СТО ЛЕТ ТОМУ ВПЕРЕД

Кир БУЛЫЧЕВ. СТО ЛЕТ ТОМУ ВПЕРЕД

ЧАСТЬ ПЕРВАЯ. ГОСТЬ ИЗ ПРОШЛОГО

1. А ЕСЛИ ЗА ДВЕРЬЮ АНАКОНДА?

Родители у Коли сравнительно не старые - им еще сорока нет. А сами себя считают совсем молодыми, купили катер, красят его и лелеют, втаскивают на берег, спускают в воду, чинят мотор, созывают гостей, чтобы жарить шашлыки и петь туристские песни. Но путешественники они никудышные, совершенно не умеют пользоваться своим счастьем. В прошлом году две недели ездили по Волге, а проплыли всего сто километров - можно от смеха умереть. Коле с ними неинтересно. Их романтика ему не подходит, очень уж она комфортабельная. Вот и в то апрельское воскресенье он наотрез отказался ехать с ними красить драгоценную "Чайку". Он сказал, что у него завтра контрольная. Родители так умилились его сознательностью, что не стали приставать. И у Коли оказалось совершенно свободное воскресенье, без родителей, без дел, можно жить в свое удовольствие, как греческий философ Эпикур.

Когда Коля проснулся, родителей уже не было. На столе лежала записка с просьбой сходить за кефиром и рубль.

С утра свободный день кажется бесконечным. Поэтому Коля не спешил. Он включил на полную громкость радио и стал думать, кому позвонить. Но было еще рано, все друзья спали, и Коля решил сходить за кефиром. Он взял рубль, сумку, пустые бутылки и вышел на лестницу.

По лестнице прямо к нему шли два санитара и несли сложенные носилки. Санитары были пожилые, крепкие, похожие на грузчиков, только в форменных фуражках и белых халатах. Коля остановился. И тогда он заметил, что дверь в соседнюю квартиру приоткрыта и оттуда доносятся голоса. Санитары пронесли носилки в ту дверь. Что-то случилось с соседом, Николаем Николаевичем.

Сосед жил один, часто ездил в командировки, а где он работал, Коля не знал. Коля решил подождать. Вскоре дверь отворилась, и санитары вынесли на лестницу носилки. На носилках лежал Николай Николаевич, бледный, покрытый простыней почти до самого горла. Сзади шел молодой врач с толстым чемоданчиком. Врач остановился в дверях и спросил:

- Что делать с квартирой?

В этот момент Николай Николаевич увидел Колю и обрадовался.

- Здравствуй, тезка, - сказал он тихо. - Хорошо, что ты мне встретился. Видишь, сердце прихватило. Такая вот незадача!

- Ничего, - сказал Коля, - вы выздоровеете.

- Спасибо на добром слове. У меня к тебе просьба: возьми мой ключ. Ко мне на днях должен друг приехать из Мурманска. Он знает, что, если меня дома нет, ключи у вас.

- Как всегда, - сказал Коля. Потом обернулся к доктору и добавил: - Вы захлопните, а ключ сюда передайте.

Коля проводил носилки с Николаем Николаевичем до улицы. Санитары аккуратно поставили их в "скорую помощь". Сердечникам нужен полный покой.

- Когда ждать? - спросил он Николая Николаевича, уже лежащего в машине.

- Через месяц. Может, раньше. Я вам позвоню, как буду вставать.

- Позвоните, я вас навещу, - сказал Коля. - Может, фруктов купить надо? Вы не стесняйтесь.

- Мой друг из Мурманска должен привезти мне лекарство. Я надеюсь на твое посредничество.

- Не сомневайтесь, - сказал Коля. - Мои старики тоже рады вам помочь.

"Скорая помощь" резко взяла с места и умчалась в клинику Склифосовского, как сказал Коле доктор на прощание. Коля постоял, поглядел вслед машине. Ему было жалко Николая Николаевича. Сосед был приличный человек, никогда не изображал из себя наставника малолетних, не учил жить, а поговорить с ним было интересно. Потом Коля сходил в магазин, купил кефир. Когда платил в кассу, нащупал в кармане ключ от квартиры Николая Николаевича и подумал - не забыть бы повесить его в коридоре на видном месте: когда приедет друг из Мурманска, ключ сразу найдется. Но, вернувшись домой, Коля ключ не повесил. У него возникла мысль.

Дело в том, что на письменном столе Николая Николаевича стояла модель фрегата. Она была из дерева, паруса матерчатые, ванты из шпагата, пушки настоящие, медные. Николай Николаевич сказал как-то, что фрегат сделан из двух тысяч частей и точно скопирован с настоящего. Коля любил смотреть на фрегат. Если чуть присесть и прищурить глаза, можно представить, что фрегат плывет по океану, а паруса обвисли, потому что вторую неделю стоит штиль.

Когда Фима Королев из Колиного класса узнал про фрегат, он стал проситься в гости к Николаю Николаевичу, но Коля не спешил вести его в гости. Фиму опасно водить в гости, потому что он страшно нахальный, неуклюжий, обязательно что-нибудь схватит и разобьет. Фиме надоело напоминать, и он сказал:

- Сними мне мерку с фрегата. Я собираюсь строить парусник, а литературы мало. Что тебе стоит помочь человеку!

Разговор с Фимкой был вчера, а сегодня Николай Николаевич заболел. Вечером приедут родители, ключ могут спрятать, а Фима ни за что не поверит, что сосед в больнице, - решит, что Коля опять выдумывает.

По этой причине Коля зашел домой, взял лист бумаги, линейку и карандаш и открыл дверь к соседу.

В тот момент он не думал, что поступает плохо. Ведь если бы он спросил разрешения у Николая Николаевича, тот, наверно бы, не отказал.

Коля закрыл за собой дверь, спрятал ключ в карман, зажег свет в коридоре, чтобы полюбоваться на африканские маски, которые висели на стене и скалили зубы.

Потом Коля не спеша прошел в большую комнату, которая была кабинетом и спальней Николая Николаевича. Постель на диване была не убрана, простыни смяты, трубка телефона болталась у самого пола. Коля представил себе, как Николай Николаевич тянется к телефону и набирает "03". Коля положил трубку на рычаг. Коля никогда не был в этой квартире один, и она, в сущности обыкновенная, казалась слишком уж опустевшей и даже чуть зловещей. Стоя посреди комнаты, Коля почувствовал, что поступил не совсем правильно, и ему захотелось уйти и не снимать мерок с фрегата.

А не ушел он потому, что на стене висел старинный кремневый пистолет. Николай Николаевич давал его Коле подержать в руках, но половина удовольствия пропадает, если на тебя при этом смотрят. Коля снял со стены пистолет, отвел ударник и прицелился в окно. За окном пролетала ворона. Коля спустил курок, пистолет негромко щелкнул. Конечно, с пулями и порохом выстрел получился бы громче.

Коля повесил пистолет на место и тут увидел дверь в заднюю комнату. Дверь как дверь, но у нее была особенность: она всегда заперта. Сколько раз Коля бывал у соседа, никогда не видел, чтобы эта дверь открывалась. Коля давно задумывался, что могло бы скрываться за дверью, и раз спросил Николая Николаевича:

- А там у вас что?

- Про Синюю бороду читал? - спросил в ответ Николай Николаевич.

- Да вы же не женаты.

- Там спрятаны любопытные мальчишки, - сказал Николай Николаевич. - Семь штук. Есть свободное место для восьмого.

На этом разговор кончился. Коля больше не спрашивал. У каждого своя гордость.

И вот сейчас Коля увидел, что в белой двери торчит ключ. Видно, Николай Николаевич не ожидал, что заболеет, а потом забыл вынуть.

Коля подошел к двери и стал думать. Наверно, какие-нибудь документы, бумаги или ценности. А может быть, коллекция марок. И вообще, если тебе не показывают комнату, нечего туда соваться.

Коля хотел вернуться к фрегату, но вдруг подумал: а что, если сосед держит в задней комнате какое-нибудь редкое животное? Настолько редкое и опасное, что его даже показывать никому нельзя. Допустим, змею анаконду длиной в двенадцать метров. И сейчас это редкое животное сидит голодное и не знает, что его некому кормить целый месяц. Если это анаконда или верблюд, это не так страшно, они могут обходиться без пищи и воды, но если тигр, то он будет несколько дней метаться по комнате и, если не удастся разломать стены, умрет от голода. А если удастся, то это может кончиться еще хуже. Ведь он выпрыгнет со второго этажа на газон, помнет цветы пенсионерки Чувпило, проглотит пенсионерку, затем сожрет киоск с мороженым и заболеет ангиной.

Конечно, Коля не думал всерьез, что тигр польстится на злую пенсионерку Чувпило, которая жалуется, что Коля слишком громко топает. Ему просто хотелось заглянуть в тайную комнату, но для этого нужно было моральное оправдание. А забота о голодном звере - лучшее моральное оправдание.

Коля немного постоял под дверью, послушал, не слышно ли за ней дыхания или шороха, но все было тихо.

Тогда Коля повернул ключ и приоткрыл дверь.

2. ЭТО НЕ ИНДИЯ

Коля думал, что только взглянет и запрет дверь снова. Если, конечно, спрятанный верблюд не попросит напиться.

Дверь он открыл сантиметров на пять, не больше. Ничего не случилось. Он открыл дверь пошире, снова ничего не случилось. Тогда Коля сунул голову внутрь, и оказалось, что комната почти пустая.

Это была небольшая комната с зелеными стенами. Окно занавешено плотной занавеской, но внутри достаточно светло, чтобы все разглядеть.

В комнате стояли два шкафа и стул.

Один шкаф старый, деревянный и очень вместительный. Его дверца была распахнута. Внутри висели разные костюмы и плащи, а под ними - мужские и женские ботинки и туфли разного размера. Во второй его половине на полках лежали простыни, наволочки, рубашки, всякое белье. А снаружи к шкафу были прислонены три раскладушки.

Что должен предположить следопыт, когда он видит в квартире одинокого мужчины шкаф, набитый одеждой для разных людей?

Следопыт Коля предположил, что это вещи приезжих друзей Николая Николаевича. К нему часто приходили друзья и знакомые, приезжали из других городов и иногда гостили по неделе. С одним старичком Коля даже познакомился и провожал его до букинистического магазина. Тот старичок объяснил Коле, что он живет в маленьком городе и не всегда может достать нужную книжку. А чтобы не таскать с собой туда-сюда чемоданы, друзья Николая Николаевича оставляют вещи в Москве.

А на раскладушках они спят.

В общем, комната оказалась совсем неинтересной и можно было спокойно уходить, если бы не второй шкаф.

Это был необыкновенный шкаф. Он был похож на будку телефона-автомата, но покрупнее. Коля подошел к стеклянной двери и заглянул внутрь. Вместо телефонного аппарата в будке была приборная панель, как в самолете. И Коля понял, что именно в этой будке хранилась главная тайна комнаты.

- Одну минутку, - сказал Коля вслух, потому что он немного волновался и его раздирали два желания: желание уйти и желание поглядеть поближе на приборы, потому что он интересовался техникой, даже собрал в прошлом году радиоприемник, который, правда, не работал.

Коля нажал на ручку застекленной двери, и ручка повернулась мягко, словно смазанная. Дверь открылась, приглашая Колю заглянуть внутрь. Коля не стал спорить и вошел в кабину. В кабине пахло электричеством, как во время грозы.

Коля стал рассматривать панель. По ее нижней, вытянутой вперед пологой части шло два ряда кнопок. Чуть повыше был ряд переключателей. Затем ряд циферблатов. Вся эта система была мертвой, выключенной, и поэтому непонятно было, для чего она предназначается.

Как нарочно, взгляд Коли упал на переключатель, по одну сторону которого было написано: "Вкл.", а по другую "Выкл.". Переключатель был повернут направо, к слову "Выкл.".

Никогда не поздно будет выключить снова, подумал Коля и повернул переключатель.

Возникло тихое жужжание, стрелки приборов на панели дрогнули, и некоторые из них передвинулись. Коля хотел было повернуть выключатель обратно, но тут услышал за спиной негромкий щелчок.

Он быстро оглянулся и увидел, что дверь закрылась. Он нажал на ручку с внутренней стороны двери, но ручка не подчинилась ему. Коля не растерялся. Он повернул переключатель влево, стрелки приборов вернулись к нулям, жужжание прекратилось, и дверь сама медленно раскрылась.

- Видите, - сказал Коля, - машины должны подчиняться человеку.

Он еще раза два заставил дверь закрыться и открыться, а потом решил попробовать и другие переключатели, потому что в случае чего их всегда можно повернуть обратно.

Один, красный, переключатель торчал в конце второго ряда кнопок. Под ним было написано: "Пуск". Под кнопками стояли номера и непонятные значки. Только под двумя были надписи: "Промежуточная станция" и "Конечная станция".

Это было любопытно. Коля повернул переключатель "Пуск", но ничего не произошло. Тогда он понял, что поспешил. Надо сначала повернуть переключатель на "Вкл.". Так он и сделал. Дверь закрылась. Он снова повернул переключатель "Пуск", и снова ничего не произошло. Значит, рассудил Коля, он еще чего-то не сделал.

Коля был неглупым человеком и решил, что машине не хватает задания. И он нажал на кнопку "Промежуточная станция". На этот раз опыт удался настолько, что Коля пожалел, что начал пробовать.

Жужжание стало громким, почти оглушительным. Стеклянная дверь заволоклась туманом, и стекло стало матовым. Кабина мелко задрожала, словно кто-то включил зубоврачебную бормашину. Коля протянул руку, чтобы выключить поскорее это дрожание, но в этот момент на небольшом экране наверху пульта появилась красная, очень яркая надпись: "Внимание".

Надпись тут же погасла, и на ее месте возникла другая, белая: "Проверьте, стоите ли вы в круге".

Коля взглянул вниз и увидел, что стоит на черном ребристом круглом коврике, очерченном белой линией.

- Да, - сказал он, стараясь перекричать растущий гул. - Стою в круге!

Следующая надпись была еще более строгой: "Не двигаться. Держитесь за поручень".

Коля не видел никакого поручня, но в этот момент довольно высоко, на уровне его глаз, из приборной панели выдвинулась держалка для рук. Она была рассчитана на рост взрослого человека. Коля послушно вцепился в прохладную трубку, потому что не смел спорить с надписями на экране.

"Закройте глаза", - приказала надпись.

Коля зажмурился.

И тут все исчезло.

Ничего не было - ни верха, ни низа, ни воздуха, ни жары, ни холода. Только прохладный металл ручки, за которую держался Коля.

И сколько это продолжалось, Коля не знал. Наверное, недолго, а может быть, два часа. Он даже не мог испугаться и не мог закричать, потому что и страх и крик - это понятно, а как же можно путаться, если ничего нет?

И вдруг все кончилось. Осталось только жужжание. Коля еще некоторое время постоял, пытаясь прийти в себя, а потом осмелился приоткрыть один глаз.

Он сразу увидел экран и на нем зеленую надпись:

"Переброска завершена. Промежуточная станция".

Коля перевел дух и поклялся себе никогда больше не залезать в те места, куда его не звали.

Теперь он знал, что делать. Он выключил переключатель "Пуск", потом повернул налево переключатель "Вкл-выкл". Сразу стало очень тихо.

"Могло бы быть хуже, - подумал Коля, открывая дверь кабины. - И я, в общем, вел себя молодцом и не очень струсил. Даже жалко, что нельзя никому рассказать".

Коля вышел из кабины и остановился, потому что в комнате что-то изменилось. Или его обманывали глаза. Во-первых, дверцы платяного шкафа были закрыты, хотя Коля их не трогал. Ну, это еще не самое странное - дверцы могли сами захлопнуться, когда кабина дрожала, как перепуганный заяц. Но куда-то исчезли все раскладушки, а стены комнаты, которые только что были оклеены зелеными обоями, оказались совсем белыми, покрашенными. Коля даже протер глаза. Не помогло.

Тогда Коля решил об этом не думать. Если совершенно ничего не понимаешь, лучше не думать. Этому правилу Коля следовал, если его вызывали к доске, а он не мог решить задачу или не знал, в каком году была открыта Америка. Тогда он смотрел в окно и не думал о задаче или Америке. Все равно двойки не избежать. Если, правда, какая-нибудь добрая душа не подскажет.

Вот и теперь Коля не стал думать, нащупал в кармане ключ от квартиры и пошел к выходу.

В большей комнате тоже был непорядок. Фрегат исчез. Ну хорошо бы, только фрегат исчез. Но исчез и стол, на котором стоял фрегат, исчез диван со смятыми простынями и одеялами, исчез, телефон, исчез пистолет со стены, - в общем, все исчезло. Комната была та же, но, пока Коля стоял в кабине, кто-то выбелил стены, а вместо вещей насовал полную комнату приборов.

Что прикажете в таком случае думать?

И Коля, как человек умный, сразу придумал. Он недавно читал рассказ американского писателя Вашингтона Ирвинга. Про одного человека по имени Рип Ван Винкль, который пошел в горы и заснул. Он вернулся к себе в деревню, идет по улице, а его никто не узнает. Он хвать себя за лицо, а у него борода до пояса. Так он и догадался, что проспал двадцать лет подряд.

Подумав так, Коля схватил себя за подбородок и даже удивился, что бороды нет. А пока он щупал свей подбородок, он расстроился за родителей, которые двадцать лет назад вернулись со своего катера, видят на столе кефир, а сына нигде нет. Они обзвонили все больницы, приходила милиция с собакой, не все впустую. Коля, двенадцати лет, пропал бесследно. И вот сейчас он выйдет на лестницу, постучит в дверь, откроют старенькая мама и старенький печальный отец и спросят: "Вы к кому, молодой человек?" А Коля скажет: "Я к вашему сыну". А они ответят: "У нас давно уже нет детей, потому что наш сын Николай двадцать лет назад пропал без вести".

С такими печальными мыслями Коля пересек комнату. Он ожидал, что коридор тоже изменился за двадцать лет. Но никак не мог предположить, что он ТАК изменился.

Коридора не было. Была комната в десять раз больше предыдущей, высотой в два этажа, тоже уставленная аппаратурой и непонятно как освещенная.

Этот зал занимал не только бывший коридор, но и лестничную площадку и даже квартиру, в которой жил Коля. Вот это был удар посильнее предыдущих.

Коля хотел было бежать обратно в кабину и жать на кнопки - вдруг наваждение пройдет, - но в этот момент ему в голову пришла другая мысль.

Что было написано под кнопкой? "Промежуточная станция", "Конечная станция". А что это значит? Станция, остановки... Значит, кабина - это новый вид быстроходного двигателя, и Коля просто попал в другое место, в другой город... а может быть, в Индию? И, конечно, это не та же комната, а другая, похожая.

Как только Коля догадался об этом, он решил не спешить в кабину. Успеется. Нельзя отказываться от возможности заглянуть в Индию или в Самарканд.

Скоро Коля нашел дверь. Она была такого же цвета, как стена, и ее выдавала только узенькая щелка, в волос толщиной. У края двери Коля нашел белую кнопку. Он нажал на нее, и дверь уползла в сторону. Он очутился в длинном широком коридоре без окон. Может, в нем и были двери, но издали они сливались со стеной.

Что ж, пойдем дальше, решил Коля, а чтобы не потерять дверь - ищи ее потом, - он положил возле нее пятак.

Никто ему в коридоре не встретился. Наверно, потому, что было воскресенье или еще рано. Часов у Коли нет, но ведь в разных местах земли разные временные пояса, и потому в Индии может быть полдень, а если он попал на Гавайские острова, то и вечер.

Да, не зря сосед запирал заднюю комнату на ключ. Этот двигатель наверняка экспериментальный и, может быть, пока секретный. Ну ничего, можно не беспокоиться: Коля будет молчать. Никто даже под пытками не заставит его раскрыть чужую тайну.

За коридором была широкая лестница. Коля только собрался ступить на верхнюю ступеньку, как заметил, что внизу мелькнуло что-то блестящее. Он замер. Послышалось шуршание. Коля быстро отбежал на несколько шагов в сторону и присел за углом. Ему совсем не хотелось, чтобы его увидели и начали задавать вопросы: "А ты, мальчик, как здесь оказался? А тебе, мальчик, кто разрешил ездить в кабинах?"

Из своего укрытия Коля увидел, как по лестнице поднимается странное существо, то ли рыцарь-лилипут, то ли пылесос на ножках. Головы у уродца не было, зато многочисленные ручки прижимали к бокам и спине листочки, сор, а круглые щетки выскакивали из-под карлика и, вертясь, обмахивали перила и ступеньки, а мусор загоняли в блестящий мешок, прикрепленный сзади. Карлик-уборщик пробежал в метре от Коли и успел обмахнуть щеткой Колины штаны, а другой - почистить ботинки. И, не останавливаясь, поспешил дальше.

- Спасибо, - сказал уборщику Коля, и, хоть первая встреча кончилась благополучно, дальше он шел осторожно и оглядывался, чтобы не попасться кому-нибудь на глаза.

Лестница привела Колю в большой вестибюль с прозрачной передней стеной. Стекло было такого большого размера, что удивительно, как его никто до сих пор случайно не разбил. Коля подошел к стеклянной стене, разглядывая площадь спереди.

Площадь была покрыта короткой молодой травой. За ней стояли распускающиеся деревья. Коля подумал, что в Москве деревья еще не распускаются и, значит, он приехал в южный город.

Нечаянно Коля дотронулся до стеклянной стены, и вдруг в ней появилось отверстие как раз в рост Коли. Стена, как живая, предлагала сквозь нее пройти.

Коля послушался.

На улице было не холодно, и Коле в куртке было как раз. Дул несильный ветер, за деревьями были видны высокие дома. Коля пересек гладкую розовую дорожку и сделал несколько шагов прямо по газону.

Потом обернулся, чтобы рассмотреть получше дом, из которого он вышел.

Дом был высокий, этажей в двадцать. Но окон в нем было мало. И мало углов. Как будто кто-то взял напильник и обстругал дом. Он был переливчатого, перламутрового цвета. В некоторых местах строитель забыл сгладить выемки и выпуклости, но потом Коля догадался, что это сделано нарочно. В выемках были балконы, а выпуклости были затянуты стеклом, словно стрекозиные глаза. Нельзя сказать, что Коле дом понравился, но он был человеком широких взглядов и считал, что каждый народ может строить такие дома, какие ему вздумается. Наверно, эскимосам, которые живут в снежных иглу, или индейцам из вигвамов смешно смотреть на высотные здания или избушки.

Над стеклянной стеной, сквозь которую Коля только что прошел, по стеклу были выложены громадные золотые буквы:

ИНСТИТУТ ВРЕМЕНИ

А по бокам надписи - два больших, в два этажа, черных квадрата. Один на них был часами. В нем горели цифры: 9:15:35... 36... 37... 38... 39... Последняя цифра все время менялась и означала секунды.

А вот второй квадрат разрушил все теории Коли.

В нем была надпись:

11 АПРЕЛЯ 2082 ГОДА

ВОСКРЕСЕНЬЕ

Вполне возможно, что другой на Колином месте схватился бы за голову, заплакал от ужаса и побежал обратно в Институт времени, чтобы поскорее вернуться домой, к маме. Ведь приключение, выпавшее на долю Коли, по плечу далеко не каждому. Надо иметь хорошую нервную систему. Это тебе не Рип Ван Винкль со своими жалкими двадцатью годами и нечесаной бородой. Тут сто лет с лишним, даже черепахи по столько редко живут.

А Коля обрадовался. Он сказал вслух:

- Ну, дела!

И решил обратно пока не возвращаться.

Отца с матерью все равно дома нет, Николай Николаевич в больнице. А если отказаться от прогулки по отдаленному будущему, то этого себе никогда в жизни не простишь. Может, Коля еще усомнился, если бы у него были грязные ботинки, но уборщик ему помог. Чего еще остается желать путешественнику по времени?

3. ДЕДУШКА-РОВЕСНИК

Сначала надо было решить, куда идти.

Колин дом стоял в переулке Сивцев Вражек. Дом этот пожилой, построен еще до революции. Коля рассудил так. Какие-то московские дома обязательно должны сохраниться - ведь даже раньше дома стояли по триста лет. Значит, если Коля пойдет направо, туда, где раньше был Гоголевский бульвар, он что-нибудь знакомое и встретит. Ориентируется он неплохо, ни разу в лесу не заблудился. В Москве он не пропадет. Даже через сто лет. Только лучше не спрашивать дорогу у прохожих: они заподозрят что-нибудь неладное.

И Коля направился к бульвару.

Он шел по розовой дорожке шириной метра три, которая чуть пружинила под ногами. За деревьями, окружавшими газон, дорожка влилась в широкую улицу.

Как только Коля вышел на нее, сзади раздался голос:

- С дороги, мальчик! Ты где шагаешь? Хочешь, чтобы тебя сбили?

Коля отпрыгнул в сторону и увидел, что его догоняет странный старик. Старик ехал на одноколесном велосипеде, расставив руки для равновесия, будто цирковой акробат. Он и одет был, как акробат: в зеленое облегающее трико и красные мягкие тапочки с длинными, острыми, даже чуть свисающими вниз носками. У старика были седые волосы ежиком и длинные усы, тоже расставленные, наверно, для равновесия.

Старик догнал Колю и сказал:

- Проводи меня немного, мне скучно ехать одному.

Колесо велосипеда было небольшое, старику приходилось часто крутить педали, но все равно ехал он медленно.

Коля пошел рядом.

- Ты к маскараду готовишься? - спросил старик, осматривая самый обыкновенный Колин костюм.

Коля решил, что главное - осторожность.

- Да, - сказал он, - к маскараду.

- Ты неправильно оделся, - сказал старик. - В мои времена все мальчики ходили в так называемой школьной форме. Школьная форма состояла из темно-серых с синим отливом брюк и такого... как бы сказать... пиджака. Ты знаешь, что такое пиджак?

- Представляю, - сказал Коля. И чуть было не добавил, что у его отца пиджак и вообще у всех мужчин пиджаки. Но тут же спохватился: прошло много времени, наверно, ребята забыли про пиджаки.

Но старик не обращал внимания на ответы Коли. Ему самому нравилось говорить. В кустах, рядом с дорогой, стояла скамейка. Она была мало похожа на скамейки, которым положено стоять на улице. Она была низкой, похожей на диван. Когда старик слез со своего колеса и сел, пригласив Колю последовать его примеру, оказалось, что скамейка мягкая, словно набита пухом.

- Отдохнем, - сказал старик. - Пять минут. Я немного запыхался. Меня зовут Павлом. А тебя?

- Коля.

- Ты не спешишь?

Коля не знал, что ответить. Он не знал, спешит он или нет. Конечно, жалко было сидеть на мягкой скамейке и терять время на разговоры о пиджаках, в которых Коля разбирался лучше старика Павла. Но старик был первым человеком из будущего, с которым Коля встретился. И он ни в чем Колю не подозревал.

Старик не стал ждать ответа.

- Так вот, - сказал он, - я должен подробнее объяснить тебе, что такое пиджак. Это старинный род одежды, в которой мужчины ходили во времена моей юности. Происходит он от сюртука, который носил Пушкин...

- А почему вы не купите двухколесный велосипед? - перебил старика Коля. - Ведь неудобно на одноколесном ездить.

- Врачи рекомендуют, - сказал старик. - Для развития мышц. В моем возрасте нельзя пренебрегать советами врачей. Ты хочешь мои мышцы пощупать?

Старик согнул руку в локте и дал Коле пощупать мышцы. Мышцы были крепкие. Покрепче, чем у Коли.

- Так вот, - продолжал старик. - Пиджаки застегивались на пуговицы... Впрочем, ты об этом знаешь, в твоем маскарадном костюме есть эти неудобные предметы. Я рекомендую внести поправки в твой костюм.

- А мне кажется, - сказал Коля, стараясь говорить вежливо, - что у меня совершенно правильный костюм. Он не школьный, а так, на каждый день.

- На каждый день мы носили белые рубашечки, - возразил старик Павел, - и черные брючки. И сандалии. Да-да, сандалии.

- Так это когда было... - сказал Коля. - Совсем в другое время.

- Как так - в другое? - удивился старик. - В какое другое?

Коля на взгляд прикинул возраст старика - получалось лет шестьдесят. 2082 минус шестьдесят - получается 2022. Плюс десять или двенадцать лет. Получается 2032.

- Ну, в тридцатых годах этого века, - сказал Коля.

Старик начал хохотать так, что два зеленых попугая взлетели с ветки и закричали человеческими голосами:

- Позорр! Позорр! Кто соррвал ррозу?

- Ну и наивность! - сказал старик, вытирая слезы. - Ну и шутник! Ты мне льстишь безбожно. Неужели я так молодо выгляжу?

- Не очень молодо, - сказал чистую правду Коля, - но на велосипеде вы катаетесь еще хоть куда.

- Тогда я открою тебе тайну. Мне завтра исполнится сто семнадцать лет.

- Не может быть! - сказал Коля. - Значит, вы из Абхазии?

- Почему?

- Там живут долгожители. Но они питаются сыром и вином и пасут овец.

- Нет. Я из Москвы, а питаюсь я большей частью кефиром и очень люблю бараньи отбивные. Ты любишь бараньи отбивные?

- Обожаю, - признался Коля. Он все еще не мог одолеть удивление. - Значит, мы с вами ровесники!

- В известном смысле, - согласился старик. - Если принять во внимание твой костюм, мы ровесники. Но должен тебе еще раз с полной ответственностью повторить, что в мое время мальчики одевались иначе. Я мог забыть, что было пятьдесят лет назад, но что было в прошлом веке, помню.

Ну что ты будешь делать! Старик был так уверен, что спорить с ним невозможно. Да Коля и не хотел спорить. Он был поражен. Рядом с ним сидел его сверстник. Который через сто лет катается на одноколесном велосипеде и носит красные тапочки. Значит, может, и Коля будет жить еще сто лет?

- А как здоровье? - спросил Коля участливо. - Не беспокоит?

- Не жалуюсь. Спасибо медицине. Только сплю плохо.

- Ну, это не страшно, - сказал Коля. - А вы какую школу кончали?

- Сто двадцать третью, английскую. На проспекте Мира.

- Я тоже в английской учусь, - сказал Коля. - Ду ю спик инглиш?

- Иес, ай ду, - сказал старик Павел. - И хорошо учишься?

- Когда как, - сказал Коля. - Задают много.

- А я думал, что теперь ничего не задают.

Коля спохватился:

- Иногда.

- А вот мои правнуки говорят, что ничего не задают. Наверно, я правильно делаю, что им не доверяю.

- А вы на какой каток ходили? - спросил Коля старика.

- Я - в Сокольники. А ты?

- Я - в Парк культуры.

Но тут Коля решил больше не углубляться в воспоминания, потому что он наверняка сморозит какую-нибудь глупость. Пять минут прошло, но старик Павел не спешил уходить. Ему нравилось беседовать с молодым человеком, который вдвое уменьшил его возраст. Как известно, пожилые люди обожают, когда им вдвое уменьшают возраст.

По небу протянулась белая полоса. Она так быстро возникла, что никакой реактивный самолет с такой скоростью не смог бы пролететь.

- Что это? - спросил Коля.

- Сплинтер, - сказал старик равнодушно. - А может, рейсовый на Луну. Там ведь фестиваль. Разве не знаешь?

- Знаю, - сказал Коля. - Но мы к маскараду готовимся.

Над улицей медленно летел перламутровый шар в полметра диаметром. Поравнявшись со скамейкой, шар изменил свой путь и направился прямо к ним. Коля немного испугался, но старик поманил шар и, когда тот приблизился на расстояние вытянутой руки, щелкнул пальцем по его боку. В шаре появилось отверстие, и из него на ладонь старику Павлу выпала черная штука, похожая на портсигар.

- Почитаем газетку, - сказал старик.

Шар взвился в воздух и отправился искать других читателей.

Коля искоса поглядывал на старика, который нажал какую-то кнопку сбоку портсигара, портсигар превратился в разноцветный экран, и по нему побежали различные кадры. Коле неудобно было заглядывать сбоку, он только услышал, как мелодичный женский голос произнес:

"...Фестиваль на Луне обещает быть самым интересным зрелищем этого года... Началась дискуссия в ООН..."

В этот момент Коля отвлекся, потому что по улице наперегонки, не касаясь мостовой, промчалось три прозрачных шара, в которых на мягких сиденьях расположились люди. Они шарами не управляли, а один из них даже читал такую же газету, как старик Павел.

Коля вспомнил, что время идет, все куда-то едут, он один бездельничает.

- Простите, - спросил он, - который час?

Колин ровесник, не отрываясь от газеты, протянул к Коле руку. На запястье старика был браслет, широкий, но без всяких изображений. Вдруг на браслете вспыхнули слова и цифры:

Время 10:12:36

t 15C. Дождя не будет.

- Спасибо, - сказал Коля, который решил ничему не удивляться.

4. СИНЯЯ ЛОШАДЬ И ДРУГИЕ ЛИНГВИСТЫ

Ровесник Коли, которого можно было бы назвать Пашкой, если бы он не был таким старым, углубился в чтение газеты и обо всем забыл. Поэтому Коля тихонько поднялся со скамейки и пошел дальше. У него появилась идея: попасть на космодром и, если удастся, сгонять на Луну. Туда же ходят туристские корабли, значит, это недолго. Конечно, Коля понимал, что, если он проживет столько, сколько старик Павел, или чуть поменьше, он еще не раз слетает на Луну или на Марс. Но это когда-то. А ведь человеку все хочется получить сейчас. Коля не стал спрашивать старика, как пройти на космодром, потому что каждый москвич через сто лет должен будет это знать.

Коля поглядел по сторонам и увидел знакомый дом. Дом стоял на высоком склоне холма, его колонны белели за деревьями. Сто лет назад дом стоял на Гоголевском бульваре, в нем был Союз художников и даже висела памятная доска, что здесь жил Тургенев.

- Здравствуй, старый знакомый, - сказал Коля. - Приятно встретиться со знакомым домом.

- Здравствуйте, - ответил кто-то рядом. - Разве мы с вами раньше встречались?

Коля оглянулся, но никого рядом не было.

- Я с вами и сейчас еще не встретился, - сказал Коля. - Вы где?

- Если вы сделаете еще шаг, то обязательно на меня на ступите. И это будет грустно.

Коля посмотрел под ноги и увидел светло-зеленого котенка с одним сиреневым глазом посреди лба.

- Нет, - сказал Коля, присмотревшись к странному животному. - Мы с вами еще не встречались. У нас такие не водятся.

- Тогда разрешите представиться: я известный космический археолог, специалист по вымершим языкам профессор Рррр.

- Коля.

- Очень приятно. Почему же вы остались в городе в этот воскресный день? Все мои друзья разъехались кто куда.

- Мы к маскараду готовимся. Из жизни двадцатого века, - сказал Коля. - А вы с другой планеты?

- Разумеется. Я здесь на семинаре по структуральной лингвистике. Вы не интересуетесь структуральной лингвистикой? Это очень увлекательно. У нас в семинаре два семиклассника и один третьеклассник. Не считая профессоров и академиков.

- Нет, - признался Коля, - лингвистикой я не интересуюсь. Я интересуюсь футболом.

- И я тоже, - сказал Рррр. - И даже иду на футбол. Какое совпадение!

- А кто играет? - спросил Коля.

- И вы не знаете! - От удивления Рррр развел зелеными пушистыми ручками. - Это же матч века! Сборная Марса со сборной внешних баз. На кубок Системы.

- А когда начало?

- Через полчаса. Мы успеем. У вас есть билет?

- Нет у меня билета, - сказал Коля. И расстроился. На матче тоже стоило побывать. Хотя на космодроме нужнее.

- Погодите немного, мой молодой друг, - сказал археолог Рррр. - Сейчас подойдет доцент Спуси-ва-пус-ва-пас-ва-пос. Может быть, у него есть лишний билет.

- Хорошо, - согласился Коля. - Подождем доцента. А скажите мне, пожалуйста, как проехать на космодром?

- Не может быть, чтобы вы не знали! - воскликнул Рррр. - Вы шутите!

- Ни в коем случае, - сказал Коля. - Я забыл.

- Так садитесь на третий автобус, - сказал Рррр. - Выйдете на проспекте Мира. А оттуда флипните до космодрома.

- Спасибо, - сказал Коля. - А где третий останавливается?

Рррр засмеялся тонким голоском и не мог остановиться. Видно, слова Коли показались ему очень смешной шуткой. Он собирался смеяться до бесконечности, но тут рядом раздался строгий бас:

- Что смешного? Юноша играет свою маскарадную роль.

- Ах, - сказал археолог Рррр. - Разрешите представить: мой друг доцент Спуси-ва-пус-ва-пас-ва-пос. А это мой новый друг Коля.

- Очень приятно, - сказал двухметровый аквариум на трех ногах. Внутри аквариума сидела небольшая синяя лошадь. Пород ее мордой висел в воде микрофон, а снаружи аквариума высовывался небольшой рупор. - И не смотрите на меня квадратными глазами, молодой человек. Я же не виноват в том, что на Земле никуда негодная атмосфера и приходится ходить в скафандре.

- Конечно, я не удивляюсь, - сказал Коля. - Вы ведь тоже с другой планеты?

- Из другой галактики, - пробасила синяя лошадь.

- Послушай, доцент, - спросил Рррр, - у тебя нет случайно лишнего билетика для нашего друга Коли?

- У меня было четыре билета, потому что я не умещаюсь на одном месте. Но один билет я отдал моему коллеге доктору Команьяну с планеты Кроманьян. А вот и он идет.

Коля с некоторой опаской поглядел в ту сторону, потому что ждал уже кого угодно. Но доктор Команьян с Кроманьяна оказался обычной садовой лейкой с ногами и руками.

- Так что же нам делать с Колей? - расстраивался археолог Рррр.

- Он может сесть на меня сверху, - сказал доцент Спуси-и так-далее, - и спустить ножки в аквариум-скафандр.

- Нет, - возразил Команьян с Кроманьяна, похожий на садовую лейку. - Зрители сзади будут сердиться. Они и без того будут на тебя сердиться за то, что ты застилаешь им зрелище.

- Пускай смотрят сквозь меня. Я частично прозрачный, - сказала синяя лошадь.

- Не расстраивайтесь, - успокоил ученых лингвистов Коля. - У меня другие дела. Я на космодром съезжу.

- Нет, - сказал археолог Рррр, - я этого не допущу. Я отдам тебе свой билет. Моя подруга Алиса сделала бы то же самое.

- Ничего не выйдет, - сказал Команьян с Кроманьяна. - Ты забыл, что у тебя не полный билет, а четвертушка. Ты сам будешь сидеть у меня на коленях.

И чтобы ни у кого не было сомнений, что у него есть колени, доктор Команьян с Кроманьяна щелкнул костяным пальцем по костяному острому колену.

"Бедный Рррр, - подумал Коля. - Эти колени проткнут его насквозь".

- Ну, до свиданья, - сказал он. - А то вы опоздаете. При встрече все мне расскажете.

Космические гости поспешили дальше, и, пока они не скрылись, Коля смотрел им вслед. Справа шел аквариум с синей лошадью, слева - садовая лейка, а посредине - котенок без хвоста. Они уже забыли о Коле и громко обсуждали проблему расшифровки восьмого главного ряда.

Космических гостей обгоняли другие болельщики, некоторые шли пешком, иные летели над самой землей в прозрачных шарах, над головой пронеслась стая мальчишек с крыльями за спиной. Они махали этими крыльями, как стрекозы. Все они были одеты ярко и даже легкомысленно, а некоторые, несмотря на прохладный день, в одних плавках. Друг другу они совсем не удивлялись и даже космическим гостям не удивлялись, а вот на Колю смотрели с изумлением, а одна девочка, которая делала шаги по десять метров, потому что вместо туфель у нее были пружины, подпрыгнула к Коле и сказала:

- А у нас маскарад интереснее. Мы в рыцарей одевались.

- Погоди, ребенок, - сказал Коля. - Скажи мне, где найти третий автобус?

- Иди налево по бульвару, - сказала девочка. - Он у памятника Гоголя стоит.

5. ТЫ ЛЮБИШЬ МАНГОДЫНЮ?

Бульвар сильно изменился за прошедшие годы. Во-первых, он стал втрое, если не впятеро шире, так что, если идешь посредине, краев не видно. Во-вторых, деревья и вообще растения изменились. Правда, осталось несколько старых деревьев, лип и кленов, но между ними росли цветущие яблони, груши и даже пальмы. Когда Коля подошел поближе, он обнаружил, что некоторые из деревьев, видно самые нежные, были окутаны тонким прозрачным пластиком, а вокруг других стояла стенка теплого воздуха. Воздух поднимался из решеток, спрятанных в молодой траве. Рядом с дорожкой стояло странное дерево - будто лопух или, вернее, щавель, увеличенный в тысячу раз. Между листьями висела гроздь зеленых бананов. А на земле рядом с деревом сидела мартышка и чистила сорванный банан.

При виде такого тропического зрелища, Коля вспомнил, что он голодный. Кроме стакана кефира и бутерброда с чаем, он ничего с самого утра не ел. Кроме того, он любил бананы. И он подумал: если обезьяне можно питаться плодами на Гоголевском бульваре, то человеку это тем более не запрещено.

На всякий случай Коля осмотрелся, но никого не увидел. Он подошел к банановому дереву и сказал мартышке:

- Отойди, а то укусишь.

Мартышка оскалилась, но отошла и снова принялась чистить банан.

Коля встал на цыпочки и начал отрывать банан от грозди. Банан отрывался с трудом, все дерево раскачивалось. Еле-еле Коля отодрал один плод от грозди и только хотел сесть рядом с мартышкой и очистить его, как из кустов вышел здоровый парень постарше Коли, в красных трусах, на которых были нашиты кометы, и сказал:

- Дурак! Что ты делаешь?

Если бы это был взрослый, то Коля, наверно, извинился, но перед парнем Коля извиняться не хотел.

- А что? - сказал он. - Обезьянам можно, а мне нельзя?

- Он же незрелый. И вообще кормовой, для скота выведен. Ты что, бананы любишь?

- А тебе какое дело?

- А мне никакого.

- Так и иди своей дорогой.

- Не пойду. Я селекцию провожу, а ты себя ведешь, как грудной ребенок.

- А обезьяна? - спросил Коля. - Ты посмотри, сколько возле нее кожуры валяется.

- Сравнил себя с обезьяной! - сказал презрительно селекционер. - Для нее же это основная пища.

Мартышка заметила, что на нее смотрят, и на всякий случай сиганула с бананом в лапе на ветку липы.

- Пойдем, - сказал селекционер.

- Не пойду, - сказал Коля.

- Боишься, что ли?

- Я? Боюсь? Да я таких, как ты, десяток одной левой перекидаю!

- А я с тобой и связываться не буду. Мы в разных весовых категориях, - сказал селекционер. - А банан ты ешь, если хочется. Мне не жалко. Все равно уже сорвал.

- Я его для обезьяны сорвал, - соврал Коля. - У меня дома обезьяна живет, вот я и сорвал.

- А ты где живешь?

- Далеко, - сказал Коля.

- Не в Москве?

- Нет, не в Москве.

- А где?

Коля стал быстро думать и вспомнил, что его бабушка живет в Конотопе.

- В Конотопе, - сказал Коля.

- Знаю, - сказал селекционер. - Оттуда родом Милена Митина, правда?

- Правда, - согласился Коля. Надо же так: сейчас будет спрашивать про какую-то Милену Митину, а Коля даже не знает, чем она знаменита!

- Нет, - поправил сам себя селекционер. - Милена из Костромы. В Конотопе шахту к центру Земли роют.

- Роют, - сказал Коля убитым голосом.

- Странный ты какой-то, - сказал селекционер. - Тебя как зовут?

- Коля.

- А меня Джавад. Ты в чем специализируешься?

- Как так?

- Ну, кем будешь?

Коля не успел придумать ответ. Он уже понял, что всякие там старики куда менее опасны, чем свой брат школьник.

К счастью, Джавад тут же отвлекся. Они вышли на поляну, посреди которой был большой бассейн. За бассейном - поляна, усеянная цветами и небольшими кустиками. Среди цветов виднелись яркие одежды людей.

- Эй! - крикнул Джавад. - Лена, выходи, дело есть!

В центре бассейна вода взбурлила, и в брызгах появилась девочка. Не вынырнула, а словно поднялась по пояс. И тут Коля понял, что девочка сидит верхом на огромной рыбе. Рыба быстро поплыла по кругу, выставив из воды гладкую блестящую спину. А когда рыба подплыла к краю бассейна, где стояли Коля с Джавадом, оказалось, что это не рыба, а дельфин. Дельфин замер у кромки воды, глядя на Колю веселым маленьким глазом, и Коля протянул ему банан.

- Не сходи с ума, - схватил его за руку Джавад. - Ты его потом будешь от поноса лечить? Разве дельфины едят бананы?

- У нас в Конотопе дельфины питаются только бананами, - сказал Коля.

Девочка, которая спрыгнула с дельфина, была помладше Коли, ей было лет десять, не больше.

- Здравствуйте, - сказала она. - Ты меня звал, Джавад?

- Слушай, Лена, - сказал Джавад, - этого парня зовут Коля. Он, наверно, с маскарада сбежал. И, по-моему, он голодный. У тебя найдется что-нибудь вкусное?

- Я не голодный, - сказал Коля.

Дельфин замер у края бассейна, высунув курносую морду. Будто подслушивал.

- В лаборатории на столе мангодыни лежат, - сказала Лена. - Их Алиса вчера сняла. Пальчики оближешь. А ты Алису не видел?

- Нет. Она хотела прийти?

- Она обещала миелофон принести. Мы с Гришкой и Машкой работаем.

Лена махнула рукой в сторону бассейна, и Коля увидел, что к дельфину подплыл второй и тоже стал слушать, о чем здесь говорят. Ясное дело - их звали Гришкой и Машкой.

- А откуда морскую воду берете? - спросил Коля, чтобы не стоять без дела.

- Синтетическая, - сказала Лена. - А разве у вас в Конотопе не так?

- В Конотопе дельфины пресноводные, - сказал Коля.

- Ты его не слушай, - сказал Джавад. - Пошли. Я сам с удовольствием мангодыню попробую. Поразительный гибрид!

За бассейном стоял белый домик, такой же обтекаемый и почти бесформенный, как Институт времени. Коля, когда они подошли поближе, увидел, что стена вся в мелких порах, словно пенистая. Отец у Коли строитель, поэтому он всегда интересуется строительными материалами и немного в них разбирается. В прошлом году он сам собирался стать строителем, но в этом году передумал - его заинтересовал космос.

- Пенобетон? - спросил Коля у Джавада.

- Какой еще пенобетон? - удивился Джавад. - Меня твоя отсталость просто поражает! Если бы я не придерживался железного принципа не задавать лишних вопросов людям, которые не хотят на них отвечать, я бы тебя кое о чем спросил.

- Не надо, - сказал Коля. - Воздержимся от беседы, как говорят у нас в Конотопе.

Они вошли внутрь и оказались в просторной комнате, у стен которой стояли столы с приборами, а посредине - круглый стол, где на блюде лежали три плода. Плоды были размером с небольшую дыню, но не очень правильной формы и оранжевого цвета.

- Ладно, - сказал Джавад, - закусим мангодыней. Если хочешь, можешь задавать вопросы. Мне скрывать нечего.

Джавад достал нож, разрезал мангодыню. Внутри оказалась большая косточка, свободно выпавшая на блюдо.

- У обычного манго, - сказал Джавад, - косточку от мякоти трудно отделить.

- Знаю, - сказал Коля. - Пробовали. Все пальцы соком измажешь, пока справишься.

Джавад нарезал мангодыню на дольки, и они принялись за еду. Еда была исключительная. Сладкая, сочная и мягкая. Что тут было от дыни, а что от манго, Коля не разбирал. Он получал удовольствие.

- Это чья лаборатория? - спросил он.

- Школьная. А чья же еще?

- А дельфины тоже школьные?

- Тоже школьные. И обезьяны и питон Архимед.

- А где питон?

- Там, на липе спит. Я тебе потом покажу.

- Длинный? - спросил Коля.

- Средний. Метров пять. Вот у геофизиков в группе крупный живет. Почти девять метров. И совсем не приученный. Они его на гормонах держат. Хочешь, потом сфлипаем, посмотрим?

- Нет, - сказал Коля, - некогда мне с тобой флипать. А ты чего бананами занимаешься? Делать больше нечего?

- Бананы - пища будущего, - сказал Джавад. - Только их надо обогатить. Я не верю в победу белковой синтетики. А ты?

- Я об этом не думал, - сказал Коля.

- А тебе в твоей хламиде не жарко?

- Жарко будет - сниму.

- Ты сейчас куда?

- На космодром.

- Зачем?

- Погляжу. Может, на Луну слетаю.

- На Луну сейчас не попадешь. Там фестиваль. Билетов нет. Я пытался.

- Жалко, - сказал Коля. - Ну, тогда на Марс попытаюсь.

- Туда нас, подростков, редко берут. Только с экскурсиями.

- Я все равно на космодром съезжу.

- Ты что, космодромов не видал?

- У нас в Конотопе нету.

- Сильно сомневаюсь, - сказал Джавад, - что ты правду говоришь. Ладно, поезжай. На тройку садись, у памятника Гоголю. Я тебя провожу немного.

Они прошли мимо клумб, на которых ребята, большей частью малыши, занимались прополкой и другими садовыми работами.

- Хочешь заглянуть? Наверно, в Конотопе нет, - сказал Джавад, подводя его к парню, который сидел на корточках возле небольшой грядки. - Только в прошлом году привезли с Альдебарана. Акклиматизацию проводим. Покажи ему, Аркаша.

Аркаша сказал:

- С удовольствием.

Вынул из прозрачного мешка два семечка поменьше горошины, сделал в земле углубление, сунул туда семена, потом подтянул к себе наконечник шланга и как следует семена эти полил.

- И когда мне возвращаться? - спросил Коля. - В июне?

- Погоди. Дикий ты какой-то! - сказал Джавад. - Смотри.

И тут Коля собственными глазами увидел, как из земли медленно вылезают два зеленых побега. Аркаша снова полил их, и они начали расти еще быстрее. Через минуту они были сантиметров по двадцать высотой и начали немножко ветвиться.

- Сбегай за удобрениями! - крикнул Аркаша. - Они в лаборатории лежат, на моем столе.

Сверкая голыми пятками, Джавад умчался к лаборатории. Со всех сторон сошлись другие ботаники и натуралисты. Коля увидел, что листва большого клена на краю поляны расступилась и оттуда показалась голова громадного питона, который с любопытством наблюдал за сборищем. Но никто на него не обращал внимания, так что Коля тоже сделал вид, что привык, чтобы рядышком висели питоны. Одна девочка, на вид первоклассница, пришла со странным зверем на плече. Был он как попугай, но с двумя головами. Одной головой эта птица смотрела на зеленые ростки, а другой поглядывала на питона.

Когда Джавад вернулся с пакетом удобрений, ростки поднялись уже на метр, и на их ветках появились почки. Джавад насыпал под корни удобрения, и концы корешков высунулись наружу и начали довольно хищно эти удобрения подгребать под себя. Коля даже сделал шаг в сторону. На всякий случай.

На ветках появились желтые цветочки, и к тому времени, как ростки выросли до трех метров, цветы осыпались, и из завязи стали развиваться плоды. Коля не мог оторваться от этого зрелища. Прошло еще минуты две-три, и плоды, похожие сначала на зеленые колечки, подросли и начали желтеть. Что-то они напоминали Коле, только не мог он понять что.

Вдруг один из плодов оборвался с ветки и упал на землю. Птица с двумя головами спрыгнула с плеча девочки и подхватила плод обоими клювами, но никак не могла поднять с земли, потому что головы мешали друг дружке.

Все засмеялись, а девочка, будто оправдываясь, сказала Коле:

- Вы не смейтесь. Он недавно изобретен, еще не освоился.

Остальные плоды один за другим падали на траву.

Джавад подобрал три покрупнее и протянул Коле:

- На, по дороге на луну пригодятся.

- Они съедобные, что ли?

- Попробуй.

Коля откусил кусок от плода, и оказалось, что это самый обыкновенный бублик, негорячий, без мака, зато очень свежий.

- Ну и дела! - сказал он. - А что, на Альдебаране на всех деревьях бублики растут?

- Скажешь тоже! - удивился Аркаша, который собрал остальные бублики в корзину. - Я от альдебаранских растений только скорость роста использовал. К остальному шел через пшеницу и хлебное дерево.

Когда Коля с Джавадом отошли так, чтобы остальные их не слышали, Джавад сказал:

- Будущий гений генетики. У него мечта есть. Хорошо, когда у человека есть мечта.

- А какая?

- Выращивать завтраки для космического флота. Чтобы были запакованные, с вареной курицей, рисом и черной икрой. Ничего себе задача?

- Неплохо, - сказал Коля, жуя бублик. - А нельзя у него одно семечко попросить?

- Для тебя просить не буду, - сказал Джавад. - Не потому, что плохо отношусь, а потому, что ты скрытный. И про Конотоп наврал.

- Ну ладно, обойдемся, - сказал Коля. - За дыню спасибо.

- До свидания. Может, увидимся. Жалко, что Алису ты не дождался, она бы тебе помогла в космос слетать. У нее большие знакомства в Дальнем флоте. Она, наверно, на двадцати планетах уже побывала.

- А сколько ей лет? - спросил Коля. - Когда успела?

- Сколько и нам с тобой. Одиннадцать.

- Мне двенадцать, - сказал Коля. - Привет Алисе. Я пошел.

6. КАК ВЫРАСТИТЬ ДОМ

До памятника Гоголю Коля дошел не сразу. Пришлось еще раз отвлечься.

Обходя густые заросли, Коля вышел к самому краю бульвара и увидел, как совсем рядом строят дома.

Коля не сразу догадался, в чем дело. На краю дороги, там, где кончалась трава бульвара, стоял молодой человек с большой черной бородой. Он смотрел наверх, через улицу, где возвышался недостроенный дом.

Дом был сделан из того же пористого материала, что Институт времени и школьная лаборатория. Так же как они, он был построен неправильно. Он возвышался этажа на два, но оттого, что он был весь округленный, словно песочный кулич, непонятно было, будут его строить выше или уже можно остановиться. Подъезд дома был полукруглый, окна разные, маленькие и большие, овальные и квадратные. Над подъездом нависал горб, и на нем росло небольшое пушистое дерево.

Наверху дома, по пояс возвышаясь над стеной, стояли два человека и держали в руках кипы прутьев и гнутых палок. А человек с черной бородой смотрел на них снизу и командовал:

- Правее ставь!.. Еще правее! Да скорее, пока не затвердело!

Люди наверху втыкали в стену прутья, некоторые прямо, а некоторые под углом.

Скоро вся стена сверху была утыкана палками и прутьями.

- Все! - крикнул черный бородач. - Начинайте. Только с твоей, Вениамин, стороны поменьше затравки. Я хочу, чтобы Левочкина сторона набрала силу.

Люди на стене нагнулись, достали штуки вроде огнетушителей и распылили на стену порошок. Потом у них в руках оказались шланги, и они принялись стену поливать. Строители напоминали Коле Аркашу с его бубликовым гибридом. Коля даже ожидал увидеть, как из стены полезут зеленые веточки, но ничего подобного не случилось. Зато начала расти сама стена.

Она росла не равномерно, а как бы вытягивалась вдоль прутиков.

- Вениамин, не жалей питательного раствора! - суетился внизу бородач. - Линия получается незавершенная!

Стена постепенно заполняла промежутки между прутьями, но в тех местах, где прутья были выгнуты вперед, стена тоже выдавалась. Вениамин, рискуя упасть, наклонился и стал быстро втыкать новый ряд прутиков. И тут Коля увидел, что получается круглый балкон. Второй строитель. Лева, начал быстро отгибать прутики за спиной Вениамина, и строительное вещество послушно потекло по ним, образуя дверной проем.

- Ну, и как тебе это нравится? - спросил бородач у Коли.

- Вообще-то нравится, - сказал Коля, - хотя, простите, архитектура не очень подходящая.

- Почему же так?

- Я привык, что у домов должны быть углы и прямые стены, - сказал Коля. - Ну, как в старинных зданиях.

- Так это же не от хорошей жизни, - сказал бородач.

- Что не от хорошей жизни?

- Послушай, молодой человек, ты, я вижу, любишь историю, даже по городу в исторической одежде расхаживаешь.

- Я для маскарада.

- Неважно. Для маскарада мог при-григлем одеться. Или сафовые банбары нацепить. Так вот, для полноты картины я тебе скажу: из чего раньше строили дома?

- Из кирпича, из дерева, из бетона, из блоков...

- Молодец, парень! Смотри, какой образованный! Это не каждый взрослый знает.

- Еще из керамзитовых плит, из бетонных панелей, из камней, а в тропических странах из тростника, а эскимосы из снега, а индейцы и ненцы из оленьих шкур.

- Я потрясен твоей эрудицией, Дидро!

- Я не Дидро. Меня зовут Колей.

- Но Дидро тоже был энциклопедистом. Так вот, каждый строительный материал диктовал людям форму домов. Что проще построить из кирпича - кубик или шар?

- Конечно, кубик.

- А из плит, из блоков?

- Тоже кубик. А вот из бетона можно что хочешь.

- Конечно. Но это очень дорого. Люди редко когда могли позволить себе делать необычные формы из монолитного бетона. Но вот когда мы научились дома растить...

- Как так?

- Ну вот, ты меня разочаровываешь! Про старинные материалы все знаешь, а про наши забыл.

- Забыл, - сказал Коля и развел руками. - Я же историк.

- Историк должен лучше всего знать сегодняшний день, - сказал бородач нравоучительно. - Для того история и существует, чтобы объяснять, почему мы сегодня живем так, а не иначе.

- А вам сколько лет? - спросил Коля.

- Мне? Скоро будет девятнадцать. А при чем мой возраст?

- А потому, что разница между моим и вашим возрастом незначительная, - сказал Коля. - Всего семь лет.

- Но принципиальная, - ответил бородач.

- Эй, Валечка! - крикнул со стены Вениамин. - Стена затвердела! Не отвлекайся. А то мы до вечера дом не построим.

- Да, они правы, - сказал бородач. - Это строительство - моя дипломная работа. Завтра защищать проект, а я его еще не сфантазировал.

- Вы учитесь, а вам разрешают в центре города дом строить?

- А почему бы и нет? Это же мое призвание. Притом я не один строю. Я проектирую внешний облик, то есть я архитектор. Веня конструктор - он все перекрытия делает, лестницы и так далее. А Лева сантехник. Ты знаешь, что такое сантехника?

- Санузлы и ванные, - сказал Коля.

- Правильно. А еще ты забыл про мусоросборники, аннигиляторы, продовольственные доставки, почтовые трубы, телесеть и так далее и тому подобное. Так что дом построить в наши дни дело непростое. Только наивные люди полагают, что день - это слишком много для четырехэтажного дома. Иногда бывает даже с двухэтажным так вымотаешься, что две неделя и смотреть на коралл не хочется.

- На что?

- Да на коралл. Это, конечно, не совсем точное название, но так уж повелось. Ты про коралловые рифы читал?

- Читал.

- А видеть приходилось?

- Нет, как-то все недосуг.

- Ничего себе, ему недосуг на Тихий океан слетать! Тоже мне романтик! Я в твоем возрасте каждое воскресенье на коралловые атоллы летал.

- У каждого свои интересы, - возразил Коля.

- Извини, ты прав. Так вот, коралловые рифы, какие бы они ни были огромные, построены крошечными коралловыми полипами. Каждый полип сооружает себе известковую нору и в ней живет. А как умрет, на его норе другой строит свой домик, и так далее. То есть коралловые рифы состоят из миллиардов коралловых домов и коралловых скелетов. Только кораллы строят свои рифы миллионами лет, а люди нашли бактерию, которая трудится по принципу коралла, но растет и размножается очень быстро. Если рассыпать поры коралловой бактерии и полить их питательным раствором, начнется рост стены, шара, хижины, чего твоей душе угодно. И дом из кораллов растет в ту сторону, куда его направишь арматурой. И со временем становится все крепче. Он ведь цельный - ему ни землетрясение не страшно, ни пожар, ни мороз. А главное - ему можно придавать какую угодно форму. С тех пор как коралл появился в строительстве, все изменилось. Теперь архитектор стал настоящим художником. Мы строим дома, как художники пишут картины. Не понравился дом - его обливают растворителем, а потом пыль выметают. Но признайся, ты все и без меня знаешь?

- Знаю, да не все, - сказал Коля. - А можно мне там, наверху, поработать?

- Иди, почему же нет. Веня, возьми себе помощника!

Коля вошел в недостроенный дом. Внутри почти все было готово. Только различные отверстия в стенах говорили о том, что потом и их используют, чтобы людям удобно было жить.

Коля поднялся по лестнице на второй этаж, а потом по движущимся пластиковым лесам на самый верх. Веня дал ему пучок прутьев, и бородач Валечка крикнул снизу, командуя всеми тремя строителями:

- Веня, гни прутья на себя! Лева, скорее, ты отстаешь! Коля, ты забыл, что мы дом строим, а не клумбу!

Когда кончили возводить третий этаж, Коля сдал оставшиеся прутья Вене, попрощался, и студенты сказали, что он им очень помог. Коле хотелось взять с собой немножко коралловой пыли, но у него не было банки для питательного раствора, а без него затравка все равно что простой песок.

- Иди в строители после школы, - сказал Валечка. - Невероятный простор для фантазии и полная свобода творчества.

- Спасибо, - сказал Коля, - я подумаю.

7. АВТОБУС НИКУДА НЕ ИДЕТ

Было почти двенадцать, когда Коля дошел до памятника Гоголю. Правда, памятник был не тот, что раньше стоял на этом месте. Памятник в конце Гоголевского бульвара был старый, который раньше стоял на другом конце площади. Отец говорил как-то Коле, что Арбатская площадь - единственное место в мире, где есть две статуи одному и тому же писателю: одна на бульваре, другая у дома, где Гоголь жил. Видно, за сто лет они поменялись местами, решил Коля.

Перед памятником была Арбатская площадь, только Коля ее бы никогда не узнал. Даже вместо ресторана "Прага" - колоссальный параллелепипед из бетона, а не из коралла. Наверно, его построили довольно давно. За ним виднелись верхушки небоскребов на проспекте Калинина. Это было знакомо. А справа из-за пальмовой рощи выглядывал пышный дом, весь в ракушках. Но он был не коралловый, просто старый, такая когда-то была мода, и построил его себе прогрессивный богач Морозов еще до революции.

Автобус Коля увидел сразу. Посреди площади, выложенной разноцветными плитками, было возвышение. Около него как раз стояли три автобуса. Коля догадался, что это автобусы, так как над каждым висел ни к чему не прикрепленный шар с надписью: "Автобус 1", "Автобус 2", "Автобус 3".

Все три автобуса только что подъехали. Из них выходили пассажиры, а другие входили. Некоторые поднимались из-под земли, наверно из метро, другие подлетали на крыльях и складывали их, подходя к двери, третьи вылезали из пузырей, и пустые пузыри сами отлетали прочь, уступая место новым.

Коля испугался, что автобус уйдет, и припустил через площадь. Он привык бегать за автобусами и трамваями, потому что ненавидел тратить время, ждать на остановке.

Он бежал и думал о том, что делать, если надо платить за билет, а он даже не знает, какие будут деньги. Одна надежда, что через сто лет не будут брать деньги за проезд в автобусах.

Бежал он быстро, но так как здесь никто через площадь напрямик не бегал, чуть не случилась катастрофа. Пузыри и другие машины тормозили, взлетали вверх, увертывались. Одни - чтобы не налететь на Колю, другие - чтобы не налететь на тех, кто не хотел налететь на Колю. Коля краем глаза увидел, что творится, и припустил еще скорее. Неизвестно, чем бы это кончилось, если бы какой-то мужчина не снизился на крыльях к самой земле, не выхватил бы Колю из центра суматохи и не поднял в воздух.

- Ты куда, сумасшедший ребенок? - спросил он довольно невежливо. - Зачем погибать таким молодым и губить окружающих?

- Отпустите! - кричал Коля, который болтался в воздухе в двух метрах от мостовой. - Я спешу на автобус. Он же сейчас уйдет!

Конечно, если бы у Коли было время, он придумал бы версию получше. Но когда очень спешишь, приходится говорить правду.

- А он еще шутит! - сказал возмущенно мужчина с крыльями.

Но все-таки перенес Колю по воздуху на возвышение у автобусов и отпустил. Коля чуть не упал, отшиб подошвы о землю.

- Я же мог расшибиться! - сказал он мужчине, который висел в воздухе над ним, помахивая крыльями, похожими на стрекозиные.

- Не думал, что на Земле такие нежные дети, - сказал мужчина.

И только тут Коля разобрал, что мужчина одет в темно-синий облегающий комбинезон, на груди у него вышит золотом Сатурн с кольцом, а на рукаве - четыре звезды.

Наверно, это будущий милиционер, испугался Коля. Сейчас он спросит, где Коля живет...

Но мужчина оказался не милиционером.

- Не сердитесь, космонавт, - раздался знакомый голос, и Коля увидел, что на краю мостовой стоит, держа одноколесный велосипед, Колин ровесник старик Павел. - Я знаю этого мальчика. Он просто немного рассеянный, потому что готовится к маскараду.

- На него нельзя не сердиться, - сказал космонавт, - потому что он бежал, не думая о других. А это уж самое последнее дело. Куда ты торопишься?

- На космодром, - сказал Коля. - Космические путешествия - моя мечта.

- Таким легкомысленным в космосе не место, - сказал космонавт.

- Я исправлюсь, - пообещал Коля. - Приложу все усилия.

- Он исправится, - поддержал Колю старик Павел.

- Тогда и встретимся, - сказал космонавт.

- Нет! - крикнул Коля. - Подождите минутку, не улетайте! Дайте мне свой автограф.

Коля полез в карманы, но карманы были совершенно пусты. Только в одном - две копейки, а в другом - ластик.

- Не ищи, - засмеялся космонавт. - Держи на память.

Он снял с рукава золотую звездочку, кинул ее Коле и взмыл в воздух.

- Спасибо! - крикнул Коля вслед.

- Знаешь, - сказал старик Павел, - я тебе завидую: сам капитан Дальнего космоса, капитан "Пегаса" Полосков, подарил тебе звезду. А знаешь ли ты, что это за звезда?

- Нет, - сказал Коля.

- Каждая звезда означает звездную экспедицию. Когда я был мальчиком, я об этом и мечтать не мог.

- В наши времена тоже были космонавты.

- Но не было звездных экспедиций.

- Мы этим делом займемся, - сказал Коля и прикрепил звездочку себе на рукав.

Старик Павел помахал Коле рукой, оттолкнулся ногой и закрутил педали своей неустойчивой машины.

Коля думал, что автобус давно ушел, но, к счастью, он еще дожидался его. Автобус был обтекаемый, сверкающий, но без окон, и поэтому Коля понял, что он очень скоростной.

Над входом была надпись: "Проспект Мира".

Коля решил: будь что будет, и вошел внутрь вслед за пожилой, спортивного вида загорелой женщиной в желтом хитоне, как у греческих богинь. Он предполагал повторять в точности ее движения, тогда не попадешь впросак.

Внутри автобуса было светло, но сесть некуда. Все шли вперед. Коля пристроился за женщиной и зашагал за ней следом. Они прошли половину автобуса, и Коля увидел впереди занавеску. А над ней надпись: "Выход. Проспект Мира". Женщина вошла в занавеску и исчезла. Коля подождал секунду, сделал то же самое и увидел, что женщина уже спускается в другую дверь, которая ведет наружу.

Коля оказался на другой площади, перед незнакомым садом. Женщина ступила на эскалатор, который вел вниз. Из двери автобуса выходили уже новые пассажиры. Коля ничего не понял, поэтому подошел к девушке в белом комбинезоне с большой розой, вышитой на плече, и спросил:

- Скажите, пожалуйста, это какая остановка?

- Остановка?

- Ну, как называется это место?

- Проспект Мира. Разве ты не видишь?

- Спасибо, - сказал Коля и все равно ничего не понял.

Он вернулся к автобусу и прочитал надпись над дверью: "Вход. До Арбатской площади".

Что же получается? Значит, автобус никуда и не ездит? Ты входишь на одной остановке и выходишь на другой? А кто же тебя везет?

Тогда Коля подошел к соседнему автобусу. Над его задней дверью была надпись: "Вход. До Новодевичьего монастыря". Ага, вот теперь проверить нетрудно. Новодевичий монастырь Коля знает. Он уже спокойно вошел в автобус, прошел через салон, сквозь занавеску и вышел. Он стоял на берегу Москвы-реки, а совсем рядом поднимались розовые стены Новодевичьего монастыря, из-за них выглядывали купола собора и колокольня. Коля вернулся на проспект Мира. Что ж, удобный городской транспорт. В каком-то фантастическом романе Коля читал про нуль-транспортировку. Там космический корабль прыгает через пространство. Наверно, здесь то же самое. При случае надо будет уточнить.

8. ЧЕМПИОН ПО МОРОЖЕНОМУ

Теперь следовало флипнуть до космодрома. Так сказал археолог Рррр.

Коля никогда сам не флипал и не видел, чтобы флипали другие. Так что он стал в сторонке и решил наблюдать.

Некоторые люди шли пешком, другие садились в прозрачные шары, один человек подошел к ряду столбиков и что-то с одного из них взял. Коля решил взглянуть на эти столбики. Всегда интересно посмотреть, что где дают.

Столбики были разных цветов. На белом было написано "Мороженое", на желтом - "Лимонад", на зеленом - "Яблоки", на синем - "Бутерброды", на коричневом - "Квас". А всего столбиков было штук тридцать, и Коля не стал исследовать их до конца, чтобы не подумали, что он их раньше не видел. Мимо проходил человек, приложил палец к клавише поверх столбика, и выскочил стакан с лимонадом. Человек выпил лимонад, стакан поставил на место, и он провалился внутрь. Все ясно, сказал про себя Коля и пошел к белому столбику. Мороженое оказалось шоколадное, не очень сладкое, но есть можно. Потом Коля отошел к желтому столбику и запил мороженое лимонадом. Потом попробовал бутерброд. Бутерброд был с сыром и маслом. Такое дело надо было запить. Запил Коля бутерброд квасом и тут различил надпись на оранжевом столбике: "Бананы". Пускай будет банан. Коля съел банан, а шкурку положил на место, и она провалилась в столбик. Такая жизнь Коле нравилась, и поэтому он вернулся к мороженому. Первый раз он нажимал самую левую клавишу, теперь нажал следующую. Правильно. Мороженое было яблочное. Оно елось куда медленнее, чем первое, и, чтобы передохнуть, Коля подошел к стоянке, где люди садились в прозрачные пузыри, поглядеть, что они там делают.

Когда человек подходил к пузырю, открывался круглый люк. Человек садился в кресло, люк затягивался прозрачной пленкой, и пассажир нажимал на одну из кнопок. И сразу пузырь чуть-чуть приподнимался над землей и улетал.

Удивительно было и другое: стоило пузырю с пассажиром покинуть стоянку, как на его место подлетал пустой пузырь и опускался на землю.

Коля подошел к пустому пузырю, но входить не стал, а заглянул внутрь, не написано ли чего-нибудь на кнопках. Перед креслом оказалась наклонная панель, утыканная несколькими рядами кнопок. Под каждой подпись - правда, мелкими буквами, снаружи не разобрать.

Может, так здесь и флипают, решил Коля. Но, перед тем как отправиться в путешествие, надо было узнать, какое мороженое дают, если нажать третью клавишу. Он вернулся к столбику и нажал. Получилось клубничное мороженое, очень вкусное; пожалуй, вкусней, чем яблочное. Правда, есть его было нелегко, и пришлось запить его еще одним стаканом лимонада. Коле захотелось присесть и немного поспать - он вдруг понял, что устал. Ведь почти час на строительстве проработал, не считая других дел и хождения. Коля поехал бы дальше, но на столбике оставалась одна неиспробованная клавиша. А вдруг там какое-то особенное мороженое, которого в наши дни еще не изобрели?

С громадным трудом Коля доел клубничное мороженое. Не подумайте, что Коля был слабеньким. В обычных условиях он отлично мог бы съесть и десять порций, но ведь он спешил, к тому же устал, наконец, все время запивал и заедал мороженое другими продуктами.

- Последнее, и все, - сказал он вслух, проглотил остаток клубничного и направился к столбику-автомату.

Но только он протянул руку к четвертой клавише, как из столбика раздался голос:

- Одумайся! Ты собираешься съесть четвертую порцию, а при температуре воздуха только плюс пятнадцать градусов это может плохо сказаться на твоем юном здоровье.

- Вот те раз! - ответил Коля столбику, ничуть не удивившись, потому что он уже устал удивляться. Наверное, в столбике был электронный глаз. - Я бы мог десять порций съесть. Даже в мороз.

Сказав так, Коля нажал на четвертую клавишу, но мороженого не получил.

- Вот это безобразие! - сказал Коля.

- Что случилось? - спросил худой мужчина в длинных до колен, трусиках фиолетового цвета и в золотой накидке. - Кто тебя обидел?

- Вот, - сказал Коля. - Отказывается мне мороженое давать.

- Это унизительно, - согласился разноцветный мужчина. - А сколько ты съел уже порций?

- Только три, - сказал Коля.

- В мое время, - сказал мужчина, - мы переходили от автомата к автомату и брали не больше двух порций с каждого. Правда, с прошлого года по просьбе детской поликлиники все автоматы мороженого соединены между собой общим запоминающим устройством. И каждый автомат знает, сколько ты сегодня съел мороженого.

- Что же делать? - спросил Коля. - Неужели мы унизимся перед автоматом?

- Ни в коем случае, - сказал худой мужчина. - Я, как председатель районной лиги возвращения к естественной жизни, полностью на твоей стороне.

С этими словами мужчина подошел к автомату и нажал на клавишу. Выскочило шоколадное мороженое.

- Эх, - сказал Коля, - я сегодня его уже ел!

- А какое тебе нужно? - спросил худой мужчина, протягивая Коле шоколадное.

- Я еще не нажимал самую правую клавишу.

Худой мужчина нажал правую клавишу и передал стаканчик Коле.

- А какое мне самому взять? - спросил он.

- Рекомендую шоколадное, - сказал Коля.

- Не выношу шоколадное, - сказал мужчина и нажал себе яблочное.

Коля подумал, что шоколадного ему совсем не хочется, но нельзя было показаться слабаком перед чужим человеком.

Они стояли посреди площади, светило солнце, они ели мороженое. Коля начал с шоколадного, потому что боялся, что на закуску ему его не одолеть. Мороженое было уже невкусным. Мужчине хорошо - он-то только первое ест.

- Ты принципиально ходишь в старинной одежде? - спросил он Колю.

- Нет, для маскарада, - сказал Коля.

- Жалко. Я думал, что мы с тобой союзники. Ты видишь, что я одет так, как одевались пятьдесят лет назад?

- Да.

- И знаешь, почему?

- Почему?

- Потому что я считаю, что необходимо ограничить господство машин. Они лишают нас индивидуальности и воспитывают из молодого поколения хлюпиков, привыкших жить на всем готовеньком. Я почему тебе помог? Потому что в тебе есть качества настоящего мужчины. Теперешние мальчишки едят не больше двух порций мороженого зараз. Слушаются машину. А ты взбунтовался.

Конечно, Коле приятно было слушать комплименты, но доесть шоколадное мороженое невозможно. У Коли была одна мечта - чтобы борец против машин отвернулся и можно было недоеденный стаканчик поставить на место. Но тот и не думал уходить. Он смаковал свое мороженое и продолжал:

- В славные древние времена начала двадцать первого века люди не флипали, не спали на гравитационных матрацах и возводили дома из твердого камня. Вы не представляете, какие у них были сильные мышцы! А в двадцатом веке? Богатыри! Все своими руками! Нет, поистине мир клонится к упадку, медленно, но верно. Скажи, нужна ли тебе, молодой человек, антигравитация? Подарок с Альдебарана. Это же излишняя роскошь.

- Не знаю, - сказал Коля. - Не разбираюсь я в этом. Но вообще-то мне нравится. Только вот дома кривые. Хотя к этому можно привыкнуть. Мы сегодня один дом построили, в принципе интересная работа.

- Кривые! Вот истина, произнесенная ребенком! Где ты, строгость и стройность линий прошлого? Где вы, простые и благородные сборно-панельные дома?

- Электрон Степанович! - воскликнула девушка в белом комбинезоне с вышитой на груди розой, которую Коля уже видел в автобусе. - Я вас повсюду ищу. А вы речь говорите!

- Что случилось? - спросил фиолетовый с золотом Электрон. - Что-нибудь в виварии?

- Гравиэкран полетел! Спунсы терпят жуткие перегрузки! Вы единственный человек, который может срочно починить инопланетную технику.

- Спунсы! Это ужасно. Бегу. Следующий раз, мальчик, когда захочешь мороженого, беги прямо ко мне, в космозо, спроси мастера по новой технике Электрона Степановича, и мы с тобой всласть полакомимся.

- Флипнем? - спросила девушка, указывая на пузыри.

- Ты же знаешь, Генриетта, что я не выношу современной техники, - сказал Электрон и из большой сумки, висевшей через плечо, достал прозрачный пакет, вытащил из него сложенные стрекозиные крылья и, расправив, прикрепил к плечам. - Мы по старинке, - сказал он Коле. - Медленнее, но надежнее. - И быстро взмыл в воздух.

Тут Коля понял, что шоколадное мороженое он между делом одолел. Остался последний стаканчик. Коля не был бы исследователем, если бы его не попробовал. Он, правда, надеялся, что мороженое окажется невкусным. Как назло, мороженое было ананасно-мятное. От такого отказываться грех.

Вот и получилось, что, когда Коля добрался до пузыря, чтобы флипнуть до космодрома, он чувствовал себя тяжелым, как удав, который проглотил поросенка. Он опустился в кресло и, с трудом держа глаза открытыми, поглядел на пульт с кнопками. Все правильно. Под каждой написана улица или место: "Университет", "Красная площадь", "Сокольники" и так далее. Некоторые надписи ничего Коле не говорили: "Первый Костул", "Сад Они", "Сидоровский уровень". А вот то, что нужно. Даже больше, чем нужно: "Космодром-1", "Космодром-2", "Космодром-сортировочная" и даже "Космодром-учебный". Попробуем "Космодром-1", решил Коля. Он нажал на кнопку, и его пузырь не хуже других приподнялся над землей, быстро набрал скорость и понесся над улицей в потоке таких же пузырей. Коля понял, что движение подчиняется строгим правилам: пузыри друг дружке не мешали, на перекрестках те, что летели вдоль главной улицы, поднимались повыше и, словно по невидимому мосту, пролетали над теми, что подлетали сбоку. Некоторые из пузырей реяли высоко в небе, как детские воздушные шарики, а среди них иногда мелькали стрекозы - люди с крыльями. А еще выше проносились большие корабли, диски, кольца, шары...

9. ФЛИПНЕМ ДО КОСМОДРОМА!

Сидеть было удобно, мягко, и Коля чуть было не заснул. Вернее, он даже заснул, но не заметил этого, только заметил, что проснулся. Так бывает на первом уроке: сидишь, пишешь, думаешь, борешься со сном, а потом вдруг проснешься и видишь, что твоя рука соскользнула со строчки и написала невообразимые каракули.

Наверно, Коля проспал всего минуту или две, но испугался, когда понял, что случилось. Мало ли что могло произойти? Автоматика автоматикой, а ведь, к примеру, Электрон Степанович не очень ей доверяет. Что, если какой-нибудь пузырь потеряет управление? Скорость-то километров сто.

Сверху быстро спускался большой пузырь. Он пристроился рядом, и Коля увидел, как его пассажир снял руки с приборной панели и откинулся в кресле. Ага, подумал Коля, у пузыря, должно быть, ручное управление. Ведь если нужно подъехать к какому-нибудь дому, как тогда?

Коля был прав. Под кнопками были рычажки, над которыми общая надпись: "Ручное управление".

"Ну ладно, - решил Коля, - пока мы этим пользоваться не будем. Времени мало". Он поглядел на часы над пультом. Уже второй час. С ума сойти, как в будущем быстро идет время! Наверно, на Луну уже не слетать - к вечеру надо быть дома. Если отец с матерью вернутся, а его нет, такая начнется паника, что лучше совсем домой не возвращаться. Есть минусы в том, что ты единственный ребенок. Было бы в семье пятеро, никто бы не волновался - одним больше, одним меньше...

Коля рассудил разумно, что не следует трогать ручное управление. Но рассуждения полезны тогда, когда им следуют. А Коля не всегда слушался собственных рассуждений. Прошло две минуты, и он подумал: "Если я переключу пузырь на ручное управление, то смогу подняться и посмотреть на Москву сверху. Я поднимусь не очень высоко, а если что-нибудь случится, то снова переключусь на автоматику. Техника здесь несложная, иначе бы не разрешали любому и всякому залезать в пузыри. Ведь в них и старушки летают и даже маленькие дети".

Это уже было рискованное рассуждение. Но поставьте себя на место Коли. Вы несетесь в новом виде транспорта, а у этого транспорта есть всякие возможности. Неужели вы откажетесь их испытать? Если откажетесь, то в вас нет научной жилки. А в Коле она была.

В общем, он решил, что, если дальше ехать как все, совсем заснешь. Чтобы не заснуть, надо заняться делом.

Он переключил рычажок на ручное управление и осторожно повел вверх другой, с надписью "Подъем". Очень осторожно. Так что пузырь лишь на несколько метров поднялся над землей и чуть не столкнулся с другим, который несся во встречном потоке. Нет, так не пойдет. Делать так делать! И Коля повернул рычаг почти до отказа.

Конечно, он раньше не летал на пузырях и не знал, как быстро они слушаются приказов. Пузырь помчался в небо, к самому солнцу, с такой скоростью, что земля провалилась вниз и заложило уши. Коля растерялся и потянул рычаг вниз. Пузырь замер. Он даже немного сплющился от того, как с ним жестоко обращался пассажир. Вдруг из пульта послышался голос, похожий на голос мороженого автомата:

- Пассажир, вы нарушаете правила управления. Если не прекратите издеваться над летательным флипом, мы принудительно переведем его на автоматику.

- Извините, - сказал Коля. - Я больше не буду.

Пузырь все падал вниз, и Коля, на этот раз совсем уж осторожно, поставил рычажок на нейтральное положение. Пузырь, успокоившись, полетел вперед на высоте стоэтажного дома.

Коля обернулся и посмотрел на Москву. С высоты Москва казалась бесконечной и очень зеленой. Правда, угадать где что нелегко. Коля увидел телевизионную Останкинскую башню, но рядом с ней было еще три башни, вдвое выше, и они окружали старую башню, как здоровенные сыновья старенькую мамочку.

К центру Москва сливалась в мешанину зеленых и желтых пятен. Надо было подняться повыше, чтобы увидеть Кремль.

Коля потянул рычажок кверху. Он с удовольствием ощущал, как пузырь слушается его и поднимается по наклонной плоскости. Коля подумал даже, что, может, стоит остаться здесь еще на два-три дня, чтобы вдоволь покататься на пузырях. Он тянул рычажок, а сам смотрел назад. Москва осталась далеко внизу, но было не страшно. Наконец Коле показалось, что он видит кремлевские башни, но в тот же момент раздался легкий треск, и все исчезло. Вокруг стоял непроницаемый серый туман. Коля услышал голос:

- Это что за воздушное хулиганство? Кто пускает в небо слепых котят? Перестаньте рвать сеть! Остановите машину!

Коля послушался. Пузырь повис в гуще серого тумана, и как Коля ни вертел головой, он ничего не видел.

- Вы там что, спите? - снова раздался голос. Голос был знакомый и очень сердитый.

- А что мне делать? - спросил Коля.

- Как что делать? Падайте вниз.

- Вы же сами велели мне поставить рычаг на "стоп".

- И правильно сделал. Вы бы снова сеть разорвали, а потом со мной бы столкнулись. Падайте, я вам говорю!

Коля послушно повел рычажок вниз, и пузырь начал падать вниз, как скоростной лифт. Коля не успел бы сосчитать до двадцати, как снова вспыхнуло солнце. Коля поднял голову и увидел, что над ним висит большое круглое облако, в которое он нечаянно влетел. А присмотревшись, он увидел, что облако не совсем обычное. Оно было обтянуто поблескивавшей на солнце сетью, которая сходилась к большому пузырю с пассажиром. Большой пузырь тащил облако за собой.

- А ну поднимитесь сюда, - сказал голос. - Хочу посмотреть на воздушного хулигана. Теперь я из-за вас половину облака потеряю.

Коля увидел, что из того места, откуда вывалился его пузырь, облачный туман выползал, как пар из чайника.

- Простите, - сказал Коля. - Я нечаянно.

- И все-таки поднимитесь.

Коле ничего не оставалось делать, как подняться. Он уже научился управлять пузырем. И стоило ему приблизиться к пузырю-буксиру, как у него от сердца отлегло. В пузыре сидел старый знакомый, ровесник Павел.

- Ах, вот кто летает как хочет! - сказал старик, тоже узнав Колю.

- Ты что же, Коля?

- Я на Кремль сверху засмотрелся, - сказал Коля, - и не заметил вас. А вы не устали? Все утро на велосипеде...

- Неужели ты думаешь, что я бы прожил столько лет, если бы не работал? На велосипеде я закалялся, а облака я таскаю, потому что работаю в метеорологическом управлении.

- Вы предсказываете погоду?

- Это раньше предсказывали погоду. А теперь мы ее делаем. Видишь, сколько нас?

И Коля увидел, что по всему небу пузыри тащат облака - может, сто пузырей, может, больше.

- В Рязани дождь просят. Мы обещали к вечеру сделать небольшой. Хочешь с нами слетать?

- Спасибо, я на космодром спешу.

- Что-то не видно. Я советую, переведи флип на автоматику, а то наверняка твои маневры в центральном пульте заметили. Сделай сам, пока за тебя не сделали. А то стыдно. Все-таки мы взрослые люди.

Коля хотел послушаться совета, но не успел. Вдруг рычажок без его помощи переключился на автоматику, и во весь пульт загорелась надпись:

"ПРИНУДИТЕЛЬНАЯ АВТОМАТИКА"

Пузырь быстро пошел вниз, и через три минуты он уже несся в потоке других пузырей над самой землей, направляясь дальше, к космодрому.

10. ПАССАЖИР ДО ЛЮБОЙ ПЛАНЕТЫ

Коля вылез из пузыря на стоянке у космодрома. Здесь скопилось много пустых пузырей, и, видно, из диспетчерской их отозвали, чтобы зря не занимали стоянку, - вдруг одновременно сотни две шариков взвились в воздух, превратились в грозди винограда или лягушачьей икры и понеслись роем обратно к городу.

Сам космодром, надо сказать, был скромный. Длинное, наверно не меньше километра, коралловое здание было высотой этажа в три, не больше. Коля надеялся, что сразу увидит носы стоящих, словно копья, космических кораблей. Но кораблей не было видно.

Кроме того, среди людей, выходивших из пузырей, гулявших или стоявших у здания, выходивших из-под земля и спускавшихся сверху, не было или, вернее, почти не было космонавтов в форме, людей в скафандрах, инопланетных пришельцев, роботов и так далее - то есть всех тех, кому положено быть на космодроме. Коля подошел к одному из входов в здание. Над ним была надпись:

"МОСКОВСКИЙ КОСМОДРОМ-1"

"ПЛАНЕТАРНЫЕ СООБЩЕНИЯ"

Ясно, подумал Коля. На звезды отсюда не летают. И понятно, большие корабли собирают на орбитах или у внешних планет. Это он читал в фантастической литературе. Вообще-то говоря, фантастическая литература иногда Коле помогала догадываться, что он увидит, или объяснить, что он видит, а иногда и мешала. Эти фантасты лучше бы съездили разок сюда, тогда бы не ошибались. А то тоже мне литература о будущем: пишут, а не знают, о чем пишут!

Внутри космодром оказался куда больше, чем снаружи. Как-то в прошлом году, то есть сто с лишним назад, Коля летал с бабушкой в Сухуми. Так вот, Внуковский аэровокзал чем-то был похож на космодром. Там зал и тут залы. Там люди куда-то спешат, опаздывают, или, наоборот, совсем не спешат, потому что до их рейса осталось еще два часа, а они поспешили приехать, испугались опоздать. Или рейс отложили из-за плохой погоды. Интересно, откладывают ли космические рейсы из-за плохой погоды.

Коля медленно шел вдоль бесконечного ряда стоек, где пассажиры отмечали билеты или сдавали багаж, и читал названия рейсов, вел себя, как транзитник, который застрял в аэропорту и убивает свободное время. Некоторые рейсы Коле понравились. Например: N_234 "Меркурий-2", N_45-6 "Ганимед", N_7-67 "Кратер Циолковского".

Коля подошел к экрану справочной и спросил:

- Билеты на ближайший рейс к Луне остались?

- Последний к Луне ушел пятнадцать минут назад, - ответила справочная.

- А куда есть билеты? - спросил Коля.

- Простите, вопрос не понят, - сказала справочная. - Вам куда надо?

- На Уран, - ответил Коля, хотя на Уран раньше не собирался.

- С какой целью туда направляетесь? - спросила справочная.

"Хорошо еще, что автомат, а не живой человек, - подумал Коля. - Сейчас присмотрелись бы ко мне..." Поэтому он не стал отвечать на такой нетактичный вопрос и пошел дальше, так, чтобы выяснить, где выход на взлетное поле.

Но выходы, хоть и были, не подходили для самостоятельного путешественника. Над одним было написано "Медицинский контроль", у других стояли контролеры, у третьих надо было опускать жетон, чтобы фотоэлемент тебя пропустил. "Что же получается, - расстраивался Коля. - Ты приехал на космодром, и не то чтобы улететь на какую-нибудь планету, даже поглядеть на то, как другие улетают, не можешь!"

Коля даже спустился на эскалаторе вниз на несколько уровней, где шли погрузочные линии и людей было совсем мало, но задерживаться там не стал: как бы не заблудиться. Коля прямо всей кожей чувствовал, как проходит время, утекает, убегает, уносится. Столько его потеряно, что о полете на Луну и мечтать не приходится. Хоть бы вблизи какой-нибудь корабль посмотреть!

Коля вышел из космодрома и решил обойти здание. Может, повезет. Должно же оно где-то кончаться. Он шел вдоль здания минут десять. Наконец Коля завернул за угол, и перед ним открылось громадное, до самого горизонта, поле.

На поле не было ни одного настоящего космического корабля, только стояли диски, похожие на те, которые метают дискоболы. Правда, эти диски были потолще, более выпуклые и каждый размером в футбольное поле. Это были космические летающие тарелочки.

Над полем стояла тишина, были слышны голоса людей вдалеке. Служебные машины, носившиеся к дискам и обратно, тоже двигались совершенно бесшумно. Пассажиров на поле не было видно. Наверно, они подъезжали к дискам в закрытых автобусах или какими-нибудь скрытыми ходами.

Тут Коля увидел, что один из дисков поднимается. Он поднимался медленно, словно ничто его не двигало, а сам он был легче воздуха. Поднявшись метров на сто, диск начал медленно наклоняться, будто им управляла рука спортсмена. И неожиданно он полетел, как выпущенный из руки, врезаясь в воздух острым краем. Коля следил за ним взглядом, пока диск не превратился в чечевичку, а потом лишь белая полоска в небе указывала, в какую сторону он улетел.

Коле очень захотелось пробраться поближе к кораблям. Он медленно и осторожно пошел вдоль стены к полю, но не прошел и двадцати шагов, как наткнулся на невидимую стенку. Что-то твердое и прозрачное не пускало дальше. Он ощупал преграду руками - она была гладкая и тянулась вверх, насколько хватало рук.

Вот хитрецы, подумал Коля. Но тут же решил, что эта стенка не может быть бесконечной. Где-то сквозь нее должны проходить.

И он снова вышел на дорожку и пошел дальше от вокзала, к строениям, которые виднелись впереди.

Он думал, что, если спросят, что он делает, скажет: гуляю и смотрю на корабли. И ничего в этом нет дурного. Но никто его ни о чем не спросил.

Коля дошел до строений и остановился перед тем, которое было поменьше других. Оттуда доносились голоса.

Коля заглянул внутрь. В большой комнате с выпуклым потолком стояло несколько ребят и девочек, некоторые постарше Коли, другие как он. Они сгрудились вокруг низкого стола, на котором стояло что-то. Если ты никогда вещь не видел и она необычной формы, то лучше назвать ее "что-то", никогда не ошибешься.

Никто не заметил, как Коля вошел и присоединился к ребятам. Он стоял и смотрел, нет ли отсюда выхода на взлетное поле. Наконец он увидел дверь и хотел было незаметно пройти к ней, как невысокий подросток, очень курчавый, словно завитой, заметил Колю и спросил:

- Ты куда? Там же вакуум.

- А я думал выйти на взлетное поле, - сказал Коля.

- А зачем тебе?

- Просто так. - И, чтобы курчавый не задавал больше вопросов, он спросил: - А вы что здесь делаете?

- Разве не видишь? - удивился мальчик. - Работаем.

- Понятно, что работаете. А над чем?

- Над спутником. Разве не похоже?

- Похоже, - сказал Коля. - Модель?

- Что мы, маленькие, что ли? Обыкновенный спутник связи, по школьной программе. Разве у вас в школе не делают?

- Я в Конотопе учусь, - сказал Коля. - Я историк.

- Странно, - сказал курчавый. - Какое у вас одностороннее образование! А скажи, разве Милена Митина не из Конотопа?

Но на этот раз Коля не растерялся.

- Она из Костромы, - сказал он.

- Извини, - сказал курчавый. - А тебе наш спутник нравится?

- Да.

- Мы с одной школой в Австралии дружим. У них в школе сильные натуралисты. Выводим ягодные культуры, чтобы могли расти в вакууме на солнечной энергии. Представляешь, как это нужно для астероидов!

- Очень нужно, - согласился Коля.

- Вот запустим, и будет у нас постоянный канал связи с Австралией. В любой момент можно будет поговорить, обменяться опытом, показать, какие у нас достижения.

- И когда запускаете?

- Ждем, когда робот-тележка приедет. Сегодня много народу на Лунный фестиваль улетело, вот и задержался запуск.

- И вы на поле пойдете? - спросил Коля.

- Конечно. Надо же спутник на гравитонный толкатель установить, чтобы он его на орбиту вынес.

- А где ваш учитель?

- Он на поле ждет.

Коля понял, что ему явилась хорошая возможность пройти на поле. Но спешить было нельзя.

- Слушай, - сказал он, - а что за стенку вокруг космодрома поставили? Мне кажется, ее в прошлом году не было.

- Правильно. В прошлом году обычная была, коралловая, очень вид портила. Теперь силовое поле поставили.

- А зачем?

- Как зачем? От таких, как мы с тобой, поставили. Ты думаешь, мало на свете несмышленышей, которые хотят обязательно на Марс попасть? Ну что делать на Марсе необразованному ребенку? А ведь лезли.

- А тебе что, никогда на Марс не хотелось? - спросил Коля.

- Мне? Я тогда полечу на Марс, когда смогу принести там пользу, - сказал курчавый. - Для этого и учусь.

- Не верь ты ему, - сказал другой парень, постарше. - Он не только хотел на Марс попасть, но даже забрался в грузовой корабль. Хорошо еще, вовремя вытащили, а то бы замерз в космосе.

- Во-первых, я тогда маленький был, - обиделся курчавый, - это два с лишним года назад было. А во-вторых, я не такой дурак, чтобы в грузовую баржу лезть. Я на почтовый пробрался.

- А что, на почтовом можно на Марс слетать? - спросил Коля, потеряв осторожность.

Курчавый посмотрел на него подозрительно и спросил:

- А ты, кстати, зачем сюда пришел?

- Просто так. На спутник посмотреть. Надо будет ребятам в Конотопе рассказать.

Курчавый, видно, не поверил и готов был задавать новые нескромные вопросы, но тут стена разъехалась в стороны, и в комнате появился грузовой робот-тележка. Просто тележка, платформа, скользившая над землей. Но, когда платформа подъехала к столу, из нее высунулись металлические щупальца, в одну секунду осторожно обхватили спутник и перенесли его на платформу. Тележка отправилась на поле, и все ребята поспешили за ней. И о Коле забыли. Он и вышел вслед за ними.

Коля шел за тележкой до тех пор, пока не увидел, что наперерез едет другая такая же тележка, на которой стоит красивая ваза в два человеческих роста. Ваза была покрыта полупрозрачным чехлом.

Встреча была кстати. Коля немного отстал от остальных, и, когда тележка с вазой поравнялась с ним, он скрылся за ней и пошел рядом с вазой, словно ваза была его собственная и он отправлял ее в подарок бабушке на Юпитер.

Никто не заметил, как Коля исчез.

Теперь нужно было подобраться поближе к какому-нибудь кораблю. Нет, в тот момент Коля не думал, что улетит на другую планету. Он все еще думал, что успеет домой до вечера. Но раз уж ты попал на взлетное поле, которое так тщательно охраняют от космических "зайцев", то надо хотя бы потрогать настоящий космический корабль.

Тележка с вазой повернула к стоявшему поодаль от других диску. Это Колю устраивало. Наверно, вазу надо грузить, а если грузить, то в корабль. А если в корабль, то можно будет к нему подобраться.

Так и случилось.

11. "ЗАЙЦЫ" В ВАЗЕ

Тележка осторожно затормозила перед открытым люком. Вблизи диск оказался невероятно огромным. Люк размером с футбольные ворота чернел внизу, под кромкой диска, и от него к земле вели сходни шириной с доброе шоссе, покрытые ребристым пластиком, чтобы не скользить.

У сходней тележка затормозила. Коля присел за ней на корточки, чтобы его не заметили люди, которые будут принимать груз. Но никто из корабля не вышел. Вместо этого тележка, словно получив приказ, осторожно поехала вверх по сходням, придерживая щупальцами вазу.

Упустить такой шанс было непростительно. Раз Колю до сих пор никто не заметил и не остановил, неужели он не заглянет внутрь? Ну хотя бы одним глазом, хотя бы на одну минутку. А потом - сразу домой.

Когда Коля ступил на сходни, он увидел палку на трех ножках и на ней надпись: "Москва - Марсопорт. Почтово-посылочный. N_986-2".

Коля сразу вспомнил, что говорил курчавый парнишка. Он говорил, что на почтово-посылочных можно летать, потому что там тепло. Это не значит, что Коля собирался лететь. Просто вспомнил.

Тележка взобралась по сходням и качнулась, перевалившись внутрь корабля. Навстречу ей проехала другая, пустая. Коля подумал, что, когда тележка снимет с себя вазу, он сможет вернуться на ней обратно.

Тележка остановилась в невысоком обширном, слабо освещенном зале. Только Коля хотел пойти дальше, как из тележки послышался голос. Голос был механический, скучный.

- Груз - посылка - номер - двенадцать - три - робот-тележка - сорок - четыре - куда - ставить - груз - жду - информацию.

И тут же сверху раздался ответ:

- Робот-тележка - сорок - четыре - не - имею - информации - вашем - грузе - ожидайте - указаний - втором - грузовом - отсеке.

Тележка снова отправилась в путь. Пока что Коля не видел ничего интересного. Он даже не встретил ни одного человека. Из большого зала тележка переехала в другой, поменьше, где уже стояли какие-то ящики. Освещение там было поярче, и откуда-то дул прохладный сухой ветер.

Коля огляделся. Вроде бы из любопытства, а на самом деле его глаза искали место, где бы спрятаться. И поэтому, когда глаза нашли большую темную нишу между ящиками, Колины ноги, не спросив разрешения, тут же отправились в это темное место, а Колина голова в это время делала вид, что ничего не замечает. Поэтому можно сказать, что Коля очутился в темном промежутке между ящиками совершенно не по своей воле.

Он встал там и начал спорить сам с собой. Одна половина Коли требовала, чтобы он немедленно отправился обратно, как только тележка сгрузит вазу, а другая и слышать об этом не хотела. Даже местным ребятам не удавалось пробраться на корабль, а он пробрался. А если кому-нибудь из ребят дома рассказать, что он был на космическом корабле, который собрался отчаливать на Марс, и ушел оттуда только потому, что мама стала бы беспокоиться, то ребята лопнули бы от смеха. "Такой шанс больше не выпадет. Но ведь неизвестно, сколько лететь до Марса, - спорила первая половина. - Может, целый месяц. Так можно и от голода помереть". А вторая половина отвечала: "Ничего подобного. Как проголодаюсь, выйду отсюда, пойду на капитанский мостик и во всем признаюсь. Скажу, что я из Конотопа, хочу побывать на Марсе. Скажу, что я сирота и нет у меня никого, кто бы обо мне беспокоился. Не будут же они из-за меня целый корабль обратно поворачивать. Ну, а если повернут, то все равно я уже в космосе был. Первым из школы".

Пока Коля спорил с самим собой, он увидел удивительную картину.

Из широкого горла вазы показалась круглая человеческая голова. Голова была совершенно круглая и совершенно лысая. Голова огляделась и исчезла. Коля в первый раз за весь день испугался.

Голова появилась снова, потом толстые пальцы схватились за край вазы, и наружу с трудом выбрался человек, который был сделан из нескольких шаров. Голова - шар, пузо - шар, даже его руки были сделаны из шаров. Больше всего он был похож на перекормленного младенца. На нем был черный свитер, желтые штаны до колен, а на ногах крепкие башмаки.

Толстяк перевалился через край вазы и съехал на животе по ее округлому боку. Тележка чуть качнулась и спросила:

- Что - такое - что - такое?

А голос из-под потолка ответил:

- Все - в - порядке - ожидайте - указаний - жду - информацию.

Толстяк постучал костяшками пальцев в бок вазы, и тут из горшка появилась вторая голова, очень худая, на тонкой шее и маленькая, как у первоклассника-отличника. Толстяк поднял руки и помог худенькому человеку спрыгнуть вниз.

Все это было похоже на иллюстрацию к сказке "Али-баба и сорок разбойников". Там тоже разбойники прятались в горшках, только потом их уничтожили.

Толстый и худенький постояли немного на краю тележки, спрыгнули с нее и побежали именно к тому темному промежутку между ящиками, где прятался Коля. Коля быстро отполз назад и нашел узкую щель между ящиками и стеной. Он втиснулся туда и замер, стараясь дышать беззвучно.

Вот так влип! Пока они не вылезут, ему тоже не вылезти. И понятное дело - они тоже "зайцы" и тоже хотят улететь на Марс незаметно. Но когда так поступает человек, которому двенадцать лет, это еще можно объяснить, особенно если он из другого времени. Но когда в "зайцы" идут взрослые, эта объяснить труднее. Кроме того, Коля боялся этих людей - они ему не нравились.

Сверху раздался голос:

- Робот - тележка - сорок - четыре - груз - доставлен - сюда - по - ошибке - ваза - предназначена - для - подарка - на - альдебаран - верните - груз - на - главный - склад - как - понял - прием.

- Понял - хорошо, - ответила тележка. - Груз - изменил - вес - минус - сто - девяносто - три - килограмма - шестьсот - восемьдесят - два - грамма - возможна - потеря - в - пути - прошу - проверить.

Коля представил себе, как тележка елозит щупальцами по полу и ищет, не упало ли что-нибудь, а вокруг пусто. Сто девяносто три килограмма весили "зайцы".

- Вас - понял, - ответил голос сверху. - Доложу - диспетчеру - не - трогайтесь - с - места.

Совеем рядом с Колей в темноте зашевелились его соседи. Они шептались на каком-то непонятном языке, который состоял из одних согласных. Получалось примерно так:

- Кх-мшшш-фрк-пш-крр, - шептал один голос, высокий и тонкий.

- Шшшпш-впрррр-кттттт-цц, - отвечал другой, глубокий.

"Ага, - подумал Коля, - засуетились, голубчики! Сейчас вас и поймают". Он совсем забыл о себе, ему почему-то очень хотелось, чтобы тем, другим, не дали улететь на Марс.

Снаружи послышались быстрые многочисленные шаги, словно в склад вбежал целый отряд карликов. Ага, наши, подумал Коля. Толстяк и худенький замолчали, затаились.

Шаги разбежались по всему складу, и вдруг пространство между ящиками ярко осветилось. Коля осторожно выглянул в щель между верхним и нижним ящиками и увидел, как в нишу, где прятались "зайцы", вбежали маленькие многоногие и многорукие роботы. "Зайцы" отпрянули к самой стене, и толстый пытался даже втиснуться в ту щель, где прятался Коля, но ему это не удалось. Когда Коля снова выглянул, он увидел, что его соседи отчаянно бьются, пытаясь стряхнуть роботов, но те крепко вцепились в них и тянут на открытое место. Через минуту раздался механический голос тележки:

- Найдены - два - человека - прятались - между - контейнерами - не - хотели - выходить.

Голос сверху сказал:

- Взвесьте - тех - кто - скрывался - сообщите - мне.

И тут Коля увидел, как маленькие роботы, приподняли людей в воздух.

Один голос сказал:

- Вес - моего - человека - сорок - три - килограмма - шестьсот - восемьдесят - два - грамма.

Второй голос сказал:

- Вес - моего - человека - сто - пятьдесят - килограммов - ровно.

Третий голос сказал:

- Сумма - веса - сто - девяносто - три - килограмма - шестьсот - восемьдесят - два - грамма - ровно.

Голос тележки сказал:

- Вес - соответствует - потере.

Голос сверху сказал:

- Задержите - людей - до - прихода - вахтенного.

На Колю никто и внимания не обращал. Он на тележках не ездил. Мелкие роботы продолжали держать толстяка и худенького над полом, как Геркулес Атласа, того греческого героя, который подпирал небо. "Зайцы" возмущались и перекликались на своем языке: "Кхрр! Пшшпвш!"

В помещение вошел вахтенный. Он был в синем комбинезоне с кометой, вышитой на рукаве как раз над звездочкой, такой же, как была у Коли.

- Отпустите людей, - сказал он.

Толстяк сел на пол, но худенький удержался на ногах.

- Это безобразие! - сказал толстяк. - Это даже издевательство! Какое вы имели право напустить на нас этих уродов?

- Уж лучше я вас спрошу, что вы делали в грузовом складе, - ответил вахтенный. - И как вы сюда попали?

- Мы зашли, - сказал худенький, - полюбоваться на корабль.

"Он врет!" - чуть было не крикнул Коля, но удержался. Сам-то он хорош, попал в компанию!

- И каким конкретно образом? - спросил вахтенный.

- Просто зашли, - сказал худенький.

- Я думаю, что вы приехали сюда в вазе, - сказал вахтенный.

- Ну, и что в этом такого? - возмутился толстяк. - Каждый ездит, в чем хочет.

- И куда вы направляетесь?

- Позвольте вам все объяснить, - сказал худенький, - чтобы не было недоразумений. У моего друга на Плутоне живет старушка мама. Ну подтверди же!

Толстяк сразу обмяк, всхлипнул и простонал:

- Да, меня на Плутоне ждет старушка мама. У нее день рождения. Ей исполняется девяносто лет. Мама прислала мне вызов на Плутон, потому что немыслимо справить день рождения без любимого сына.

- Вот видите, - сказал худенький, - как он переживает!

- Продолжайте, - сказал вахтенный.

"Неужели он им верит?" - удивился Коля.

- Вот мы и сели в вазу, - сказал толстый. - Потому что на вашем корабле нет места.

- И куда, вы думаете, идет наш корабль?

- На Плутон.

- Вы ошиблись. Это почтовый корабль на Марс.

- О горе! - воскликнул толстяк. - Неужели такие ошибки еще возможны на Земле? Нас хотели отправить на Марс!

- Мы никуда не хотели вас отправить, - сказал вахтенный. - А пока что вы вообще останетесь на Земле. Не удивительно, если бы на корабль забрался какой-нибудь ребенок, но, когда взрослые люди занимаются такими шутками, это по меньшей мере непонятно. Кстати, что делает на Плутоне ваша старенькая мама? Плутон - научная станция, а не санаторий.

- Его мама, - сказал худенький, - никакой не пенсионер. Она специалист по получению воды из вакуума.

- Ну, раз вы ошиблись кораблем, я сейчас попрошу роботов проводить вас до диспетчера космопорта, и он поможет вам купить билет на настоящий корабль и проследит, чтобы вы больше никого не обманывали. До свиданья. И считайте, что вам повезло: во время полета этот склад закрывается герметически, и здесь все три дня стоит температура ноль градусов.

- Ой, как мы вам благодарны за спасение! - воскликнули хором "зайцы". - Мы вовек не забудем вашей доброты. И не беспокойте роботов, им надо трудиться. Мы сами вернемся к вокзалу.

- Нет, что вы! - засмеялся вахтенный. - С роботами вы не заблудитесь. И я буду спокоен.

Коля из своего укрытия видел, как вахтенный проводил толстяка и худенького до выхода и остановился там, наблюдая, как они спускаются по сходням.

- Что там произошло? - услышал Коля другой голос.

К вахтенному подходил высокий космонавт, тот самый капитан Полосков, который подарил Коле звездочку.

- Странная история, капитан, - ответил вахтенный. - Видите, как спешат через поле два человека?

- Вон те?

- Эти люди пробрались на корабль, спрятавшись в вазу, которая по ошибке попала к нам на борт.

- По ошибке?

- Да. Ее должны были грузить на Плутон. Для Клуба отдыха ученых. И они тоже собирались на Плутон. Говорят, что у одного из них там живет старушка мама, которой исполняется девяносто лет.

- Чепуха какая-то! - сказал капитан Полосков.

- И я так думаю.

- Что-то мне в них кажется знакомым. Будто я их видел. Но не могу вспомнить где. Кстати, не попал ли к нам еще какой-нибудь "заяц". Ты проверял трюмы?

- Не беспокойтесь, капитан. Перед отлетом я пройду по всем трюмам с биоискателем, и ни одна мышь от меня не скроется.

- Ну хорошо, - сказал капитан. - Тогда пойдем на капитанский мостик и сообщим обо всем диспетчеру.

Космонавты ушли, и Коля понял, что больше ему оставаться на корабле нельзя ни минуты. И вообще пора домой.

Он осторожно выбрался из своего укрытия и сбежал по сходням. Притаившись неподалеку под тенью диска, Коля дождался робота-тележки и, скрываясь за ней, как за щитом, быстро добрался до вокзала.

Ему снова повезло. На поле у вокзала стояла большая толпа людей, которые кого-то встречали. Играл оркестр, и над толпой развевались плакаты:

"Добро пожаловать, Милена Митина!"

Со стороны большого голубого диска подлетел пузырь, и из него вышла красивая, немного курносая женщина, и все закричали:

- Ура! Добро пожаловать!

Коля тоже кричал "ура", чтобы не выделяться.

Женщина подошла к толпе и стала здороваться со встречающими. Так она дошла до Коли и протянула руку.

На Милене Митиной было длинное, как греческая туника, платье, которое немного искрилось.

- Да здравствует наша великая певица! - крикнул кто-то в толпе.

- Тебе нравится, как я пою, мальчик? - спросила она.

- Очень, - сказал Коля. - Я приехал из вашего родного города Конотопа, чтобы встретить вас.

- Но я никогда не была в Конотопе, - удивилась Милена Митина. - Я родилась в Костроме.

- Правильно, - сказал Коля. - Я историк и очень рассеянный. Я приехал из Костромы.

Другие люди уже тянули к Милене руки.

- Дайте мне автограф, - сказал Коля, который уже совсем успокоился и был рад, что выбрался с космического корабля.

- Мне нечем писать, - сказала Милена. - Но возьми это на память.

Она протянула Коле красиво отшлифованный круглый плоский камешек.

- Этот камень я нашла на берегу океана на планете Бруск, где я выступала с концертом.

- Спасибо, - сказал Коля.

Толпа подхватила Милену Митину и повлекла ее к вокзалу. Коля шел сзади, пряча в карман сувенир с планеты Бруск в неизвестном ему созвездии.

- Молодой человек, - остановила Колю взрослая девица в кимоно с журавлями, - давайте меняться. Я собираю все связанное с жизнью Милены Митиной. Что хотите за этот камень?

- Ничего, это подарок, - сказал Коля.

- Я вам дам звездные часы, коллекцию марсианских марок, живого зигла...

- Нет, - отрезал Коля, - подарки мы не меняем.

Он прошел в здание вокзала и через три минуты снова оказался на стоянке пузырей.

12. ПИРАТСКИЕ НЕУДАЧИ

Если ты приехал ненадолго в чужой город, то за один день можно увидеть его улицы, даже с кем-то познакомиться, побывать в музее и так далее. Но вряд ли ты поймешь, как живут там люди, какие у них заботы, беды и радости. Поэтому можно все не правильно понять.

Это если ты приедешь в другой город. А что, если приехать совсем в другой мир, как Коля?

Коля шел и ехал по улицам, видел разные вещи, встречался с людьми и тут же расставался с ними. Кое-что он понял - не все же меняется за сто лет. Но многого Коля не увидел и не понял. Ему казалось, что через сто лет люди будут жить беззаботно и весело. Будут делать, что им интересно, ходить на маскарады, летать на крыльях и ездить на другие планеты. Но он не увидел ни трудностей, ни сложностей в жизни будущих людей. Так уж получилось. А и сложности и трудности, конечно, были. И другие, чем у нас, и совсем такие же. Конечно, никто Колю не обманывал, не скрывал - ведь все принимали его за современника. Но за один день можно увидеть только то, что лежит сверху.

И нет ничего удивительного, что, когда Коля увидел в корабле толстяка и худенького, которые прятались за ящиками, он не понял, что это за люди. Правда, и молодой вахтенный начальник на корабле не догадался. А капитан Полосков встревожился, чуть было их не узнал, но они уже отошли далеко.

А видел их капитан Полосков всего два года назад, когда летал на корабле "Пегас" с экспедицией Московского зоопарка собирать редких зверей и птиц на других планетах. Кстати, в этой экспедиции была и девочка Алиса, которую взял с собой ее отец, директор зоопарка.

Путешественникам пришлось пережить много приключений и столкнуться с одной неприятной компанией - космическими пиратами. Да и что в этом удивительного? Раньше, когда корабли были парусными, по морям и океанам плавали морские пираты. Со временем на Земле появились телефоны, радио, быстроходные корабли и самолеты, пиратам стало негде скрываться, спасаться от погони, и на Земле они перевелись. Другое дело в космосе. Галактику можно сравнить с океаном, только она в миллионы раз больше. Как острова, по ней разбросаны планеты, как архипелаги - созвездия. А все остальное - пустыня, по которой плывут космические корабли.

Разные живут в Галактике народы. Как когда-то на Земле, здесь рядом живут и передовые народы и отсталые, и даже дикари. Есть даже в Галактике и такие планеты, жители которых еще не представляют, как можно не воевать.

Этим и пользуются космические пираты. Им нужны деньги и драгоценности, роскошь и развлечения. Но больше всего - власть над миром. Одно время такие пираты были сущим бедствием, но в один прекрасный день Галактике это надоело. Ее жители занялись этим делом всерьез.

Все планеты Галактического союза объединили свои усилия, специально построили несколько быстроходных крейсеров, и началась война с пиратством. Через несколько месяцев почти всех пиратов переловили, нашли их базы и даже вернули хозяевам кое-какое добро. Но несколько самых изощренных и хитрых космических разбойников затаились. И среди них было два известных бандита. Одного звали Весельчак У. Он был толст, словно сложен из жировых шаров. На первый взгляд мог показаться добрым и разговорчивым толстяком, но это была бы роковая ошибка. Никто, даже самые близкие друзья не могли доверять Весельчаку У. Он даже родную мать продал в рабство на одну отсталую планету. Правда, это было в самом начале его карьеры, и потом, когда он разбогател, то вспомнил о маме и полетел на ту планету, чтобы выкупить ее обратно. Но оказалось, что мама к тому времени сама выкупила себя из рабства, стала королевой княжества Муравьиного Холма и встретила любимого сына так, что он и его корабль еле ноги унесли.

Весельчак У считал себя великим хитрецом. А если перехитрить было некого, то он садился сам с собой играть в карты и сам себя обыгрывал, при этом отчаянно жулил.

Совсем другим был его друг Крысс с мертвой планеты Крокрыс. Крокрысы всегда воевали, даже не знали другого занятия. Они воевали до тех пор, пока не перебили друг друга, последние из них скрываются в темных подземельях. Крыссу надоело бегать по подземельям, и он ушел в пираты. Из него получился самый холодный и жестокий негодяй в Галактике.

Крысс с Крокрыса всегда в синтетической оболочке. Чаще всего он любит изображать из себя маленького, худенького, печального человека. А под этой оболочкой скрывается насекомое с мохнатыми ногами, круглым тельцем и острыми тонкими клешнями. На спине у него небольшие крылья, но летает он плохо. Крылья нужны крысам для того, чтобы жужжать и оглушать противника. Кроме того, у Крысса есть хвост с ядовитым жалом на конце. Правда, этот яд действует только на других крысов.

Когда почти всех пиратов переловили, эти два бандита объединили усилия, хотя прежде враждовали. С тех пор вот уже пять лет они вместе шастают по Галактике. Им приходится таиться. Еще недавно у них был свой корабль и несколько подручных, но, когда экспедиция на "Пегасе" с помощью трех капитанов победила их, пираты совсем оскудели. От правосудия им удалось сбежать, но пришлось два года прятаться по дальним планетам. С отчаяния они бросились за поддержкой к маме Весельчака У, но той не нужен был сын-неудачник, и она их выгнала.

И надо же было так случиться, что Коля, попав в будущее на один день, встретился именно с Весельчаком У и Крыссом, хотя, конечно, и не подозревал, что у них такая бурная биография.

Пираты прилетели на Землю утром и не рассчитывали задержаться здесь надолго. Они опасались, что на Земле их сразу поймают, а им нужно было найти какой-нибудь корабль, который отвез бы их на Плутон. На Плутоне работала небольшая экспедиция, и вскоре оттуда должен был отправиться на землю корабль, груженный золотом. Ведь известно, что на Плутоне золота больше, чем гранита.

Все им удалось, и, если бы не ошибка вычислительной машины, они улетели бы на Плутон, захватили корабль и умчались бы в космос с грузом золота. А может, им это и не удалось бы. Неизвестно. Но когда они влезли в вазу, то тележка передала ее вес на диспетчерский пункт. А вес оказался на сто девяносто три килограмма больше нормы. Диспетчерская проверила по спискам и нашла, что такой вес у одного контейнера, который должен быть отправлен на Марс, и послала тележку на марсианский корабль. Пираты не учли этой детали и проиграли.

Разоблаченные "зайцы" сумели затеряться в толпе поклонников великой певицы Милены Митиной. Они решили укрыться в городе до завтра, а потом, когда все утихнет, вернуться на космодром. Но сначала надо было замаскироваться.

Стоило им оказаться внутри здания, как Весельчак У подал условный сигнал, и пираты скрылись за рядом автоматов, выдающих леденцы для тех, кого укачивает в космосе.

Все вокруг были заняты своими делами. Пираты немного отдышались - ведь всего две минуты назад они думали, что их песенка спета, - потом Крысс достал из кармана небольшую палочку. Стоило нажать на ее конец, как из палочки вытянулась длинная, метров в тридцать, почти невидимая проволочка с коготками на хвосте. На самом деле это была не проволока, а валапасский уж - странное создание, обитающее в кустах одной безымянной планеты. Обычно этот уж лежит в подземной норе, но стоит пройти неподалеку какому-нибудь животному, как уж в мгновение ока распрямляется и, как стрела, вонзается в него. Ужу много не нужно. Он довольствуется малым - вырвет шерсти клок или перо, сам он питается комарами. Остальная добыча нужна для гнезда, в котором спит его подруга. А подруги у валапасских ужей - толстые змеи размером с анаконду, им требуется мягкая подстилка. Поэтому уж и обирает прохожих - старается для семьи. Такого ужа Крысс давно приспособил для мелких краж и всегда таскал с собой. Вот и на этот раз валапасский уж пригодился. Группа туристов окружила гида, слышался смех. И никто не заметил, как тонкая полупрозрачная нить протянулась к вещам. Сначала коготки схватили широкую тонкую голубую накидку, и она, словно скат по дну залива, умчалась к автоматам. Рассеянный доцент Спуси-ва-пусва-пас-ва-пос, похожий на синюю лошадь в аквариуме, который прямо со стадиона поспешил на космодром, чтобы не пропустить рейс, увидел, как по полу скользит голубая накидка. Он решил, что это не накидка, а какой-то инопланетный гость, только похожий на голубую накидку. Поэтому доцент Спуси-ва-пус-ва-пас-ва-пос извинился и подпрыгнул, чтобы не наступить на незнакомца, вода в его аквариуме заволновалась и плеснула на пол. Доцент сказал:

- Простите, я на вас брызнул.

Но накидка уже скрылась за автоматами.

- Ну вот, синяя кобыла, - обругал доцента хмурый Крысс. - Придется тебе, Весельчак У, ходить под этой накидкой. Мне нельзя, я простужусь, у меня слабые суставы.

- А мне хочется простужаться? - удивился Весельчак У. - Кроме того, мне эта накидка мала. Утащи для меня сомбреро.

Сомбреро принадлежало мексиканскому туристу, оно висело у него за спиной на тесемочках, завязанных под горлом.

Крысс снова запустил валапасского ужа, и тот вцепился в сомбреро мертвой хваткой. Крысс дернул ужа за хвост, а уж дернул туриста за шляпу. Тесемочка развязалась, турист не удержался на ногах и шлепнулся на пол. Сомбреро быстро поползло к автоматам, а в это время возвращался доцент Спуси-ва-пус-ва-пас-ва-пос. Он увидел, что на него быстро ползет какой-то другой, круглый пришелец. - Он подпрыгнул, чтобы на него не наступить, обрызгал его водой из аквариума и сказал:

- Извините, я такой рассеянный!

А в ответ из-за автомата послышалось страшное проклятие на космическом жаргоне. Такое страшное, что синяя лошадь в аквариуме заткнула уши и покраснела. Доцент не знал, что пираты страшно боятся простуды.

Мексиканский турист вскочил, стал искать сомбреро, но его и след простыл. Турист заявил в бюро находок, что его сомбреро убежало. А тем временем из-за автоматов вышел толстый человек в сомбреро, надвинутом на глаза, а за ним спешил другой человек, закутанный в мокрую голубую накидку так, что наружу торчал только острый нос. Человек в накидке оглушительно чихал.

Пираты выскользнули на стоянку пузырей вскоре после Коли, быстро забрались в двойной пузырь и помчались подальше от космодрома.

- Где пересидим? - спросил Весельчак У. - Славно мы их надули! - И он расхохотался.

- Шш! - ответил Крысс. - Диспетчерская может подслушать.

- На Земле диспетчерская не подслушивает разговоров. Тем более, что мы говорим на пиратском языке.

- Все равно, попрошу шепотом.

- Куда же мы теперь?

Крысс изучал надписи под кнопками. Надписей было больше ста, но все они не устраивали пиратов.

- Вот! - прошипел Крысс. - Вот сюда мы и отправимся. Может, даже какую-нибудь выгоду найдем. Там нас никто не догадается искать.

Его тонкий синтетический палец, скрывавший коготь, уперся в кнопку, под которой было написано:

"КОСМОЗО"

А в это время Коля уже летел к Москве. Он направлялся к проспекту Мира, откуда на третьем автобусе собирался вернуться к Гоголевскому бульвару и потом к Институту времени.

Все было бы хорошо, даже с Миленой Митиной познакомился, только клонило ко сну. Наверно, все еще действовало мороженое с лимонадом и бутербродами. А может, устал человек.

Путешествие было спокойное, правил движения Коля не нарушал. Он вынул на кармана камень, подаренный великой певицей. Камень красиво отсвечивал на солнце. Было тепло и уютно. Коля положил камень обратно в карман и решил, что, пока суть да дело, он закроет глаза и немного подумает о разных вещах. Он закрыл глаза, но ни о чем не успел подумать, потому что заснул.

Во сне он наклонился вперед, положил голову на руки, а локтем нечаянно нажал на кнопку с надписью "Космозо".

13. ПОСЕТИТЕЛЬ КОСМОЗО

Пузырь долетел до перекрестка, свернул на боковую улицу и помчался в сторону от проспекта Мира, к центру, туда, где в Колины времена был зоопарк. Потом зоопарк перевели на новое место, где зверям и птицам было свободно, а на месте старого сделали сад для прогулок. Когда люди начали летать на другие планеты и привозить оттуда необыкновенных животных, решено было сделать специальный космический зверинец. И для него выбрали старое, привычное место.

Ничего этого Коля, конечно, не знал. Он мирно спал, полагая, что его путешествие близится к концу.

Но не тут-то было.

- Молодой человек! - услышал Коля громкий голос. - Первый раз вижу, чтобы пузырь использовали как спальню!

Коля сразу проснулся, вскочил и ударился головой о крышу пузыря.

- Что такое? - спросил он, забыв, где находится.

Перед пузырем стоял Электрон Степанович, враг современной техники, сторонник возвращения к природе, а по совместительству мастер по новой технике в Космическом зоопарке.

- Я ничего не сделал, - сказал Коля. - Я сейчас домой пойду.

- А я думал, что ты приехал мороженое со мной есть, - сказал Электрон Степанович.

Он успел переодеться, и теперь на нем был рабочий зеленый комбинезон с нарисованными на нем березами. И это было сделано так натурально, что казалось, что у Электрона вместо ног березовые стволы. Зрелище было необычное, Коля сидел, моргал глазами, и тогда Электрон Степанович быстро сбегал к столбику-автомату, получил две порции мороженого и принес их к пузырю.

- На, - сказал он, - съешь, и все образуется. Попробуй морковно-лимонного. Такого больше во всей Москве не сыщешь.

Коля к этому времени сообразил, что к чему, вылез из пузыря и, хотя, честно говоря, мороженого ему не хотелось, один из стаканчиков взял, чтобы не обижать пожилого человека.

Тут Коля понял, что попал не на проспект Мира. Сзади и сбоку поднимались высокие коралловые и обычные дома, а прямо перед ним были ворота в виде дикой скалы с пещерой внизу. За скалой виднелись крыши и купола каких-то строений, вершины деревьев, а в пещеру беспрерывно входили люди самого различного возраста.

- Что это? - спросил Коля, без удовольствия глотая мороженое.

- Не знаешь?

Электрон Степанович так удивился, что поперхнулся своим морковно-лимонным. Коле пришлось стать на цыпочки и как следует ударить мастера по спине.

- Я из Конотопа, - сказал Коля. - Я здесь не был.

- Не может быть! - воскликнул Электрон Степанович. - Ты первый человек на Земле, который задает такой вопрос.

- И все-таки? - Коля не опасался Электрона, который ничуть не задавался своим возрастом или жизненным опытом.

- Все-таки это Космозо.

- Чего?

- Ко-смо-зо. Космический зоопарк.

И в этот момент над скалой вспыхнули красные буквы:

"КОСМОЗО"

И погасли.

- Ну и дела! - сказал Коля и чуть не выронил мороженое.

Ехал на проспект Мира, а попал в Космический зоопарк! И если бы не случайность, так бы и отправился обратно, не увидев. Нет, Коле явно везет.

- Тогда я пошел, - сказал Коля.

- Куда?

- В Космозо. Вы что думаете, я прощу себе, если уеду, не поглядев на Космозо?

- Нет, не простишь, - согласился Электрон. - Вообще-то говоря, я собирался домой пойти, но раз такое дело, погуляем вместе. Мне даже интересно посмотреть на человека, который никогда здесь не был.

- Да вы не беспокойтесь, - сказал Коля.

- Не спорь. Это будет двойной Космозо. Ты будешь смотреть на животных, а я буду смотреть на тебя, как ты смотришь на животных.

И они вместе вошли в пещеру, которая была входом в Космозо.

Вход был сделан так не случайно. Точно такую же пещеру нашли как-то в открытом космосе пилоты корабля "Стожары". Пещера неслась между звезд, и в ней, словно разноцветные светлячки, резвились самые маленькие из известных по Вселенной птиц - по полсантиметра длиной, включая хвост, но удивительных расцветок, причем нельзя отыскать ни одной птицы, похожей на другую. Пещеру как есть отбуксировали на Землю и поместили в Космозо. А раз птицы могли жить только в вакууме, то внутри пещеры проложили прозрачный туннель для посетителей.

В туннеле было полутемно, и Коля сначала даже не понял, что же творится за стеклянными стенами: словно тысячи разноцветных искр роились там, складывались в причудливые узоры, разлетались взрывами, выстраивались в цепочки, кольца и даже треугольники. На Земле птицы чувствовали себя хорошо и размножались в свое удовольствие. Их уже развезли по всем зоопаркам мира, а некоторые любители держали их дома в вакуумных колбах.

Полюбовавшись на птиц, Коля со своим спутником прошли дальше, на широкую площадку. Слева был большой пруд. Там плавали птицы, которые могли жить на открытом воздухе. Правда у некоторых были подстрижены маховые перья, чтобы не улетели.

- Обрати внимание, - сказал Электрон Степанович. - Видишь серых птиц вон там, у берега?

- Утки, что ли?

- Как ты не наблюдателен! Присмотрись.

Клюв на месте, крылья на месте, хвост на месте - ничего особенного. И вдруг одна из птиц перевернулась, и оказалось, что снизу у нее вместо ног точно такое же туловище с крыльями и головой.

- Это еще зачем? - не понял Коля.

- Очень разумная выдумка эволюции, - сказал Электрон. - Одна половина отдыхает, дышит воздухом, вторая в это время ищет в воде червяков и мальков. Потом они меняются ролями. И еще их очень выгодно разводить в прудовых хозяйствах. Мяса в них вдвое больше, чем в обычных утках, и яиц они несут вдвое больше.

Посреди пруда вынырнуло что-то большое, черное и блестящее. Потом перед этой тушей поднялась маленькая голова на змеиной шее длиной метров в десять. Это был самый настоящий ископаемый динозавр.

- Ведь они же давным-давно вымерли! - воскликнул Коля.

- Вообще-то да. Но несколько лет назад ученые нашли в вечной мерзлоте яйцо, и им удалось вывести из него бронтозавренка. Он вырос и стал ручным.

- А зачем же его в Космозо держат, если он земной?

- Но в обычном зоопарке его тоже трудно держать, ведь динозавры на Земле уже много миллионов лет не водятся.

- Скучно ему, наверно, у вас, - сказал Коля. - Совершенное одиночество.

- Как сказать... У Бронти есть друзья. Вот посмотри.

Коля увидел, что на дальнем берегу пруда показалась девочка в красном комбинезоне. Она была светловолосая, коротко подстриженная и вряд ли намного старше Коли. Девочка подняла руку и что-то крикнула.

- Как ее туда пустили? - спросил Коля.

- Это Алиса. Она старый Бронтин друг. Они познакомились, когда Бронтя был еще маленьким.

- Все равно опасно пускать, - сказал Коля, глядя, как бронтозавр тянет свою немыслимо длинную шею к девочке на берегу и она его чем-то кормит. - Он же нечаянно может ее проглотить.

- Не проглотит, - сказал Электрон Степанович. - Он ручной.

Коля, затаив дыхание, смотрел, как динозавр медленно подплыл к самому берегу, положил голову у ног девочки, а та присела на корточки и стала чесать ему там, где у зверей положено быть уху. Есть ли ухо у динозавра, Коля не знал, а издали не разглядишь.

- Пошли, пошли дальше, - сказал Электрон. - Если хочешь, я тебя потом с Алисой познакомлю.

"Алиса... Алиса", - подумал Коля. Имя было знакомо. Может, эту Алису ждали ребята на Гоголевском бульваре?

- А она в космос летала? - спросил Коля.

- Да. И не раз. Она уже белее-менее известный космобиолог.

- Скажете тоже! - не поверил Коля. - Она же ребенок.

- Сам ты ребенок! Не все ли равно, сколько лет человеку, если он знает свое дело.

Раньше бы Коля сам обеими руками подписался под этими мудрыми словами. Он не раз доказывал своим родителям и даже учителям, что возраст не играет роли и взрослые не имеют права щеголять своими сединами. Но взрослые в лучшем случае посмеивались, а в худшем начинали возмущаться и считать Колю нахалом. Но сейчас в Коле взбурлило чувство противоречия. Это с ним случалось.

- Рано ей еще биологией заниматься, - проворчал он. - Вот подрастет, может, еще захочет пожарником стать. Или в куклы играть.

- Значит, не хочешь знакомиться?

- И не подумаю.

- Ну, как знаешь, - сказал Электрон. - Хочешь на говоруна посмотреть?

- Это что еще за говорун?

- Его Алиса привезла. Он запоминает все, что при нем говорят. У него исключительная память. Знает восемнадцать космических языков.

Коля пожал плечами. Вообще-то интересно, но он не хотел этого показывать, тем более что говоруна привезла Алиса. Ну и что такого? Если бы Коле повезло и он родился на сто лет попозже, он тоже привозил бы из космоса говорунов. У него все впереди. Это он будет строить те корабли, на которых полетит Алиса. Это он, когда вырастет, первым сойдет на землю далекой планеты. Было бы свободное время, ну, хотя бы денька два, Коля не пожалел бы времени, отыскал самого себя. Не исключено, что он еще жив - ведь жив же его ровесник старик Павел.

- Ты о чем задумался? - спросил Электрон Степанович.

- Ни о чем, - сказал Коля. - Ну, где ваш говорун?

Говорун сидел под стеклянным колпаком высотой с дом. Дверь в колпаке была распахнута, чтобы говоруну выходить наружу.

Он был похож на большого белого попугая. На голове - корона и два клюва вместо ушей, а одно ухо - вместо клюва.

Перед говоруном стояли толпой зрители и разговаривали с ним.

- Расскажи что-нибудь о трех капитанах, - попросила бабуся с маленьким внуком, который держался за ее руку и сосал длиннющий леденец.

- Будь прост с людьми, но не запанибрата, - ответил ей говорун. -

Проверенных и лучших из друзей

Приковывай стальными обручами.

Но до мозолей рук не натирай

Пожатьями со встречными...

Шекспир, "Гамлет". Слова эти принадлежат Полонию и сказаны им в назидание его сыну Лаэрту. Как вам нравится такая постановка вопроса, сударыня? Я много думал об этом последнее время.

- Нет, он сегодня не в настроении, - сказала бабуся. - Пойдем, Ванечка, покатаемся на склиссе.

- Не хочу на склиссе! - заревел вдруг малолетка, выплевывая леденец на землю. - Хочу марсианского богомола!

- Не поднимайте шума, - сказал второй клюв говоруна. - Нас могут услышать пираты.

А первый клюв другим голосом произнес:

- Кхрр, ппшш, брш, пршшврх.

Где же Коля слышал этот голос? Совсем недавно.

Второй клюв расхохотался.

Конечно же, в марсианском почтовом корабле. Так разговаривали "зайцы".

- Что это? - спросил Коля Электрона. - Кому он подражает?

- Космическим пиратам, - сказала бабуся, уводя ревущего младенца. - Я часто его слушаю.

- Нет, - возразил Электрон, - это крик кледианской совы. Я тут работаю и тоже часто слышу.

У Коли было свое мнение на этот счет, но он не стал им делиться.

Говорун задремал. Электрон повел Колю дальше.

- Может, по мороженому, а? - спросил Электрон, увидев столбики-автоматы. Мороженое было слабым местом этого в остальном вполне взрослого человека.

- Если вам хочется, поешьте, - сказал Коля. - Я сыт.

"Наверно, теперь два года не буду мороженое есть", - подумал Коля.

- Тогда садись на лавочку, подожди меня.

Коля сел на мягкий диван. Электрон начал колдовать над столбиком, выбирая какое-то экзотическое мороженое, а Коля смотрел по сторонам. Напротив него росла пальма, на ней раскачивался совершенно голубой медведь с шестью лапами. Дальше виднелся аквариум, в котором быстро плавали друг за дружкой оранжевые змеи. За спиной, в кустах, послышалось шуршание. Коля обернулся. Никого.

Вернулся Электрон и уселся рядом.

- Редчайший вид мороженого, - сказал он, - из березовых почек. Ты бы хоть понюхал.

Коля послушно понюхал. Мороженое пахло березовыми почками. Но от этого аппетит в Коле не пробудился. А когда он отодвинулся, чтобы Электрон мог заняться своим лакомством, за спиной вновь послышалось шуршание, и вдруг над Колиным плечом протянулась зеленая лохматая рука, которая схватила стаканчик с мороженым и попыталась отнять.

Тут Колины нервы не выдержали. Он вскрикнул и отпрыгнул от скамейки метра на три. Рука принадлежала хищному растению. Оказалось, ожил один из кустов за скамейкой.

Электрон спокойно отвел зеленую ветвь и, когда вслед за ней протянулась и вторая, сказал строго:

- Перестань хулиганить! Простудишься. А то все ветви оборву. А ты, Коля, возвращайся и не пугайся. Это кустики. Они совершенно безобидные, только лакомки. Их здесь, в зоопарке, избаловали. Их из космоса привезли на "Пегасе" Алиса с Полосковым. Они на своей планете от источника к источнику в засуху бродят.

Коля с некоторой опаской вернулся к скамейке. Конечно, мужчина не имеет права показывать страх даже перед кустиками, которые хотят украсть мороженое. Но все-таки...

Электрон подобрал со скамейки упавший на нее листочек от кустика и сказал Коле:

- Возьми себе на память. Будет о чем дома вспомнить.

Коля, стараясь не смотреть на кусты, которые все равно не внушали доверия, сунул листочек в карман.

- Электрон Степанович! - сказал высокий, чуть сутулый мужчина с редеющими светлыми волосами. - Я был уверен, что вы домой ушли.

- Я ушел, - сказал Электрон, - и вернулся провести экскурсию с молодым человеком, который никогда еще не был в нашем Космозо.

- Я надеюсь, ваш юный друг не обидится, если вы дойдете со мной до питательного пункта и поглядите, почему система отправила в драконий городок весь запас конопляного семени. Или теперь драконы предпочитают коноплю честной говядине?

- Не может быть! - воскликнул Электрон, поднимаясь на свои березовые стволы. - Я еще вчера всю систему проверял. Конопля шла в малый птичник, а говядина - к драконам. Ты подожди меня, Коля, погуляй.

- А то как-то глупо получается, - сказал мужчина. - Только что установили новую систему, отладили, я собрался сегодня со спокойным сердцем улететь на конференцию...

- Вот видите, профессор Селезнев! - сказал Электрон. - Я всегда критически отношусь к новей технике. Раздавали бы пищу, как раньше, в древние времена, с помощью роботов, никаких бы курьезов. А что, драконы едят конопляное семя?

- Проголодались и едят.

Коля хотел было поправить Электрона, сказать ему, что в древние времена зверей кормили не роботы, а живые служители, не Электрон уже продолжал:

- Ты, Коля, погуляй пока сам, а мы с директором посмотрим систему. Может, она не сломалась, а просто считает, что экономнее сделать из драконов вегетарианцев.

Электрон с профессором Селезневым пошли прочь, и Коля услышал, как директор зоопарка спросил:

- А вы Алису случайно не видели? Я с ней даже попрощаться не успел.

- Ваша дочка только что была у пруда, - ответил мастер по новой технике. - С Бронтей разговаривала...

"Интересно, на скольких планетах побывал этот профессор? - подумал Коля. - Может быть, на сотне или еще больше. - Счастливый человек! Не исключено, что я стану не просто космонавтом, а космическим зоологом. Такие люди тоже будут нужны".

Как только профессор с мастером скрылись из глаз, Коля поднялся со скамейки. Сидеть одному в обществе жадных кустиков ему не хотелось.

Он постоял перед аквариумом, глядя на стайку космических окуней, которые отличались от обыкновенных только тем, что глаза у них были на хвосте и поэтому, плывя, они виляли головой. Потом вышел на зеленую поляну. На ней паслись коровы. Рядом с одной из коров стояла бабуся с младенцем. Она посадила младенца на корову, и Коле показалось странным такое развлечение. Но тут корова распустила небольшие перепончатые крылья и неуклюже полетела над самой землей. Другие коровы подняли головы, наблюдая за ней, потом отвернулись. У поляны на столбике была надпись: "Склиссы. Сумчатые парнокопытные с планеты Шешинера".

Бабуся бежала рядом с коровой и поддерживала малыша, который наконец-то рассмеялся.

Потом Коля остановился перед площадкой, на которой гуляли метровые насекомые, похожие на богомолов. Насекомые иногда встречались друг с дружкой, поднимали маленькие передние лапки и долго ощупывали встречного.

Мимо прошла девочка Алиса в красном комбинезоне. Через плечо у нее висела черная сумка. Один из богомолов, увидев ее, поднялся на задние тонкие лапы и протянул передние вверх, словно молился. Алиса помахала ему рукой, но не остановилась. Коля пошел за Алисой.

14. БЕРЕГИ МИЕЛОФОН

Если бы кто-нибудь сказал сейчас Коле, что он Алисе завидует, Коля бы возмутился. Чего там завидовать? Она просто опоздала родиться. Вот Коля родился вовремя да еще в будущем побывал. Он как разведчик в дальнем походе. Слетал вперед, поглядел, как дела, потом вернется обратно и вместе со всеми продолжит путь пешком. Вот так-то. И все-таки он, конечно, Алисе немного завидовал. Уж очень много интересного ей довелось увидеть. И приключения у нее были не чета обыкновенным. И вообще когда он ее разглядел поближе, она ему понравилась. Как личность. И Коля пошел вслед за Алисой. Интересно поглядеть, что она будет делать. Может, ее ждет еще один динозавр?

Но оказалось, что Алиса направляется к зданию, на котором было написано "Вычислительный центр". Но войти туда она не успела. Навстречу ей вышел директор зоопарка профессор Селезнев. Отец с дочерью встретились в десяти шагах от Коли, и поэтому он слышал каждое слово из их разговора, но чтобы они не думали, что он подслушивает, Коля отвернулся к клетке, по которой бегал кругами мрачный рогатый волк, покрытый железной чешуей.

- Еле нашла тебя, отец, - сказала Алиса. - Все в порядке. Уезжаешь?

- Да. Через две недели вернусь.

- Если там маму увидишь, скажи, что я прочитала все книжки, которые она мне оставила. Приедет - поспорим.

- А что, не понравились?

- По-разному. Жалко тратить время на беллетристику.

- Ты знаешь, я тебе в этом не союзник, - сказал профессор Селезнев. - Я боюсь, как бы ты не выросла сухим и скучным человеком. Мне кажется, что еще года два назад ты была куда веселее и твоей любимой книжкой были "Три мушкетера".

- А также "Космическая зоология".

- Хорошо. Смотри не забывай завтракать.

- Я бы забывала, но робот Гришка никогда не позволит. А если захочу пообедать, поеду к бабушке с дедушкой. У них не поголодаешь.

- Да, кстати, ты опять брала миелофон? Ты же знаешь, что это не игрушка. А что, если заболеет кто-то из животных?

- А разве я играю?

- Алиса, пойми меня правильно. На всей Земле есть только двадцать миелофонов. Они распределены между крупнейшими институтами и медицинскими центрами. Кристалл в центре миелофона настолько редок, что за последние годы восемь экспедиций обшарили астероид Власту и нашли только двадцать шесть...

- Папа, ты решил мне лекцию читать? - удивилась Алиса. - Я это отлично знаю. И обещаю тебе: сегодня же, как только кончу опыт с пустотелом, верну его в клинику. Ты же знаешь, мое слово твердое. А что, если все-таки пустотелы немного думают? Именно когда цветут?

- Может быть, ты права. Ну ладно, я поехал. И не забывай бабушку с дедушкой. Они же без тебя скучают.

Алиса с отцом поцеловались и разошлись.

Коля хотел было последовать за Алисой, как вдруг увидел двух человек, сидевших в тени на мягкой лавочке. Один из них как будто дремал, опустив на глаза широкополую шляпу сомбреро. Второй, вдвое меньше его ростом и втрое тоньше, закутанный в голубую накидку, так что наружу торчали только нос и глаза, почувствовал взгляд Коли и отвернулся.

Коля мог бы поклясться, что это те же люди, которые вылезли на вазы в марсианском корабле. Правда, он не был уверен на сто процентов, потому что они были замаскированы, а в марсианском корабле было довольно темно, но если это они - что они здесь делают?

Маленький толкнул большого в бок и что-то сказал. Они тут же поднялись и быстро зашагали прочь. В ту же сторону, куда ушла Алиса.

Коля подумал, что эти люди тоже слышали разговор между Алисой и ее отцом, но не это его беспокоило. Что из того, что эти люди ему не понравились? Может быть, в самом деле у маленького есть на Плутоне мать, которая ждет его к дню рождения, а сын не смог достать билет? Может быть, говорун в самом деле подражал крику кледианской совы, а не пиратам. Думая так, Коля пошел за теми людьми, потому-что они ему не нравились. Не нравились, и все тут.

Далеко впереди Коля увидел красный комбинезон Алисы. Она вошла в дверь высокого кораллового строения. А через минуту оба "зайца", в сомбреро и в накидке, тоже скрылись в этом строении.

Коля не стал раздумывать. Он поспешил к строению и вбежал внутрь.

Строение оказалось террариумом. Высокий узкий коридор вел между стеклянных стен, за которыми виднелись всякие гады. Но Коля не обращал на них внимания. Даже не отшатнулся, когда одна змея прыгнула к стеклу и попыталась его прокусить. Она ударилась о стекло рогатой блестящей мордой, сверкнула ядовитыми зубами, и мутный яд потек по стеклу.

В террариуме было пусто. Вдруг Коля замер. Впереди маячили толстяк и худенький. Коля прижался к стене, которая в этом месте немного выдавалась в коридор. Толстяк оглянулся, но его не заметил. И оба скользнули за угол.

Впереди коридор вливался в большой зал.

Коля добежал на цыпочках до входа в зал и выглянул, прижимаясь к стене.

Зал был обширный, круглый, с куполом. Посреди зала возвышался пологий холм. То, что лежало на холме, больше всего было похоже на отрезок бетонной трубы метра в три диаметром, с толстыми стенками. Из таких труб, только потоньше, складывают газопроводы.

Снаружи труба была покрыта зеленым мхом, из которого вырастали мелкие цветочки, похожие на незабудки. Изнутри стенки были гладкие и блестящие.

Алиса стояла внутри этой трубы, черная сумка была раскрыта, из нее тянулся проводок к уху Алисы.

- Слушай, пустотел, - говорила Алиса, и ее голос отдавался в трубе, - я все равно подозреваю, что ты думаешь. Только не знаю, на какой частоте. Ну подскажи!

Алиса наклонилась к сумочке и что-то там настраивала.

Коля оглянулся, не понимая, куда девались толстяк с худеньким. Сначала он их не нашел, но потом толстяка выдал край широкой шляпы. Оказывается, они зашли за холм и затаились там.

Коля не сомневался, что Алисе грозит опасность. Он увидел, как шляпа медленно приподнимается, как второй человек на корточках побежал вокруг холма и его голова в накидке показалась в дальнем конце пустотела.

И тогда Коля не выдержал и закричал:

- Алиса! Сзади!

Голова в накидке исчезла. Толстяк, потеряв шляпу, бросился к заднему выходу из зала.

- Что такое? - спросила Алиса.

Она обернулась и никого не увидела. Она легко выпрыгнула из трубы. На полу валялось мексиканское сомбреро.

А Коля уже мчался по коридору к выходу. Главное - он их спугнул. Но ему не хотелось, чтоб Алиса его увидела и начала спрашивать, почему он кричал. Так просто. Захотелось и крикнул.

Коля думал, что Алиса будет за ним гнаться и поэтому в несколько прыжков пересек площадку перед террариумом и побежал по узкой аллее.

- Ты куда?

Коля попытался обойти человека, вставшего на пути, но тот крепко схватил его. Коля увидел два березовых ствола, поднял голову и узнал Электрона.

- Я тебя по всему Космозо ищу, а ты?

- Что я? Я тоже вас искал.

- Может, ты чего испугался?

- Я испугался? Просто мне домой пора.

- А еще по мороженому не хочется?

- Нет, спасибо.

- А тебе далеко домой добираться?

- Больше часа, - сказал Коля.

- Ну, давай присядем. Отдышишься. А то на тебе лица нет.

Коля не стал спорить. Он был рад старому знакомому. Только спросил:

- А сколько времени?

- Шестой час.

- С ума сойти, как время бежит! - сказал Коля.

Они сели рядышком. Коля подумал, что может кое-что узнать у Электрона.

- Как там ваша пищевая система? - спросил Коля. - Перестала драконов коноплей кормить?

Коля все время вглядывался в просвет между кустами бамбука, чтобы видеть, что происходит на площадке перед террариумом. Но там, если не считать редких прохожих, ничего не происходило. Ни толстяка с худым, ни Алисы не было видно.

- Глупейшая ошибка, - сказал Электрон. - Ни один элементарный робот такой не совершил бы, не говоря уж о человеке. Для машины что мясо, что конопля - не больше как набор знаков. Нет, этот произвол надо ограничивать...

- А что это за машина такая - миелофон? - спросил Коля. - Тоже из новых?

- Миелофон? Нет, ее уже несколько лет, как изобрели. Но, наверно, миелофоны скоро кончатся.

- Почему? Разве так бывает?

- Такой исключительный случай. Ведь сам аппарат никакого нового слова в технике не сказал. Просто электронный усилитель с приемником. Главное в нем - кристалл. А пока что эти кристаллы нашли только на астероиде Власта; совсем маленький это астероид, примчался откуда-то из другой Галактики миллион лет назад, попал в орбиту Солнца, вот и крутится с тех пор. И всего пока что этих кристаллов обнаружили штук двадцать или чуть больше. Некоторые думают, что их изготовили жители той планеты, от которой когда-то откололась Власта, другие даже подозревают, что эти кристаллы живые существа, только они живут так замедленно, что требуются десятки тысяч лет, чтобы это заметить. Центр миелофона - такой кристалл. И никто не может сделать миелофонов больше, чем есть на свете кристаллов. Ясно тебе?

- Не ясно, - сказал Коля. - А для чего миелофон нужен?

- Странно, ты не слышал о миелофоне?

- Ну пропустил, - ответил Коля.

Электрон Степанович сокрушенно поглядел на Колю, вздохнул, но продолжал:

- Когда первые кристаллы привезли на Землю и стали исследовать, то один из ученых обратил внимание, что, когда близко подходят люди, в структуре кристалла что-то меняется. Стали ученые биться над этим делом и наконец поняли, что кристаллы могут улавливать волны, которые испускает мозг. Тогда догадались соединить кристаллы с усилителями, и в один прекрасный день ученые услышали мысли. Представляешь, какая началась суматоха в ученом мире!

- Да уж, наверно, - сказал Коля.

- И ты об этом не слышал?

- Может, я маленький был? Значит, миелофон может читать мысли на расстоянии?

- Конечно. О чем же я тебе толкую! Представляешь, сколько нашлось желающих получить миелофон?

- Конечно, представляю, - сказал Коля. - Все фокусники сразу сбежались.

- Кто? Фокусники? При чем тут фокусники?

- Ну, которые мысли угадывают.

Электрон поглядел на Колю как на сумасшедшего, и даже его висячие усы приподнялись на сантиметр. Но он с собой совладал и сказал:

- Конечно, не фокусники. Во-первых, врачи. Одно дело, когда больной рассказывает или диагностические машины ставят диагноз, но при некоторых болезнях, например при нервных, важно знать, что же думает человек на самом деле. Или в детских поликлиниках. Пока ребенок не научился говорить, он не может объяснить, что и где у него болит.

- А в зоопарк зачем такой прибор дали?

- Не в зоопарк, а в Космозо. У нас же космические животные, некоторые из них совершенно уникальные, и не всегда люди могут толком понять, как их кормить, какую они любят температуру и вообще какие у них бывают потребности. Вот и выдали один из двадцати миелофонов, которые есть на Земле, для нас. Но мы его бережем пуще зеницы ока.

- Конечно, бережете! - сказал Коля. - Я сам видел, как Алиса его таскала в террариум. Чуть не потеряла.

Не надо думать, что Коля по натуре доносчик. Просто он был зол на Алису, которая рисковала таким ценным прибором. Всего двадцать на всю Землю и в больницах наперечет, а она бегает по Космозо и слушает мысли какой-то трубы!

- Если таскала, - сказал Электрон, - значит, ей профессор Селезнев разрешил.

- Еще бы, - сказал Коля, - родной папаша!

- Смотрю я на тебя и время от времени удивляюсь, - сказал Электрон. - Казалось бы, ничего, кроме одежды, странного в тебе нет. Парень как парень. А иногда такое ляпнешь, словно ты какой-то выходец из средневековья.

- А я чего сказал?

- Ты сказал, что профессор Селезнев мог рисковать ценным прибором для того, чтобы доставить удовольствие своей глупой дочке. По крайней мере так твои слова прозвучали. Во-первых, Алиса достаточно ответственный человек, и если ей нужен миелофон, то для дела...

- Мысли какого-то пустотела подслушивать, - сказал Коля. Он не хотел сдаваться.

- Правильно. Я тоже подозреваю, что пустотел мыслящий. Тем более, что он сейчас зацвел и у него могут возникнуть новые эмоции. Я был бы рад, если бы у тебя голова работала хотя бы в пять раз слабее, чем у Алисы.

- Спасибо, - сказал Коля, - за комплимент.

Само собой разумеется, что после этого он к Алисе стал относиться хуже, чем прежде. Даже возникло мстительное чувство: пускай эти гаврики утянут у нее миелофон. Вот тогда она попрыгает со всеми своими способностями.

- Добро, - сказал Электрон Степанович. - Мне пора. Рад был познакомиться. Может, еще встретимся.

По его тону понятно было, что он уже жалеет, что познакомился. Ну и пожалуйста, подумал Коля.

- А ты не идешь? - спросил Электрон.

- Нет, я посижу еще немного.

- Если что-нибудь понадобится, всегда найдешь меня здесь.

- Спасибо. Учту.

Коля остался сидеть на мягкой, словно диван, лавочке. Солнце уже пряталось за деревья, по небу ползли подкрашенные близким закатом облака. Надо дать время Электрону уйти домой. Не хочется больше с ним встречаться. Тем более, что он подозревает что-то, а если еще раз встретимся, может и догадаться - тогда неизвестно еще, когда я вернусь домой. А домой уже хотелось. Устал Коля, и не столько ноги устали, сколько голова. Она перевыполнила дневную норму. Коля вспомнил, что сегодня по телевизору показывают "Кабачок "Тринадцать стульев", и подумал, что хорошо бы успеть к началу. Конечно, надо бы что-нибудь еще захватить на память, а то мало он везет с собою сувениров, но ничего сувенирного поблизости не было. Даже открыток здесь не продавали. Зря он, пожалуй, утром газету себе не взял. Вот бы ребятам показать! Но тогда он еще не думал, что этот день так скоро кончится.

Коля вытащил из кармана перочинный ножик - неплохой ножик, выменял его у Фимы Королева за две серии марок Бурунди - и решил оставить о себе память. Сиденье скамейки было мягкое, тут ничего не вырежешь, но спинка казалась деревянной. В аллее никого не было, посетители из Космозо разошлись. По большой дорожке, за кустами бамбука, проехала тележка, нагруженная кастрюлями, горшками и термосами. Видно, начали кормить животных. Как бы в пищевом центре снова не перепутали, кому чего давать. Сейчас бы тарелку супа. Вообще-то он суп не любил, кто любит суп? Только по настоянию родителей ты его и ешь. Не если ты провел день на мороженом, бубликах и лимонаде, то захочешь и супа.

Коля повернулся боком и начал вырезать на спинке скамейки свою визитную карточку. Ему уже не раз влетало в жизни за эту страсть. Однажды, когда он вырезал свои инициалы на парте, даже отца вызывали в школу. Но нельзя же уйти из будущего и не оставить никакого следа. Через сто лет надо будет обязательно сюда заглянуть и поглядеть на собственное творчество.

Спинка скамейки оказалась мягкой, резалась легко. Наверно, это не дерево, а какой-то пластик, похожий на дерево.

Коле никто не мешал. Раз мимо прошла какая-то семья, но Коля прикрыл ножик ладонью и сделал вид, что рассматривает кусты. Коля вырезал на спинке большими печатными буквами:

КОЛЯ, 6-Й КЛАСС "Б", 26-Я ШКОЛА

Все ясно, а никто не догадается. Будут искать в их 26-й школе. Электрон, наверно, ушел домой. Пора и нам. Ведь еще придется флипать через полгорода, а в восемь часов начнется "Кабачок".

Коля сунул ножик в карман и отправился к выходу. Он миновал поляну, на которой дремали склиссы - коровы как коровы, - и повернул на главную аллею, ведущую к выходу. Он шел быстро, но осторожно и думал, что если увидит Электрона, то поскорее нырнет в кусты. Только бы не в те, что любят мороженое. Коля поравнялся с прудом и увидел, что динозавр Бронтя вылез из воды и стоит передними лапами на берегу. А вот и Алиса. Она повесила черную сумку на ограду пруда, перепрыгнула через нее и оказалась на берегу. Бронтя, как ручной слон, подогнул передние лапы, чтобы Алисе было удобнее на него взобраться. Коля даже замер от удивления. Вот дает!

Алиса уже сидела верхом на динозавре, и тот, осторожно ступив в воду, чтобы не забрызгать свою подругу, поплыл по пруду, а утки-перевертыши, розовые гуси, птицы с иголками, словно у ежей, и другие странные создания расплывались, как лодки перед пассажирским теплоходом, уступая дорогу.

Друзья выплыли на середину пруда, и динозавр выгнул шею по-лебединому. Зрелище было красивое, и немногие последние посетители Космозо остановились, глядя на эту картину. Да и сам Коля так засмотрелся, что увидел бегущих по дорожке толстяка без шляпы и худенького только тогда, когда они уже приблизились к выходу. Толстяк прижимал к груди черную сумку. Коле было достаточно одного взгляда, чтобы понять, что это сумка с миелофоном, так легкомысленно оставленная Алисой на берегу.

- Эх, - сказал Коля вслух, - я предупреждал!

И он со всех ног побежал за ворами. Ему бы, конечно, закричать, чтобы все их ловили, а он догадался крикнуть, когда бандиты уже скрылись в пещере с искристыми микроптицами.

- Держи! - крикнул Коля, но от быстрого бега у него перехватило дыхание, и если Алиса его услышала и обернулась, то настоящих похитителей она, конечно, не видела.

Коля выскочил на опустевшую площадь перед Космозо. Воры уже подбегали к автобусу. Это был автобус номер 6 "Космозо-Сокольники". Рядом стояли еще два автобуса.

Надо сказать, что Коля бегал все-таки значительно быстрее космических пиратов. Те провели много лет в пьянстве и разгуле на космических кораблях, совсем не занимались спортом, а всю черную работу поручали другим. Поэтому он влетел в шестой автобус почти одновременно с ворами. Ему еще повезло, потому что как раз перед пиратами шли две женщины, которые оживленно переговаривались и занимали весь проход к занавесу, за которым находились Сокольники, так что худой пират, который бежал впереди, вынужден был затормозить, а толстяк налетел на него и поднял повыше руку с сумкой, чтобы не повредить миелофон. И тут их настиг Коля.

Женщины, так и не узнавшие, что происходит сзади, скрылись за экраном.

Вслед за ними исчез и худой пират Крысс.

Толстяк обернулся и узнал Колю, которого он заметил еще в террариуме. Он выхватил какое-то оружие и угрожающе зарычал, но ничего не посмел сделать, а только поспешил к занавеске.

Бывает, что единственное правильное решение приходит в одну секунду, а если бы ты стал размышлять, никогда бы до него не додумался. Толстяк все еще держал сумку с миелофоном над головой и уже начал входить в экран, как Коля подпрыгнул и рванул сумку к себе. Толстяк этого не ожидал, и его пальцы разжались, а сам он уже был по ту сторону экрана, в Сокольниках, наверно в двадцати километрах от Коли.

Коля схватил сумку и побежал назад, выскочил из автобуса на площадь. Площадь была большая и совершенно пустая. Как назло, ни одного человека поблизости. И Алисы нет. Что она, не слышала, что ли? Коля забыл, что, когда он побежал за пиратами, Алиса была на спине Бронти посреди пруда. Оттуда сразу до выхода не доберешься.

Коля замер у автобуса. Он понимал, что ворам достаточно нескольких секунд, чтобы обежать автобус, снова войти в него и вернуться сюда. Что делать? Коля не посмел бежать через всю площадь к Космозо, потому что видел в руке толстяка оружие - пока он будет бежать, пираты его спокойно могут укокошить. И прости-прощай тогда "Кабачок "Тринадцать стульев".

Но перед Колей стояло еще два автобуса. И на ближайшем была надпись:

N 8 "КОСМОЗО - ПРОСПЕКТ МИРА"

Коля, не колеблясь ни секунды, прыгнул в этот автобус, пробежал через салон, пронесся стрелой сквозь экран и оказался на остановке "Проспект Мира". Там он увидел автобус:

N 3 "ПРОСПЕКТ МИРА - ГОГОЛЕВСКИЙ БУЛЬВАР"

Как назло, туда входило сразу несколько человек. Пришлось стоять в очереди. Люди никуда не спешили, разговаривали, и Коля потерял целую минуту, пока вошел в автобус. А входя, обернулся и увидел, что из соседнего вылезает худой бандит. Крутит головой, высматривает Колю. Коля понял, что воров перехитрить не удалось: они разделились - один побежал в восьмой автобус, а другой подстерегает его где-то еще.

Коля в отчаянии проскользнул под ногами у пассажиров и пулей пролетел сквозь экран.

Он не знал, успел ли вор его заметить, но все равно решил не терять времени. Чуть не сбив с ног женщину, он побежал через площадь. Он боялся оглянуться, увидеть пиратов, услышать оклик или даже выстрел. Только когда добежал до первых деревьев и спрятался за толстый ствол клена, он перевел дух.

Наверно, ему следовало еще на проспекте Мира позвать на помощь тех людей, которые вместе с ним садились в автобус, но размышлять ведь хорошо на спокойную голову. Если за тобой гонятся преступники, тут не до размышлений. Особенно если они злы на тебя, как спущенные с цепи волки: ведь ты отнял у них ценнейшую добычу.

Стоя за деревом, Коля начал размышлять. Он решил, что не будет возвращаться в Космозо: если Алиса такая халда, что упустила миелофон пускай теперь поплачет. Знаем мы этих умников-отличников, думал Коля. Сам-то он никогда не ходил в отличниках и не собирался им становиться. Но Коля был человеком не злым и уже придумал, как он вернет миелофон. Он отдаст его Джаваду или кому-нибудь из натуралистов на школьной станции. Они с Алисой вроде бы знакомы и смогут ей вернуть миелофон. А он уедет домой.

Коля все обдумал и хотел идти дальше. Вдруг он увидел, как из автобуса выходит толстяк. Его розовая лысина блестела под лучами заката, как воздушный шар. Толстяк оглядывался. Коля замер за кленом.

Нет, толстяку его не увидеть, решил Коля, и в этот момент тот подошел к женщине, которую Коля чуть не сбил с ног, вылетая из автобуса. Женщина стояла на краю автобусной остановки и ждала, когда подлетит свободный флип-пузырь.

Толстяк вежливо поклонился и спросил ее о чем-то... Коля слов не слышал, но нетрудно было догадаться, что он спрашивает, не пробегал ли только что мальчик. И, к своему ужасу, Коля увидел, что женщина кивнула, и показала, как Коля пролетел мимо нее, и протянула рукой в сторону бульвара, Коле даже показалось, что ее палец уткнулся прямо в него. Он сжался за стволом дерева. Что делать? Видно было, что толстяк достал из кармана что-то черное, наверно, рацию. Вызывает друга. Нельзя терять ни секунды.

И Коля бросился бежать.

15. БЕГОМ К МАШИНЕ ВРЕМЕНИ

Если бы Коля лучше подумал, он бы не побежал. С остановки пираты его не видели, но, как только он побежал, толстяк сразу увидел, как зашевелились и задрожали кусты, и, не дожидаясь своего сообщника, бросился за Колей. Да, на короткие дистанции Коля мог обогнать любого пирата, потому что они не занимались спортом и предавались излишествам. Но если надо бежать долго, то пираты были посильней Коли. Они давно сменили свои старые сердца на механические, тем более что сердечность им была ни к чему, а с электронными сердцами на автоматных батареях они рассчитывали прожить по тысячи лет.

Когда Коля пробежал по аллее метров сто и оглянулся, он увидел толстяка, который как раз вылез из кустов. Коля понял, что до школьной биологической станции ему не добежать, свернул с дорожки, перескочил через кусты и в два прыжка оказался на мостовой. Он решил укрыться в доме, который сам строил сегодня утром. Строителей уже не было видно. Они, к сожалению, ушли. Но то ли нарочно, то ли по недосмотру строителей входная дверь заросла кораллами, а окна были слишком высоки, чтобы в них влезть. Да и страшно: если воры заметят, окажешься в ловушке. Коля наискосок метнулся к бульвару и помчался к биостанции. Только бы успеть к ребятам! Уж при них бандиты не посмеют на него напасть. А если и посмеют, Джавад с Аркашей спасут миелофон.

Коля выскочил на площадку, пробежал мимо клумб и полянки, где его утром кормили растительными бубликами, но и там никого не было. В бассейне спокойно плавали дельфины, и один из них, увидев Колю, подпрыгнул в воде, словно обрадовался знакомому.

- Где Джавад? - крикнул на бегу Коля.

Конечно, дельфин ничего не ответил. С дерева спрыгнула мартышка и поскакала по земле рядом.

Ни одного биолога. Ни души. Все ушли домой. Коля услышал отдаленное пыхтение.

- Стой! - донесся крик.

Его заметили!

Коля свернул с дорожки, бросился к лаборатории. Но коралловый домик закрыт.

Даже негде оставить миелофон, чтобы его не увидели бандиты.

И негде спрятаться самому.

Оставался один путь - по Сивцеву Вражку, к Институту времени.

Коля несся по улице, виляя, как заяц. Он где-то читал, что, если так бежать, тебя труднее подстрелить.

Возле скамейки, где он сидел со стариком Павлом, Коля остановился. Он понял, что больше не сможет сделать ни шагу. Неподалеку пролетел пузырь. В пузыре кто-то сидел. Коля в отчаянии замахал рукой, но человек в пузыре его не понял. Он помахал рукой в ответ и полетел дальше.

Коля снова услышал проклятое пыхтение. Толстяк сворачивал в Сивцев Вражек. Пришлось снова бежать. Коля все ждал, что у него откроется второе дыхание, но никакого второго дыхания не открывалось.

Вот и Институт времени. Такой же спокойный, громадный, величественный, как и утром. И такой же пустой. Надо же было Коле прибыть в будущее именно в день праздника, когда большая часть москвичей отправилась на Лунный фестиваль или на юг к морю, отдыхать и загорать.

Коля с разбега ударился в прозрачную стену - вход в институт. Но стена не открылась, как утром, когда он выхолил. В институт нельзя входить посторонним, потому что обращаться со временем надо осторожно. Только те, кто специально учится этому, допускаются в здание.

Коля бился о прозрачную дверь, как муха о стекло. Вот она рядом, лестница на второй этаж, и там, за ней, - кабина времени, дверь в прошлое.

Вот-вот выскочат преследователи. Отчаявшись, Коля побежал вдоль стены, надеясь, что найдет какой-нибудь запасный выход, который забыли закрыть.

Не успел Коля скрыться, как перед Институтом времени показались пираты. Они издали видели, что Коля подбегал к зданию, и решили, что он уже внутри. Из-за угла Коля увидел, как они остановились перед входом. Уже начало темнеть, и место, где он спрятался, было покрыто синей глубокой тенью. Колей вдруг овладела надежда, что пираты постучатся-постучатся в дверь, а потом уйдут. Или кто-нибудь пройдет мимо и спугнет их.

Но пиратов не так легко провести. Они сразу поняли, что прозрачная преграда не поддастся их толчкам, и догадались, что мальчик, за которым они гнались, не мог туда проникнуть, раз у него нет электронного ключа. Они разделились и пошли в разные стороны вокруг здания.

Толстяк прошел на расстоянии одного шага от лежавшего в траве Коли, и, если бы он сам так громко не пыхтел, наверняка бы услышал, как громко бьется у Коли сердце. У следующего угла он встретил своего сообщника, и они начали совещаться. До Коли доносились приглушенные голоса:

- Шпппш-грххх-вппр.

- Гппрр-кхж-дппнр.

Коля не понимал пиратского языка и, затаившись, следил, что они будут делать. А пираты решили, что Коля как-то пробрался внутрь.

Толстяк вытащил из-под плаща блестящую штуку, которую в автобусе Коля принял за пистолет. Худенький отступил на несколько шагов назад. Толстяк прицелился в закрытое окно первого этажа, и сверкающий луч врезался в стекло. Это стекло нельзя было разбить кулаком или камнем, но ведь никто, когда строили Институт времени, не предполагал, что против него будет применен космический бластер.

Коля услышал, как зашипело стекло, и расплавленные ручейки, красные в вечернем свете, поплыли, затвердевая, по коралловой стене.

Пираты стояли, ждали, пока коралл остынет, чтобы не обжечься.

Потом худенький бросил на подоконник голубую накидку, а толстый начал протискиваться в узкое окошко. Через минуту наружу торчали только его ноги в башмаках с загнутыми носками. Слышно было, как плюхнулась тяжелая туша и наступила тишина.

Худенький спросил:

- Пхрфшк?

Изнутри раздалось:

- Фртт-трттф.

Худенький отошел от окна и поспешил за угол - стеречь вход, чтобы Коля не выскочил.

Самое лучшее для Коли было отлежаться в высокой траве, пока толстяк не вернется обратно и бандиты не уйдут искать счастья в другом месте. Но у Коли была теперь только одна мысль: скорее добраться до кабины времени - и домой, домой, домой...

Сосчитав до пятидесяти, он поднялся и перебежал к окну. Толстяк мог притаиться там и ждать. Поэтому Коля сначала присел на корточки под окном, прислушиваясь, а когда ничего не услышал, поднялся и заглянул внутрь. Окно вело в пустую комнату, где вдоль стенки стояли роботы-уборщики. Дверь в коридор была раскрыта. Коля подтянулся на руках. Подоконник доставал ему до подбородка, и забраться внутрь удалось не сразу: усталые ноги скользили по коралловой стене, руки были вялыми, как ватные. Вдруг сзади раздался тонкий голос:

- Ага, попался!

И Коля понял, что все погибло. Худенький бандит услышал, как он карабкается, и поспешил сюда. И тогда случилось совершенное чудо: ноги нашли какую-то выпуклость на стене, руки, словно стальные, подтянули тело наверх, и Коля тут же перевалился через подоконник внутрь. Бандит, правда, успел вцепиться в ногу и тянул к себе. Коля брыкнулся, и так сильно, что ботинок остался в руке бандита, а сам Коля свалился на пол в комнате.

Он тут же вскочил и, придерживая сумку с миелофоном, кинулся прочь из комнаты. Бандит кричал что-то и карабкался вслед.

Коля бежал по коридору, ища какую-нибудь лестницу наверх. Вот и лестница. Коля взбежал по ней и влетел в зал, посреди которого стоял толстяк, прислушиваясь к шуму.

- Стой! - крикнул он, завидев Колю.

Но Коля уже выскочил на лестничную площадку, пролетел на этаж выше - вот тут-то у него и открылось второе дыхание, - сбежал снова вниз по другой лестнице и увидел приоткрытую дверь, возле которой на полу блестел пятак. Он же сам так отметил дверь, чтобы не заблудиться на обратном пути.

Коля влетел в зал, захлопнул за собой дверь, скользнул между приборами и инструментами в заднюю комнату - в такую же, как у соседа Николая Николаевича. Кабина стояла, как спасательная лодка в бурю.

Коля прислушался. Снаружи ничего не слышно. Может, погоня потеряла след?

Он глубоко вздохнул и вошел в будку.

Такая же панель, как и в той, что стояла в его времени. Только подписи под рычажками были другие. Там, в прошлом:

"Промежуточная станция" и "Конечная станция". Здесь: "Начальная станция" и "Конечная станция".

Коля включил систему и с удовольствием услышал знакомое жужжание. Машина работала.

Теперь надо нажать на рычаг "Вкл.". А потом? Наверно, все-таки "Начальная станция". Только бы его отправили в свое время, а не куда-нибудь к Пушкину или к бронтозаврам!

Колина рука замерла над пультом.

Он услышал, что кто-то открывает дверь в комнату.

Он нажал на кнопку "Начальная станция" и перевел рычажок на "Пуск".

И тут же стал проваливаться в бесконечность, в ничто, где нет ни начала, ни конца, ни верха, ни низа - только вертящаяся пустота.

Коля несся через время.

ЧАСТЬ ВТОРАЯ. ТРИ К

1. ОНА НЕ ПОМНИТ

Молодой, но толстый и усатый Алик Борисович, дежурный врач, был самым веселым человеком в больнице. Можно подумать, что люди попадают сюда для собственного удовольствия. Ну, и, конечно, для того, чтобы послушать, как Алик выловил щуку на Дону или как он подражает соловью.

В тот день он пришел в палату после обеда и сказал притворно-грустным голосом:

- Я не смогу пережить разлуку с вами. Что я буду здесь делать?

Юля Грибкова сказала:

- Скорей бы выписали. А то у нас экскурсия.

Алиса, фамилии которой никто не знал, промолчала, словно ее эти слова не касались.

- Как твой бывший аппендицит? - спросил Юлю Алик Борисович.

- Утром немножко болело, - сказала Юля.

- Я же обещал, что через неделю забудешь.

Юля хотела ему ответить, что, наверно, ему-то самому никогда не вырезали аппендицит и он не знает, что это такое, но спорить не стала.

- А как наши дела, Алиса батьковна? - спросил Алик.

- Хорошо.

- Что-нибудь новенькое нам расскажешь?

- Нет.

Юля смотрела на Алису и жалела ее. Бывает же, не повезет человеку. Несколько дней назад Алиса перебегала улицу и натолкнулась на троллейбус. Ушибла себе голову, получилось сотрясение мозга. Но это еще не самое плохое. Когда Алису привезли в больницу, оказалось, что она начисто все забыла. Алик Борисович сказал, что эта болезнь называется "амнезия", чаще всего она проходит. Но представляете себе, забыть, как твоя фамилия, где ты живешь, где учишься, даже забыть, кто твои родители! И что самое удивительное - в тот момент Алиса была в шортах, куртке и в тапочках. Ни одной бумажки, ни монетки, ничего у нее не было. А Юлькина мама Наташа сказала, как следователь из милиции, который приходил вчера расспрашивать Алису - не может же человек исчезнуть незаметно. Он сказал в коридоре заведующей отделением, что милиция опросила жильцов всех окрестных домов у того места, где Алиса столкнулась с троллейбусом, но никто ничего не знает. И ни один родитель не звонил в милицию или в больницу и не разыскивал свою дочку. "Мы, - сказал следователь заведующей, - уже по детским домам ее фотографию разослали и в другие города написали". Получилось, что Алиса пропала и не пропадала, и в этом была тайна. Юля подумала, что, если бы она пропала хоть на один день, мама с бабушкой перевернули бы всю Москву вверх тормашками.

А на вид Алиса была самая обыкновенная девочка, лет двенадцати, волосы у нее были светлые, коротко подстриженные, глаза голубые, ноги длинные, все как у людей, даже немного загорелая, хотя в апреле еще рано загорать.

Юлька знала про Алису еще одну тайну, но никому об этом не сказала. Вчера вечером, хотя Алисе еще не разрешили вставать, она пыталась убежать из больницы. В больничной пижаме, когда все утихло, она тихонько поднялась с кровати и пошла к двери. В палате они с Юлей были вдвоем - третью девочку позавчера выписали. Юля еще не спала. Она спросила:

- Ты куда, Алиса?

- Сейчас вернусь.

Но Юля почувствовала неладное. И сказала:

- Тебе же вставать не велели.

- Я вернусь, - сказала Алиса.

- Слушай, - сказала Юля, которая отличается проницательностью. - Если ты решила сбежать, то обязательно простудишься. На улице дождь и почти ноль градусов.

- Я и не думаю бежать, - сказала Алиса и вышла в коридор.

Но в коридоре она сразу столкнулась с дежурной сестрой. Юля слышала, как они там разговаривают. Затем Алиса вернулась обратно и легла.

- Не удалось? - спросила Юлька.

- Не удалось.

- Я же тебе говорила. Да и куда бы ты пошла?

- Я знаю.

- Ничего ты не знаешь. У тебя же память отшибло. Простудилась бы и залегла на месяц.

- Я не простужаюсь, - сказала Алиса.

- Ничего себе Робин Гуд! - засмеялась Юлька. - Все люди, которые бегают по улицам в пижамах при ноле градусов, обязательно простужаются. Это мировой закон. А вообще-то я знала, что двери в больницу заперты, так что не очень волновалась за твое здоровье.

- Ну и спасибо, - сказала Алиса. Она была расстроена и больше ни на какие Юлькины вопросы не отвечала.

А Юлька тогда еще подумала, что с Алисой связано больше тайн, чем нужно. В самом ли деле она ничего не помнит?

Вот и сейчас, слушая, как разглагольствует доктор Алик и шевелит усами, словно добрый кот, она все время присматривалась к Алисе. Если ты лежишь в больнице и тебе под руку попадается тайна, то легче легкого стать Шерлоком Холмсом.

- Прошлым летом, - сказал Алик Борисович, - мы с приятелями поехали на Дон, рыбачить. Ты, Алиса, когда-нибудь была на Дону?

- Не знаю, - сказала Алиса.

- Ну, это неважно.

Ой, хитрец, подумала Юля. Веселый-веселый, а о работе помнит. Мама говорила Юле, что в таких случаях, как у Алисы, важно найти какую-нибудь деталь, ниточку, и тогда уже распутывать.

- Значит, приехали мы в станицу, - продолжал Алик Борисович. - Недалеко от Азовского моря. Жара стоит жуткая, а арбузы еще не поспели. Остановились мы у одного казака, такой колоритный старик, с чубом, в синей фуражке...

- Милиционер? - спросила Юля.

- Нет, просто раньше у казаков такая форма была, вот старики и носят синие фуражки.

Алиса отвернулась к окну, смотрела, как по стеклу стекают капли.

- И вот старик говорит нам: отвезу я вас на Азовское море... Ты, Алиса, не была на Азовском море?

- Нет.

- Почему ты так думаешь?

- Не была, и все тут.

- А на Черном?

- На Черном была.

- А что там делала? Отдыхала?

- Нет, работала. Дельфиний словарь составляла.

Алик Борисович засмеялся и сказал:

- Видно, у нас дело пойдет на лад. А ты одна была на Черном море или с родителями?

- Не помню...

"Нет, - подумала Юлька, - врачей ты, может, и проведешь, они тебя жалеют. И вообще слишком много знают. Меня ты не проведешь. Почему-то ты хочешь показать, что помнишь меньше, чем на самом деле".

- Так вот, - сказал Алик Борисович, - садимся мы в лодку...

В этот момент в палату заглянула сестра, Шурочка и сказала:

- Алик Борисович, вас к телефону.

Когда доктор ушел, Юлька спросила:

- Ты бежать раздумала?

- Раздумала.

- А почему?

- Простудиться боюсь.

- А на самом деле?

- На самом деле меня в этой пижаме тут же обратно привезут.

- Ого! Уже прогресс, - сказала Юлька. - Видишь, как полезно слушаться старших.

- Это кто старший?

- Я.

- Тебе сколько лет?

- Двенадцать.

- А мне одиннадцать, - сказала Алиса. - Я думала, что тебе тоже одиннадцать.

- Ты в каком классе? - спросила Юля.

- Трудно сказать. Ты не поймешь.

- Ничего себе не пойму! Я в шестом, ты, наверно, в пятом. Вы что по литературе проходите?

- У нас другие классы, - сказала Алиса. - Я сейчас по прикладной генетике стажируюсь. Это тебе что-нибудь говорит?

- Говорит, - сказала Юля. - А у нас английская школа. Только я думаю, что тебе еще рано генетикой заниматься.

- Никогда не рано, - сказала Алиса. - Я буду космобиологом, как отец. А без прикладной генетики в биологии делать нечего.

- Ой! - сказала Юлька. - Послушал бы тебя Алик!

- А что?

- Да ты же ничего не помнишь! Даже как твоя фамилия. А оказывается, твой отец космобиолог.

- Это нечаянно вспомнилось...

- Ну, тогда я тебе помогу, - сказала Юлька. - Если твой отец космобиолог, то он не в Москве работает. Поэтому тебя еще и не нашли. Он или в Байконуре на космодроме работает, или в Звездном городке.

- Нет, - сказала Алиса, - он в Москве работает, в Космозо...

- Где?

- В одной организации. Только он сейчас улетел на конференцию. И вернется через две недели. Вернется... а я уже почти неделю зря потратила.

- А мама твоя?

- Мама на...

И тут Алиса осеклась, как подпольщица, которая чуть было не проговорилась на допросе.

- Тоже вспомнила? - спросила Юля.

- Вспомнила и забыла.

- Ой, и трудно нам с тобой! - воскликнула Юля.

Тут в палату пришла сестра Шурочка с градусниками и лекарством Алисе. Шурочка недавно кончила училище, готовилась поступать в медицинский институт и к медицине относилась очень серьезно, куда серьезнее, чем доктор Алик. А вообще-то она была добрая.

Пока Алиса ела лекарство, Шурочка сказала:

- Ой, девчата, сегодня мне голову мало отрубить!

- Почему? - удивилась Алиса.

- Потому что я лекцию прогуляю. Что будет, что будет!..

- Наверно, вы в кино пойдете? - сказала Юля.

- В самую точку! Алик Борисович билеты взял. Даже не понимаю, почему он меня пригласил. Я думала, он меня и не замечает. Он такой ученый, девочки!

- А что смотреть? - спросила Юля, которая сейчас с удовольствием сходила бы в кино с кем угодно. Или даже одна.

- Французскую комедию, я названия не помню. Луи де Фюнес играет. Знаете, такой вот. - И Шурочка скорчила рожу, чтобы показать, какой из себя Луи де Фюнес.

- Я его знаю, - сказала Юлька. - Он смешной. Ты, Алиса, его помнишь?

- Нет, - сказала Алиса. - Никогда не видала.

- Бедная девочка! - сказала Шурочка. - Надо же так, все забыть! Даже Луи де Фюнеса. Но Алик Борисович обещал, что ты обязательно все вспомнишь.

- А она нарочно ничего не вспоминает, - сказала Юля и краем глаза поглядела на Алису. - Она хочет все старые фильмы снова посмотреть. Нам с вами, Шурочка, неинтересно, а ей теперь вдвое больше удовольствия предстоит.

- Как тебе не стыдно, Юля! - возмутилась Шурочка. - Алиса страдает, а ты шутишь! Ты представляешь, что сейчас переживают ее родители? У тебя никогда детей не было, тебе не понять...

- А у вас много было? - спросила Юлька.

- Не говори глупостей! - Шурочка покраснела, как помидор. - Рано тебе думать о таких вещах.

- Вам тоже еще рано.

Юлька Грибкова, как известно, человек упрямый и всегда хочет, чтобы последнее слово оставалось за ней.

Шурочка ушла расстроенная: она считает, что дети теперь слишком быстро растут и от этого невежливые.

- Что бы я отдала, чтобы сейчас в кино попасть! - сказала Юля.

- Что? - спросила Алиса.

- Ну, например, ужин.

- Ты и так ужин не ешь, - сказала Алиса. - У тебя еще полная тумбочка вкусных вещей осталась, которые мама принесла. И в холодильнике в коридоре лежат.

- Это все не считается, - сказала Юля. - Если тебе чего-нибудь хочется, бери. А то моя бабушка расстраивается, что тебя никто не навещает.

- Спасибо. Пирожки у твоей бабушки вкусные. Только тебе их пока нельзя.

- Через неделю мне все можно будет.

- А вот чего ты никогда не ела, - сказала Алиса, - это брамбулет.

- Такого блюда нет, - сказала Юля.

- У вас нет, а у нас есть.

- Из чего же твой брамрулет делают?

- Не брамрулет, а брамбулет. Я его сама готовить умею. Ты берешь обыкновенный мангустин и жаришь его в петеяровом масле минут пять.

- Значит в петеяровом?

- Именно в петеяровом.

- А если я хочу в сливочном?

- Тогда ничего не получится.

- А из чего делают петеяровое масло?

- Из ангельдинских петеяров, разве непонятно?

- Совершенно понятно. Обожаю ангельдинские петеяры. А обычные мангустины ты откуда достаешь?

- Как откуда? Из Индии.

- Так ты, оказывается, кулинар-искусник.

- Да что с тобой разговаривать, все равно не поверишь! - сказала Алиса.

- Знаешь, мне кажется, что я уже всему поверю.

Юля почувствовала, что Алиса вот-вот откроет тайну, но Алиса замолчала. Взяла одолженный у Юльки журнал "Юный натуралист", читала как ни в чем не бывало.

Приставать Юлька к ней не стала. Не хочет, не надо. Сама взяла книжку. Так они и читали, наверно, целый час. Потом Алиса вдруг отложила журнал в сторону и сказала с возмущением:

- Изверги какие-то!

- Ты это о ком?

- Тут написано про охотников. Ранили олененка и ушли.

- В журнале же рассказано, как мальчик этого олененка подобрал и выходил. Там никто таких охотников не защищает.

- Вообще все охотники изверги, - сказала Алиса. - И такие и другие. Нет никакой разницы.

- Ты чего злишься? - спросила Юлька. - Я не охотник.

- А если ты не охотник, ты хорошая, значит, и что другие делают, тебе все равно?

- Если охотники соблюдают правила и не браконьерствуют, то никто им не может запретить это делать.

- Ты в самом деле так думаешь?

- А ты не так?

Странные у Юли складывались с этой Алисой отношения. Вроде бы они и не ссорились, а все время были готовы поссориться. Какое-то между ними было непонимание.

- Я вообще не вижу разницы между тем, чтобы убить животное или убить человека, - сказала Алиса злым голосом.

2. У НАС В КЛАССЕ ТРИ КОЛИ

Юлька делала вид, что читает, даже страницы переворачивала. Но спроси ее, о чем прочла, не смогла бы ответить, но первой заговорить с Алисой не хотела. Прошел, наверно, целый час, и вдруг Алиса спросила:

- Так ты в шестом классе учишься?

- Да, в шестом.

- А какая буква класса?

- "Б".

- Правильно, - сказала Алиса. - В шестом "Б". Это мне и нужно. Двадцать шестая школа?

- А ты как догадалась?

- Мне очень нужно, чтобы ты училась в двадцать шестой школе. Должно же мне повезти.

- Ничего удивительного, что я из двадцать шестой. И школа моя поблизости. И больница районная. Удивительней было бы, если бы я училась в Сокольниках. А зачем тебе наша школа?

- Мне школа не нужна. Мне нужен Коля из твоего класса. Как его фамилия? Где он живет?

- Какой Коля? Их у нас в классе три. Сулима, Садовский и Наумов.

- Как так - три? Я думала, один. Это все осложняет.

- Что осложняет? Ты не человек, а сплошная загадка! И не верю я, что ты память потеряла. Притворяешься ты, а зачем, не пойму.

- Мне нужно найти мальчика Колю, который учится в шестом классе "Б". Просто правда так невероятна, что не поверишь.

- Поверю.

- Я все расскажу. Не торопи меня. Но ты должна мне помочь найти Колю.

- Как я тебе помогу? Ведь ты не знаешь его фамилию. Если тебе от него что-то нужно, приходи к нам в класс и сама спроси.

- А я его никогда не видела.

- С ума сойти! Ну, спроси всех трех по очереди.

- А вдруг он не ответит? Вернее всего, не ответит.

Открылась дверь, и вошла Юлькина мама Наташа, которая почти каждый день приезжала после работы. Пришлось прекратить разговор. Юля даже огорчилась, что мать пришла не вовремя. Наташа принесла букет цветов, новые журналы, Юльке письмо из школы, от ребят из класса, а Алисе - целую пачку газет и коробку шоколадных конфет. Юльке конфет еще нельзя.

- Ты только не очень читай, тебе не велели, - сказала Наташа. - Все-таки сотрясение мозга, с этим шутить нельзя.

- Я не шучу, - сказала Алиса. - Большое спасибо.

- Я заглянула в киоск, - сказала Наташа, - и купила областных и республиканских газет. Знаешь, я подумала, что если ты жила не в Москве, то вдруг увидишь свою газету и вспомнишь...

- Нет, - сказала Алиса, - своей газеты я не увижу. Она совсем другая.

- А какая? - удивилась Наташа.

- Не помню.

Когда Наташа ушла и принесли ужин, Алиса сказала:

- У тебя мама совсем молодая и очень красивая.

- Знаю, - сказала Юлька. - Не ты одна так думаешь. А твоя мама старая?

- Нет, - сказала Алиса. - Не представляю, как ее обмануть, ну просто не представляю. Я вообще-то врать не люблю...

- А кто любит? - удивилась Юлька. - Но иногда приходится. Чтобы не огорчать. Ведь родители жутко за нас огорчаются.

Уже стемнело, заглядывал Алик Борисович, попрощался, но про кино не сказал. Потом заглянула Шурочка, тоже попрощалась и сказала:

- Ну это просто удивительно. Я так рада, девочки, так рада! Только никому ни слова.

- Клянемся! - сказали Алиса и Юлька.

Когда, Шурочка убежала, они расхохотались и долго не могли остановиться.

- У взрослых бывают тайны, о которых даже думать смешно, - сказала, смеясь, Юлька.

- У так называемых взрослых, - поправила ее Алиса. - Она всего лет на шесть-семь старше нас. Пустяки.

- Пустяки, - согласилась Юлька.

- Расскажи мне про свой класс, - сказала Алиса.

- А что рассказать?

- Как вы учитесь, часто ли ходите в школу, какие специальности у вас - все расскажи.

- Я даже не знаю, с чего начать. Ведь ты и так все знаешь.

- Я все забыла. Считай, что я ничего не знаю. Ровным счетом.

- Я не знаю, когда тебе верить, а когда нет.

- Честное слово, я почти ничего не знаю о твоей школе. Не знаю, как у вас учатся, как в школу ходят...

- А сколько у нас классов, помнишь!

- Кажется, десять. Правильно?

- Видишь, вспомнила. А с каких лет в школу идут?

- С пяти?

- Ой, Алиса, с семи! Ты или великая притворщица, или на самом деле у тебя каша в голове. Постой, а может, ты не только не из Москвы, а даже не из Советского Союза?

- Как ты себе это представляешь? - спросила Алиса строго.

- Ну, может быть, ты туристка, приехала из-за границы вместе с родителями и потерялась.

- А разве я плохо по-русски говорю?

- Нет, хорошо.

- Совсем хорошо?

- Совсем.

- Спасибо. Значит, в школу идут только с семи лет? А что же до этого делают?

- В детский сад ходят, играют, пирожки из песка делают... Ну что малышам делать?

- Странно, - сказала Алиса. - В пять лет я уже... - И замолчала.

- Что ты в пять лет?

Кто-то шел по коридору, остановился за дверью, но не вошел, а как будто прислушивался к разговору. Дверь была застекленная, матовая, и на ней был виден силуэт человека.

- Кто это может быть? - спросила Алиса.

- Мало ли кто! А тебе не все равно? Ты кого-нибудь ждешь?

- Нет.

- И все-таки я думаю, что ждешь. Я бы на твоем месте все время дрожала от ожидания. Вдруг откроется дверь и войдет твоя мама?

- Не войдет, - вздохнула Алиса, - я здесь одна.

- Ну, а если войдет?

- Уж лучше бы не входила.

- Она с тобой плохо обращалась? Может, ты из дому нарочно убежала? Может быть, у тебя не мама, а мачеха? Злая?

- Не говори чепуху, - ответила Алиса. - У меня чудесная, просто замечательная мама, не хуже твоей.

- А вдруг она войдет, а ты ее не узнаешь? У тебя ведь амнезия.

- Может быть, - сказала Алиса и отвернулась к стене. Может быть, заснула, а может быть, потихоньку плакала. Юля не могла сказать наверняка, хотя прислушивалась.

3. Я ТВОЙ ПАПОЧКА!

Прошло часа два-три. В больнице все утихло, многие заснули. Алиса все так же лежала лицом к стеле, а Юлька читала. Парниковые розы, которые принесла Наташа, стояли на тумбочке у кровати Юльки, и она чувствовала их свежий и приятный запах.

Вдруг снова в коридоре послышались шаги. Те же самые, что и раньше. Кто-то осторожно, но тяжело подошел к двери и остановился.

- Алиса, - шепнула Юлька, - смотри, снова он.

Алиса села на кровати и прижала палец к губам.

Силуэт человека постоял немного у двери и снова исчез.

- Мне это не нравится, - сказала Юлька. - Я позвоню дежурной сестре.

- Погоди, - сказала Алиса.

И тут они услышали, как в коридоре кто-то разговаривает. Несколько человек шли по коридору. Вот они остановились у двери.

Дверь медленно раскрылась.

Но ничего не случилось. Вошла дежурная сестра Мария Павловна. Это была пожилая и строгая сестра, больные ее не очень любили, потому что она всегда говорила о правилах и о том, что их надо соблюдать. А кому хочется соблюдать правила, особенно если ты уже выздоравливаешь?

- Вы не спите, девочки? - спросила она.

- Нет.

- Алиса, с тобой хочет поговорить Александр Борисович, - сказала она.

Алиса очень удивилась:

- Алик Борисович? А разве он...

Но Алик Борисович уже вошел в палату.

- Как себя чувствуете, девочки? - спросил он, как будто и не прощался с ними два или три часа назад.

Может, он уже вернулся из кино, подумала Юлька. Но что могло случиться? Поссорился с Шурочкой?

- Надеюсь, все в порядке, - сказал Алик Борисович. - А у меня для Алисочки сюрприз. Замечательный сюрприз! Я бы заставил тебя сплясать, но тебе еще вредно. Можешь собираться домой.

- Как? (Юлька увидела, как Алиса побледнела.) Не может быть!

- Может, может! - Алик так веселился, будто сам вот-вот пустится в пляс. - Все хорошо, что хорошо кончается! За тобой приехал твой папочка. Так что можешь собираться домой.

- Мой отец не может приехать, - сказала Алиса.

- Деточка, не сопротивляйся, - сказал Алик Борисович. Потом он обернулся к Марии Павловне и сказал строго: - Попрошу вас собрать вещи девочки и подготовить выписку.

- Как же так, Александр Борисович? - удивилась Мария Павловна. - Прямо сейчас, на ночь глядя? Нет, я возражаю.

- Попрошу не возражать! - сказал Алик совсем другим голосом. Юля никогда бы и не подумала, что он может разговаривать таким голосом. - Выполняйте мое указание.

- Завтра утром, - сказала Мария Павловна. - Согласно правилам. С разрешения заведующего отделением. На нарушение правил я не пойду. Тем более, что вы, Александр Борисович, уже сменились с дежурства, а дежурного врача нет.

- Я не виноват, что ночной дежурный врач куда-то ушел, - сказал Алик. - Он за это ответит. Но мы не можем насильно отрывать ребенка от семьи. Ее отец специально приехал из другого города, он переживает, волнуется. Послушайте.

Алик замолчал, и все услышали, как за дверью кто-то громко сопит, а может быть, плачет.

- Вот, - сказал Алик Борисович. - Вы хотите нанести травму и ребенку и всей его семье из-за каких-то дурацких правил. Идите, приготовьте документ, я подпишусь где надо, и дело с концом. Проявите наконец человеческие чувства.

- Но ребенку еще вредно передвигаться. У нее было сотрясение мозга.

- Было и прошло, - ответил Алик. - Я ее сегодня осматривал. Ничего с ней не случится.

- Александр Борисович, я вас буквально не узнаю! - воскликнула Мария Павловна. - Вы ведете себя странно.

- Идите! - сказал Алик. - И ждите на своем рабочем месте. И если вы не сделаете то, что я вам велел, я на вас напишу жалобу.

- Что? - Мария Павловна так удивилась, что чуть в обморок не упала. - Вы... на меня... жалобу?

И тут Алик буквально вытолкнул в коридор Марию Павловну и сказал тому, кто ждал снаружи:

- Заходите, папаша. Ваша дочка ждет вас с нетерпением.

Оттолкнув Марию Павловну, в палату втиснулся мягкий, весь трясущийся от жира толстяк в темных очках и низко надвинутой на лоб шляпе. Это был такой толстый и так странно одетый, словно замаскированный человек, что Юля даже рот открыла от удивления.

- Где моя доченька? - сказал толстяк тонким голосом. - Где мое сокровище? - И он, широко раскрыв толстые ручищи, пошел прямо к Алисе. - Идем, идем домой, в семью, к папе и маме, - говорил толстяк, надвигаясь на Алису, как паровоз.

- Нет! - закричала вдруг Алиса. - Не смейте подходить ко мне! - Она сидела в кровати, прижавшись спиной к стене и закрывшись одеялом до самого подбородка. - Не смейте! Вы никакой мне не отец! Я вас где-то видела, но вы мне не отец!

- Стойте! - крикнула Юлька, которая сразу поверила Алисе. - А то я буду кричать, а вы еще не знаете, как а умею кричать.

- Погодите, - остановил толстяка Алик Борисович. - Не надо нервировать детишек. У вашей дочери было сотрясение мозга и травма. Она потеряла память. Она вас не узнает, и в этом нет ничего удивительного. И ты, девочка, не волнуйся. Сейчас мы все вместе вспомним, и ты поедешь домой, все будет хорошо. А ты, Юля, не кричи. Зачем кричать, когда в соседних палатах спят больные дети. Зачем их будить?

- Алиса, неужели ты забыла своего дорогого папочку? - сказал толстяк плаксивым голосом. - Ты забыла, как я качал тебя на ручках? Ты забыла, как мы с тобой летали на...

При этих словах доктор Алик почему-то схватил толстяка за рукав и зашипел, как змея.

- Правильно! - крикнула Юлька. - Еще надо разобраться, какой он ей отец. У него документы есть?

- Есть у меня документы, - сказал толстяк. - Все документы. - Он вытащил из кармана широченных брюк пачку каких-то бумажек и помахал ими перед носом Юли.

- Девочка, не вмешивайся в дела взрослых, - сказал Алик Юльке. - Тебя никто не приглашал. Тебя это не касается.

- Еще как касается! - сказала Юлька. - Меня абсолютно все касается. Вы даже не представляете, как много вещей меня касается.

У Юльки было такое состояние, что к ней лучше не подходить, особенно если вспомнить, что она умеет царапаться, как кошка, хотя с первого класса не пускала своего опасного оружия в ход.

- Вставай, Алиса, - сказал Алик. - Поторапливайся. Мы убедились, что этот гражданин твой отец. Ты уедешь с ним домой и там сразу все вспомнишь и выздоровеешь.

Алик кивнул толстяку, чтобы он забирал дочку, и тот потянулся к Алисе. Но Алиса вскочила во весь рост и прижалась к стене. Руки толстяка, как клешни рака, сомкнулись в пустом месте.

- Скорей же! - крикнул Алик. - Сейчас придут!

- Они заодно! - крикнула Юлька. - Они заодно!

- Конечно, - ответила Алиса, ускользая из рук толстяка и Алика, который зашел со спинки кровати, чтобы помочь лже-отцу. - Ты посмотри на его ботинки!

- На чьи ботинки?

- Аликины.

Юлька которая тоже стояла на кровати, посмотрела вниз и сразу поняла, в чем дело: оба ботинка Алика Борисовича были на одну ногу. На правую.

- Что такое, что такое? - спросил Алик, тоже глядя на свои ботинки.

И Юлька увидела совершенно фантастическую штуку: у нее на глазах тот правый ботинок, который был надет на левую ногу, шевельнул носком, изогнулся и превратился в обычный левый ботинок.

- Ой! - сказала Юля.

- Не обращай внимания, - сказал Алик Борисович. - Моя обычная рассеянность.

Вдруг раздался крик Алисы.

- Юлька!

Пока Юлька глядела на ботинки, толстяк ухитрился схватить Алису, и так ловко, что она оказалась прижатой к его боку и не могла сопротивляться.

Она болтала ногами, стучала кулаками по мягкому боку, но толстяк не обращал на это никакого внимания. Он опрокинул тумбочку - цветы упали, вода разлилась по полу - и поспешил к двери.

Все погибло, подумала Юлька. И тогда она вспомнила славные древние времена, когда на даче она была вождем краснокожих и водила свое суровое племя в смелый набег на бледнолицых соседей.

Она издала боевой клич ирокезов и прыгнула, как пантера. Когтями она вцепилась в щеку толстяка.

От клича зазвенели стекла, и одно даже вылетело наружу. Все, кто спал в больнице, проснулись. Воробьи попадали с веток, вороны взлетели к самым облакам, один шофер въехал в кювет, потому что подумал, что его обгоняет пожарная машина. Как потом выяснилось, только дежурный ночной врач не проснулся - кто-то сделал ему укол снотворного, и он спал в подвале на куче картошки.

Нападение Юльки было таким неожиданным и сильным, что толстяк выпустил Алису и она упала на пол, замахал руками, чтобы сбросить повисшую на нем Юльку, и, когда ему удалось это сделать, помчался к двери, сорвав ее с петель. Дверь стукнулась о другую стенку коридора. Алик Борисович завопил: "Тррпррф!" - и убежал вслед за толстяком.

Юлька с Алисой сидели на полу и мотали головами, чтобы прийти в себя.

- Ну, как мы их? - спросила Юлька.

- У тебя, наверно, швы разошлись, - сказала Алиса. - И вообще ты настоящий друг.

- Так это был не твой отец?

- Нет, никакой он мне не отец. Это космический пират, его зовут Весельчак У.

- Ты с ума сошла, Алиска! Какой еще космический пират?

- Я тебе все расскажу. Я тебе теперь полностью доверяю. Только пускай все немного успокоятся. Слышишь, сюда уже бегут.

Это бежала Мария Павловна.

- Что случилось? - воскликнула она, влетая в палату. - Девочки, почему вы сидите на полу? И еще в воде! Это совершенно запрещено правилами.

Девочки рассмеялись и встали.

Уже прибежала и другая сестра, с третьего этажа. Кто-то из ходячих больных заглянул в палату. В коридоре кто-то еще спросил:

- Где взрыв? Где был взрыв?

- Я ничего не понимаю, - сказала Мария Павловна. - Я во всем виновата. А где же Александр Борисович? И где твой отец, Алиса?

- Какой Александр Борисович? - спросила Алиса. - Какой отец?

- Которые только что были здесь!

- Никого здесь не было.

У Юльки глаза стали квадратными от удивления.

- Как же... - вмешалась она.

- Никто не приходил, - повторила Алиса таким голосом, что Юля сразу поняла: надо молчать и со всем соглашаться.

- Я собственными глазами видела... - начала Мария Павловна, но осеклась и спросила: - А кто разбил окно? Кто кричал? Кто сорвал дверь? Не пытайтесь меня дурачить, я и так ничего не понимаю.

- Такой неожиданный порыв ветра, - сказала Алиса. - Наверно, смерч разбил окно, и со свистом сбросил нас с кроватей, и даже дверь вылетела. Разве непонятно?

- Нет, я положительно схожу с ума! - сказала Мария Павловна.

- Собственными глазами я видела Александра Борисовича и другого гражданина, такого полного, представительного. Они послали меня за историей болезни Алисы...

- Мария Павловна, - сказала Алиса, - я думаю, что лучше позвонить Алику Борисовичу по телефону. Он, наверно, уже вернулся из кино и сидит дома. И он вам скажет, что ни в какую больницу он не ходил и моего отца не видел.

- И я это сделаю, - сказала Мария Павловна строго. - И немедленно. Я этого так не оставлю! Кто-то здесь сошел с ума. Надеюсь, что не я. Только сначала я принесу вам сухие пижамы и переведу вас в бокс - нельзя же ночевать в открытом помещении.

Когда Мария Павловна закрыла за девочками дверь в бокс и они улеглись на новые кровати, Юлька спросила:

- Почему ты велела ей позвонить Алику? Он же еще бежит по улице.

- Ты ничего не поняла, - сказала Алиса, - Алик здесь совершенно ни при чем. Он весь вечер гулял со своей Шурочкой. И сейчас пьет чай. Это был никакой не Алик Борисович. Я сначала не догадалась. Это был сообщник Весельчака У, тоже космический пират, Крысс с планеты Крокрыс. Они за мной гонятся. А если ты мне не веришь, то подожди, пока придет Мария Павловна и скажет, что разговаривала с Аликом.

- Не могла же я спутать Алика... и Мария Павловна его узнала.

- И я тоже сначала ошиблась. Потому что Крысс - великий гипнотизер. Вот только с ботинками ошибся. Помнишь?

- Помню, - сказала Юлька.

В дверь заглянула Мария Павловна и сказала страшным громким шепотом:

- С ума сошла только я! Александр Борисович сидит дома и пьет чай. Он надо мной... смеялся!

4. КАК ВСЕ БЫЛО

- Конечно, - сказала Алиса, когда наконец все успокоилось и в больнице наступила тишина, - ты имеешь право мне не верить. И даже не знаю, поверила ли бы я на твоем месте.

Шов у Юльки, конечно, побаливал - хоть завтра выписываться, все равно еще рано прыгать, как пантера. Она улеглась поудобнее и решила, что не будет перебивать Алису. Честно говоря, у Юльки появилась новая теория: Алиса - космический гость, с другой планеты. Почему бы гостям с других планет не прилетать к нам, если такие планеты есть?

- Кроме тебя, мне некому открыться, - сказала Алиса. - Ребят я здесь, кроме тебя, не знаю, а ни один взрослый мне не поверит. Даже если бы у меня были доказательства.

- Это правильно, - согласилась Юлька. - Взрослые не верят даже в самые обычные вещи. Ты с другой планеты прилетела?

- Нет, - сказала Алиса. - Я москвичка. И родилась здесь.

- Жалко. А я решила, что ты инопланетянка.

- Я все равно что инопланетянка. Я еще не родилась. Я рожусь лет через сто.

- Чего?

- Я из будущего. Из двадцать первого века.

- Ну правильно, - сказала Юлька. - А то я думала: почему ты ничего не знаешь про нашу школу, а по-русски говоришь без акцента?

- Тебя не удивило, что я из будущего?

- Конечно, удивило. Удивительней, если бы ты была из космоса. Хоть ты и не современная, все равно москвичка. Рассказывай.

- Я живу в Москве, учусь в школе. Ничего особенного...

- А ты на Луне была?

- Была. И на Марсе была, и в Глубоком космосе была.

- Счастливая! А отбор строгий? А то у нас один парень в классе, Боря Мессерер, хочет быть космонавтом, а ему сказали, что он по здоровью не пройдет. Он теперь каждое утро в школу бегает - два километра. Правда, всегда опаздывает. Может быть, его из школы выгонят раньше, чем он закалится.

- Ты меня перебиваешь. Отбор не строгий. Можешь туристом поехать, можешь на экскурсию. А один раз я летала в научную экспедицию. Я тебе расскажу, если интересно.

- Жутко интересно!

- Я же специализируюсь в биологии. Обязательно буду работать со зверями. Самое интересное. У меня папа тоже биолог, только космический. А я хочу как следует заняться разумом животных. Я считаю, что до сих пор еще мало сделано. Представляешь, люди в другие галактики летают, а с простой кошкой договориться не могут.

- А я со своей кошкой обо всем могу договориться, - сказала Юлька. - Правда, только я говорю, а она молчит.

- Вот видишь - молчит. Но я тебе о биологии не просто так рассказала. Дело в том, что у отца в зоопарке есть прибор, называется "миелофон". Он улавливает волны мозга, и, если его настроить на чужой мозг, можно услышать мысли.

- И мои?

- Чьи угодно. Только этот прибор невероятно редкий и ценный. Мне отец доверил его ненадолго, и я после опыта должна была вернуть миелофон в лабораторию.

- А чьи мысли угадывала?

- Сначала дельфинов, потом пустотела и других зверей. А потом так получилось, что я пошла попрощаться с Бронтей.

- Это еще кто такой?

- Это мой любимый бронтозавр. Он живет в Космозо - в Космическом зоопарке.

- Бронтозавры вымерли много миллионов лет назад. Я читала.

- Мало ли что читала. Вывели.

- Снова?

- Не перебивай, Юлька! Так я до утра не кончу рассказывать.

- Ты сама такие вещи говоришь, а потом удивляться запрещаешь. Так только в фантастическом романе бывает. Представляешь, ты будешь жить через сто лет!

- Так вот, я пошла прощаться с Бронтей, а миелофон оставила, чтобы не намочить. Бронтя в пруду живет. И поплыла я на Бронте. Вдруг оглядываюсь, а миелофона нет. Какой-то мальчишка кричит: "Держи!" - и убегает.

- Это был Коля?

- Погоди. Значит, пока я уговорила Бронтю повернуть к берегу, пока я выскочила и добежала до ворот, их, конечно, давно уже не было. Там, на площади, стоят автобусы. Народу, правда, почти не было, но я стала всех спрашивать, не видели ли, кто выбежал из Космозо с черной сумкой в руках. И один прохожий сказал мне, что видел мальчика, который сел в автобус к проспекту Мира, но другой человек сказал, что видел собственными глазами, что мальчик, который вбегал в автобус, вскоре выбежал из автобуса снова и сел в другой автобус. И в руках у него была сумка. За пять минут я побывала на всех автобусных остановках. Я сначала поехала на проспект Мира, потом на другую остановку. В общем, через пять минут я объехала пол-Москвы и вернулась к зоопарку. Никого я не нашла.

- То есть как - за пять минут пол-Москвы? На автобусах?

- Конечно. На чем же еще?

- С какой скоростью у вас автобусы ездят?

- А ни с какой. Они на месте стоят... Ах, ты не понимаешь. У вас таких автобусов нет. Потом расскажу. Вернулась я в зоопарк. Расстроенная, сама понимаешь, ужасно. Что делать? Иду по Космозо, парк уже закрывается, никого нет. Думаю: может, мне все показалось, а я сумку где-то забыла, - чепуховая мысль, но хочется поверить...

- Знаю, со мной так бывало, - сказала Юлька.

- Иду я по Космозо, кручу головой, вдруг вижу - роботы-уборщики стоят возле одной скамейки и что-то обсуждают. Вообще-то роботы, сама понимаешь, народ молчаливый, их из себя трудно вывести. А тут машут руками, спорят.

Я спрашиваю, что случилось.

Роботы отвечают, что не знают, как быть. Никогда раньше такого не видели. И показывают мне скамейку, а на ее спинке ножом вырезаны слова: "Коля, 6-й класс "Б", 26-я школа". Роботы не знают, то ли унести скамейку и заменить на новую, то ли так и должно быть.

- Из нашей школы! - ахнула Юлька.

- Вот-вот, какой-то Коля из шестого класса "Б" 26-й школы побывал в зоопарке именно в этот день. Иначе бы роботы обязательно нашли его художество раньше.

- Но, может, не он взял?

- Слушай. Я когда на автобусной остановке спрашивала, какой был тот мальчик из себя, думала, что, может, кто-нибудь из знакомых подшутил - ты же знаешь, какие нравы у ребят. У них ненормальное чувство юмора.

- Уж лучше бы у ребят вообще не было чувства юмора, - согласилась Юлька.

- Мне все, кто видел мальчика, говорили, что он был странно одет, по-маскарадному, как будто изображал мальчика из двадцатого века. Я не сразу обратила внимание на эти слова. Только когда увидела надпись, которую мог вырезать человек с древней психологией...

- А такие еще встречаются, - вздохнула Юлька.

- ...я сразу поняла, что в деле замешан пришелец из прошлого.

- Но как он мог к вам попасть? Он изобрел машину времени?

- Точно тем же путем, как и я пришла сюда.

- Значит, есть машина времени?

- Конечно, есть, а почему бы ей не быть?

- Но ведь это фантастика!

- Для тебя, может, и фантастика, а для меня самая обыкновенная жизнь. Если бы твоему дедушке самолет показали, он бы, наверно, в обморок упал.

- Не упал, - возразила Юлька. - Он был летчиком полярной авиации. Если бы он при виде самолетов падал в обморок, неизвестно, кто бы садился на льдинах.

- Ну, не самолет. Ну, космический корабль, например.

- Наверно, ты нас за дикарей считаешь, Алиса, - обиделась Юлька. - Мой дедушка теперь пенсионер и читает лекции по космонавтике.

- Ну ладно, не будем спорить, - сказала Алиса. - Факты указывали, что в мой год попал пришелец из прошлого, притом мальчишка, который совершенно не умеет себя вести и вырезает ножом надписи на спинках скамеек. Это значит, что он залез в машину времени без спросу. И представляешь себе - совершенно бесконтрольно гуляет по нашему времени! Это же страшный скандал.

- Почему?

- Но этого же нельзя делать! Никто не имеет права залезать в Институт времени и путешествовать туда и сюда. А вдруг он что-нибудь унесет в прошлое. И все нарушит. Или узнает что-нибудь, чего вам еще знать нельзя.

- Так уж и нельзя! Что мы, маленькие, что ли?

- Вот ты, конечно, маленькая. Да если открыть путешествие во времени для всех, особенно из прошлого в будущее, то все погибнет. Ты тут же сядешь в машину времени и отправишься узнать, когда ты умрешь. И узнаешь, что ты умрешь, потому что упадешь с десятого этажа. Тогда ты на тот год уедешь в деревню, где нет десятого этажа, и получится, что ты вроде бы умрешь, а вовсе и не умрешь. А если ты не умрешь, то будешь жива. А если ты будешь жива, то, значит, в будущем сразу окажется две Юли Грибковы. Это такие осложнения, что лучше о них не думать. Поэтому путешествия во времени категорически запрещаются и в прошлое могут ездить только ученые, которые к этому специально готовятся много лет. А из прошлого в будущее нельзя ездить никому, ни при каких обстоятельствах.

- Теперь я поняла, - сказала Юля. - Я даже испугалась.

- Почему?

- А если какой-нибудь бандит на этой машине поедет? Заберется в будущее, кого-нибудь ограбит, вернется обратно - и сразу в Сочи, отдыхать. А если заподозрят, что он грабил, он скажет: ничего подобного, я в это время в Сочи отдыхал.

- Ты соображаешь. Это утешительно.

Юля не обиделась на эти слова. Но все-таки она еще не все поняла.

- А как же, - спросила она, - могло случиться, что простой парень из шестого класса взял и воспользовался машиной?

- Это для меня тайна. Машина стоит в одной квартире, при ней специальный человек, который никогда не пропустит чужого.

- И пропустил?

- Его там не было. Там никого не было.

- А где он?

- Не знаю. Лучше я тебе по порядку расскажу. На чем я остановилась?

- Как ты в зоопарке увидела надпись на скамейке и поняла, что какой-то мальчишка приехал из прошлого. А может, это просто кто-то так подшутил?

- Исключено. Неужели ты думаешь, что через сто лет можно будет найти на Земле человека, который будет резать ножом скамейку только для того, чтобы оставить свою подпись?

- Надеюсь, что нет.

- А одежда? К тому же у нас нет классов и нет букв. У нас в школах только группы по интересам.

- Наверно, я на твоем месте так же подумала бы.

- Я стояла у скамейки и думала, что мне дальше делать. Поднять тревогу? Сказать всем, что пропал ценный прибор? А кто виноват? Я виновата. В общем, я струсила.

- Струсила?

- Конечно, я ужасная трусиха. Я струсила и решила: побегу к Институту времени, перехвачу мальчишку у института, отниму миелофон, а потом уж решу, что делать дальше.

- Глупое решение. Если бы ты туда позвонила, его бы и без тебя перехватили.

- Да, глупое решение, но мне очень стыдно было, что я так себя вела: поехала кататься на бронтозавре, а миелофон на дорожке оставила. Как грудной ребенок!

- А у вас грудные дети тоже на бронтозаврах катаются?

- Это я преувеличила. Грудные дети у нас такие же, как и везде, - лежат в колыбельках и ручками машут.

- А разве у вас нет акселерации?

- Это что за зверь?

- У нас в газетах пишут про акселерацию - будто раньше дети были меньше ростом и позже развивались. Вот мне двенадцать лет, а я ростом выше моей бабушки.

- Не знаю, не слышала. Моя бабушка выше меня на голову.

- Рассказывай дальше, а то скоро светать начнет.

- Тебе надоело слушать?

- Нет, что ты!

- Флипнула я к Институту времени и вижу - он заперт. Я сообразила, что праздник. Побежала вокруг - думала, есть какой-нибудь запасной вход, - вдруг вижу разбитое окно. Ну, тогда я поняла, что не ошиблась - он здесь.

- А пираты? Ложный Алик и толстяк?

- Я тогда о них не знала. Хотя надо было догадаться - ведь мальчишке стекло там не разбить. Оно расплавлено. Влезла я через окно и побежала на второй этаж. Я знала, где лаборатория прошедшего времени - меня один знакомый в этот институт водил. Вбегаю в лабораторию и вижу - все правильно. Кабина занята, работает, на приборах показано - проходит перемещение тела на промежуточную станцию 1976 года. Он! Как только перемещение закончилось, я - сразу в кабину. Хорошо еще, что я знаю, как ею пользоваться...

- Ну, ты еще ладно, а откуда Кола знал, как ею пользоваться.

- Там все написано. Он, наверно, не спешил, прочел. Лучше у него спроси. Только я хотела начать, вижу - дверь в лабораторию открывается и кто-то входит. Я подумала, временщик, то есть тамошний сотрудник. Ну что делать? Выключить машину, вылезти наружу и сказать: мальчик унес миелофон, а я, извините, без спросу, но очень спешила... Они тут же отправили бы меня домой, а сами начали бы переодевание и подготовку - этот Коля успел бы аппарат спрятать и вообще исчезнуть. Так что была не была, не стала я ждать, пока меня вынут из машины, - вернусь победителем, тогда пускай судят. Ты меня осуждаешь, Юлька?

- Нет. На твоем месте я бы то же самое сделала.

- Это хорошо, что ты меня понимаешь. В общем, я переместилась и очутилась в твоем году. Выхожу из кабины - пусто. Ни мальчика, ни нашего представителя - никого. Иду в другую комнату - тоже пусто. Не прибрано, кровать не застелена, ни души. Тут мне показалось, что хлопнула входная дверь, - я туда. Выбежала на площадку - никого нет. Куда он мог побежать? Вниз, на улицу?

- Ты за ним?

- Я за ним. Сбежала вниз. И не успела выйти из подъезда, как слышу, что дверь в той квартире снова открывается и кто-то кричит сверху: "Стой, девочка!"

- Из Института времени, - догадалась Юлька.

- Я тоже так подумала, что временщики. А теперь поняла, что это были пираты. Но тогда я ни о чем не думала - как дуну из подъезда и побежала по улице. Бегу и не оборачиваюсь - знаю, что за мной гонятся. Совсем потеряла контроль над собой.

- Я бы тоже одурела, - сказала Юлька.

- Пробежала я квартал или два, - вроде бы он улицу переходит. Я за ним. Как грохнулась головой о троллейбус - хорошо еще, что не попала под него.

- Лоб у тебя крепкий.

- Ты не представляешь, как больно было.

- Представляю. Мне аппендицит под местным наркозом вырезали. Это похуже, чем по троллейбусам головой стучать.

- Кому как...

- А почему ты теперь думаешь, что за тобой бежали пираты?

- Сегодня, когда они к нам в палату пришли, я не сразу их узнала. А как узнала, поняла, что без них тут не обошлось. Это они сумку украли, и поэтому Коля кричал "держи".

- А почему он кричал?

- Увидел, что сумку утащили, вот и кричал. Пираты, видно, за мной следили.

- Зачем же пиратам за тобой следить? Ты же почти еще ребенок.

- Для кого ребенок, а для кого злейший враг. Я тебе когда-нибудь расскажу, как я с этими пиратами боролась по всей Галактике...

- Ой, Алиса, все-таки ты иногда преувеличиваешь...

- Да что с тобой разговаривать, простым вещам не веришь!

- А почему я должна всему верить? Кое-чему я верю. Я верю, что ты из будущего, я верю про Колю, но про автобусы, которые за пять минут Москву проезжают и притом никуда не едут, в это я не верю. И в пиратов не верю. Даже в наши дни пиратов нет. А как же они через сто лет появятся? Как динозавры? Может, вы их специально вырастили, чтобы не скучно было?

- Нам и без пиратов не скучно. Они же не земные, а приходящие. Представляешь, сколько в Галактике планет, не все же цивилизованные. Разные попадаются. И никто пиратов не выводил - они сами вывелись, и с ними приходится бороться. Ты что думаешь, через сто лет будут молочные речки в кисельных берегах течь и все будут лежать под деревьями и рот раскрывать, чтобы вишни падали? Мы же все страшно занятые люди - столько работы, ты не представляешь.

- Ну ладно, убедила. Хотя, если есть пираты, твои временщики могли бы побдительнее быть. А так вот напустили в наш год пиратов - у нас свои хулиганы, не хватает еще будущих разбойников.

- Никого мы не подсовываем. Они к нам попали, потому что за Колей бежали. Он во всем виноват.

- Так ты говорила, что Коля за ними бежал...

- Коля увидел, как они мою сумку украли. Понимаешь, он хоть и недисциплинированный и первобытный, но ведь он не вор и не бандит...

- Таких у нас в классе нет.

- Вот видишь... И я думаю, что он за ними побежал и у них сумку как-то выхватил. Ведь люди на остановке его с сумкой видели.

- А почему обратно тебе не принес?

- Потому что роли поменялись. Теперь пираты за ним гнались. И он, чтобы от них избавиться, в другой автобус перепрыгнул. А куда потом спрятаться? Видно, они по пятам за ним бежали. Вот он и решил вернуться в свой год.

- А они за ним бежали?

- И не догнали. Может, даже заблудились в институте, он громадный. Это я их за собой в лабораторию привела. Вот они и увидели машину времени. И за мной погнались. Они думали, что я их к Коле выведу, что я его знаю. А я с троллейбусом столкнулась и все этим осложнила.

- А зачем пиратам миелофон? - спросила Юлька.

- Ну как ты не понимаешь? Жизнь у них трудная. Даже последний свой корабль они потеряли. Приходится скрываться, а им нужны сокровища и удовольствия. И как только они сообразили, что у меня есть миелофон, то сразу решили его украсть. А я растяпа, пускуля...

- Кто?

- Ну, пускуля - это птенец такой, на Змороме-2 живет. Его кормить трудно, всегда мимо пищи клювом промахивается.

- Тогда я знаю, что делать, - сказала Юлька. - Надо сходить в школу и спросить у всех Коль, кто взял в будущем прибор.

- Но как я могу сделать, если я лежу здесь?

- Погоди немного, я пойду в школу и за тебя спрошу.

- Нельзя. Я и так нарушила тайну. Я преступница. А если ты начнешь спрашивать, окажется, что я притом и болтунья. Нет, я сама спрошу. Я бы и тебе ничего не рассказала, если бы пираты меня не нашли. Понимаешь, как положение осложнилось?

- Да, понимаю... А ты им зачем?

- Они думают, что я знаю, как Колю найти. Выкрали бы меня и заставили вести к нему. И вообще я для них как заложница - бесценное сокровище.

- Ну, не такое уж сокровище.

- Не будем спорить. Есть вещи, которые тебе не понять.

Юлька не стала спорить. Только спросила:

- Они вернутся? Ты как думаешь?

- Не сомневаюсь.

- Зато теперь мы будем готовы и нас так просто не поймаешь.

- А ты здорово прыгать умеешь. Теперь у Весельчака У на всю жизнь шрамы останутся.

- А мне его не жалко.

- Ну, будем спать?

- Спать... С утра придумаем, что делать.

5. БОТИНКИ ДОКТОРА АЛИКА

Юльке казалось, что она не заснет. Все думала, гадала, а потом проснулась.

Оказалось, уже совсем светло... И непонятно, где же она. Потом вспомнила: в боксе. Бокс был маленький, на две кровати. За окном видна вершина дерева и на ней три вороньих гнезда. Юля повернула голову - Алиса не спала.

- Доброе утро, - сказала Алиса, увидев, что Юля проснулась. - Как спалось? Не мучили кошмары?

- Меня никогда не мучают кошмары.

- И не снились тебе космические пираты, гости из будущего и всякая фантастическая чепуха?

- Нет, не снились.

- А я уже умылась, причесалась. Пора бежать из больницы, пока еще чего-нибудь не случилось.

Юлька сразу села.

- Когда они вернутся?

- Я вообще удивляюсь, почему они до сих пор не вернулись. Может быть, не знают, где нас искать.

- Или зализывают раны.

- А знаешь, Юля, я проснулась и думаю: а вдруг ты сегодня решишь, что тебе все приснилось.

- Ну, и что тогда?

- Тогда я бы не стала с тобой спорить.

- Все это пустые разговоры. Надо что-то делать.

- Вот это достойный разговор. И ты что-нибудь придумала?

- Я во сне думать не умею. А некоторые умеют. У нас в классе Фима Королев даже задачи во сне решает. Положит учебник под подушку и решает.

- Учебник он зря кладет. Учебник здесь ни при чем. Ты сказала, что в классе три Коли. Расскажи мне о них. Кто из них мог это сделать?

- Я уж думала. Всех перебрала. Наверно, Коля Садовский.

- Почему?

- Он легкомысленный, плохо учится, выдумщик и вообще халда.

- Кто?

- Халда. Ну, растяпа, понимаешь?

- А два других вне подозрений?

- Разве можно за мальчишек ручаться?

- За некоторых можно.

- За наших я не поручусь. Еще есть Коля Наумов. Он спортсмен, закаляется, зимой на балконе в спальном мешке спит. Он с Катей Михайловой дружит, на спортивной почве.

- А третий?

- Третий Коля Сулима. Он ничего, лучше многих. Очень серьезно математикой занимается, и в планетарии в научном обществе состоит. Он знаешь кем хочет стать? Конструктором космических кораблей... и в шахматы хорошо играет, лучше всех в классе. Но поручиться я за него не могу.

- А этот Коля Сулима, он, наверно, очень хотел бы посмотреть космические корабли будущего, как думаешь?

- Ой! Конечно! Я и не подумала. Нет, ни за кого не поручусь. А хочешь, я сама с ними поговорю?

- Ни в коем случае! Ты ничего не знаешь. Иди мыться. Умывальник за стенкой.

Когда Юлька мылась, заглянула Мария Павловна.

- Как спалось на новом месте? - спросила она.

- Спасибо, хорошо, - сказала Алиса. - А в нашей палате окно уже вставили?

- Нет еще. Стекольщик не приходил. Ты помнишь, Грибкова, что ты сегодня выписываешься?

- Да. За мной днем бабушка придет.

- А я когда выписываюсь? - спросила Алиса.

- Вот придет доктор и скажет. Но куда ты денешься, девочка?

Мария Павловна замолчала, словно ждала, не заговорят ли девочки о ночном происшествии. Но девочки молчали. И даже не улыбались. Наконец Мария Павловна спросила:

- А вы вчера не напугались?

- Почему?

- Когда окно вылетело.

- Нет, не испугались, - сказала Алиса. - Иногда ветер бывает еще сильнее. Я читала, как ветер унес целый дом с девочкой и ее собакой и забросил за горный хребет.

- Не может быть! - воскликнула Мария Павловна.

- Я тоже читала, - сказала Юлька. Во рту у нее была зубная щетка. - Ошшеии изууоо оода.

Алиса поняла, что Юлька хотела сказать "Волшебник Изумрудного города".

В этот момент дверь широко распахнулась, и вошел доктор Алик Борисович.

- Доброе утро, погорельцы! - громко сказал он с порога. И очень удивился, потому что при виде его Мария Павловна широко раскинула руки и, как наседка крыльями, прикрыла Алису. Алиса вскочила во весь рост на кровати и отступила к стене, а Юлька чуть не проглотила зубную щетку, и у нее изо рта пошли пузыри из зубной пасты.

- Что вы воззрились на меня, как на тень отца Гамлета? - спросил Алик Борисович.

Юлька смотрела на его ботинки - на правой ноге был левый ботинок, а на левой ноге правый.

Это был ложный Алик!

- Не смейте приближаться к детям! - сказала Мария Павловна. - С меня хватит ночного происшествия. Или я немедленно вызову милицию!

Юлька выплюнула зубную щетку, щетка упала на пол, и Юлька сказала с белыми зубами:

- Ботинки! Алиска, смотри на ботинки!

Алик тоже посмотрел на ботинки.

- Ну, дожил, - сказал он, садясь на корточки. - А я думаю, почему это мне с утра так неудобно ходить. Да пусть простят меня дамы за то, что раздеваюсь в их присутствии. Видно, из меня скоро получится великий человек. Рассеянность уже есть, таланты будут.

Алик расшнуровал ботинки, поднявшись, вылез из них, постоял в одних носках и потом довольно неловко, скрестив ноги, сунул их в правильные ботинки - правую ногу в правый, а левую в левый. Снова присел на корточки и принялся их зашнуровывать.

- Однако, - продолжал он, - моя рассеянность не основание для паники, охватившей благородное общество. Что же вас так напугало в моем облике? Неужели человек, надевший ботинки не на ту ногу, страшнее дракона?

Алиска тем временем снова села на кровать и сказала:

- Юлька, мойся дальше. А то у тебя вся физиономия в пасте.

- Но ботинки...

- Он же их переодевает. Как и положено. Понимаешь? Он настоящий.

- Как настоящий? - спросил Алик. - Я очень даже настоящий. С меня только что взяли профсоюзные взносы за три месяца. Если бы я был не я, больше чем за два месяца никогда бы не взяли. Вы как думаете?

- Вообще не взяли бы, - сказала Алиса. - А как вам кино понравилось?

- Вы и об этом информированы? Кино было скучным, но остальное великолепно. Вы это хотели узнать?

- Простите, Александр Борисович, - вмешалась Мария Павловна. - Скажите, пожалуйста, со всей откровенностью: вы вчера поздно вечером возвращались в больницу?

- Мария Павловна, вы меня об этом спрашивали вчера в половине двенадцатого ночи.

- Разумеется... но тем не менее...

- Что же случилось? Я прихожу на работу, заглядываю в палату к двум умненьким и милым девочкам - девочек нет. Будто их ветром сдуло. Стекло разбито, дверь сорвана. Разве ночью был ураган?

- Я думаю, это был шквал. Или смерч, - сказала Алиса. - Юлька так испугалась, что закричала, и мы упали с кроватей. А у Марии Павловны была галлюцинация.

- Галлюцинация? - удивился Алик. Он кончил шнуровать ботинки, выпрямился и поглядел с гордостью на дело своих рук.

- Я ни в чем не уверена, - сказала серьезно Мария Павловна. - Следует ознакомиться со специальной литературой по этому вопросу. Может быть, виной переутомление - у меня создалось впечатление, будто вы приходили вчера вечером и приводили с собой отца этой девочки. И настаивали, чтобы я немедленно выписала Алису.

- А вы согласились выписать? - спросил Алик у Марии Павловны.

- Нет, я не соглашалась, потому что подобная выписка противоречит правилам. Однако... Да что я говорю? Наверно, заснула, задремала на посту и нарушила правила. Во всем виновата только я одна, и я согласна нести ответственность.

- А где же был дежурный врач? - спросил Алик. - Кто дежурил?

- Тимофеев. А его не было. Он спал в котельной. А может, это тоже мне приснилось? - Мария Павловна громко всхлипнула и убежала из бокса.

Юлька подмигнула Алисе. Все получилось, как они хотели. Все равно никто не поверил бы правде, а началась бы такая суматоха, что о возвращении прибора нельзя и мечтать.

- Придется тебе, Юля, прощаться с Алисой, - сказал Алик. - Ты ее будешь навещать?

- Обязательно, - сказала Юлька. - А ей еще долго лежать?

- Скоро выпишется. Скоро. Еще одно усилие - и летопись окончена моя. Но много зависит от самой Алисы. Если она не вспомнит, где живет, куда мы ее выпишем?..

"Хорошо тебе рассуждать, - подумала Юлька. - Ты вспомнил, сел на троллейбус - и дома. А Алиса вспомнила, и ничего не изменилось. Хоть тысячу раз вспоминай, а легче не станет".

- Ко мне выпишите, - сказала Юлька.

Алик ушел. Нянечка привезла на тележке завтрак. В манной каше были комки, и Юлька ее есть не стала. А Алиса сказала:

- Я вообще манную кашу не люблю. И с комками и без комков. Но сейчас все буду есть - надо подкрепить силы.

- А я уже сегодня дома поем. У меня бабушка неплохо готовит, но любит, чтобы ее хвалили.

Алиса с отвращением доела кашу. Настроение у нее испортилось.

- Придется мне скрыться, - вздохнула она.

- Где?

- В каком-нибудь тайном месте. А ты мне будешь приносить еду.

- Но сейчас холодно.

- Я закаленная. И простуды не боюсь.

- Все равно. Где ты будешь жить?

- Где-нибудь в лесу.

- А я к тебе два часа буду ехать на поезде?

- Я все время забываю, как вы медленно передвигаетесь.

- Все у тебя, Алиса, "мы" - "вы". Ты уж лучше не разделяй. Может быть, я твоя бабушка. Хотя двоюродная. И как бабушка я тебе говорю: не позволю тебе сидеть под дождем, при заморозках в лесу.

- Не хочешь возить мне пищу - не надо. Я сама где-нибудь устроюсь. И разыщу Колю без твоей помощи.

- Ну и пожалуйста. С твоим упрямством не только Колю - памятник Юрию Долгорукому не найдешь.

- Договорились. Ты меня не знаешь, я тебя не знаю. Я тебе ничего не рассказывала. Да и если ты начнешь рассказывать, тебе никто не поверит.

- Я и не собираюсь рассказывать. Не дрожи.

Вот так они поссорились. И даже когда Юлькина бабушка Мария Михайловна пришла забирать свою внучку из больницы, Юля с Алисой друг на друга не смотрели.

- Я слышала, девочки, - сказала Мария Михайловна, - что вы ночью перепугались. А у нас никакого урагана не было. Стояла хорошая погода. Вообще в последнее время климат стал совершенно невыносимый. Я не удивлюсь, если в июне пойдет снег, а завтра будет жара градусов в тридцать. Твои вещи, Юля, остались в той палате?

- В той.

- Тогда я их принесу. А ты пока собери свои вещички здесь - зубную щетку и так далее. А почему Алиса грустная? Не хочется одной оставаться?

Алиса не ответила.

Бабушка принесла Юлькины книги, тетрадки и все добро, что оставалось в той палате, и, складывая все это в чемоданчик, сказала Алисе:

- Там в холодильнике остался паштет и сырковая масса. Не забудь съесть их сегодня же, а то могут испортиться. Я договорилась с нянечкой, чтобы она тебе показала все продукты. Ты меня слышишь?

- Слышу, - сказала Алиса, не глядя на бабушку.

Мария Михайловна немного обиделась на нее, потому что, когда проявляешь к людям доброе отношение, можно ожидать, что тебе отплатят взаимностью. На этом, как она говорит, строятся человеческие отношения. Так она и Юльку учит. Мария Михайловна всегда работала инженером и даже была военной, химическим офицером, и кончала академию. Когда у нее была своя дочка, Наташа, и еще сын, она работала и была очень занята. Ей хотелось побольше внимания уделять воспитанию своих детей, но она не всегда успевала. Зато теперь, когда она вышла на пенсию, Мария Михайловна смогла уделять столько внимания Юлькиному воспитанию, сколько позволяло давление. Правда, Юля ее не всегда слушалась, но любила, и спорили они с бабушкой редко.

- Я приду к тебе завтра, - сказала Мария Михайловна, - и принесу апельсинов. И чего-нибудь легкого почитать. Наверно, это будет после обеда.

- Спасибо, не надо беспокоиться, - сказала Алиса. - Меня здесь хорошо кормят.

- Не говори глупостей, Алиса, - сказала Мария Михайловна. - Я не собираюсь заниматься благотворительностью. Но ребенку нужна забота. Пока к тебе не вернется память и тебя не заберут родители, мы с Юлей и Наташей будем тебя навещать. Это нам нетрудно. Я надеюсь, что, если бы в таком положении оказалась Юля, ты тоже пришла бы ее навестить.

- Спасибо, - сказала Алиса.

"Наверно, тебе стыдно сейчас, - подумала Юлька. - Получается, что ты обманщица, а бабушка за тебя переживает". Но Юлька это думала без злости. Она понимала, что, окажись сама на Алисином месте, еще неизвестно, что бы делала. Может, разревелась бы и побежала домой.

- Я тоже приду, - сказала Юля. - Нам еще надо поговорить.

- Приходи, - согласилась Алиса, но равнодушно, словно из вежливости.

"Не верит, - поняла Юля. - Думает, что я сейчас уйду и обо всем забуду".

Когда Юлька с бабушкой уходили из бокса, Алиса попрощалась с ними за руку. Она хотела что-то сказать, но передумала. Она не плакала, но глаза у нее были мокрые.

"Ой, что я делаю! - бежали мысли в Юлькиной голове. - Разве можно так вот покидать человека, который на тебя надеется?

- Ну, попрощалась? - спросила Мария Михайловна.

- Я вернусь, - сказала Юлька Алисе. - Ты слышишь?

- До свиданья, - сказала Алиса.

Как только бабушка с Юлькой отошли по коридору от бокса, так что их никто не мог услышать, Юлька остановилась, положила на подоконник сумку с книжками и сказала:

- Подожди, бабуля.

- Тебе тяжело? Дай я понесу.

- Нет, мне не тяжело. Мне стыдно.

- Что еще случилось?

- Мне стыдно за меня и за тебя.

- Я не сделала ничего постыдного.

- Сделала. Вернее, не сделала и потому сделала.

- Ты можешь говорить без загадок?

- Могу. Мы оставили Алису одну.

- Неправда, я сама к ней завтра обязательно приду. А сегодня после работы Наташа собиралась забежать. Если у нее не будет коллоквиума. Ты дня два посидишь дома, а потом сама можешь к ней прийти. И даже привести с собой подруг.

- Этого мало, бабушка.

- А что ты предлагаешь?

- Взять Алису с собой.

- Куда?

- К нам домой.

- Ты совершенно сошла с ума, Юля! Ты, по-моему, забыла, что Алиса больна, у нее было сотрясение мозга и она потеряла память. Ей нужен квалифицированный медицинский уход... Бери сумку, и пошли.

Они попрощались с Аликом, Шурочкой и другими и пошли выписываться из больницы. Пока получали Юлькино пальто, туфли и другую верхнюю одежду, открылась дверь, и вбежала Наташа, Юлькина мама.

- Как хорошо, что я вас застала! - сказала она.

- Тебе не будет неприятностей, что ты ушла с работы? - спросила Мария Михайловна.

- Нет, я договорилась. Давайте скорей, там такси ждет.

Юля была уже готова.

- Ты не хочешь уходить? - спросила Наташа.

- Она решила обязательно взять с собой Алису, - сказала бабушка. - Как будто мы распоряжаемся в больнице.

- Правильно, - сказала Наташа. - Я уже думала: как только Алиса поправится, мы ее на время возьмем к себе.

- Я не возражаю. Но ведь не сегодня же.

- Значит, можно? - обрадовалась Юля.

- Разумеется, можно, - сказала бабушка. - А теперь пойдем.

Такси ждет.

- Мамочка, дорогая, у меня к тебе громадная просьба, - сказала Юлька.

- Давай.

- Зайди к Алисе. И передай ей мою записку.

- Алиса подождет до завтра, ничего с ней не случится, - сказала бабушка.

- Ты не понимаешь. Это очень важно. Мама, можно я тебе на ухо два слова скажу?

Бабушка пожала плечами и сказала:

- Я буду ждать снаружи, у машины. Какой номер?

- Не помню. Шофер такой черненький с усами.

Юлька отвела Наташу к стене и сказала громким шепотом:

- Алисе здесь нельзя оставаться. Ей угрожает опасность.

- Юлька, ты опять фантазируешь?

- Мама, ты мне должна верить. Я вообще тебя редко обманываю.

- С моей точки зрения, так и должно быть.

- Тогда ты должна мне верить. Сейчас же иди к Алисе. Я даже не оставила ей нашего адреса и телефона. Может так случиться, что Алисе придется отсюда бежать. А куда она побежит? Так вот, я хочу, чтобы она побежала к нам. Тебе понятно?

- Мне понятно, что взаимное уважение - главная черта в отношениях детей и родителей. Пиши свою записку. Вот тебе ручка и бумага. Может, достаточно передать записку через сестру?

- Нет, не достаточно. Может, это будет вовсе не сестра.

- Ну и фантазия у тебя!

- К сожалению, это не фантазия. Еще важно, чтобы ты сама сказала Алисе, что мы ее ждем. Одно дело, если это идет от меня, другое - от тебя, ты же взрослая.

- Договорились.

- Ты молодец, мама!

- И на том спасибо.

А Юлька написала на листке из маминой записной книжки:

"Алиса! Наш телефон 145-55-67. Адрес: переулок Островского, д.16. От больницы троллейбус 15 до остановки "Дом ученых", кв.29, во дворе. Жду тебя в любой момент. В школу я пойду через три дня. Пока что поговорю осторожно с девчонками, нет ли чего подозрительного в поведении одного из Коль. Я сделаю это осторожно, понимаешь? С моими стариками все улажено. Они неплохие люди. Твоя Юля. Записку сожги."

6. БЕГСТВО

После Юлькиного ухода был консилиум. Алису осматривал профессор. С ним пришли и другие доктора, которых Алиса раньше не видела. Они заглядывали в глаза, заставляли считать и задавали каверзные вопросы, но Алиса не очень старалась отвечать. В это время она думала о другом: рассматривала врачей, чтобы узнать, не затесался ли среди них пират Крысс. Алиса знала, что пираты так легко не откажутся от своих планов. Представляете, как им нужен прибор, читающий чужие мысли? Ничто от них не скроешь. Ужас какой-то! И во всем виновата Алиса.

Ни до чего не договорившись, врачи разошлись. Правда, разрешили Алисе вставать.

Пока она осталась в боксе одна. Куда-то запропастился слесарь, и стекло в старой палате еще не вставили. Все ходячие больные и даже врачи ходили в ту палату, как на экскурсию, и удивлялись, как же это они проспали такой ураган!

В боксе было лучше. Может быть, пираты еще не разнюхали, где она лежит? Алиса достала Юлькину записку, которую принесла Наташа, и перечитала ее, чтобы запомнить телефон и адрес. Наташа оставила ей пять двухкопеечных монет, чтобы звонить с телефона-автомата на лестнице. Так что у Алисы появились настоящие старинные деньги. Даже жалко их было тратить - один ее знакомый собирал монеты и, возможно, таких у него и не было.

Потом Алиса разорвала записку на мелкие клочки.

После обеда Алиса пошла посмотреть телевизор. Ей было полезно поглядеть старинные передачи. Раз Алиса собиралась здесь задержаться, пока не отыщет Колю, надо посмотреть, как люди одеваются, ходят по улицам, и так далее.

Алиса сидела в холле, смотрела телевизор. Показывали передачу "Клуб кинопутешествий". Алиса засмотрелась на фильм про Африку. Это была Африка без Большого Сахарского канала, и климат там был засушливый. Вокруг сидели ходячие больные и не отрываясь смотрели на экран. И вдруг она услышала, как сзади к ней кто-то подошел. Она быстро обернулась. Это был высокий худой мальчик с бледным лицом. Нога у него была в гипсе, и он тяжело опирался на костыль.

- Можно я тут сяду? - спросил мальчик тихо.

- Садитесь, тут свободно, - сказала Алиса.

Мальчик неловко опустился в пустое кресло и положил костыль рядом с собой. Алисе его было жалко. Она уже знала, что в давние времена со сломанной ногой надо было лежать в больнице целый месяц, а то и больше, пока кость сама собой не срастется. И не было простых лекарств, которые сращивают кости в один день и заживляют раны за полчаса.

Мальчик неловко повернулся и поморщился:

- Больно? - спросила Алиса.

- Иногда больно, - сказал мальчик, - но не обращай внимания. Смотри.

Передача кончилась, потом пошла другая, не очень интересная. Алиса и мальчик со сломанной ногой разговорились.

- На свободе у меня волчий аппетит, - сказал мальчик. - Быка могу съесть за один прием. Или двадцать котлет. А здесь никакого аппетита.

- А чего бы ты хотел? - спросила Алиса.

- Можно мечтать на полную катушку?

- На какую катушку?

- Ну, это выражение такое. Не знаешь, что ли?

- Не слышала.

- Съел бы я сейчас клубники. Или банан.

- Ты в какой палате? - спросила Алиса.

- В четвертой. А что?

Алиса не ответила. Она знала, что Юлька оставила в холодильнике клубнику. Но, прежде чем обещать, надо проверить.

Поэтому через некоторое время Алиса встала и пошла поглядеть в холодильнике. Наверху стояло блюдце с клубникой.

- Ты проголодалась, девочка? - спросила нянечка Дуся, увидев, что Алиса копошится в холодильнике. - Обед скоро, аппетит испортишь.

- Я только клубнику возьму.

Она вернулась к телевизору с блюдечком в руке. Но мальчика уже не было. Видно, ему тоже стало скучно и он ушел.

Тогда Алиса понесла клубнику в четвертую палату. Палата была в конце коридора, а дальше, за ней, - запасная лестница вниз.

Мальчика Алиса увидела не в палате, а там, у лестницы. Он поднял руку, подзывая ее к себе.

- Иду, - сказала Алиса. - Смотри, что я в холодильнике нашла! - Она показала ему издали блюдце.

Но мальчик вел себя странно. Он все время махал рукой, торопил ее и совсем не обращал внимания на клубнику. А когда Алиса подошла поближе, он вдруг повернул к лестнице и крикнул:

- Скорей сюда!

Что-то случилось, подумала Алиса и ускорила шаг. Она забыла о клубнике. Почти бегом она миновала четвертую палату. Дверь туда была приоткрыта, и Алиса нечаянно заглянула внутрь.

И замерла.

Мальчик с костылем как раз садился на кровать.

Она поглядела вперед.

Второй мальчик манил ее, высунувшись из-за двери на лестницу.

Алисе, конечно, надо было повернуться и бежать обратно, к нянечке, там бы ее не тронули, но ей стало жалко клубнику - бывает же такое!

Она нырнула в приоткрытую дверь мальчишеской палаты и побежала прямо к кровати мальчика с костылем.

- Вот, - сказала она быстро, ставя блюдце на простыню. - Ты хотел клубники.

- Не может быть! - воскликнул мальчик. - Ты куда?

Но Алиса уже не слышала. Она была у двери. Выглянула наружу. Коридор был пуст. Второй, поддельный мальчик с костылем исчез.

Теперь скорей!

Алиса побежала по коридору, не подумав, что ее враги успели отрезать ей путь к палате. Из-за угла коридора протянулись толстые руки...

Назад!

На лестнице дежурил мальчик с костылем. Он улыбался улыбкой Крысса и, подняв костыль, прицелился в Алису. И Алиса бросилась на пол - она знала, что костыль мог быть заряжен снотворным газом.

И она не ошиблась. Костыль со свистом выстрелил.

Газовый заряд пролетел по коридору и попал в выбежавшего из-за угла Весельчака У. Как убитый, толстяк со страшным грохотом рухнул посреди коридора.

- Фркшп! - воскликнул в отчаянии Крысс, кидаясь к своему товарищу. - Как же я тебя теперь вытащу! - продолжал он на космическом языке, который здесь никто, кроме Алисы, не знал.

Весельчак У громко храпел, его объемистый живот колебался, а ноги подергивались, словно он продолжал бежать во сне.

Но Алиса не стала тратить время, чтобы узнать, чем все это кончится. Пока пират размышлял, что ему делать с бесчувственным Весельчаком У, она скользнула мимо него, сбежала, не оборачиваясь, на первый этаж, пробежала каким-то узким коридором, чуть не сбила тележку с обедами, которую нянечка везла к грузовому лифту, выскочила на кухню, пронеслась мимо плиты.

- Ты куда? - крикнул повар в высоком белом колпаке.

Алиса увидела впереди дверь, которая вела на склад, пронеслась мимо ящиков и мешков с крупой и оказалась в больничном саду.

Больничный сад был большой, в нем росли старые липы и дубы. Листья на них еще не распустились, но почки уже набухли. Громко гомонили вороны. День был солнечный, теплый, и Алисе, хоть она была в одной пижаме и тапочках, показалось жарко.

Сад был виден из окна бокса, поэтому Алиса знала, что бежать до ворот долго и опасно - кто-нибудь увидит, что девочка в больничной пижаме бежит по дорожке, ее обязательно поймают. Поэтому она побежала напрямик, к кирпичному забору. Она не знала, гонится кто-нибудь за ней или нет. Только спугнула двух выздоравливающих девочек, которые медленно гуляли по мокрой еще дорожке. Девочки сказали хором: "Ах!" Алиса крикнула им на бегу:

- Никому ни слова!

Девочки разбежались в стороны, и путь к забору был открыт.

Забор был старый, высокий, но кирпичи кое-где выступали, можно поставить ногу.

В три секунды Алиса была на верху забора, прыгнула вниз с двухметровой высоты и оказалась в тихом переулке.

Никто ее не видел.

За забором тоже вроде бы тихо.

И Алиса пошла вдоль забора налево, подальше от больничных ворот.

7. ТУРИСТЫ И ДРУГИЕ СПАСИТЕЛИ

Больница, в которой лежали Юлька с Алисой, была районной. Поэтому от нее до Юлькиного дома было недалеко. Если бы не районная, вряд ли могло быть такое совпадение, чтобы Юля и Коля учились в одной школе.

Пешком, переулками, от больницы до Юлькиного дома идти минут пятнадцать, не больше, но человек, который едет на троллейбусе, должен выйти на людный проспект Калинина, дойти до Арбатской площади, повернуть на бульвар и только там сесть на троллейбус. Ничего этого Алиса не знала.

Она выбежала к маленькой церкви на углу проспекта и остановилась. Надо было выбрать человека, который ей все расскажет и не будет задавать лишних вопросов.

Она даже забыла, как странно одета. Хоть солнце и грело, но люди еще не доверяли теплу, и поэтому все шли в плащах, а некоторые даже в пальто.

Найти бы кого-то помоложе. Чем моложе, тем лучше. Ни в коем случае нельзя было подходить к бабушкам или взрослым женщинам. Для них ребенок в пижаме - как красный цвет для быка.

Некоторые люди оборачивались на Алису, удивлялись ее одежде, но пока никто не задавал вопросов. И тут Алиса увидела двух молодых людей с длинными волосами до плеч и в широких брюках. Они были очень бедно одеты и даже в заплатах, которые были неаккуратно нашиты на брюки и рубашки. Вот эти не будут задавать вопросов, подумала Алиса.

- Простите, - сказала она, подбежав к ним. - Где мне сесть на пятнадцатый троллейбус?

- О чем говорит этот ребенок? - обратился один из молодых людей к другому. И обратился он по-английски. Алиса, конечно, по-английски разговаривала, как по-немецки, по-немецки - как по-французски, а по-французски - как по-русски, потому что в будущем языки будут с детства вкалывать специальными уколами, чтобы не тратить времени на зубрежку.

- Где ходит пятнадцатый троллейбус? - повторила Алиса свой вопрос по-английски.

- Оу! - сказал один из молодых людей. - Как приятно слышать родную речь! Ты тоже из Англии?

- Нет, я местная, - сказала Алиса.

- Но у вас отличный лондонский акцент! Неужели вы так изучили язык в Москве?

- Разумеется, - сказала Алиса. - У нас многие так разговаривают.

Двое мальчишек, услышав разговор, остановились неподалеку. Выло им на вид лет по двенадцать-тринадцать.

- Во дает! - сказал один из них про Алису.

- Пошли, - сказал второй. - Это туристы, хиппи.

- И она тоже?

- Тоже.

- Никогда не думал, что теперь у них модно в пижамах ходить!

Алиса слышала, что они говорят, и ей стало смешно.

- Никакая я не хиппи, - сказала она. - Только я заблудилась.

Английские туристы не уходили.

- Мы найдем, где ходит пятнадцатый троллейбус, - сказал один из них. - У нас есть карта Москвы.

Он стал разворачивать карту.

В это время вокруг них начали останавливаться люди. На большой улице всегда найдутся любопытные. И чем больше людей останавливалось, тем больше спешили поглядеть, что же произошло.

И, конечно же, нашлась какая-то бабушка, которая закричала:

- Вы только посмотрите, как одет ребенок! Она же обязательно схватит воспаление легких! Девочка, ты где живешь? Может быть, ты больная?

Алиса попыталась уйти, но попробуй пробиться сквозь такую толпу.

- Ну вот! - сказала она тихо одному из ребят. - Что теперь делать? Меня же сейчас обратно отведут.

- Ничего не понимаю! - сказал высокий и сутулый, в очках, типичный отличник-зубрила. - Куда тебя отведут?

- Девочка, - настаивала бабушка, - сознайся, что случилось?

- Тебе надо сбежать? - спросил второй мальчик, невысокого роста, ниже Алисы, почти толстый, в блестящей куртке, на которую было нацеплено штук десять значков. У него были очень красные круглые щеки, и про себя Алиса назвала его Помидором.

- Неужели до сих пор не поняли? Мне нужно найти пятнадцатый троллейбус.

- Милиционер! - крикнула бабушка. - Где же милиционер?

- Сейчас мы тебя спасем, - сказал Помидор. Он обернулся к английским туристам, которые хлопали глазами и ничего не понимали. - Мистер, - продолжал он по-английски не очень здорово, но понятно. - Девочку надо спасать. Та бабушка - ее злая мачеха. Она хочет ее обидеть. Понятно?

- О, понятно! - ответили англичане, со страхом глядя на бабушку, которая хотела спасти девочку от простуды.

- Мы говорим, что она с вами. Ясно? А вы говорите по-английски. И пошли! Ясно?

- О да! - ответили англичане. К счастью, они оказались понятливыми, стали с двух сторон Алисы и сказали по-английски: - Извините, мы спешим.

Мальчики прикрывали тыл, и Помидор объяснил зрителям:

- Не мешайте, товарищи. Это киносъемочная группа. "Синяя птица". В рабочей одежде. Сейчас нас снимают сверху, с купола церкви.

- Где? - спросила бабушка. - Не может быть, чтобы ребенка снимали практически в голом виде.

- Да вы вверх посмотрите! - сказал Помидор. - Разве вы не видите, что сам режиссер Смирнов сидит на крыше?

Все подняли головы, чтобы увидеть знаменитого режиссера. Англичане подхватили Алису под руки и вынесли из толпы.

Так вот, все вместе, впятером, дошли до угла.

- Спасибо, - сказал толстый мальчик англичанам. - Вы нам помогли.

- А что грозило этой девочке? - спросили англичане.

- Разве вы не поняли? Она же убежала из сумасшедшего дома.

- О! - сказали англичане и отодвинулись от Алисы.

- Не верьте ему, - сказала Алиса. - Я совершенно нормальная.

- Вот видите! - сказал толстый мальчик. - Она отрицает. Они все отрицают.

- Вы отведете девочку обратно? - спросили англичане.

- Ни в коем случае, - ответил Помидор. - Мы всегда прячем девочек, которые убегают из сумасшедшего дома. Ведь ее туда упрятала злая мачеха.

Англичане поняли, что это шутка, засмеялись, подарили всем по пачке жевательной резинки, а Помидор подарил им два значка.

Ребята подошли к остановке троллейбуса. Помидор трещал без умолку. Он был доволен, что ему удалось спасти Алису.

- Ну как? - спрашивал он. - На меня можно положиться?

В тени больших домов было холодно. Алиса поежилась.

- Можно, - сказала она и улыбнулась.

Ей больше нравился второй мальчик, сутулый, в очках. Он все время молчал, видно, слушался Помидора. Но теперь, заметив, что Алисе холодно, он снял с себя куртку и протянул ей.

- Спасибо, не надо, - сказала Алиса. - Сам замерзнешь. Ты же в одной рубашке остался.

- Мне не холодно, - сказал сутулый мальчик.

- Возьми куртку, - приказал Помидор. - Это отличная маскировка. Все наши проблемы пропадут. Надо было мне раньше догадаться.

Алиса послушалась и натянула куртку.

- Я бы сам дал, - сказал Помидор, - но у меня слабые гланды. Сразу простужаюсь. Кстати, мы не познакомились. Меня зовут Ефим. Фима Королев. А это мой друг Коля Сулима.

- Очень приятно. Алиса.

- Странное имя! Тебя как в школе дразнят?

- Никак.

- Ну уж не притворяйся. Только два варианта: Алиса-крыса и Алиса-биссектриса.

- А может, лиса Алиса, - улыбнулся Коля Сулима.

Подошел троллейбус. Когда они вошли, Алиса обернулась, чтобы проверить, нет ли среди входящих замаскированного Крысса.

- Ты чего, погони опасаешься? - спросил Фима.

- Немного опасаюсь, - сказала Алиса.

Они стояли у заднего окна, и никого близко не было. Алиса достала из кармана три двухкопеечные монеты, которые ей дала Наташа. Она знала, что в троллейбусах и автобусах надо платить деньги, но забыла спросить Юльку, сколько и как это делается. Но ее выручили мальчишки. Когда Фима увидел у нее в руке деньги, он сразу сказал:

- Ты что, миллионер? Тебе до конца ехать?

- Нет, до переулка Островского. Сходить у Дома ученых.

- Жалкие три остановки. И не думай. Деньги тебе пригодятся.

- Может, лучше заплатить? - спросил тихо Коля Сулима. - А вдруг контроль.

- Если контроль, то мы везем сбежавшую из сумасшедшего дома девушку. За это билетов не берут.

- Я все-таки заплачу, - сказала Алиса. - Если полагается платить, то нехорошо обманывать.

- Лучше подари мне эти деньги, - сказал Ефим. - Я найду им достойное применение.

Пока он говорил, Коля Сулима достал из кармана мелочь, опустил в кассу, оторвал три билета и раздал.

- Ты знаешь, что я презираю тебя, ты труслив, как заяц, - сказал Ефим Коле.

- Презирай, - сказал Коля. - Ты же перед Алисой выбрыкиваешься. А ехал бы один, заплатил бы.

- Один бы я шел пешком. Надо сбрасывать вес. Ты знаешь, Алиса, я на диете. Утром ем яблоко, днем пью стакан кефира.

- И все? - спросила Алиса.

- А вечером он два раза обедает, - сказал Коля Сулима.

- Возьми деньги, - сказала Алиса, протягивая деньги Коле. - Вы же за меня платили. Сколько нужно?

- Ого! - сказал Ефим. - Теперь у меня появилась уверенность, что спасенная нами незнакомка и в самом деле откуда-то сбежала. Она не знает, сколько стоит билет! Может, вы никогда еще не были в городе?

- Фима, не приставай, - сказал Коля Сулима. - Если захочет, она сама все расскажет...

- Спасибо, - сказала Алиса.

Она подумала, что Коля вовсе не так слушается Фиму, как ей показалось вначале.

- Тебе на следующей сходить, - сказал Фима.

- А вам?

- Нам на одну дальше. Слушай, а это нечестно: мы тебе помогли, а ты нам ничего не рассказала.

- Вам в самом деле интересно узнать, почему я убежала?

- Мы даже еще не знаем, убежала ли ты, - сказал Фима.

- Я попала в аварию, и меня привезли в больницу. Я лежала в палате вместе с подругой, а теперь подруга выписалась, и я осталась одна. Но мы договорились, что я поеду к ней после больницы. Но я не дождалась, пока меня выпишут.

- Надоело? - спросил Фима.

- Очень надоело. И я убежала. Только я не в Москве живу, поэтому пока остановлюсь у подруги.

- Я тоже один раз в больнице лежал, - сказал Фима. - Мне аденоиды удаляли. Так соскучился, ты не представляешь!

Троллейбус остановился.

- Тебе сходить, - сказал Фима.

Алиса поспешила к двери, забыв, что на ней чужая куртка. Уже в дверях вспомнила, хотела снять, но Коля сказал:

- Выходи, а то двери закроются. Я тебя провожу.

Они соскочили на тротуар, а за ними протиснулся в закрывающиеся двери Фима.

- Вы что, друзья, решили оставить меня в одиночестве? - спросил он сердито.

- Я забыла куртку отдать, - сказала Алиса, - вот Коле и пришлось слезть.

- Тебе далеко? - спросил Коля Сулима.

- Наверно, нет. Переулок Островского, дом шестнадцать.

- Пошли, - оказал Фима, - я знаю, где это.

Фима не умел ходить рядом, как все люди. Он то забегал вперед, то отставал, то появлялся сбоку. И все время говорил. Алиса даже пожалела, что он успел выскочить из троллейбуса.

- Ты в английской школе учишься? А какая была катастрофа, в которую ты попала? А ты долго в больнице пролежала? А я в том году чуть не утонул.

И еще и еще...

Алиса сначала пыталась отвечать на вопросы, но все равно не смогла вставить ни слова и перестала стараться, так как Фима был занят собственными мыслями и даже иногда сам отвечал за Алису.

Алиса переглянулась с Колей, тот только улыбнулся.

Они шли тихим, зеленым переулком. Хорошо, что ребята проводили. Неизвестно, как добралась бы Алиса без них.

- Вот ты и дома, - сказал Коля.

Дом был пятиэтажный, солидный, в глубине. Перед ним - небольшой сад с каштанами. В садике сидели бабушки с колясками.

- Спасибо, ребята, - сказала Алиса.

- Ты здесь пока жить будешь?

- Да, здесь.

- А в школу пойдешь?

- Не знаю.

- Может, тебя до квартиры проводить?

- Спасибо, найду. Держи куртку, Коля.

Алиса попрощалась с ребятами и побежала к подъезду.

И она не слышала, как Коля сказал ей вслед:

- А из нашего класса в этом доме Юлька Грибкова живет.

- Ого! - сказал Фима. - Конечно. И она только вчера из больницы вернулась!

8. БУДЕМ УЧИТЬСЯ ВМЕСТЕ

Дверь открыла Мария Михайловна.

- Что случилось? - спросила она. - Что-нибудь в больнице? Ты в таком диком виде!

- Здравствуйте, - сказала Алиса. - Извините, что я пришла без приглашения.

- Проходи, - сказала Мария Михайловна. - Ты уверена, что с больницей ничего не случилось?

- Кто пришел? - спросила из комнаты Юлька. - Это Мила?

- Ты хочешь сказать, - спросила Мария Михайловна, - что в таком диком виде шла по улицам? И тебя никто не остановил? Немедленно отправляйся в ванну, прогреешься, а я пока чай поставлю.

Юлька вышла из комнаты, увидела Алису и воскликнула:

- Глазам своим не верю! Сбежала?

- Сбежала, - сказала Алиса.

- Пошли ко мне, все расскажешь.

- Юля, ты что, не видишь, в каком Алиса виде? - спросила бабушка. - Она же практически голая. И пока она не примет ванну и не переоденется, не приставай со своими разговорами.

- Я достану вещи. Мы же почти одного роста.

- Алиса, иди за мной, - сказала бабушка.

Алиса немного опасалась, что Грибковы испугаются, когда она явится вот так, без приглашения. Позвонят в больницу, скажут: заберите беглого ребенка.

Через полчаса Алиса в Юлькином платье сидела за столом и пила горячий чай. Заодно пришлось из профилактических соображений, как велела Мария Михайловна, проглотить таблетку аспирина.

Вот тогда и состоялся серьезный разговор.

- Не знаю, что решит Наташа, когда вернется с работы, - сказала Мария Михайловна, - и что бы сказал Володя, если бы не был в экспедиции на Таймыре. Но я считаю, девочки, что надо позвонить в больницу и сообщить, что Алиса жива, здорова и ничего с ней не случилось.

- Ой, бабушка, не надо! - сказала Юлька. - Они же ее заберут!

- Какая безответственность! - сказала бабушка. - Неужели ты не понимаешь, что они в больнице с ума посходили. Пациентка, которая ничего не помнит, исчезла, и след простыл. Нет, я немедленно звоню в больницу.

- Если они заберут Алису, я уеду вместе с ней, - сказала Юлька. - Я ее одну не оставлю.

- Никто не собирается отдавать Алису обратно в больницу, - сказала бабушка. - Если она смогла убежать и добраться до нас, значит, она здорова.

- Но они потребуют...

- Пускай только попробуют потребовать! - сказала бабушка и пошла в другую комнату искать очки, чтобы позвонить в больницу.

- Ты не трусь, Алиска, - сказала Юлька. - Она тебя отстоит.

- Я не трушу.

- Тебя пираты нашли?

- Нашли. Я думала, подожду до завтра, но они прибежали.

- Опять под видом Алика и папаши?

- Нет, он изобразил из себя больного мальчика, на костыле.

- Вот злодей!

Слышно было, как бабушка в той комнате говорила по телефону. Они замолчали, прислушались.

- Гарантируем... обещаем... не сомневайтесь... завтра же оформлю... на амбулаторное лечение...

Когда бабушка вернулась к девчатам, она сняла очки, сложила их в футляр и спросила обыкновенным голосом:

- Алиса, тебе налить еще чаю?

- Бабушка! - не выдержала Юлька. - Ты почему ничего не говоришь? Они разрешили?

- А почему они должны были не разрешить? - сказала бабушка.

- Ой, бабуся, какой ты у нас молодец! - воскликнула Юлька.

- Вместо воплей обещала бы лучше хорошо себя вести, по крайней мере на то время, пока Алиса будет здесь жить.

- Обещаю!

- Алису я об этом не прошу, потому что она куда серьезнее тебя. Кстати, Алиса, они согласились оставить тебя здесь только на одном условии.

- На каком?

- Ты будешь ходить в больницу на осмотр и строго соблюдать режим.

- Только не сегодня, - сказала Юлька. - Сегодня она будет отдыхать от режима.

- Я не настаиваю. Сегодня я сама ее никуда не пущу, - сказала бабушка. Потом налила себе чаю, улыбнулась и добавила: - Они были так счастливы, что Алиса нашлась, что готовы были на все согласиться. Все-таки ты, Алиса, поступила легкомысленно. Могла хотя бы оставить записку. А еще лучше - подождать до завтра.

- Ах, бабушка, - сказала Юлька, - если бы ты понимала, никогда бы так не говорила!

Алиса наступила ей под столом на ногу, а бабушка сказала с некоторой обидой:

- Разумеется, я ничего не понимаю и выжила из ума. Кстати, Юля, ты сделала уроки? Ты больна, но не в отпуске.

- Сделаю, сделаю.

- А Алисе дашь почитать какую-нибудь книгу. А может быть, ты, Алиса, поспишь?

- Я не хочу.

Когда Алиса с Юлькой остались вдвоем, Юлька сказала:

- А теперь расскажи подробно, как тебе удалось сбежать и, главное, как ты добралась до нас в пижаме. Ведь это с ума сойти - проехать по незнакомому городу в одной пижаме!

- Мне ребята помогли, - сказала Алиса. - Проводили до самого дома. И даже куртку дали.

Девочки уселись на диван в Юлькиной комнате, под картиной, изображающей гору Эверест. И Алиса рассказала о побеге.

- Давай подумаем, как нам тебя изобразить? - сказала Юлька, когда Алиса кончила рассказывать. - Может, ты будешь моя двоюродная сестра из далекого города?.. Нет, давай скажем, что твои родители уехали работать за границу и поэтому ты временно живешь у нас. Подходит?

- Мне все равно.

- Послезавтра я иду в школу. Ты можешь меня встречать из школы, и я тебе буду показывать всех ребят.

- А ты не можешь их в гости пригласить?

- Кого? Мальчишек? Да они у нас все дураки. Кто их будет приглашать?

- Почему дураки? - удивилась Алиса.

- Возраст у них такой, - сказала Юлька. - Удивительно отсталые.

- Вот уж не думала, - сказала Алиса. - А у нас встречаются вполне приличные ребята.

- Еще бы! - сказала Юлька. - Ведь сто лет пройдет. Должен же быть прогресс. Наверно, они поумнеют.

- Юля! - крикнула бабушка из кухни. - Не приставай к Алисе. Ты обещала сделать уроки.

- Сейчас, бабушка, - сказала Юля.

- Я тебе помогу, - сказала Алиса.

- Боюсь, что ты только напутаешь. У вас другая программа.

- Дай учебник посмотреть.

Юлька дала ей учебник. Алиса начала его листать. Юлька достала тетрадь и ручку. Алиса не глядела на страницы.

- Ну и что? - спросила Юлька. - Вы это проходили в двадцать первом веке?

- Я о другом подумала, - сказала Алиса, откладывая книгу. - Мне мало встречать тебя после школы. Лучше прийти в класс.

- Зачем?

- Чтобы спросить их, каждого в отдельности.

- А если они не сознаются?

- Тогда я должна остаться в классе.

- Но тебя первый же учитель спросит: "Ты что здесь делаешь, девочка?" Вот и кончилась твоя экспедиция.

Так бывает: думаешь, ломаешь голову, а все проблемы решаются сами собой.

Вечером Наташа позвонила Алику Борисовичу, долго с ним беседовала по телефону, потом сказала Юльке с Алисой:

- Девчата, с вашим Аликом держали большой совет. И знаете, что придумали?

- Вернуть Алису в больницу, - сказала Юлька.

Юлька, конечно, шутила, но в каждой шутке есть доля правды. Хоть она и доверяла маме, нельзя забывать, что взрослые иногда из лучших побуждений делают глупости.

- Не совсем так. Мы решили попробовать новый метод лечения.

- Какой?

- Отдать Алису в школу. Все равно учебный год продолжается, незачем Алисе терять время даром.

- А пребывание в детском коллективе, - сказала Мария Михайловна, - может послужить хорошим толчком на пути к выздоровлению.

- Вот именно, - сказала Наташа. - Остается только узнать, в каком классе Алиса училась раньше, до больницы.

Юлька с Алисой сказали хором:

- В шестом.

- Откуда такая резвость?

- Мы сегодня узнали, - сказала Алиса. - Я смотрела Юлькины учебники и узнала.

- Правда, - сказала Юлька. - Совершенно точно, она училась в шестом классе.

- Вот и хорошо, что ты вспомнила. Я с утра забегу в Юлькину школу и поговорю с директором. А если будет нужно, ему позвонят из больницы. И я надеюсь, что Алису временно зачислят к Юльке в класс. Вы довольны?

- Ура! - крикнула Юлька. - Ты даже не представляешь, мама, как нас с Алисой устраивает этот вариант!

- Это тоже тайна? - спросила Наташа.

- Еще какая! - ответила Юлька.

- Надеюсь, вы ничего не взорвете и не подожжете. В наш век женское равноправие достигло слишком больших успехов, - сказала Мария Михайловна.

А поздно вечером, когда девчата улеглись спать, они слышали, как в соседней комнате тихо разговаривали Наташа с бабушкой.

- Жаль, что ты в свое время не завела себе еще одного ребенка, - сказала Мария Михайловна. - Ты обрати внимание, как Юлька тянется к Алисе. Она нуждается в сестре.

- Я тоже довольна, что они подружились, - ответила Наташа. - Алиса хорошая девочка и...

- И с трагической судьбой, - добавила бабушка.

В этот момент что-то мелькнуло за окном, и Алиса подняла голову, приглядываясь.

- Не бойся, - прошептала Юлька. - Это голуби. Тут пятый этаж. Тем сюда не забраться.

Алиса лучше знала космических пиратов и не сомневалась, что, если бы они знали, где Алиса, забрались бы и на десятый этаж.

- Они потеряли твой след, - сказала Юлька.

- Я надеюсь.

- Здорово мама придумала, - прошептала Юлька. - Если тебе трудно будет, ты не беспокойся, я тебе помогу.

- Я не беспокоюсь, - сказала Алиса. - Главное - найти миелофон и вернуться. А если я получу плохие отметки, они не считаются, потому что я еще не родилась.

- Жалко. Я согласна, чтобы ты осталась насовсем.

9. Я ЕЕ НИКОГДА НЕ ВИДЕЛ

Шестому классу "Б" в то утро не хотелось трудиться из-за хорошей весенней погоды. На клумбах у школы вылезла молодая трава, асфальт высох и уже был исчерчен малышами на "классики", почки раскрывались, и от них пахло свежестью и хорошим настроением.

Фима Королев поймал двух божьих коровок и устроил на подоконнике гонки на приз стенгазеты "Наш класс". Одна божья коровка была черная с желтыми точками, вторая - красная с черными. Они все время расправляли крылья, собирались улететь, и Фима прижимал крылья карандашом, потому что, по правилам гонок, божьи коровки должны были бегать.

Ребята разделились на желтых и красных болельщиков и сильно шумели. Когда вошли Юлька с Алисой, их увидели, правда, только Катя Михайлова и Мила Руткевич. Мила, принципиальная отличница, перечитывала домашнее чтение по английскому, а Катя Михайлова, которая будет теннисисткой, читала книгу о кубке Дэвиса.

- Девочки, познакомьтесь, - сказала Юлька, - это моя подруга Алиса, мы вместе в больнице лежали.

- Очень приятно, - сказала Руткевич.

Катя Михайлова, которая к тому же и староста класса, спросила Алису:

- Ты у нас будешь учиться или просто так пришла?

- Пока поучусь.

- А тебя в журнал внесли?

- Не знаю, - сказала Алиса.

- А как твоя фамилия?

- Алиса Селезнева.

- Селезнева, - спросила Катя Михайлова, - ты каким видом спорта заниматься будешь?

- Не знаю, - сказала Алиса.

- Отстаньте от нее, - сказала Мила Руткевич. - Человек только что из больницы. Ты бы еще на нее и общественные нагрузки взвалила!

- Ты ничего не понимаешь, - сказала Катя. - И честь класса тебе не дорога. Ты сама ее не защищаешь.

- Я хорошо учусь, этим и защищаю, - сказала Мила.

- Они всегда из-за этого ссорятся, - сказала Юлька.

- Ты в волейбол играть умеешь? - спросила Катя.

- В детстве немного играла.

- Эй, ребята! - раздался дикий крик Бори Мессерера, который случайно обернулся и увидел, кто пришел. - Юлька Грибкова вернулась без существенных частей тела!

- Остряк-самоучка, - сказала Юлька.

- Он завидует, - сказала Мила Руткевич, отбрасывая назад тяжелую черную косу.

Катя Михайлова подозревала, что Мила потому не занимается спортом, что боится запутаться в собственных волосах.

Все сразу забыли о божьих коровках, окружили Юльку.

- А это что за номер? - спросил Борис Мессерер, глядя на Алису. - Вы, девушка, из Швеции по культурному обмену?

- Это Алиса Селезнева, - сказала Юлька. - Моя подруга и даже родственница. Она пока что будет у нас учиться.

- Ребята! - воскликнул Борис. - Вы слышали? Алиса будет у нас в гостях!

Фима Королев уже собрал своих божьих коровок в спичечный коробок, выпрямился, узнал Алису и сказал самым спокойным голосом:

- Привет, Алиса. Я без тебя немного соскучился.

- Здравствуй, Фима, - сказала Алиса.

- Вы знакомы? - У Юльки чуть глаза на лоб не вылезли.

Остальные тоже удивились.

- Я до некоторой степени ее спаситель, - сказал Фима.

Алиса нахмурилась, чтобы он промолчал, но Фима не понял знака.

- Я ей помог бежать в одной пижаме из сумасшедшего дома. Через забор. За нами гнались восемь санитаров со смирительной рубашкой и один профессор.

- Эх ты! - сказала Алиса и отвернулась от него.

- Трепло! - сказала Юлька.

- Я не шучу, - возмутился Фимка. - Колька Сулима может подтвердить. Там еще англичане были... А вот и Сулима. Сулима, ты Алису узнаешь?

Сулима стоял в дверях.

- Привет! - Он подошел к своему столу, положил портфель, потом сказал: - Здравствуй, Алиса. Здравствуй, Юлька. Я еще позавчера додумал, что ты к Грибковым идешь.

- Сулима, - вмешался Фима Королев, - подтверди, что Алиса из сумасшедшего дома сбежала.

- И не подумаю, - сказал Сулима.

- Спасибо, - сказала Алиса.

- Не за что. Зачем же меня благодарить, если я сказал, что считал нужным. Хорошо, что ты будешь у нас учиться.

Фима был так расстроен предательством друга, что его красные щеки стали малиновыми. Благородная Катя Михайлова сказала ему:

- Ты низкий человек, Ефим, я давно это за тобой замечала.

Юлька наклонилась к Алисе и прошептала на ухо:

- Значит, ты с одним Колей уже знакома?

- Я и сама не знала, - сказала Алиса.

Она села рядом с Катей Михайловой на свободное место.

- Тебя, наверно, спрашивать не будут, - сказала Катя. - У тебя и учебника нет.

Ребята со всех сторон смотрели на Алису. Всегда интересно, если в классе новый человек, а тут еще странное заявление Фимы Королева, вообще-то трепача и выдумщика, но не до такой же степени, чтобы просто так сказать про новенькую, что она сбежала из сумасшедшего дома.

Зазвенел звонок, и сразу вошла Алла Сергеевна, англичанка, которая была и классной руководительницей. Она положила журнал на стол и сказала:

- С сегодняшнего дня в классе будет заниматься Алиса Селезнева. Где Алиса?

Алиса встала.

- Я надеюсь, что вы уже познакомились?

- Фима Королев с ней еще позавчера познакомился, - сказал Боря Мессерер. - При драматических обстоятельствах.

- Выяснение этих проблем мы оставим на свободное время, а сейчас перейдем к уроку.

На дом задавали длинный текст о Лондоне с массой новых слов, и Алла Сергеевна сразу вызвала Фиму Королева. А у Фимы голова была занята совсем другим, он начал читать, на второй фразе завяз, засох и завертел головой, надеясь услышать чью-нибудь подсказку. Но подсказывать было некому. Мила Руткевич не подсказывала принципиально. Юлька была на Фиму зла, а другие, которые могли бы подсказать, еще не включились в урок - смотрели в окно, где летали скворцы, раскрывали книжки, глазели на Алису, думали о своих делах...

- Ну что же, Королев? - спросила Алла Сергеевна ангельским голосом. - География Лондона вам мало знакома?

Сказала она это, разумеется, по-английски, и Королев, который все внимание ухлопал на то, чтобы услышать подсказку, ничего не понял и сказал "да". Он вообще считал, что с учителями лучше всего сразу соглашаться.

- Кто поможет Королеву? - спросила Алла Сергеевна.

Мила Руткевич, разумеется, подняла руку, потому что она всегда и все знала. Она была из таких отличниц, про которых говорят, что они с первого класса нацелены на золотую медаль. И учителям даже неудобно было ей ставить четверки. Ее вызывали реже всех в классе - что вызывать, если она и так все знает. Иногда учителя приберегали Милу на закуску: вот, например, попадется трудная задача или формула, никто не знает, тогда можно сказать: "Руткевич" - и Руткевич тут как тут. А если уж Руткевич не ответила, значит, можно никого и не спрашивать. Вот и сейчас - Руткевич подняла руку, но Алла ее вызывать не стала, а спросила:

- Ну, а еще кто-нибудь?

Алиса в это время сидела и читала текст без словаря, будто для собственного удовольствия, хотя, как известно, тексты в учебнике ни один человек не читает для собственного удовольствия.

- Садовский, - сказала Алла, - ты сегодня задумчивый. Может, расскажешь нам о Лондоне?

- Нет, - сказал, поднимаясь, высокий темно-рыжий парень с белым веснушчатым лицом.

Был он не то чтобы толстый, но и не тонкий, скорее мягкий. Его голубые глаза были окружены рыжими густыми ресницами. И говорил он серьезно и медленно - казалось, что он всегда секретничает, даже когда отвечает домашнее задание.

- Нет, - повторил он печально. - Я не смогу ответить. Это совершенно исключено.

- Постарайся выразить свою мысль по-английски, - попросила Алла, которая давно уже знала все штучки Садовского.

- Это он? - спросила Юлька, которая сидела за Катей Михайловой.

Алиса, не оборачиваясь, отрицательно покачала головой. Такого рыжего человека вряд ли нужно искать. Если бы он забирался в будущее, и пираты и Алиса отыскали бы его в два счета.

- Я по-английски не смогу, - сказал еще более печально Садовский. - Я не выспался.

- Почему?

- Я провел ночь в милиции, - сказал Садовский. - Я был арестован, и за дело.

- Что же ты натворил?

- Как всегда, - сказал Садовский, - я заботился о людях. Этого не поняли.

- Конкретнее, - сказала Алла. И нахмурилась.

- Я пожалел тек, кто гуляет парочками по лесу в Сокольниках. Им не на чем посидеть. Все скамейки стоят на нашем бульваре.

- Очень похвально, - сказала Алла. - Садись.

- Сейчас, только доскажу, а то вы меня неправильно поймете. Как и милиция. Я решил посвятить ночь заботе о людях. Я носил скамейки с Гоголевского бульвара в ближайшие леса. Я успел перенести девяносто три скамейки. И когда я, чтобы ускорить дело, взял сразу две скамейки, меня остановил на Смоленской площади милиционер и отвел в милицию. Остаток ночи я переносил скамейки обратно. Это очень трудно. Каждая скамейка весит около ста двадцати килограммов.

Алла покорно выслушала все и сказала:

- Вот что, Садовский. Если ты мне эту трогательную историю сможешь пересказать, хотя бы вкратце, по-английски, ты спасен. Если нет - получаешь двойку. Подумай.

Садовский думал целую минуту. Потом вздохнул и сел.

- Отказываешься? - спросила Алла, отыскивая в журнале его фамилию.

- Я забыл, как по-английски скамейка... И еще несколько слов.

Люди, которые не знали Колю Садовского, могли бы подумать при встрече с ним, что он лгун. Ничего подобного. Просто у Садовского было странное воображение. Оно его уносило в фантастические дали, и он сам не знал, где правда, а где ложь. Воображение часто ставило его в дурацкое положение, а порой приводило к неприятностям. И учился он так себе, хотя мог учиться неплохо. Иногда ему казалось, что он все уроки уже сделал на неделю вперед, хотя в самом деле такого с ним ни разу не случилось.

Нет, подумала Алиса, он в будущем не был. И не только потому, что он был рыжим. Он бы, наверно, решил, что будущее ему только приснилось, и всем бы рассказал о нем.

Следующей своей жертвой Алла Сергеевна выбрала Катю Михайлову. Катя хорошо учится, но на этот раз ее мысли были заняты кубком Дэвиса по теннису, и она отвечала вяло, кое-как, а когда Алла перебила ее и спросила, что же представляет лондонский Тауэр, Катя сказала:

- Тауэр - это башня.

- Какая башня? - спросила Алла.

Катя пожала плечами. Не все ли равно, какая там башня!

- Кто дополнит? - спросила Алла.

- Тауэр - это замок, - сказала Алиса, не поднимаясь с места.

Она сказала это по-английски, и все удивились, потому что никто не ожидал, что новенькая станет отвечать.

- Встань, когда отвечаешь, - сказала Алла.

- Что? - Алиса не поняла.

- А разве у вас в школе не встают, когда отвечают урок? - спросила Алла.

- Нет, - сказала Алиса, - у нас не встают.

В классе засмеялись, но Алла сделала вид, что ее это не касается, и сказала:

- Тем не менее встань.

Алиса встала и стала рассказывать по-английски про замок Тауэр, в котором раньше жили английские короли, и про реку Темзу, которая течет у этого замка.

- Ой, - прошептала Юлька своей соседке Кате Михайловой, - она по-английски лучше говорит, чем Алла!

- Очень хорошо, - сказала Алла, когда Алиса кончила говорить. - Селезнева может служить вам примером. Ты, Алиса, изучала английский язык вне школы?

- Да, - сказала Алиса. - Языки я изучала до школы.

- Ты знаешь и другие языки?

- Я не очень способная, - сказала Алиса. - Я знаю только восемь языков.

- Какие? - спросила Алла.

В классе стояла гробовая тишина. Смысл разговора был ясен всем, даже самым отстающим.

- Немецкий, финский, чешский, французский, хинди, китайский... японский и... и еще один.

- Ух ты! - сказал Фима Королев. - Скажи нам что-нибудь по-японски.

Все зашумели, стали просить Алису... только одна Мила Руткевич была недовольна, потому что в этот момент она перестала быть первой ученицей в классе, а это неприятно.

- Садись, Селезнева, - сказала Алла, будто ничего не произошло.

- Проверьте ее, проверьте! - сказал Коля Садовский.

- Садовский, тебя мы сегодня уже слышали, - сказала Алла. - Теперь дай выступить другим.

Она вызвала Милу Руткевич, а к Алисе пришли две записки.

Первая была от Бори Мессерера.

В ней было написано: "Вы бывали в Англии, мадам?"

Вторую написала Лариса Троепольская, которая к языкам была неспособная, зато у нее были большие голубые глаза. Учителя и родители утешали себя тем, что с такими красивыми глазами Лариса и без образования как-нибудь не пропадет.

"Алиса, - было написано в записке. - Я очень хотела бы с вами познакомиться и дружить. Мы могли бы вместе заниматься по разным предметам. Ответьте мне на перемене. Лариса".

На перемене Боря Мессерер первым подошел к Алисе и сказал:

- Про Лондон это я писал.

Боря Мессерер был маленький, курчавый, напористый. Он хотел стать художником и на всех рисовал карикатуры, правда не очень похожие.

- Ну и что? - спросила Алиса. Ей было некогда.

- Ты бывала в Лондоне или нет?

- Конечно, бывала.

- Я так и думал, - сказал Боря. - Вот тебе мой рисунок.

На карикатуре была нарисована Алиса с крылышками, над башнями. Совсем не похоже.

- Это ты в Лондоне, - сказал Боря.

- Спасибо, - сказала Алиса.

Подошла Лариса, взмахнула ресницами по полметра длиной и сказала:

- Вы не против со мной дружить?

Но Ларису оттеснил Фима Королев.

- Алиса, - сказал он на правах старого друга, - ты после школы что делаешь? Мы в кино собрались...

- Мне не хочется с тобой в кино идти.

- Слушай, не обижайся, я же пошутил.

Тут Алиса увидела Юльку.

- Ты куда задевалась? - спросила она.

- Я тобой недовольна, - сказала Юлька, отводя ее в сторону.

- Почему?

- Ты себя выдаешь. Зачем с языками вылезла? Теперь вся школа будет говорить.

- Нет, Юлька, - сказала Алиса, - я не согласна. Я считаю, если можно не врать, то лучше не врать. Я уже так завралась, на три года вперед норму перевыполнила.

- Как знаешь. Ну, что скажешь?

- Я только двоих пока знаю. Сулиму и Садовского.

- И как твое мнение?

- Я не думаю, что это Сулима, - сказала Алиса. - Он очень скромный и вообще вряд ли стал бы бегать за пиратами.

- Я тоже на него не думаю, - сказала Юлька. - А вот Садовский - это фрукт. Он что хочешь может натворить.

- Но он рыжий. Покажи мне Наумова.

- Ага, вот он идет. Позвать?

- Позови. Он все равно меня уже видел.

- Наумов! - позвала Юля. - Подойди сюда.

Наумов был самый обыкновенный парень, немного курносый, среднего роста, худой, но довольно крепкий. Алиса посмотрела на него в упор.

- Чего вам? - спросил он.

- Я хотела тебя познакомить с моей подругой. Ты раньше с ней не встречался?

Коля Наумов пожал плечами:

- Где я мог встречаться? Больше вопросов нет?

- Вопросов нет, - сказала Юлька.

- Тогда у меня вопрос, - сказал он. - Катя Михайлова говорила, что сегодня волейбол. Не забудьте, ясно?

Когда он отошел, Юлька спросила:

- Ну, он? Как ты думаешь?

- Может, и он, - сказала Алиса. - Но видишь, он не признается, что меня знает.

- На следующей перемене, - сказала Юля, - спросишь остальных. Зачем время терять?

Так Алиса и сделала.

Между вторым и третьим уроком она подошла к Коле Сулиме и спросила его:

- Коля, а мы раньше нигде не встречались? Мне твое лицо знакомо.

Коля заложил пальцем страницу учебника шахматных дебютов, посмотрел внимательно на Алису и ответил:

- Ты ошибаешься. Мы с тобой впервые встретились позавчера. У меня хорошая зрительная память.

А с Колей Садовским получилась совсем странная беседа. Он сам подошел к Юльке с Алисой после третьего урока и сказал, рассеянно глядя ей в переносицу:

- Знаешь, что я думаю?

- Что?

- Я думаю, что ты к нам приехала из будущего, - сказал он. - У тебя есть машина времени, переделанная из велосипеда.

Юлька ахнула. И поспешила сказать:

- У Алисы нет велосипеда.

- Я имею в виду трехколесный, - сказал Садовский. - Ты же мне давала покататься позавчера.

- Где? - спросила Юлька.

Она была настороже. Хоть Садовский и выдумщик номер один, уж очень его выдумка была близка к правде.

- Как где? - Коля посмотрел на Юльку, как будто не узнал, и объявил: - На Курильских островах. Где же еще? Ну ладно, у меня дела. Меня могут спросить на следующем уроке, а я не знаю, что за урок.

Садовский ушел, а Юлька вцепилась Алисе в рукав.

- Что делать? - прошептала она.

- Ничего не делать. В следующий раз он скажет, что я прилетела с Луны, - сказала Алиса. - Теперь уж я ничего не понимаю.

Зазвенел звонок, надо было идти на географию. Подошла Катя и сказала Юльке:

- Грибкова, не забывай, мы сегодня с седьмым "А" играем.

- Мне сегодня еще нельзя, - сказала Юлька. - Шов разойдется.

- Ну, приходи поболеть. Не представляю, что будем делать!

- Мы все равно проиграем, - сказала Юлька. - Особенно женская команда.

10. ЗАПАСНОЙ ИГРОК

Играли в физкультурном зале, потому что на улице еще было холодно.

Когда класс ввалился в зал, там еще не кончилась встреча между шестым "А" и седьмым "Б". Физкультурник Эдуард велел не шуметь. Он сразу обратил внимание на Алису.

- А это кто? - спросил он. - Варяг?

- Почему варяг? - удивилась Юлька. - Это моя двоюродная сестра. Она теперь у нас в классе учится.

- Беру свои слова обратно. Рост у тебя хороший. Как фамилия?

- Селезнева.

- Спортом заниматься будешь?

- Буду, - сказала Алиса.

- Ну, а что предпочитаешь?

- Я пузыристка, - сказала Алиса и осеклась: проговорилась.

- Это что еще за шутки? - спросил Эдуард строго.

Он был человек доверчивый и наивный, его легко было надуть, он это знал и к розыгрышам, шуткам и выдумкам относился подозрительно. Поэтому его еще легче было разыгрывать. Вообще-то он был борец, тяжеловес, а как бросил спорт, растолстел, облысел и совсем не был похож на спортсмена. Хотя все знали, что он удивительно сильный.

- Я оговорилась, - сказала Алиса. - Простите. Я хотела сказать парашютистка.

- Ясно, шутки любишь, - сказал Эдуард и сразу потерял к Алисе интерес. Лучше не связываться.

Но Фима Королев, который уже разделся, чтобы играть, этот разговор подслушал.

- Ты не врешь про парашют? - спросил он.

- Не вру.

- А разве таким маленьким разрешают?

- У нас разрешают.

- Что это все - у нас да у нас? Где у вас, на Луне?

- И на Луне тоже, - сказала Алиса.

Подошел Коля Наумов, он был капитаном у мальчиков.

- Трудно нам придется, - сказал он Юльке.

- Почему? - спросила Алиса.

- А посмотри вон на того. - Он показал на парня из седьмого "А", два метра ростом.

- Не человек, а сплошная акселерация, - сказала Юлька.

Алиса посмотрела на Колю Наумова в упор и спросила:

- Как ты думаешь, в будущем все будут такие высокие?

- Что ты знаешь о будущем? - удивился Наумов. - Может, наоборот, люди снова начнут уменьшаться.

- А ты сам хотел бы посмотреть?

- Мне и здесь дел по горло, - сказал Наумов.

Эдуард достал свисток, очень маленький по сравнению с его ручищей, но свист был пронзительный.

- На разминку! Первыми играют девочки.

- Жалко, что мне нельзя, - сказала Юлька.

- Это не последняя игра.

Сначала подавала Катя Михайлова. Подала она хорошо, на той стороне вообще мяч не смогли взять. Но вторую подачу приняли, и, когда мяч прилетел обратно, Лариса Троепольская благополучно пропустила его между пальцами и удивленно посмотрела на свои руки, будто не могла поверить в такое предательство.

Дальше игра шла совсем не в пользу шестого "Б". Играть умели, в сущности, только Катя и Лена Домбазова, а Лариса только мешала. Первую партию проиграли 5:15. Семиклассники хохотали и вслух издевались, ребята из шестого "Б" огрызались, но не очень - все, в сущности, ясно. В перерыве Катя устроила Ларисе скандал:

- Лучше бы тебя вообще не было! Сама не играешь и другим мешаешь. Я бы последний мяч взяла. Говорю тебе - отойди, а ты?

- Что я? Я отошла, - сказала Лариса. Глаза ее наполнились голубыми слезами.

Даже Эдуарду стало ее жалко, и он сказал:

- Здесь мастеров нет, разница между Ларисой и тобой, Михайлова, непринципиальная.

Но тут Лариса решила, что самое время смертельно обидеться.

- Пожалуйста, - сказала она, - я не буду мешать. Играйте в свое удовольствие.

- Девчата, прекратите! - сказал Коля Наумов. - Вы же не можете впятером играть.

- Скоро вы там? - спросила капитанша команды седьмого "А".

А тот, длинный, жертва акселерации, к которому уже приходил тренер из настоящей баскетбольной команды, добавил:

- Встреча кончилась после первого раунда за явным преимуществом.

- Нет, - сказала Лариса, - я наотрез отказываюсь. У меня нога болит.

- Ты наотрез, - возмутилась Катя Михайлова, - а класс пускай проигрывает?

- Тогда или я, или ты.

Семиклассники смеялись, чуть на пол не падали от смеха.

- Сыграем без нее, - сказала Катя. - Ничего страшного. Мы с ней потом поговорим.

- Впятером нельзя, - сказал Эдуард. - Тогда я снимаю команду с соревнований.

Юлька посмотрела на Алису и спросила тихо:

- Ты посмотрела? Может, выйдешь, а?

Алиса встала.

- Ладно, - сказала она. - Только я не в форме.

- Сейчас все сделаем, - обрадовалась Катя Михайлова. - Эдуард Петрович, у нас запасная. Только она сейчас переоденется, хорошо?

- Мы не будем ждать! - крикнула семиклассница.

- Я одну минуту, - сказала Алиса, и они с Катей побежали в раздевалку.

Когда Алиса вышла на площадку, все заметили, что она очень загорелая и стройная.

- Где успела на пляже полежать? - крикнул Садовский. - На Венере была?

- Разбегайтесь, противники! - завопил семиклассник - жертва акселерации. - Сдавайтесь, пока не поздно! Чемпион мира на площадке!

- Я стану на подачу, - сказала Катя, которая еще не доверяла Алисе. - А ты стой поближе к сетке. И старайся играть двумя руками сразу.

- Хорошо, - кивнула Алиса.

- Начали! - сказал Эдуард.

Подавали семиклассницы. Мяч приняла Катя, но он был сильный, и поэтому она отбила его далеко за площадку. Один - ноль.

Вторую подачу Катя приняла правильно, и мяч свечкой поднялся высоко над площадкой. Лена Домбазова хотела перекинуть его на ту сторону, но Алиса вдруг крикнула ей:

- Пасуй мне!

Лена осторожно подставила руки, и мяч снова взлетел вверх. Алиса подпрыгнула так высоко, словно у нее в тапочках были резиновые пружины, рука ее поднялась, пальцы только чуть коснулись мяча, и он, как ядро из пушки, под острым углом врезался в площадку семиклассниц и рикошетом отлетел к дальней стене.

- Молодец! - сказала Катя. - Так держать, Алиска!

Свои начали аплодировать, хотя думали, что это получилось случайно.

Теперь подавала Лена. Подавала она так себе. Мяч полетел высоко, принять его было легко, и семиклассницы отбили подачу. Но на этот раз Алиса не стала ждать, пока мяч придет к ней от кого-нибудь, а подпрыгнула у сетки, достала его, и он почти отвесно ударился в пол.

- Нечестно! - закричали семиклассники. - Она на нашу сторону залезла!

- Спокойствие! - перекричал всех Эдуард. - Мне виднее. Мяч засчитан.

Когда Алиса забила таким образом еще пять мячей и стало ясно, что ничего с ней семиклассницы поделать не смогут, они потребовали у судьи тайм-аут и заявили:

- Она вообще не из ихнего класса. Мы ее раньше не видели.

- Хотите, классный журнал покажем? - спросила Катя Михайлова.

- Она наша! Наша! Наша! - кричали ребята. - Се-лез-не-ва! Моло-дец!

Пришлось игру продолжать, а когда шестиклассницы выиграли и эту партию и третью, решающую, тот, длинный, сказал своим, но так, чтобы все слышали:

- Она переодетый парень. Я вам точно говорю. Я ее видел, она на Арбате живет.

А Алису окружили ребята из шестого "Б" и хотели качать, но Алиса сказала:

- Не надо, я совсем мокрая, давно не играла.

- Ты в спортивной школе занимаешься? - спросил Фима. - Или у вас все так играют?

- Большинство, - сказала Алиса.

- Я ломаю голову, - сказал Фима Королев. - Что это за город такой...

Алиса ничего не ответила, а пошла с девчатами в душ.

Когда они вернулись, мальчики уже проигрывали.

- Эдуард Петрович, - сказал Коля Наумов, когда счет был двенадцать - пять в пользу семиклассников. - Может один и тот же игрок в двух командах играть?

Семиклассники засвистели, загоготали, изображая полное презрение, а Эдуард Петрович ответил:

- Постыдись, мужчина!

- При чем здесь мужчина? - сказал Фима Королев, который в майке и трусах казался еще круглее и помидористей, чем в костюме. - У нас в классе полное равноправие.

Но Эдуард не разрешил Алисе снова выходить на площадку, и ребята проиграли. В общем, встреча закончилась вничью, но так как девчата выиграли 2:1, а ребята проиграли 0:2, в финал вышли все равно семиклассники.

Когда собирались домой, ждали ребят, Катя спросила:

- Чего же ты раньше, Селезнева, не созналась? Вышла бы с самого начала вместо этой хрюшки, все бы иначе сложилось.

- Это кто хрюшка? - спросила Лариса сладким голоском. - Может быть, ты уточнишь?

- И не желаю уточнять, - сказала Катя. - Что я сказала, то и слышала.

Катя человек прямой, и лучше с ней не спорить. Лариса и не стала спорить, но подумала, что ей что-то не нравится эта выскочка Алиса.

А Эдуард Петрович спросил:

- А ты легкой атлетикой занималась?

- Не специально, - сказала Алиса. - Просто в школе вместе с ребятами...

- Ясно, - сказал Эдуард. - Завтра после уроков жду тебя на стадионе. Наша школа выступает в районных соревнованиях. Не подведешь?

- Не подведет, - ответила за Алису Катя.

Из школы Алиса с Юлькой шли не спеша. Юлька вспоминала волейбольные эпизоды. Она уже не сердилась на Алису, что та слишком показывает свои будущие способности: считала, что Алиса правильно сделала, помогая своему классу выиграть у этих гордых семиклассников.

- Я теперь предпочитаю, чтобы ты своего Колю подольше не нашла, - сказала Юлька. - Ты для нашего класса находка. Может, не будем спешить? Тем более, они не сознаются.

- Не говори глупостей! Мы же с тобой не в игрушки играем.

- Так что же будем делать, Шерлок Холмс?

Они уже почти что подошли к дому. Вдруг Алиса схватила Юльку за рукав и прошептала:

- Скорей!

Она втащила ее в подъезд и прижалась к стене.

- Что такое?

- Не высовывайся!

По тротуару шлепали тяжелые шаги. Сквозь стекло двери они увидели Весельчака У. Толстяк спешил, оглядывался, почти бежал.

- Он нас видел, - прошептала Алиса. - Но теперь потерял.

Шаги замерли у подъезда.

- Скорей сюда! - сказала Юлька. - У этого подъезда есть черный ход, на двор.

Они выскочили во двор, пересекли его, выбежали через ворота в другой переулок и, только когда полностью сбили пирата со следа, остановились перевести дух.

- Ну, что ты на это скажешь? - спросила Алиса.

- Ты подозреваешь, что они выследили нас у школы?

- Надеюсь, что нет. Но не сегодня-завтра выследят. Ты же забываешь, что мы имеем дело со взрослыми бандитами.

- Да, - вздохнула Юлька, - забываю. Как-то не приходилось раньше сталкиваться.

- Я бы подошла к этому проклятому Коле, - сказала Алиса, - и объяснила бы ему: лучше отдай миелофон, потому что если до тебя доберутся пираты... но он все равно не поверит.

- Конечно, не поверит, - сказала Юлька. - А вдруг поверит?

11. ЭТО БАНДИТ ИЗ БУДУЩЕГО!

Боря Мессерер увязался было за Колей и Фимой Королевым, но Коля сказал, что они идут к Фиме делать уроки. Боре была ненавистна сама мысль о том, чтобы делать уроки по доброй воле. И он тут же слинял.

- Посидим на бульваре, - сказал Коля.

- Нужно поговорить? - спросил Фима.

- Нужно.

Они сели на скамейку. Коля огляделся, не подслушивают ли их.

- Ты чего дергаешься?

- Если бы ты знал... - И Коля замолчал.

Фима не мог молчать долго. К тому же у него голова была занята событиями последнего дня.

- Как тебе Алиса? Стоящий товарищ, а? - спросил он.

- Вот именно, - сказал Коля.

- Что?

- Она меня ищет, - сказал Коля.

- Чего?

- Ищет.

- Зачем тебя искать, если ты весь на виду.

- Я в такое попал положение, что никому не расскажешь.

- Да говори же, чего ты натворил?

- Я попал в ужасную историю.

- Прямо сейчас слезы потекут, - сказал Фима. - Смотреть на тебя грустно. При чем здесь Алиса? Она же только позавчера в наших краях появилась.

- Нет, она раньше появилась. Она сначала в больнице лежала вместе с Грибковой и всех там одурачила. Все поверили, что она обычная девчонка.

- А она необычная?

- Ты сегодня разве в школе не был? Не слышал, как она про Лондон шпарила, ты не обратил внимания, что она японский язык знает?

- Ну, про японский она приврала.

- Я ей верю.

- Значит, она языковый гений, - сказал Фима. - Но это еще ни о чем не говорит.

- А на волейболе ты был? Ты видел когда-нибудь, чтобы девчонки так в волейбол играли?

- В настоящих командах куда лучше играют.

- То в настоящих командах, а она в школьной. Она специально приехала, чтобы меня найти.

- Так что же до сих пор не нашла?

- Потому что она не знает, что я - это я. Она меня вблизи не видела.

- А зачем ты ей понадобился?

- Потому что она не наша!

- Как не наша? Она по-русски говорит, как мы с тобой.

- Ну и что? Я не это имел в виду...

- Стой! - Фима даже вскочил на скамейку. - Она с другой планеты? Как же я с самого начала не догадался! Конечно же, она разведчик с другой планеты. Они специально его в девочку переодели и устроили в обычную школу. Она выведает все наши тайны, и начнется вторжение на Землю.

- Погоди ты со своими фантазиями! Никакая она не пришелец, а самая обыкновенная.

- Тогда чего же ты огород городишь?

- А потому, что она из будущего.

- Откуда?

- Из будущего. Она живет через сто лет!

- Честное слово?

- Зачем я буду тебе врать? Я ее там собственными глазами видел.

- Где?

- В будущем, где же еще.

- Ты меня сведешь с ума! - сказал Фима Королев. Он даже вспотел от волнения, хотя было совсем не жарко. - А как ты очутился в будущем?

- Есть некоторые вещи, которые я рассказать не могу. Но это не значит, что не доверяю. Просто я столько всего натворил, что опасно тебя впутывать.

- Мне не опасно, - сказал Фима. - Как-нибудь справлюсь. Ты о себе беспокойся.

- И беспокоюсь. Но ты будешь слушать?

- Конечно. Слушаю.

- Значит, я попал в будущее... Стой!

- Что такое?

Боком, боком Коля быстро сполз со скамейки и спрятался за нее. Фима перегнулся назад через спинку и спросил:

- Ты совсем спятил?

- Не смотри на меня! Сиди, как будто ты один. Я погиб!

Тон был такой, что Фима понял - не до шуток. Он достал из портфеля книжку, раскрыл ее, спросил, не поворачивая головы и стараясь не шевелить губами:

- Кто?

В ответ из-за скамейки послышался шепот:

- Видишь, толстый идет по аллее?

По аллее медленно шел толстяк объемом в три человека, в темных очках и длинном плаще почти до самой земли. Несмотря на толщину, он шел быстро и все время вертел головой, словно кого-то высматривал. Поравнявшись с Фимой, толстяк внимательно осмотрел его, но Колю не заметил.

Но когда толстяк уже прошел мимо, чуть все не погибло. Коля вдруг оглушительно чихнул, так что Фима от неожиданности подпрыгнул.

Толстяк остановился и обернулся.

Фима стал вытирать нос ладонью, делать вид, что это он чихал.

- Извините, - сказал он толстяку.

Толстяк вздохнул и пошел дальше.

Наконец Коля осмелился вылезти из-под скамейки.

- Мы чуть не попались, - сказал он.

- Это мне скажи спасибо. Ты чихал, а я за тебя насморк изображал. Кто этот человек?

- Пойдем скорей. Здесь второй может быть. А я его не помню, он маленький, незаметный.

Они перескочили через ограду бульвара и вбежали в ворота какого-то дома.

- Скажи, кто они? Или это тоже тайна?

- Нет, не тайна. Но я погиб. Я думал, что только Алиса за мной охотится, а оказалось, и они тоже.

- Кто же они?

- Как кто? Бандиты из будущего. Может, вообще с другой планеты.

- Правильно, - сказал Фима. - Я в его походке почувствовал что-то неземное.

- Ничего ты не почувствовал. Если бы я не сказал, ни за что бы ты не догадался.

- Куда дальше побежим? - спросил Фима. - Много их еще за тобой гоняются?

- Не знаю. Может, еще кто-нибудь. Но тех я не видел.

- И что же им в тебе не нравится? Физиономия?

- Молчи!

- Я знаю, - сказал Фима. - Ты украл секрет вечной молодости из будущего. Вот они и хотят...

Коля осторожно выглянул из подворотни.

- Вроде чисто.

- А дальше что?

- Пойдем ко мне. Я тебе кое-что покажу. А то ведь ты не поверишь.

- Почему на поверю? - спросил Фима. - Обязательно поверю. И что ты вчера во сне на Марс летал, поверю, и что твоя бабушка живет на Гавайских островах, поверю.

Коля с ним спорить не стал. Они прошли проходным двором на Сивцев Вражек, причем Коля все время оглядывался.

Фима глядел на него с иронией. А что ему оставалось, кроме иронии? С одной стороны, интересно поверить, с другой - попробуй поверь, когда тебе говорят, что побывали в будущем, гоняли на машине времени, а теперь спасаются от людей оттуда. Да еще девчонка из их класса тоже переодетый человек из будущего.

Они поднялись на второй этаж. Коля отпер дверь.

- Никого нету. Мои старики на работе. Пошли за мной.

- Ты посмотри сначала в холодильнике, - сказал Фима, - что там есть. Я жутко голодный. Ведь я домой собирался, а там уже обед готов.

- Нет, ты не романтик, - сказал Коля, но пошел на кухню.

На столе лежала записка от Колиной мамы со всеми указаниями - что разогревать, а что варить.

- Когда я голодный, я совершенно не романтик, - сказал Фима Королев. - И вообще голодных романтиков, по-моему, не бывает.

- Ты не разбираешься в жизни, - сказал Коля. - Романтики, как правило, голодные. А тебе хоть быка скорми... Холодный суп будешь есть?

- Лучше начнем с котлет. А ты рассказывай.

12. РАССКАЗ И ВЕЩЕСТВЕННЫЕ ДОКАЗАТЕЛЬСТВА

Пока Коля рассказывал о своем путешествии в будущее, Фима незаметно съел все котлеты - и те, что были оставлены Коле, и те, что мать поджарила себе с отцом. Но Коля не заметил опустошения, произведенного Фимой, потому что был так поглощен своими воспоминаниями, что Фима мог бы съесть и холодильник заодно с продуктами.

Человеку всегда хочется поделиться тайной. И чем тайна удивительнее и заветней, тем больше хочется ее рассказать. Человек отлично понимает, что надо молчать - его спасение в молчании, а сам носит в себе тайну, как бомбу замедленного действия, пока не взорвется. Если бы Алиса не пришла в школу, Коля, может, и удержался бы. Но сначала Алиса, потом толстяк-бандит - слишком много для одного человека. Тут уж без наперсника но проживешь.

Фима слушал как завороженный. Он и котлеты сожрал от волнения. Ел и не замечал, что делает. Иногда только говорил: "Ну!", или: "Чего же ты!", или: "Дурак!"

- Вот тогда я выскочил из его квартиры, - закончил Коля свой рассказ. - Примчался домой, все спрятал и думал - обошлось. Ты мне веришь?

- Верю, - сказал Фима, откусывая сразу половину батона. Его красные щеки блестели, как лакированные. - Ты бы такое не придумал. Даже я не смог бы придумать.

- Если ты эту тайну выдашь...

- А я и не собирался. К тому же таких легковерных, как я, ты не найдешь.

- И что ты скажешь?

- Что я скажу? Почему ты сразу или на следующий день этот аппарат не вернул обратно? Зашел бы в машину, вышел там, положил на столик, оставил бы записку: "Простите за беспокойство". Только тебя и видели.

- Не мог, - сказал Коля. - Ключ мать взяла. Она, оказывается, в больницу звонила, спрашивала, как там сосед, а он ей передал, чтобы она ключ, кроме его друга, никому, даже мне не давала. Видно, он вспомнил, что машина времени открыта. Вот мать куда-то и спрятала ключ. Наверно, на работу с собой носит.

- Ты бы ночью посмотрел.

- Смотрел. Не получилось.

Они помолчали. И вдруг Фима спросил:

- Где этот аппарат?

- Я тебе не только аппарат могу показать. У меня и другие доказательства есть.

- Чего же ты молчишь? Показывай.

Коля вытащил из ящика стола папиросную коробку. В ней лежали трофеи, привезенные из будущего.

- Сначала вот это. - Он достал золотую звездочку. - Знаешь, что это такое?

- Звездочка.

- Личный подарок космонавта дальнего плавания капитана Полоскова. Каждая звездочка на груди означает число звездных экспедиций. Ясно?

- Ясно.

- Теперь вот это. Высохло только, но все равно угадать можно.

- Банановая кожура.

- Ты гений, Фима. Точно, это банановая кожура. Но не сегодняшняя. Со станции юных биологов на Гоголевском бульваре.

- А что, под открытым небом растут?

- Будут расти. И обезьяны будут прыгать.

- А банан ты съел?

- Банан на следующий день пришлось съесть, чтобы не сгнил.

- Кстати, если бы я побывал в будущем, хоть бананом бы своего друга угостил.

- Я боялся тайну выдать, а не от жадности.

- Всегда так, - сказал Фима. - Когда друг не нужен, о нем забывают. А когда надо спасаться, - где ты, друг? Спеши на помощь!

- Ладно уж. Дальше показывать?

- Показывай.

- Держи. Узнаешь?

- Бублик. Сухой совсем.

- Это растительный бублик, скороспелый, Аркаша вывел.

- Откусить можно?

- Погоди. Ты уже батон съел. А это, как ты думаешь, что такое?

- Камень.

- Просто камень?

- Откуда я знаю! Я скажу, что просто камень, а ты скажешь, что это марсианский алмаз.

- Ты почти угадал. Великая девица Милена Митина, кстати, моя землячка, из Конотопа, привезла его из гастрольной поездки по Галактике и мне подарила.

- Погоди, Коля, ты разве из Конотопа?

- Нет, это она из Конотопа.

- А почему тогда она твоя землячка?

- Потому что там, в будущем, я был из Конотопа.

- И тебе верили?

- Не всегда.

- Ну ладно. Что еще привез?

- А недостаточно? Вот листок, сухой, с быстрорастущего бубличного дерева...

- Я тебе, конечно, верю, но что ты мне показал? Золотую звездочку с военного погона, кожуру банана, бублик, сухой лист и камень. Если кто засомневается, он тебе в два счета докажет, что ты в будущем не был, а все придумал.

- Но ведь... - Коля посмотрел на свои сокровища чужими глазами, и его в самом деле взяло сомнение. - Но ведь ты-то веришь...

- Верю, - твердо сказал Фима. - Если ты еще чего покажешь.

- Тогда поклянись страшной клятвой, что никому не скажешь.

- Тоже мне романтик! Так только в детских книжках разговаривают.

- Ладно, дай слово.

- Я уже давал.

Коля вздохнул и полез под письменный стол, где стоял ящик с инструментами, остатками переиспользованного детского конструктора, проводами, сломанными выключателями и прочими ценными вещами. Внизу лежала коробка из-под туфель. В ней под слоем мелких деталей - черная сумка с ремешком через плечо.

- Ну вот, смотри, только не сломай.

Фима посмотрел, взвесил на ладонях.

- А как работает? - спросил он.

- Просто.

Коля повесил сумку через плечо, приоткрыл крышку, достал оттуда тонкий провод с наушником на конце, вставил его в ухо и сказал:

- Можно приступать к работе.

- А откуда ты знаешь, как он действует?

- У них машины довольно простые, минимум деталей. Я видел, как Алиса работала, а дома немного испытал.

- Ну, и о чем я сейчас думаю? - спросил Фима, стараясь ни о чем не думать.

- А чего на тебя настраивать? - сказал Коля. - Ты думаешь, как бы самому попробовать.

- А точнее?

- А точнее сейчас узнаем.

Коля открыл крышку сумки, внутри - колесико. Он стал медленно поворачивать его, настраивать.

- Ага... Ты есть хочешь? Ты же все котлеты сжевал.

- Врет твой аппарат! - сказал Фима. - Я о еде и не думал.

- Значит, твои мозги за тебя думали.

- И они не думали...

- Странно...

- Очень даже странно.

- Стой! Где кот?

Коля обернулся. Фима тоже. Кот сидел в углу комнаты, облизывался и пялил мрачные желтые глазищи.

- Прости, Фима, - сказал Коля. - Накладка по моей вине. Остановился на волне кота, а у него одна мысль - пожрать бы, и никаких других желаний, хотя с утра полную тарелку трески смолотил.

- Дай лучше мне попробовать, - сказал Фима. - Если уж машина такая простая.

- Погоди.

Коля снова покрутил колесико.

- Вот, - сказал он. - Могу повторять твои мысли слово за словом. Слышно лучше, чем по телефону. И не считай в уме, меня не собьешь. "Тридцать семь, тридцать восемь... тридцать девять... Неужели он в самом деле может мысли читать?" Это я за тобой повторяю. "Вот бы на уроках использовать... Руткевич пишет контрольную, а ты списываешь, не глядя".

- Коля, стой! - закричал Фима. - Все, я верю, ты угадал! Дай теперь мне!

Коля осторожно перевесил сумку со своего плеча на Фимино. Передал ему наушник и отошел к окну, словно его это не касалось.

- Крути колесико. Если услышишь про еду - это кот Маркиз. Крути дальше, настройка тонкая, диапазон действия метров двадцать, не больше. Наверно, у каждого мозга своя волна...

Фимка покрутил колесико, замер и долго слушал, закрыв глаза. Потом вынул наушник, положил сумку на стол и сказал:

- А я все-таки думал, что ты врал. А ты ни слова...

- Трудно поверить.

Фима сел на диван, скрестил руки на животе и сказал:

- Пожалуй, я слишком много котлет у тебя съел. Совсем обедать не хочется, а бабушка у меня: "Почему у нас плохой аппетит? Что болит у нашего мальчика?" Она меня совершенно распустила.

- Да ты о деле говори! - возмутился Коля. - Как можно думать о котлетах!

- А что говорить? Плохо твое дело. Ты прав.

- Почему плохо?

- Включись на мои мысли, послушай и поймешь. Зачем слова тратить?

- Ты еще русский язык, надеюсь, не забыл?

- Что тебе сказать? Натворил ты - дай бог.

- Знаю.

- И расхлебывать придется тебе.

- Но ты же мне друг!

- Друг. Иначе бы не переживал. Тебе пощады не будет.

- Уверен?

- Совершенно уверен. Ты нарушил первую заповедь путешественников во времени: нарушил его тайну.

- Но я даже не знал, что в будущее попаду.

- Соседу твоему тоще несдобровать.

- Послушай, они не такие уж жестокие. Там даже наши с тобой современники сохранились.

- Мальчишка ты! При чем тут современники? Я думаю, что тебя тайно переправят туда и ликвидируют. Чтобы уравновесить.

- Что уравновесить?

- Твой вред. Я один такой рассказ читал, американский. Там человек в прошлое попал, бабочку раздавил - и не того президента в Америке выбрали. Все связано.

- Я этого и опасался, - сказал Коля.

- А я еще читал рассказ, как один человек все изобретал фантастические проекты, за ним пришли из контрразведки будущего и убрали.

- Я ничего не изобретал.

- Ты похитил.

- Может, мне сознаться? Я уж думал подойти к Алисе и сказать: виноват, хотел как лучше. Я же не воровал, а отнял у бандитов.

- Кто тебе поверит? Факт налицо: ты унес аппарат. И, к сожалению, нет тебе пощады.

- Но что делать, Фимка? Может, старикам моим сказать?

- Нет, ты совсем рехнулся! Они тебя с полным правом тут же потащат к психиатру. Наш мальчик переучился, и у него ум за разум зашел.

- Да, ты прав.

- Единственный выход - молчать. Даже если тебя припрут к стенке - все равно молчать. А аппарат лучше бы в Москву-реку бросить.

- Нет, этого я не сделаю. Хочешь, тебе дам на сохранение?

- Чтобы меня вместо тебя ликвидировали?

Минут пять они молчали.

- Эврика! - сказал Фима. - Есть выход.

- Какой?

- Когда твой сосед возвращается?

- Наверно, через неделю или дней через десять. Мама его навещала.

- Вот и отлично. Как только он вернется - ты к нему в гости. А аппарат с собой берешь.

- И что? Я боюсь сознаться.

- И не сознавайся. Ты скажи, что тебе надо фрегат обмерить. Пока будешь мерить, осторожненько положи аппарат ему под стол. И уходи. Ясно?

- Он найдет и подумает на меня.

- А где у него доказательства? Может, кто-нибудь из его агентов забыл.

- А если...

- Никаких "если"! Главное - не забудь стереть с него отпечатки пальцев. Не забудешь?

- Нет.

- Улажено?

- Хорошо бы... Но ты никому не скажешь?

- Чтобы оказаться твоим соучастником в преступлении века? Никогда! Мне еще жить хочется... И вообще, я пошел домой. Ты не дрейфь, обойдется.

- Погоди! Хочешь, мы его во двор возьмем, послушаем, что люди думают...

- Что-то не хочется, меня к обеду ждут. А во дворе твои толстяки и жулики могут поджидать. - Фима натянул куртку. - Ты к двери не подходи, пускай нас вместе не видят...

Но когда дверь была уже открыта, он вдруг вернулся и спросил шепотом:

- А почему Алиса наш класс нашла? Она же тебя вблизи не видела.

- Я на скамейке подписался, помнишь?

- Идиот!

- Идиот, но я тогда же не думал, что так получится...

- В будущем всегда надо думать. Ты фамилию написал?

- Только имя. И класс.

- Твое счастье, что в классе три Коли, - сообразил Фима. - Будем вести следствие по ложному пути. Завтра изложу тебе подробности.

И Фима исчез.

13. НАПОЛЕОН ПО ЗАКАЗУ

Пираты не обязательно бегают по океанам и космосу с кинжалами, пистолетами, лазерлетами. Они встречаются где угодно. Бывает, младенец только доковылял до яслей, а уже пират: спешит отобрать у другого малыша игрушку. Бывает, пират в жизни никаких законов не нарушил, никого не ограбил и не убил, а в самом деле - там мысль украл, там слово зарезал, там чувство задушил, и вреда от него больше, чем от целого брига с пиратским флагом.

Правда, сейчас это к делу не относится, потому что Весельчак У и Крысс были самыми типичными представителями пиратского племени, объединяли в себе пиратов обычных и пиратов скрытых. Если удавалось, становились грабителями, убийцами и ворами. Если их прижмешь, перебивались сплетнями, интригами, обманом и клеветой.

Рассказывают, что как-то их поймали на туманной планете Ретиспера и решили показать тамошнему главному врачу-психиатру. Можно их вылечить? Тот их обследовал три месяца, ночей не спал, сам похудел на восемь килограммов и наконец доставил диагноз: "Полная атрофия совести". Что означает: нет в них ничего похожего на совесть, непонятно им даже, что такое стыд, раскаяние и даже жалость. Они и друг друга никогда не жалели.

Главного психиатра с планеты Ретиспера спросили:

- А что теперь с ними делать? Как лечить? Ведь нет неизлечимых болезней.

И врач ответил:

- На нашей планете уже справились со всеми болезнями. Но с этим редчайшим заболеванием справиться невозможно. Случай безнадежный. Будем думать, искать пути, лекарства...

Но, пока шли эти переговоры, пираты оглушили охрану, чуть не убили врача-психиатра и убежали. Так что вопрос, как лечить людей с полной потерей совести, остался открытым.

И вот такие люди случайно оказались в Москве.

Может, даже к лучшему, что они были по горло заняты поисками миелофона и у них не было времени отвлечься на иные каверзы и пакости. Хотя и между делом они успели их натворить достаточно.

Можно бы рассказать подробно о том, как пираты, увидев Алису, вслед за ней проникли в наше время, как они ее потеряли на улице, снова нашли уже в больнице, как они старались проникнуть в больницу, чтобы заставить Алису выдать Колю.

Можно рассказать о том, как они следили за больницей, заставляли тонкого и почти невидимого валапасского ужа подслушивать разговоры врачей и сестер, как они готовили похищение Алисы с помощью лже-Алика, в которого превратился Крысс. Можно рассказать и о том, как они снова потеряли Алису и снова ее искали, все сужая и сужая круги.

Можно рассказать и о другом - как они эту неделю жили в Москве, как разыскали заколоченный дом, из которого выехали все жильцы, потому что дом должны были скоро снести, как устроили в нем логово. Можно рассказать, как они добыли себе одежду, загипнотизировав кассиршу в универмаге, и как воровали продукты, - но стоит ли тратить время на этих негодяев?

Для дальнейшего повествования нужно только рассказать, как пираты устроились на работу.

Как-то они сидели в сквере, намаявшись от ходьбы. Весельчак У сказал:

- Денег мало.

- Я тебе сколько хочешь сделаю, - сказал Крысс. - Будут как настоящие.

- Твои деньги опасные: на пять шагов отойдешь - они растают.

- Кого-нибудь ограбим.

- Нет, - сказал Весельчак У, - это тоже опасно. Я очень заметный. Меня скоро поймают. Ты-то превратишься в кого хочешь и сбежишь, а я попадусь.

- Не беспокойся, я тебя спасу, - сказал Крысс.

- Так я тебе и поверил! - сказал Весельчак У. - Если плохо придется, ты меня сразу продашь.

- Как и ты меня, - ответил Крысс. - Смотри, что это?

К скверу подъехал большой фургон с надписью "Киносъемочная". Фургон затормозил, из него выскочили молодые люди, которые вытащили прожекторы и потянули кабели. Подъехали другие машины.

Прожекторы, несмотря на яркий солнечный день, установились лучами в окна выходившего в сквер старинного особняка. Приехал автобус, полный драгун и гусар в киверах.

Юркий мужчина в громадных очках закричал в мегафон:

- Где Наполеон? Где Наполнен, я спрашиваю!

- В буфете остался, - сказала гордая красавица в платье до земли. - Наверно, на автобус опоздал.

- Ну что ты будешь делать! - воскликнул человек в очках. - Как вы прикажете мне снимать без Наполеона?

- Едет, едет! - закричали окружающие.

Подъехало такси. Из такси вышел Наполеон. Правда, пираты, по необразованности и потому, что родились на другой планете, полагали, что Наполеон - это должность.

- Иван Семенович! - воскликнул человек в больших очках. - Ты меня без ножа режешь!

Крысс насторожился. Он был коллекционером. Коллекционировал пытки.

- Никогда, - ответил Наполеон, сорвал треуголку и сел на барабан. - У меня мигрень.

- Не может быть! Но ведь ты уже приехал! - Человек в очках был возмущен, растерян, но не терял надежды.

- А я не приехал, - сказал Наполеон. - Я только предупредил тебя и поехал в поликлинику.

С этими словами Наполеон сел в такси. Его строгий профиль в окошке такси был непреклонен.

- Все, - сказал человек в очках, глядя вслед машине. - День погиб! - Он воздел к небу руки и произнес: - Полцарства за Наполеона!

- Не беспокойтесь, Ниткин, - сказала дама в длинном платье. - Не переживайте. Он не стоит вашего мизинца.

И тогда из кустов вышел Наполеон, ничем не отличавшийся от уехавшего.

- Сколько стоят ваши полцарства? - спросил он у Ниткина голосом Ивана Семеновича.

- Что такое? Что такое? - удивился Ниткин. - Как можно? Ты же только что уехал! Это что, шутка, что ли? Если шутка, то плохого тона.

- Я другой Наполеон, - сказал Крысс. - Несите полцарства.

Он сел на барабан, потому что думал, что это занятие всех наполеонов, а вокруг собралась киногруппа, и никто ничего не мог понять.

В этот момент из кустов выплыл Весельчак У.

- Могу засвидетельствовать, - сказал он. - Мой помощник может скопировать кого угодно. У него талант.

- Не верю! - закричал Ниткин. - Не верю! Докажи, что ты не Иван Семенович, который уехал, бросив нас на произвол судьбы.

- Одну минутку, - сказал Крысс.

Он провел перед лицом ладонью и превратился в самого режиссера Ниткина.

- Убедительно, - сказал режиссер. - Какое перевоплощение! Где же я видел это неприятное лицо?

- Это вы, Ниткин, - подсказала дама в длинном платье ангельским голосом.

Остальные захихикали. Режиссер строго сказал:

- Все по местам, начинаем съемку!

- Нет, - сказал Весельчак У, - сначала о деньгах. Как платить будете?

- По ставке, - ответил режиссер. - Как за массовку.

- А это много? - спросил Крысс.

- Ну, как вам сказать...

- Тогда платите мне столько, сколько получал ваш старый Наполеон.

- Но это невозможно... Он заслуженный артист...

- Ах, невозможно? - сказал Крысс.

- Стойте! Платим. Я буду вам всю свою зарплату отдавать. Искусство важнее.

- И мне, - сказал Весельчак У.

- А вам за что? - удивился режиссер.

- Мой помощник один не работает.

- Это правда? - спросил режиссер.

- Он шутит, - ответил Крысс. - Я без него отлично работаю. А он найдет себе другую работу. У вас найдется для него работа?

- Что ж... - Режиссер посмотрел на Весельчака: - Как у вас по части силы?

- Я сильный, - скромно сказал Весельчак У. - Одной левой укладываю трех склиссов.

Режиссер не знал, конечно, кто такие склиссы, но кивнул. Режиссер должен все знать.

- Будете ставить декорации.

- И получать, как Наполеон, - сказал Весельчак.

- Ни в коем случае! - возмутился Крысс. - Он недостоин.

- Ах так! - сказал Весельчак. - Тогда я ухожу. И если сам найду, не надейся, что поделюсь.

- Товарищи артисты, - сказал Ниткин, - мы все утрясем. Не беспокойтесь!

С тех пор пираты работали в киногруппе. Крысс заменял по очереди всех заболевших актеров, а иногда ему просто показывали фотографию, и он изображал кого надо. Режиссер Ниткин отдавал ему всю зарплату, а сам брал деньги взаймы у ассистентов. Но пираты завтракали и ужинали в ресторане, пили коньяк, ездили на такси, им вечно не хватало денег, и они воровали со съемочной площадки ценные приборы. Два раза их ловили за этим делом, но прощали, потому что Крысс был великим дублером - он мог изображать Наполеона, генералов, солдат, светских красавиц, старых монахов, детей, лошадей и даже верного Гастона, любимого пса маршала Мюрата.

Крыссу льстило, что все с ним носятся как с писаной торбой, зовут по имени-отчеству - Крысс Крокрысович - и приглашают в следующую картину Ниткина "Кощей Бессмертный". Он даже подумывал, не остаться ли ему в кино. Но Весельчак, который занимался физическим трудом и был работой недоволен, не давал Крыссу всерьез увлекаться искусством и после съемок тащил на поиски Алисы и Коли.

С каждым днем пираты сужали круги вокруг своих жертв. Со своим опытом охоты за людьми они должны были вот-вот их найти.

14. СТРАННАЯ ДЕВОЧКА

Вечером Юлька зачем-то подошла в окну и воскликнула:

- Вот это да!

- Что там такое? - спросила Алиса.

- Ты не поверишь! Погляди.

Но Алиса не сразу подошла к окну. Она спросила еще раз:

- Все-таки скажи, Юлька, что ты там видишь.

- Да не бойся, это не пираты, - засмеялась Юлька. - Там внизу стоит Наполеон Бонапарт в треуголке. Под самым фонарем. Меня увидел и машет рукой. Вот умора!

Алиса так и не подошла к окну. Она спросила:

- А у вас что, Наполеоны часто гуляют по улицам?

- Зачем же пиратам так странно одеваться? - ответила Юлька.

- А я читала, что когда-то давно охотники в Африке одевались по-дурацки, любопытные страусы к ним бежали со всех сторон, поглядеть на чудо. Тут страусов и пристреливали из лука.

Юлька отошла от окна.

- В самом деле, зачем человеку одеваться Наполеоном и стоять под моим окном?

- Я тебе скажу зачем. Что бы я делала на месте пиратов? Стала бы проверять мои связи. Вспомнила бы, что я лежала в палате с одной девочкой, которая очень отважно вела себя, когда напали пираты. Может быть, Алиса все этой девочке рассказала. А если Алиса рассказала, может, она потом к этой девочке убежала. Как ты думаешь, логично?

- Знаешь что? Я позвоню Алику Борисовичу.

- Зачем? Твоя мама с ним уже сегодня разговаривала по телефону.

- А я спрошу, не искал ли кто-нибудь мой адрес.

- Это ничего не изменит, - сказала Алиса. - Если они тебя выследили, то скоро жди гостей. И зачем я только тебя впутала в эту историю!

- Кого впутала и в какую историю? - спросила Наташа, входя в комнату. - Вы что-то, девочки, секретничаете, а меня в свою компанию брать не хотите.

- Нет, что ты, мама! - сказала Юлька. - У нас нет таких секретов.

- Если нет, неси чай, - сказала Наташа, - и зови бабушку.

Когда уже пили чай, Наташа вдруг вспомнила:

- Я сегодня с вашим Аликом Борисовичем разговаривала. Он сказал, что какой-то мальчик приходил в больницу, спрашивал Юлькин адрес. Когда же ты успела поклонником обзавестись?

- Нет у меня никаких поклонников! - возмутилась Юлька.

Алиса под столом наступила ей на ногу.

- Ой! - сразу поняла Юлька. - А как он выглядел?

- Я не поинтересовалась.

В дверь позвонили.

Юлька хотела вскочить, но Алиса удержала ее.

- Ну, что же вы? - спросила Наташа. - Открывайте, девочки.

- Мама, - попросила Юлька, - открой, пожалуйста, и если это Наполеон, скажи, что меня нет дома.

- Кто? - спросила бабушка. - Наполеон? Тогда я сама открою дверь: всю жизнь мечтала встретиться с Наполеоном.

- Мама, - повторила Юлька, - ты сама открой.

- Наташа, - сказала Алиса, - нас нет дома.

- Мы вообще здесь не живем, - сказала Юлька. - Понимаешь?

Звонок звонил не переставая.

- Ладно, - сказала Наташа, - попытаюсь разобраться.

- Девочки, я не понимаю суматохи... - начала Мария Михайловна.

- Тишшше!

Слышно было, как Наташа открывает дверь. Потом ее голос:

- Вам кто нужен?

И вдруг все услышали тонкий девичий голосок:

- Я к Алисочке.

- К какой?

"Молодец Наташа!" - подумала Алиса.

- Я из школы, - послышался девочкин голос. - Мне учительница велела к Юле с Алисой пойти.

- Зачем? - спросила Наташа.

- Они должны помочь готовиться к экзамену. Они обещали.

Голос у девочки был такой тоненький, словно она вот-вот заплачет.

- А к какому экзамену? - спросила Наташа.

- К какому, к какому? - Голос девочки изменился, и в нем прозвучала злость. - К самому главному экзамену.

- А ты в каком классе, девочка? - спросила Наташа.

- Не скажу.

- Боюсь, что такие маленькие девочки не сдают экзаменов, а играют в куклы. Тебя неправильно сюда послали.

- Алиса здесь живет? Вы мне не ответили, женщина.

- Это он, - прошептала Юлька.

Алиса кивнула.

- Странная девочка, - сказала бабушка, - пойду посмотрю.

- До свиданья, - сказала Наташа.

- Мы еще увидимся, - сказала девочка. - Только ты меня не узнаешь.

Хлопнула дверь.

Бабушка с Наташей вернулись в комнату.

- Странная девочка, - сказала Наташа. - Кто и зачем мог ее к нам послать?

Юлька молчала. Алиса снова села за стол и подвинула к себе чашку.

- Может, кто-нибудь хочет со мной откровенно поговорить? - спросила Наташа.

Девочки молчали.

- Ну ладно, - сказала Наташа. - Но не воображайте, что у меня плохая память.

- Мы тебе обязательно все расскажем, мама. Честное слово! - сказала Юлька.

- Только не опоздайте, - сказала Наташа.

Поздно вечером, когда девочки уже легли спать, Юлька забралась к Алисе на диван и зашептала:

- Может, ей все рассказать? Она поймет, она своя.

- Ты не понимаешь, - ответила Алиса. - Наташа хороший человек, но она в первую очередь мама. Она должна нас с тобой защищать. Ты представляешь, что она будет думать? Она же с ума от беспокойства сойдет.

- И бабушка тоже, - печально сказала Юлька.

- Теперь мы должны быть вдвойне осторожны, - сказала Алиса. - Завтра или послезавтра они доберутся до школы.

- А мы еще ничего не знаем.

15. СПРОСИ У САДОВСКОГО

На следующий день Алиса опять себя выдала на математике.

Это случилось так.

Коля Садовский бился у доски, исписав половину свободного пространства, и никак не мог выпутаться из уравнения. Правда, оно было не простое, а погода за окном стояла солнечная, и у всех, кроме Милы Руткевич, было нерабочее настроение. Наконец математичке надоело бороться с Садовским, и она спросила, кто ему поможет. Конечно, Мила протянула руку, прошла к доске, откинула за спину свою чудесную косу, стерла все, что написал Садовский, и уверенно вывела ответ: "x" у нее был равен 1,25.

И тогда Алиса с места, не вставая - никак не могла научиться, - сказала:

- Икс равен единице.

Мила вспыхнула, коса шевельнулась за спиной от негодования. Она посмотрела на математичку Нелю, а та кивнула ей и сказала:

- Селезнева не права. Садись, Руткевич. Ты правильно решила.

- Это не в волейбол играть, - сказал Фима Королев.

И пока торжествующая Руткевич шла на свое место, Неля отправилась к доске, чтобы написать примеры на дом. И тогда Алиса громко сказала:

- Икс равен единице. Я могу доказать.

- Доказать? - удивилась Неля и подняла тонкие брови.

Неля молоденькая, завитая, как барашек, в длинном платье, очень модная, и все девочки в классе ее обожали.

- Конечно, - сказала Алиса. - Вы разрешите?

- Ну что ж, иди к доске.

Юлька шепнула:

- Алиса, ты опять?

Но Алиса только отмахнулась.

Она не стала стирать с доски решение Милы, а на свободной стороне начала быстро и мелко писать свое решение. И случилось то, чего боялась Юлька: Алиса писала совершенно невероятные значки и символы, которые, наверно, даже в десятом классе не проходят. Все в классе затаили дыхание, а Мила отвернулась к окну, словно это ее совершенно не касалось.

Неля смотрела на доску, склонив хорошенькую завитую головку, и все ждала, что будет. Если бы учительница была старая, опытная, она, наверно, сказала бы, чтобы Алиса садилась, потому что в шестом классе не изучают высшую математику. Но Неля была молодая и совсем забыла, что она в классе. Вдруг она воскликнула:

- Нет! Вот здесь ты и напутала!

Она выхватила у Алисы мел, перечеркнула последнюю строчку и стала писать свое, тоже со значками.

- Как же так? - удивилась Алиса. - А если так?

Со стороны это было похоже на теннисный матч. Соперники перекидывали через сетку мячик, не обращая внимания на зрителей. Обе были так заняты своим делом, что не услышали звонка, да и никто в классе не услышал звонка. Вдруг дверь раскрылась, в ней возникла физиономия из соседнего класса и спросила:

- Вы что, не слышали? Уже перемена.

Тогда соперницы оставили мел, отошли от доски, и Неля сказала:

- Тем не менее ты не права.

- Докажите, - сказала Алиса.

Мила Руткевич, собирая книжки, сказала громко, так, чтобы все слышали:

- И зачем только некоторые хвалятся своей образованностью, когда этого нет в программе!

Все окружили Алису с Нелей, а Катя Михайлова спросила:

- Ты в математической школе училась?

- Нет, - сказала Алиса.

- Молодец! - сказала Неля. - Если хочешь, оставайся после уроков, мы с тобой разберемся в этой штуке.

- Извините. Но сегодня после уроков я занята.

- Тебе надо участвовать в математической олимпиаде, - сказала Неля.

- Вряд ли, - сказала Мила Руткевич, которая подошла поближе. - Там нужно просто решать, без выкрутасов.

В коридоре Юлька накинулась на Алису:

- Зачем ты обращаешь на себя внимание? Хочешь прослыть математическим гением?

- Но ведь ответ был в самом деле неправильный. Как же я могла молчать? И вообще очень любопытный казус...

- Хорошо тебе, что через сто лет вы такие штуки будете с детства знать. Если бы я в пушкинский лицей приехала, я бы тоже стала вундеркиндом.

- В лицей тебя бы не пустили, - сказала Алиса. - Туда девочек не брали. Ты лучше посмотри, какую мне записку подкинули. В тетрадь заложили.

- Кто?

- Я не видела.

Юлька прочла: "Спроси у Садовского, чему будет равен "x" через сто лет. Доброжелатель".

- Ой! - сказала Юлька. - Это он?

- Не знаю. Ты этот почерк знаешь?

- Знакомый почерк. Я подумаю и вспомню. Знаешь, я с самого начала подозревала, что это Садовский. Он типичный авантюрист. И кому-то даже рассказал, что у тебя был. Давай устроим ему допрос.

- Подожди. А может, кто-то нарочно про него написал?

- А зачем нарочно писать?

- Чтобы отвести от себя подозрение. Представь себе, что кто-то перепугался.

- Кто?

- Сулима. Или Наумов.

- И чтоб они стали вину сваливать на Садовского? Слушай, Алиска, я тебе уже говорила - нет у нас в классе таких жуликов. Чтобы украсть миелофон, а еще потом на другого подозрение сваливать. Ты же сама говорила, что Коля не крал, а только хотел отнять у пиратов.

- Говорила.

- Я все-таки думаю, что кто-то из ребят узнал тайну Садовского и хочет тебе помочь.

- Хотел бы - подошел и сказал.

- А если он боится?

- Он-то кого боится? Садовского?

- Не знаю, только все это можно узнать без твоей деликатности. Коля Садовский, подойди сюда!

Коля, как нарочно, проходил неподалеку.

- Тебя можно спросить об одной вещи? - сказала Юлька.

- Спрашивай, только двоек не ставь.

- Юлька, не надо, - сказала Алиса. - Ты все испортишь.

- Так серьезно? - спросил Садовский. - Тогда не отстану, пока не узнаю, в чем дело.

- Коля, ты не брал одной ценной вещи? - спросила Юлька.

- Я?

- Да. А потом не вернул обратно.

- Какой вещи? - спросил Садовский. - Может, я взял, но не заметил?

- Заметил, заметил, не притворяйся.

- Да скажи, что за вещь? В чем ты меня подозреваешь?

- Значит, не брал?

- Я брал, я все беру и никогда не возвращаю. Кстати, я только сегодня утром взял сто рублей рублями у одной старушки, чтобы оклеить ими дверь в ванной.

- Коля, сейчас же перестань паясничать! - возмутилась Юлька.

- Я тебя всерьез спрашиваю.

- Если тебе всерьез отвечать, - сказал Коля, - то я должен на тебя обидеться. Ты меня обвинила в воровстве ценных вещей и до сих пор не извинилась. Ты не намерена это сделать сейчас же?

Алиса удивилась, как изменился голос Коли Садовского. Вот тебе рохля и выдумщик. Только что был сонным рыжим пугалом, а сейчас в глазах такая злость, словно вот-вот треснет Юльку по голове кулаком.

- Мы обе просим прощения, - быстро сказала Алиса. - Это был тест такой, не обращай внимания.

- Какой тест?

- На чувство юмора, - сказала Алиса. - Ты его не выдержал.

- Впервые в жизни, - сказал Садовский.

Непонятно, поверил или нет.

- Глупая ты, Юлька, - сказала Алиса, когда Коля отошел. - Ведь просила я тебя, не вмешивайся!

- Это уже не только твое дело, - сказала Юлька. - Это общее дело. Всего класса. Неужели ты не понимаешь?

- Я одно понимаю, - сказала Алиса, - что один из наших ребят прячет у себя миелофон. Это плохо и трусливо. К тому же он подвергается страшной опасности.

Последним уроком была география. Учительница рассказывала про климат и население Индии. Только она кончила говорить про животный мир, как Фима Королев с места сказал:

- А Селезнева в Лондоне была.

- Ну и что? - удивилась учительница. - Мы же сегодня проходим Индию.

- А может, она и в Индии была, - сказал Фима Королев.

"Чего он пристал? - подумала Алиса. - Еще его не хватало!"

- Селезнева, - спросила учительница, - ты в самом деле была в Индии?

"Сейчас ведь сознается", - подумала Юлька.

Алиса встала и сказала:

- Да, я была в Индии.

- Это очень интересно! - сказала учительница, которая уже была наслышана о новой, необыкновенной ученице. - Поделись с нами впечатлениями.

- Я там была недолго, - сказала Алиса.

- Все равно. Ты что-нибудь видела же?

- Видела.

- Какие ты видела города?

- Я видела Дели, Мадрас и Гандибад.

- Что-то я не слышала о третьем городе, - сказала учительница.

- Он назван в честь Индиры Ганди, - сказала Алиса. - Мы в нем приземлялись, когда летели в Австралию.

- Странно, - сказала учительница.

- В Австралию! - сказал Мессерер. - С ума сойти!

"Конечно, - поняла Юлька, - этого города еще нет, он только будет. Ну кто тянет Алису за язык!" И тут еще вмешался Фима Королев. Он как-то странно, вредным голосом произнес:

- Пускай она скажет, в каком году она туда летала.

Алиса сразу повернулась к Фиме:

- Что ты хочешь этим сказать?

- Что слышала, - сказал Фима.

- Дети, тише, - вмешалась учительница. - Садись, Алиса.

И она как ни в чем не бывало продолжала рассказ об Индии, но ее плохо слушали. Все шептались и смотрели на Алису. А она написала записку Фиме Королеву:

"Что ты имел в виду? Алиса".

Скоро пришел ответ:

"Сама знаешь".

Алиса обернулась к Юльке и сказала шепотом:

- Не спускай с него глаз.

- Сама понимаю, - ответила Юлька.

После уроков Алиса сразу пошла к Фиме, но он перепрыгнул через стол и убежал в коридор.

Юлька догнала Алису в коридоре, сделала страшные глаза и прошептала:

- А что, если там был не Коля?

- Как так?

- А что, если это Фима Королев? Он жутко хитрый. С него станется подписываться чужим именем.

- Этого мы не подумали, - сказала Алиса. - Мне кажется, что обе сегодняшние записки написаны одним почерком!

- Это он! Может, побежим за ним? Припрем его к стенке!

- Погоди. Я все-таки думаю, что он записку о Садовском написал, чтобы меня сбить со следа.

- В любом случае он наверняка знает, у кого миелофон, - сказала Юлька. - Голову даю тебе на отсечение!

- Ты права, - сказала Алиса. - А с кем он больше дружит? С Сулимой?

- Пожалуй, да. Хотя он со всеми дружит. А потом ссорится.

- А Сулима где?

- В шахматы пошел играть. В актовом зале турнир, гроссмейстер приехал.

- Бежим туда!

16. СУПЕРГЕРЛА!

В актовом зале составили в ряд столы и поставили на них тридцать шахматных досок. Гроссмейстер был худой, загорелый и похожий на веселого курчавого разбойника. Алиса поднялась на цыпочки, высматривая Сулиму.

Боря Мессерер протолкался к ней и сказал:

- Я знаю, как тебя называть, - сказал он.

Ребята обернулись. Катя Михайлова спросила:

- Как?

- Алиса в волейбол играет лучше всех. Математику знает. В Лондоне была, в Австралию летала, по-английски разговаривает даже лучше меня. Она супермен.

- Чепуха какая! - возмутилась Алиса. - Смотрю я на тебя, Мессерер, и думаю, до чего ты легкомысленный!

- Поменьше думай, облысеешь, - сказал Коля Садовский.

- Супермен - это мужчина, - сказала Катя Михайлова.

- Значит, она супергерл, - сказал Коля Садовский.

- Не супергерл, а супергерла, - поправил Мессерер. - Надо знать законы русского языка.

Фимы Королева не было видно.

Алиса увидела Сулиму и старалась подойти поближе.

Вдруг Алиса оглянулась, увидела Юльку:

- Вспомнила!

- Что вспомнила? - спросила Юлька.

Алиса приблизила губы к уху Юльки и прошептала:

- Это самая страшная тайна, которую я тебе могу рассказать. Но у нас дома есть книга, которая называется "Творчество Бориса Мессерера".

- Однофамилец, - отмахнулась Юлька. - Ничего из него не получится, потому что он несерьезный.

- Садитесь, шахматные бойцы, - сказал Эдуард Петрович.

Ребята начали двигать стулья, рассаживаться. Из девчат играли только Мила Руткевич и одна девочка из восьмого класса.

- Ну, все готовы? - спросил Эдуард Петрович.

- А где Тимошкин? - спросил кто-то.

Место рядом с Колей Сулимой пустовало.

- Тимошкин заболел.

- Ну ладно, - сказал Эдуард, - начнем без Тимошкина.

- Алиса, - спросил Боря Мессерер, - может, ты и в шахматы играешь? Как у вас, у супергерлов?

- У супергерл, - поправила его Юлька.

- Эдуард Петрович, - громко сказал Боря, - Селезнева хочет играть вместо Тимошкина.

- Селезнева? - сказал Эдуард. - Да-да, конечно. Садись. Только быстрее. - И он показал на свободный стул рядом с Колей Сулимой.

- Ну, девочка, - сказал гроссмейстер и улыбнулся, - не стесняйся.

Все в зале уставились на Алису. Она быстро села рядом с Сулимой.

- Здравствуй, коллега, - сказал Коля и улыбнулся. - Если туго станет, я тебе постараюсь помочь.

- Спасибо, - сказала Алиса. - Только лучше уж я самостоятельно поиграю.

Гроссмейстер пошел вдоль ряда стульев, быстро протягивая вперед руку и двигая на два поля королевскую пешку. Некоторые ребята сразу отвечали, другие начали думать. Когда гроссмейстер второй раз пошел по этому же маршруту, оказалось, что все, кроме Милы Руткевич, сделали ответный ход. Гроссмейстер, мельком взглянув на доску, делал второй ход в зависимости от того, как ответил ему противник. После четвертого хода он отошел от стола, поговорил о чем-то с Эдуардом, закурил, и никто не сделал ему замечания. Болельщики стояли за спинами самых сильных игроков и смотрели на доски. Таких игроков было человек шесть. У Сулимы было по крайней мере двадцать болельщиков.

На пятом ходу случилось несчастье на второй доске. Один пятиклассник получил детский мат, и гроссмейстер сказал: "Простите", как будто случайно наступил ему на ногу. Пятиклассник покраснел и потихоньку выполз из-за стола.

Мила Руткевич сдалась, когда за столами оставалось не меньше десяти человек, - она зевнула ладью, потому что очень переживала и боялась что-нибудь зевнуть.

Сулима надолго задумался, и гроссмейстер уже два раза проходил мимо и не делал хода, потому что фигуры Коли оставались без движения. Вдруг Алиса, которая все время поглядывала на соседнюю доску, сказала:

- Конем на эф-6. - И отвернулась.

- Ого! - сказал Коля Наумов, который внимательно следил за делами Коли. - Ты посмотри, точно, на эф-6! А если он ладьей, то ты дальше.

- Не подсказывайте! - сказал Коля сердито. - Теперь уж я так не пойду.

- Ну что, молодой человек, - спросил гроссмейстер, - вы готовы?

Коля молчал.

- Он хотел пойти конем на эф-6, - сказал Боря, - но сомневается.

Гроссмейстер улыбнулся.

- А что же, разумный ход. Попробуйте. Могут получиться интересные осложнения.

И Коля послушно подвинул коня.

Гроссмейстер задумался. Но не стал двигать вперед ладью, как решил за него Наумов, а отступил королем.

Теперь уже почти все зрители столпились за Колиной спиной и напирали ему на спину, так что Эдуарду пришлось вмешаться и сказать:

- Ребята, не мешайте играть. Вы же опрокинете стол.

Все так переживали за Колю, что, кроме Юльки, никто не обратил внимания на то, как долго стоял гроссмейстер у Алисиной доски, потом вздохнул и сказал задумчиво самому себе:

- Нет, этой жертвы я не приму.

Двинул вперед пешку и перешел к оставшейся на конце стола доске. Но с полпути вернулся, еще раз взглянул на Алисину доску, покачал головой.

Алиса ответила на ход пешки и стала смотреть, что собирается делать Коля с помощью советчиков, которые его дружно сбивали с толку, хотя Эдуард требовал, чтобы не подсказывали.

- Ферзем, ферзем! - шептали, шипели, говорили, даже кричали за его спиной.

- Слоном! - настаивали другие.

Вот-вот могла начаться потасовка.

Коля в полной рассеянности взглянул на Алису. Она на его доску не смотрела. Одними губами сказала:

- Пешкой на аш-4.

И когда гроссмейстер подошел, Коля двинул пешку на аш-4.

Гроссмейстер обрадовался за Колю.

- Молодец! - сказал он. - Этого хода я боялся.

Но, видно, раз боялся, заранее придумал ответ.

- Шах, - сказал он.

- Ой! - раздалось в толпе болельщиков.

Коля схватился за голову.

- Я же говорил, - сказал Боря. - Я же предупреждал!

Тем временем гроссмейстер вернулся к Алисе, и там положение ему совсем не понравилось.

- Да, - сказал он, - я увлекся.

Юлька потянула за рукав Колю Наумова.

- Ты только погляди! - прошептала она.

- А что? - Коля и смотреть не хотел.

- Погляди же!

Наконец гроссмейстер прошел в тот конец стола, поставил мат очкастому десятикласснику. Теперь у него оставалось только два противника. Эдуард Петрович встал напротив Алисы, оценил позицию, покачал головой и сказал Юльке Грибковой заговорщическим голосом:

- Надо, чтобы она осталась у нас в школе. Если ты патриот, ты этого, Грибкова, добьешься.

Тогда Юлька поняла, что Алиса может выиграть у самого гроссмейстера.

- Я бы сама мечтала, - сказала она физкультурнику.

А Алиса смотрела на доску Коли Сулимы и никак не могла придумать, как одолеть гроссмейстера. Получалось, что гроссмейстер навяжет Коле обмен ферзей, а потом добьется вечного шаха. Получится ничья.

- Сдаваться? - спросил Коля Алису.

- Ты с ума сошел!

В этот момент подошел гроссмейстер.

- Каково ваше решение? - спросил он у Сулимы.

- Можно я еще подумаю? - спросил Сулима.

- Думайте.

Гроссмейстер вернулся к Алисе.

- Так, - сказал он, увидев ее ход. - Что ж, спасибо. Мне урок за самоуверенность. Сдаюсь. - Он пожал Алисе руку.

Алиса встала и сказала:

- Вам спасибо. На вашем месте я из тридцати партий десять бы проиграла. Это же тяжелый труд - держать в голове столько позиций.

- Нет, вы не правы, - сказал гроссмейстер. - Я держал в голове только три-четыре позиции. Остальные не вызывали у меня опасений.

Они повернулись к Коле Сулиме.

Он еще думал.

Кроме Юльки и Эдуарда Петровича, никто не заметил, что гроссмейстер проиграл Алисе. Все уставились на доску Коли Сулимы.

Коля три раза тянул руку к своему королю, все никак не мог решить, куда его отвести, хотя это уже не играло роли.

Гроссмейстер двинул вперед своего ферзя.

- Шах.

- И вилка на твоего ферзя, - сказала Мила Руткевич вслух, хотя и без нее всем это было ясно.

Коля взглянул в отчаянии на соседний стул, где должна была сидеть Алиса, но там ее не было.

- Ешь королеву, - сказал Наумов, который играл плохо и поэтому называл все фигуры по-любительски.

- Не "ешь королеву", а "возьми ферзя", - поправила его Мила.

Коля в полной тишине поставил своего ферзя на место гроссмейстерского, и тот тут же объявил ему вечный шах ладьей и конем. Три раза они повторили ходы.

- Ничья! - объявил Эдуард Петрович.

- Ничья! - закричали болельщики. - Ничья! Ура!

- Сулима с гроссмейстером вничью сыграл!

- Минуту внимания! - сказал Эдуард Петрович. - Разрешите от вашего имени поблагодарить Владимира Аркадьевича за то, что он не пожалел своего времени, приехал к нам и провел этот сеанс.

Все захлопали в ладоши.

- Общий счет сеанса, - продолжал Эдуард Петрович, - двадцать восемь с половиной на полтора в пользу гроссмейстера.

Все так и ахнули.

- А кто же еще вничью сыграл? - спросила Мила Руткевич. - Это, наверно, ошибка.

- Никакой ошибки, - сказал гроссмейстер. - Я тоже благодарен вам, ребята. Некоторые из моих сегодняшних соперников показали себя настоящими бойцами. Я даже думаю, что если бы мой последний соперник, с которым мы сыграли вничью, был немножко решительнее и меньше слушался своих болельщиков, он мог бы выиграть у меня, как и та девочка...

- Какая девочка? - спросила Мила Руткевич.

Гроссмейстер стал искать глазами Алису.

- Так это же Алиса Селезнева! - не выдержала Юлька. - Она выиграла у гроссмейстера!

- Где Алиса? Какая Алиса?

Ребята из других классов Алису еще не знали, и поднялась суета, и громче всех был слышен голос Бори Мессерера:

- Я же вам говорил, что она супергерла! Мое открытие! Я ее первый нарисовал!

17. ЧЕРЕЗ ЗАБОР И ОБРАТНО

- Как конспиратор ты никуда не годишься, - заявила Юлька Грибкова, когда им с Алисой удалось незаметно скрыться из школы.

- Знаю, - сказала Алиса.

- "Знаю, знаю"!.. - Юлька еще больше распалялась от Алисиной покорности. - Ты приехала сюда миелофон искать или демонстрацию устраивать?

- Очень трудно обманывать людей, - оправдывалась Алиса. - Если начинаешь что-нибудь делать...

- Ну ладно еще, когда по-английски заговорила. Это бывает даже с нашими ребятами. Я допускаю, что в волейбол ты могла играть. В конце концов, ты меня заменила и классу помогла. Но вся эта история с математикой...

- Я увлеклась. Уж очень интересная проблема возникла.

- Я сидела и дрожала, что тебя разоблачат. А ты думала только о проблеме. Эгоистка проклятая! И с шахматами ты что натворила? Кто тебя просил у гроссмейстера выигрывать? Ты думаешь, у нас десятиклассницы часто у гроссмейстеров выигрывают?

- У нас тоже редко. И если бы с ним один на один встретились, я никогда бы не выиграла.

- Ой, скромница! Я сейчас упаду в обморок от умиления!

Сзади по переулку стучали тяжелые шаги.

- Алиса! - Юлька оглянулась и схватила Алису за рукав. - Мы попались!

По переулку к ним бежали двое. Толстяк большого роста и рядом с ним небольшой худенький человек. Они махали руками и что-то кричали.

- Скорей.

Юлька с Алисой припустили от них. И, как назло, ни одной подворотни, ни одного открытого подъезда, ни одного поворота. Не спрячешься.

- Беги зигзагами! - крикнула Алиса. - Они снотворными пулями будут стрелять.

- Стойте! - доносилось сзади. - Стойте! Остановите их!

Как назло, какой-то гражданин с портфелем и сумкой услышал крик и решил, что помогать лучше тем, кто догоняет. Он широко расставил руки - портфель и сумка загородили полпереулка, и Алиса с Юлькой разбежались к самым стенам, чтобы миновать это неожиданное препятствие. Мужчина развернулся и побежал за ними.

Вдруг у Юльки подвернулась нога, и она упала на мостовую.

Алиса услышала ее крик и остановилась.

- Беги дальше! - крикнула Юлька. - Мне они ничего не сделают! Я их задержу!

Но Алиса не слушала. Она вернулась к сидящей на асфальте Юльке и постаралась поднять ее.

- Ну, скорее, - повторила она. - Еще немножко осталось.

- Нет, я не смогу. Беги без меня.

Алиса уже подхватила Юльку под мышки и приподняла. Юлька поджала ногу, и они заковыляли вдвоем на трех ногах.

Тут их догнал мужчина с портфелем и сумкой. Он с налета обхватил их и завопил:

- Я их держу!

- Отпустите! Что, не видите, ноге больно! - рассердилась Юлька.

Остальные преследователи уже были рядом. Большой толстяк сказал мужчине, задержавшему девочек:

- Да отпустите их, что вы делаете?

Голос у толстяка был знакомый.

- Грибкова, что с тобой? Ты ногу подвернула?

Да это же Эдуард Петрович! Собственной персоной. А с ним незнакомая худенькая женщина с желтыми завитыми волосами и решительным выражением маленького, худенького личика.

Мужчина с портфелем и сумкой отошел в сторону и сказал обиженно:

- Тогда не надо на всю улицу кричать, если вы знакомые. Я думал, может украли чего.

- Как вам не стыдно! - сказала маленькая желтоволосая женщина. - Как вы могли подумать плохо о наших девочках?

Эдуард Петрович опустился на колено, стал ощупывать лодыжку Юльки Грибковой. Юлька морщилась, но терпела.

- Ничего страшного, - сказал Эдуард. - Завтра уже забудешь. Подвернула.

- Я и без вас знаю, что подвернула! А зачем вы нас испугали?

- Мы не хотели вас пугать, - сказал Эдуард. - Вы так быстро исчезли из зала, что я не успел с вами поговорить. А Марта Скрыль специально пришла в школу, чтобы познакомиться с Алисой Селезневой. А почему вы побежали? Разве не узнали? Меня по фигуре можно за версту узнать.

- Из-за вашей фигуры мы и побежали, - сказала Юлька мрачно. Она осторожно наступила на ногу. Больно, но терпеть можно. - Спутали с другой такой же фигурой.

Эдуард не понял, решил, что шутка, улыбнулся.

- Так вот ты какая, Алиса, - сказала маленькая желтоволосая женщина. - Очень приятно. Надеюсь, мы с тобой подружимся.

- Познакомься, Селезнева, - сказал Эдуард. - Марта - тренер нашей районной спортивной школы. Я ей рассказал о тебе.

- Мы спешим, Эдуард Петрович, - сказала Юлька. - Нас дома ждут. Извините, пожалуйста.

- Ничего, - сказала Марта Скрыль. - Мы вас проводим. Ты давно занимаешься волейболом?

- Я сообщил, что нашел в нашей школе яркий талант, - гордо сказал Эдуард Петрович. - И уж поверьте моему опыту, я такого еще не видел.

- Алиса не здесь живет, - сказала Юлька.

Она шла прихрамывая и мечтала поскорее избавиться от тренеров. А то еще Алиса опять согласится и завязнет в спортивной деятельности. А миелофон Юльке одной искать, что ли?

- Мы это обеспечим, - сказала Марта Скрыль. - Если надо, перейдешь в московскую школу. Надеюсь, родители не будут возражать.

- Ее родители будут возражать, - зарычала Юлька.

Но Марта ее не слышала.

- Кстати, ты на сколько прыгаешь в высоту? - спросила она Алису.

- Я специально этим не занималась, - сказала Алиса, - только в летнем лагере в прошлом году.

- Ну и что?

- Метр семьдесят, - сказала Алиса. - Или метр семьдесят пять.

- Что-о-о-о? - воскликнула Марта Скрыль, и ее рот стал кружочком, глаза стали кружочками.

- А я что говорил! - Эдуард Петрович был так горд, словно сам научил Алису прыгать так высоко.

- Сумасшедшая! - прошептала Юлька. - Со своей дурацкой правдивостью...

- А что, это много? - спросила Алиса наивно.

Юлька даже отвечать не стала. Чего связываться с этими будущими кривляками!

- Не можжжжжжет быть! - наконец вымолвила Марта Скрыль. - Ты обманываешь меня, девочка.

- Обманываю? - Алиса этого слова совершенно не выносила. - Я вас обманываю?

Они как раз проходили мимо забора. Забор как забор, за ним - какое-то строительство.

- Сколько в этом заборе высоты?

- Ну, метр семьдесят, - сказал Эдуард Петрович неуверенно. - Может быть, больше.

- Юлька, подержи сумку.

Алиса сунула Юльке сумку, отбежала на мостовую, примерилась, разбежалась и прыгнула. Не привычно, а рыбкой, как прыгают пловцы. Над забором она пролетела так, что еще сантиметров десять запаса оставалось, подобрала ноги, сделала сальто, чтобы по ту сторону забора опуститься на ноги.

- Ах! - сказала Марта Скрыль. - Так же прыгать нельзя! Никакой школы!

За забором раздался гулкий удар, громкий вопль.

- Алиса! - крикнула Юлька. - Что с тобой?

И в тот же момент над забором снова появилась Алиса - она летела рыбкой, вытянув ноги, перевернулась в воздухе и, сложившись в комочек, опустилась на землю.

- Бежим! - крикнула она Юльке. - Как твоя нога?

- А что там?

- Там пираты. Они идут по ту сторону забора и подслушивают. Я прямо на Крысса грохнулась. Временно вывела его из строя.

- Куда же вы, девочки? - закричала Марта Скрыль. - Мы только начали беседу!

Забор зашатался, кто-то ломился сквозь него.

- Эдуард Петрович, - сказала Юлька, убегая вслед за Алисой, которая взяла обе сумки, - подержите забор, а то там один хулиган его сломать хочет. Скорее же!

Эдуард Петрович послушно прижался тяжелым животом к забору, который колыхался, как тростник в бурю. Доски разошлись, и Марте Скрыль, которая в изумлении наблюдала за этой сценой, видно было, что с другой стороны на улицу ломится не менее крупный и толстый человек, чем Эдуард Петрович.

А девочки уже убежали...

У самого дома они остановились передохнуть. У Юльки разболелась нога.

- Погоди секундочку, - сказала она. - Эдуард их задержит, он обещал.

- Весельчака он задержит, а вот Крысса нет, - ответила Алиса, но остановилась.

- Девчата! - услышали они. К ним бежал Коля Сулима. - А я вас уже минут двадцать дожидаюсь.

- Что случилось?

- Мне нужно поговорить с Алисой.

- Говори при Юльке, у меня от нее нет секретов.

- Но это чужой секрет! - сказал Коля Сулима. - Я даже не знаю...

- Говори же, - сказала Юлька. - Мы очень спешим.

- Я хотел сказать... в общем, я хотел только сказать, что знаю, что Алиса... в общем, она не из нашего города и вообще из другого места, но я думаю...

- Вот мямля! - возмутилась Юлька. У нее болела нога, и поэтому она стала нетерпеливой. - Ты можешь говорить по-человечески?

- Погоди, Юлька, - остановила ее Алиса. - Говори, Коля.

- Фима послал тебе записку, можно сказать, странную, но ты должна понять, что он защищает друга, а это можно...

Тут Сулима опять запутался в словах, а тем временем из-за угла выскочили Крысс с Весельчак У. Как-то им удалось обмануть Эдуарда, и они снова пустились в погоню за девчатами.

- Беги, - крикнула Юлька Сулиме, - чтобы они тебя с нами не видели! Ну, что ты стоишь?

Сказав так, Юлька побежала к подъезду. Алиса - за ней.

Сулима поглядел на девчат, потом на толстяка в черной шляпе, черном плаще и Наполеона Бонапарта в треуголке и, не раздумывая больше, побежал в другую сторону.

Девчата успели вбежать в подъезд, вверх по лестнице и спрятаться в квартире.

Когда щелкнул замок, Юлька закрыла дверь на цепочку, а Алиса сбросила на пол сумку и сказала:

- Какие же мы с тобой глупые! Мы должны были Сулиму взять с собой! Он готов был все рассказать.

- Ты думаешь, он знает?

- Он же начал говорить. И про записку, и про то, что он знает обо мне.

- Значит, это он?

- Наверное, он. И он - друг Королева.

- И он хотел все рассказать?

- Я так думаю. Надо бежать к нему. Ты знаешь, где он живет?

- Я у него не была. Но можно позвонить Кате Михайловой. Она все адреса знает.

- Тогда я пошла.

- Да? - спросила Юлька, снимая туфлю. Нога в лодыжке распухла. Хорошо еще, бабушка легла спать, не видит, в каком виде вернулась внучка домой. - Ты погляди в окно. Как же ты пойдешь мимо пиратов? Мы в осаде.

- Что же делать?

- Вот нога пройдет немного, я сама сбегаю к Сулиме и возьму у него миелофон.

- Если он у него.

- Если он у него. А может, как-нибудь его вызвать сюда?..

- Нет, звать его сюда - значит отдать в лапы пиратам. Им это и нужно. Давай лучше компресс тебе поставим, чтобы скорее нога прошла.

Но в тот вечер выйти из дома так и не удалось. Юлька одну Алису не выпустила, а ее нога прошла только к утру, и то не совсем.

18. ОПАСНАЯ БЕГЛЯНКА

На следующее утро события помчались, как скорый поезд.

Первым в тот день в школу шел Коля Садовский. Шел он так рано потому, что не было смысла оставаться дома, где гремел большой скандал. Виновником скандала был, как всегда, сам Коля. Он задумался еще с вечера: как же получается в математике - плюс на плюс дает плюс, а минус на минус тоже дает плюс. Он стал рассуждать: если у тебя подушка сшита из мягкой, чистой, выглаженной материи - это плюс? А если она набита при этом мягким пухом, это плюс? А если мягким пухом набить чистую наволочку, все вместе приведет к образованию очень удобной и положительной подушки. Плюс? Плюс.

С этой мыслью Коля уснул на мягкой и положительной подушке. А проснулся и стал думать дальше. Если взять что-нибудь совершенно непригодное для набивания подушек и вложить это во что-то совершенно непригодное для создания наволочки, получится ли положительная подушка? Надо попробовать. Разумеется, Коля знал, что ничего не получится, но ему очень понравилось размышлять философски. Поэтому он пошел с утра на кухню, взял десяток яиц, две электрические лампочки и утюг, все это положил в сетку, с которой его мать ходила за картошкой, отнес в ванну, положил на пол и лег на эту подушку.

Плюса не получилось.

Коля набил шишку об утюг, измазался яйцами и обрезался осколком электрической лампочки. Его заставили мыть пол в ванной, собирать стекло, потом оставили без завтрака - и все это случилось в семь часов утра.

Вот он и ушел из дому.

А на подходе к школе его остановил очень толстый человек в длинном черном плаще и шляпе, натянутой на самые уши.

- Здравствуйте, - сказал толстяк. - Вы из шестого класса "Б"?

- А почему вы так думаете? - спросил Коля. - Неужели просвечивает?

- Что просвечивает? - спросил толстяк.

- Мой номер, - сказал Коля.

Он говорил, просто чтобы говорить, даже не задумывался. А толстяк ему не понравился. Уж очень у него было доброе лицо, словно нарочно нарисованное. Поэтому Коля попросил толстяка:

- Вы не будете любезны снять маску?

- Какую маску?

- Под которой у вас спрятаны клыки.

Толстяк даже ощупал свое лицо, словно и в самом деле опасался, не вылезают ли клыки из-под маски.

Садовский не стал ждать, пошел дальше. Он решил изобрести способ хождения под землей. Такой способ очень выгоден, потому что можно переходить улицу где хочешь, даже на красный свет. Вот только руки будут грязные.

- Погодите, - догнал его толстяк. - Вы знаете в вашем классе Колю?

- Вам честно ответить или нечестно? - спросил Садовский.

- Честно! - сказал толстяк. - Честность - это самое лучшее человеческое качество.

- Если честно, то я Коля.

- Нет, - сказал толстяк, - ты не Коля. Или не тот Коля.

- Как точно вы заметили! - сказал Коля Садовский. - Я и сам в последнее время задумываюсь, тот ли я Коля, что был сначала. Уж очень я рыжий. Вам не кажется?

- А что, раньше ты другой был? - Толстяк внимательно разглядывал Колю.

- Раньше я был блондин, - сказал Коля. - И притом девочка.

Толстяк вздохнул.

- Еще один вопрос, - сказал он. - Ты знаешь Алису?

- Она уже кончила школу, - сказал Коля. Нет, толстяк ему положительно не нравился. Коле хотелось поскорее от него избавиться. И уж тем более он не хотел рассказывать ему об Алисе. - И улетела на Памир. Просила передать вам, чтобы вы не трогали ее любимую собачку. Больше вопросов нет?

- Ты очень невоспитанный мальчик, - сказал толстяк. - У нас таких уже нет.

- Всех истребили? - спросил Коля.

- И до тебя доберемся! - прошипел толстяк так, чтобы не слышали проходившие мимо прохожие. - Я твою рыжую физиономию запомню!

- Какое счастье! - сказал Коля, но на всякий случай отступил на шаг назад. - Поэтому, когда вас приведут ко мне вы будете отказываться от своих слов?

- Куда приведут? - спросил толстяк.

- Ко мне в кабинет. Я же главный инспектор милиции по распутыванию особо серьезных преступлений против шестиклассников. Разве не слышали? Моя фамилия Холмс. Николай Шерлокович. Будем знакомы. А вас как зовут?

Но толстяк уже куда-то исчез. Словно сквозь землю провалился.

Коля постоял немножко, потом вздохнул и сказал:

- Он меня обогнал. Он умеет ходить под землей. Придется изобрести что-нибудь новенькое, а то столкнешься с ним под мостовой - задавит.

Минут через пять на этом самом месте с толстяком встретилась Мила Руткевич.

Толстяк как гора встал у нее на пути.

- Простите, девочка, - сказал он, - вы из шестого "Б"?

- Да, - ответила Мила.

- Скажи на милость! - сказал толстяк. - Не дашь ли ты мне ценную информацию?

Толстяк пошел рядом с Милой. Говорил он вежливо, даже подобострастно.

- А что я могу вам рассказать? - спросила Мила.

- У меня большое личное несчастье, - сказал толстяк. - И только вы, добрая девочка, можете мне помочь.

- Но ведь я спешу в школу, - сказала Мила. - У нас первый урок английский, и мне надо повторить перевод.

- Я не займу больше двух минут твоего драгоценного времени, девочка, - сказал толстяк. - Мне нужно поговорить с тобой об Алисе.

- О какой Алисе? - насторожилась Мила.

- Я не знаю, под какой фамилией она фигурирует в вашем классе. Но, наверно, у вас одна Алиса?

- Алиса Селезнева? - спросила Мила. - А что случилось?

- Надеюсь, ничего страшного. Пока ничего страшного.

И толстяк сделал длинную, значительную паузу.

- А что может случиться? - спросила Мила, закидывая за спину черную косу. - Вы из милиции?

- В некоторой степени, - сказал толстяк. - Когда и почему Алиса появилась в вашем классе?

- Сегодня третий день, - сказала Мила. - Она живет у Юли Грибковой. Они вместе в больнице лежали.

- Та-а-а-ак, - сказал толстяк. - Все сходится.

Они проходили мимо маленького скверика, где стояла пустая скамейка.

- Если вы не возражаете, - сказал толстяк, - присядем на минутку.

Мила кивнула. Время еще было. Она была заинтригована. Особенно если учесть, что Алиса ей совсем не нравилась.

- А не замечали ли вы в ее поведении чего-нибудь странного? - спросил толстяк. - Чего-нибудь не нашего, из ряда вон выходящего?

Мила пожала плечами.

- Как сказать...

- Ясно, - сказал толстяк. - Вы не хотите говорить плохо о своей приятельнице. Это похвально, разумеется, похвально. Вы производите впечатление очень разумной девушки. Но сейчас разговор между нами такой серьезный и тайный, что придется говорить чистую правду. Нравится ли вам ее характер?

- Нет! - вырвалось у Милы помимо воли.

- Почему?

- Она выскочка, - сказала Мила.

Мила в самом деле так думала. Всегда она была первой отличницей в классе. Все годы. Ее ставили в пример учителя и хвалили на родительских собраниях. И вдруг пришла в класс какая-то Алиса, которая, оказывается, и английский знает лучше Милы, и географию, и математику, а уж о физкультуре и говорить нечего. Неприятно, что уж говорить.

- В самом деле? - спросил толстяк. - Это тоже сходится с нашими наблюдениями. А не показывала ли, девочка, Алиса каких-нибудь знаний больше, чем нужно?

- Как вам сказать... - ответила Мила. - Особенных способностей я у нее не заметила, но показать себя она умеет.

- Правильно! - воскликнул толстяк. - А в классе у вас есть некий Коля?

- Коля? У нас три Коли.

- А с каким из них дружит Алиса?

- Она ни с кем не дружит, кроме Грибковой, - сказала Мила. - Хотя я чужими делами не занимаюсь.

- Похвально, - сказал толстяк. - Теперь вы должны нам помочь.

- Кому?

- Дело в том, что я работаю главным врачом в больнице для особо опасных детей. В прошлом году к нам поступила неизлечимо испорченная девочка по имени Алиса. У нее склонность к жестокому хулиганству. Это болезнь. Она била детей и взрослых, кусалась, а потом украла в школьном музее чучело тигра, оделась в тигровую шкуру и ночью грабила прохожих. Когда Алису поймали, она искусала трех милиционеров, задушила служебную собаку, и нам пришлось Алису связать.

- Ой, какой ужас! - сказала Мила.

- Нет, не ужас. Надо пожалеть Алису. Она ведь не виновата, что заболела, - раздался мелодичный женский голос.

Мила увидела, что рядом стоит миловидная маленькая хрупкая женщина в белом халате с красным крестом на рукаве.

- Ах, познакомьтесь, - сказал толстяк. - Это доктор Иванова. Она провела сто бессонных ночей, успокаивая несчастного ребенка, давая ей лекарства и рассказывая сказки.

- Да, это так, - сказала доктор Иванова. - Но все мои усилия пошли прахом. И эта негодная девчонка убежала ночью из больницы, выломав плечом дверь и прыгнув с пятого этажа.

- И ничего? - спросила Мила.

- Ничего. Осталась только вмятина в асфальте под окном. Глубиной в полтора метра. В таком состоянии больным ничего не страшно. Мы обошли уже все школы и больницы, но она исчезла бесследно. И вдруг мы узнали, что похожая по описанию девочка была замечена в вашем классе.

- Но на вид она такая спокойная, - сказала Мила. - И так хорошо знает английский язык.

- Это ненормальность, - сказал толстяк. - У нее весь ум направлен на то, чтобы обманывать окружающих и притворяться, что она совершенно нормальная. В этом ее опасность. И ее ответы на уроках тоже ненормальность. Скажите нам, может ли нормальная девочка так много знать, как ваша Алиса?

Этот вопрос Миле очень понравился. Он сразу уничтожал все ее сомнения. Конечно же, Алиса просто ненормальная, поэтому она так хорошо все знает. Обычный человек ничего бы этого не знал. Ни один здоровый шестиклассник не может быть умнее Милы Руткевич.

И когда Мила все это поняла, раздражение против Алисы как рукой сняло. Ей даже стало жалко Алису.

- А когда ее найдете, вы что сделаете? - спросила Мила.

- Мы возьмем ее с собой.

- Погодите, - сказала Мила. - Алиса ведь так тихо себя ведет. Может быть, ей лучше в школе, с ребятами? И она у нас выздоровеет и станет хуже учиться... как все.

- А если она снова начнет буйствовать? Если она кого-нибудь укусит? Вы забыли о своих товарищах, которые подвергаются опасности.

- Ах, - сказала Мила, - я об этом не подумала. Пошли скорей к директору школы и все расскажем.

- Нет, так не годится, - сказал печально толстяк. - А если мы ошиблись? Если это не та Алиса? Представляете, какую травму мы нанесем невинному ребенку?

- Это та, та, - настаивала Мила. - Она совершенно ненормально все знает.

- Но мы очень деликатные люди, - сказала хрупкая доктор Иванова. - Сначала мы заглянем в класс и убедимся, что это наша беглянка. Ты нам должна помочь.

- А как?

- Проведи нас в школу задним ходом так, чтобы нас Алиса не видела. И покажи, где ваш класс. Все остальное мы берем на себя. О твоем участии в этой операции никто не узнает. Хорошо?

- Если это нужно для медицины и для безопасности других людей, я согласна, - сказала Мила. - Только пойдемте быстрее, потому что скоро звонок.

И она провела их двором, через школьный ботанический участок. Показала, как подняться на третий этаж, и сказала:

- Только не надо ее забирать прямо из класса. Мне ее очень жалко.

- Не беспокойся, девочка, - сказала добрым голосом доктор Иванова. - Мы будем гуманные и добрые. Мы всегда такие.

19. ДВЕ АЛЛЫ

Мила попрощалась с ними и побежала наверх, к своему классу.

И у самой двери столкнулась с Алисой и Юлькой.

- Ой! - Мила уставилась на Алису дикими глазами, при жалась к стенке и ждала, пока она пройдет в класс.

- Что с ней? - спросила Юлька. - Она на нас смотрела, как на привидения.

- Не знаю, - сказала Алиса. - У меня все в порядке? И туфли на ту ногу?

- Все в порядке.

- И у тебя тоже. Чем-то Руткевич напугана.

Мила поспешила на свое место, ни на кого не глядя и не слыша, как ребята, окружив Алису, шумно вспоминали вчерашний день. Боря Мессерер подарил ей новый портрет: Алиса в шахматной короне. Портрет был непохож, но все очень смеялись.

- Где Фима? - спросила Алиса, оглядываясь.

Уже прозвенел звонок, вот-вот должна была войти Алла Сергеевна, а Фимы не было.

- С ума сойти! - испугалась Юлька. - А вдруг они до него добрались? Мила, ты не видела Фиму Королева?

- Нет, - сказала Мила, листая учебник.

Но ее глаза ничего не видели - она ждала, что вот-вот откроется дверь и войдут доктор Иванова и директор больницы, из которой сбежала опасная Алиса.

- Алиса, - спросил Коля Садовский через весь класс, - у тебя есть знакомый толстяк?

- А что? Ты где его видел?

Мила Руткевич услышала и замерла: неужели этот Садовский подслушал?

- Ты где его видел? - повторила Алиса.

- Я его отшил, - сказал Коля, - запутал, как Иван Сусанин поляков в лесу.

Дверь в класс медленно распахнулась.

"Они! - подумала Мила. - Сейчас начнется".

Но это всего-навсего Фима Королев.

- Смертельный номер! - закричал он, бросаясь к учительскому столу. - Впервые на экране!

- Фима, ты с ума сошел! - крикнула Катя Михайлова. - Сейчас Алла придет.

- Не придет, - сказал Фима. - Она в коридоре на первом этаже с каким-то толстяком разговаривает. В нашем распоряжении пять минут. Прошу внимания!

Фима открыл портфель и вытащил обалделого котенка.

- Внимание! - продолжал Фима. - Вы видите перед собой суперкошку по имени Алиса. Она умеет считать до ста!

И тут вошла Алла Сергеевна.

Учительница остановилась у доски, не замечая Фиму, который ловил котенка, убежавшего под стол.

- Это шестой класс "Б"? - спросила Алла Сергеевна, словно это не она почти каждый день приходила сюда.

Но ничего удивительного в этом вопросе не было.

Как только Мила Руткевич провела пиратов в школу, они поспешили к учительской и встали за углом, наблюдая за учителями. Когда Алла оттуда вышла, держа в руке журнал, на котором было написано "6-й класс "Б", Весельчак У сразу же стал у нее на пути:

- Одну минутку, уважаемая учительница. Я вам должен сказать два слова исключительной важности.

А Крысс, превратившись в Аллу, поспешил на третий этаж. И чтобы не попасть впросак, первым делом спросил:

- Это шестой класс "Б"?

Настоящая Алла никогда бы не задала такого вопроса. Она сказала бы: "Королев, немедленно прекрати это безобразие!" И поэтому класс был просто поражен таким странным вопросом. Алиса сразу поняла, что дело неладно, пригнулась, спрятала лицо. А Коля Садовский, умевший шутить не вовремя, громко сказал:

- Нет, это второй класс "А".

Вдруг, ко всеобщему удивлению, Алла Сергеевна сказала:

- Не может быть! Ты опять лжешь, мальчик!

Чтобы Алла так сказала о Садовском? Это немыслимо!

Алла оглядывала класс, прямо-таки впивалась глазами в ребят. Увидела Милу Руткевич и спросила ее:

- Где Алиса?

- Вон там, под партой, - сказала Мила послушно.

- Ага! - воскликнула Алла Сергеевна. - Значит, и он здесь!

Алла подбежала к тому столу, под которым скрылась Алиса, но при этом продолжала зыркать глазами по лицам.

- Где Коля? - спросила она у Милы.

Мила в ужасе зажмурилась. Нет, этого не может быть! Алла говорила не своим голосом, а голосом доктора Ивановой.

- Ага! - закричала Алла. - Вот ты где!

Но в этот момент за дверью раздался ужасный шум.

Дверь широко распахнулась, и все увидели, как в класс рвется другая Алла Сергеевна, а ее тянет обратно в коридор очень толстый человек в съехавшей на ухо шляпе и длинном черном плаще. А того человека обхватил физкультурник Эдуард Петрович. Все это было похоже на иллюстрацию к сказке о репке.

- Отпустите меня! - отбивалась Алла Сергеевна. - Это хулиганство!

- Я вам должен еще сказать! - кричал толстяк. - Вы меня забыли! Я ваш пропавший в детстве братишка! Вы меня качали на руках!

Эдуард Петрович, покраснев от натуги, приподнял толстяка с пола - ведь недаром он раньше занимался вольной борьбой.

Громадным усилием Эдуард оттянул назад одну из рук толстяка и провел редкий по красоте борцовский прием. Толстяк отпустил Аллу Сергеевну, взлетел в воздух и шмякнулся носом об пол.

- Ура! - закричали двадцать шесть зрителей из шестого "Б". - Ура Эдуарду Петровичу! Чистая победа!

Тут раздался громкий стук, оттого что две Аллы Сергеевны столкнулись перед доской, обе потеряли очки и уронили классные журналы.

- Этого я не выдержу! - воскликнула настоящая Алла и упала без чувств.

Поддельная Алла перепрыгнула через нее, пролетела четыре метра головой вперед и врезалась в живот Эдуарду Петровичу. Физкультурник не ожидал нового нападения. Он потерял равновесие и сел на пол.

С невероятной для женщины силой лже-Алла подхватила лежавшего без движения толстяка за ноги и потянула его в коридор.

Через секунду их и след простыл. Лишь слышно было, как стучит по лестничным ступенькам лысая голова толстяка.

Только черная шляпа пирата да рукав, оторванный от его плаща, остались лежать посреди класса, напоминая о битве. Алла Сергеевна лежала в обмороке на полу а Эдуард Петрович сидел, прислонившись к стене, и ничего не мог сообразить.

Ребята опомнились первыми. Одни кинулись к Алле приводить ее в чувство, другие помогали встать Эдуарду Петровичу. Только Алиса в этом не принимала участия. Она подняла с полу шляпу и рукав плаща Весельчака У, быстро подбежала к окну и выкинула эти улики на улицу.

Прошло минут пять, прежде чем все утихомирилось. Аллу отпоили водой, Эдуард Петрович встал и, покачивая головой, как ученый слон, ушел в физкультурный зал, а ребята уселись по местам.

- Садитесь, дети, садитесь, - повторяла Алла слабым голосом. - Какая-то невероятная история, и я еще ничего в ней не понимаю.

- Может, вам лучше отдохнуть? - спросил Боря Мессерер. - А мы так посидим.

Он из всех ситуаций хотел извлечь пользу. А польза заключалась в том, чтобы поменьше учиться и побольше рисовать свои картинки.

- Нет, - сказала тверже Алла Сергеевна. - Ничего особенного не случилось. Мы разберемся потом. А сейчас начнем урок...

Алиса не садилась. Она осматривала класс. Как жаль, что она спряталась под стол! А надо было бы следить, кого из Коль узнал пират. Поэтому она осматривала класс и считала:

Коля Сулима - здесь.

Фима Королев - здесь.

Коля Садовский - здесь.

Коля Наумов... Коли Наумова нет. Вон лежит его портфель... раскрытая тетрадь... а Коли нет.

- Юлька! - сказала Алиса. - Нет Наумова!

И она бросилась к окну.

- О боже мой! - воскликнула Алла Сергеевна. - Селезнева! Что еще!

Алиса успела увидеть, как по дорожке к воротам бежит Коля Наумов, а из школы выбегают пираты. Весельчак У в плаще с одним рукавом, за ним Крысс. На глазах он сбрасывал облик Аллы и превращался в Наполеона, потому что в мундире легче было бежать, чем в юбке.

- Юлька! Они гонятся за ним! - крикнула Алиса. - Я побежала!

- Кто? Кто за кем гонится? - спросила Алла. - Я этого не вынесу.

Алиса распахнула окно - никто даже ахнуть не успел, - вскочила на подоконник и прыгнула к большому дубу, который рос на школьным дворе. Ветви дуба не доставали двух-трех метров до школьного окна. На лету Алиса, как обезьяна, схватилась за толстый сук, качнулась на нем и слетела на нижнюю ветвь. Оттуда спрыгнула на землю и побежала вслед за Колей и пиратами.

Все ребята видели этот смертельный номер, потому что подбежали к окнам. Алла Сергеевна тоже видела, но не до конца: к счастью для нее, она снова упала в обморок. Такое случилось с ней раньше только один раз - когда ей было двенадцать лет и она увидела мышь. А тут - надо же! - два раза за десять минут.

Пока Алиса совершала свои прыжки, девочки ахали, а ребята подбадривали Алису криками, только одна Мила Руткевич была спокойна. И когда Алиса скрылась из глаз и девочки начали снова приводить в чувство Аллу, она громко сказала, чтобы все слышали:

- Ничего удивительного. Это от ненормальности. Я с ее лечащим врачом разговаривала. Ее вообще ищут, чтобы в специальную больницу вернуть.

- Как тебе не стыдно! - закричала Юлька. - Она нормальней и здоровей тебя. Я-то лучше знаю.

Алла пришла в себя и сказала:

- Вы уж извините, я пойду в медпункт. У меня нервы расшатались.

Мила Руткевич первой успела к ней на помощь, помогла выйти в коридор.

Остальные сразу окружили Юльку. Катя Михайлова сказала:

- Грибкова, немедленно расскажи нам все, что знаешь!

- Я ничего не знаю, - ответила Юлька. Она держала в руках свой портфель и сумку Алисы. - Пропустите меня, я пойду домой.

- Никуда мы тебя не пустим! - сказал Фима Королев. - Я тоже кое-что знаю, и, если она не расскажет, я сам расскажу.

- Рассказывай, Юля, - сказал Коля Сулима. - Ведь ребятам, наверно, надо помочь.

20. ИШУТИН НЕ ВМЕШИВАЕТСЯ

Алиса выбежала на улицу, увидела далеко впереди бегемотовую спину Весельчака У и платье Аллы Сергеевны и бросилась за ними. Она понимала, что нельзя отпускать их далеко от себя, а то потеряешь в два счета.

Ведь она плохо знала улицы и переулки, тогда как остальные были куда опытнее. Коля Наумов жил в этих местах с детства, а пираты, которые последнюю неделю ухлопали на поиски Алисы и Коли, неплохо успели изучить окрестные переулки и дворы. И даже кое в чем стали образованней Наумова.

Когда Алиса увидела, что они повернули в переулок, она буквально полетела стрелой, чуть не сшибая прохожих, и, свернув за угол, успела увидеть, что пираты предприняли такой тактический маневр.

За Колей гнался только Весельчак У, а Крысс в облике Наполеона перебежал на другую сторону переулка и понесся вдоль стены так, чтобы обогнать Колю и взять его в тиски.

Коля оглянулся и увидел, что его окружают.

Справа от него был подъезд.

Если бы он продолжал бежать вперед, пираты его обязательно поймали бы, поэтому ему ничего не оставалось, как нырнуть в этот подъезд.

Хлопнула дверь.

Весельчак У громко крикнул: "Ширшшфк!" - что означало:

"Попался!"

Алиса поняла: у подъезда нет другого выхода. Они загнали Колю в угол.

Весельчак нырнул в подъезд вслед за Колей. Но Крысс побежал дальше, к арке, ведущей во двор.

Алиса не успела сообразить, что же ей делать дальше, как кто-то подхватил ее на бегу, и женский голос произнес:

- Тебя-то мне и надо, мое сокровище!

Алиса попыталась вывернуться, но крепкие руки легкоатлетической тренерши Марты Скрыль держали ее, как в тисках.

- Ты даже по улице бежишь, словно намерена ставить рекорды, - сказала желтоволосая тренерша. - Считай, что мне повезло. Шла к твоей школе, вдруг вижу - моя рекордсменка, надежда нашего спорта, собственной персоной. Ну что ж, самое время поговорить.

- Простите, - сказала Алиса, болтаясь в воздухе. - Я очень спешу!

- Что значит твоя сиюминутная спешка по сравнению с будущим, которое открывается перед тобой в спорте? Ты же самородок! Если нам удастся тебя переломить...

Даже в таком неудобном состоянии Алиса удивилась:

- Зачем меня переламывать?

- Как зачем? Чтобы отучить от доморощенных приемов. Кто так прыгает в высоту в наши дни?

Алиса смотрела, не появится ли кто-нибудь из подъезда или из-под арки. Но переулок словно вымер.

- А в какие дни так прыгают? - спросила Алиса. Все равно тренершу силой не одолеешь, придется брать хитростью.

- В доисторические, - сказала тренерша уверенно. - Сегодня этот прием бесперспективен.

- Ну уж нет! - возмутилась Алиса. - Вы бы знали, какую высоту взял Пулярдкин таким способом!

- Мне неважно, что там взял Пулярдкин. Я знаю только, что тебя пытались испортить. Мы всерьез займемся техникой. Ты у меня запрыгаешь.

- Тогда отпустите меня на землю.

- Хорошо, только не убегай. Я сейчас запишу твои координаты. Все разговоры с родителями беру на себя.

- Вряд ли это вам удастся, - сказала Алиса, не отрывая глаз от подъезда.

- Мы и не таких родителей уговаривали.

Алиса незаметно отступила на полшага.

- Записываю, - сказала тренерша. - Неужели тебя не прельщают большие соревнования? Слава, аплодисменты, пьедестал почета и заграничные стадионы... Ты куда, девочка? Остановись! Остановись немедленно! Ты же все равно от меня никуда не скроешься! Я тебя через школу отыщу!

Алиса уже подбежала к тому самому подъезду. Тренерша трусила сзади и продолжала ее уговаривать.

Вбежав в подъезд, Алиса нырнула вниз, к двери, которая вела в подвал. Там в темноте, за углом, она остановилась и замерла. Она слышала, как хлопнула дверь, вошла тренерша и громко спросила:

- Девочка, ты где скрываешься? Зачем избегать своей перспективной судьбы? Разве ты не слышишь, как зовут фанфары?

Алиса молчала. Слышно было, как тренерша неуверенно поднимается по лестнице, потом останавливается и говорит:

- Если ты меня слышишь, то учти, что в спорте главное - настойчивость. Этой настойчивости у меня много. Я вернусь в школу и все узнаю у Эдуарда Петровича.

Послышались четкие шаги, хлопнула дверь, но Алиса не спешила вылезать из своего укрытия. Не доверяла она настойчивой тренерше. И оказалась права. Прошла минута, две, и дверь снова отворилась. На этот раз медленно, почти неслышно. Снова послышались шаги, но осторожнее, кто-то шел на цыпочках. Тренерша, а это была она, прошла к спуску в подвал, где скрывалась Алиса и заглянула вниз. В полумраке Алисе был виден ее силуэт. Тренерша прислушивалась. Алиса затаила дыхание.

- Ты прячешься? - спросила вдруг тренерша.

Но в подвал не пошла. Может быть, боялась мышей?

Наконец тренерша тяжело вздохнула и пробормотала:

- Все равно... все равно... я найду этот самородок.

И удалилась окончательно.

Только тогда Алиса осторожно вылезла на свет. Она была расстроена. Еще бы, потеряла, наверно, минут десять, не меньше. Если это проходной подъезд, то Коля и пираты могли убежать далеко. Ищи их теперь.

Алиса огляделась. Так и есть. Вот задний ход. За лифтом. Алиса подошла к небольшой темной двери и толкнула ее. Дверь послушно открылась. Перед ней был двор, окруженный домами. Посреди него стоял заколоченный двухэтажный флигель, приготовленный на слом. Кроме арки, которая вела в переулок, из двора можно было выбраться только через другую арку, в дальнем его конце.

Двор был пуст. Только на лавочке под старым деревом сидел молодой человек в замшевом пиджаке, замшевых туфлях и замшевых брюках. Был он модный, аккуратный и солидный. Он курил трубку и читал детективный роман.

- Здравствуйте, - сказала Алиса.

- Здравствуйте, - сказал он, закладывая пальцем страницу книжки. - Здравствуйте, если не шутите.

- Совсем не шучу, - сказала Алиса. - Здесь не пробегали мальчик и два других человека?

- Мальчик? - удивился молодой человек, закованный в замшу. - А какого возраста он был?

- Моего возраста, - сказала Алиса. - А за ним гнались двое. Один очень толстый, в рваном плаще и без шляпы. А второй не знаю, в каком виде.

- Гнались, говоришь? - спросил молодой человек. - Очень странно. А зачем они гнались? Мальчик что-либо натворил или как?

- Нет, он ничего не натворил. Он раньше натворил, а сейчас совершенно не виноват. Это те, кто за ним бежал, во всем виноваты.

- Очень интересно, - сказал молодой человек. - Даже любопытно. А зачем тогда они за ним гнались?

- Ну, чтобы отнять одну вещь. Они преступники.

- Не может быть.

Молодой человек был очень розовым и гладким. Словно только что кончил мыться и тереть лицо жесткой щеткой. И на розовом лице, как две гусеницы, сползали вниз, к подбородку, черные усы.

- Очень странно, - настаивала Алиса. - Они должны были здесь пробежать минут десять назад, не больше.

- Если бы я увидел какое-нибудь нарушение порядка, - сказал молодой человек, - я бы немедленно сигнализировал.

- Значит, никто не пробегал?

- Ты первая здесь суетишься.

- Вы правду говорите?

- Слушай, тебе русским языком сказали: никто здесь не пробегал. Никакие мальчишки и вообще никто. Ты мне читать мешаешь! Я из-за тебя забыл, на чем остановился. У меня свободное время, надо его занять правильно, с толком. Так что топай отсюда, пока я тебя не прогнал с помощью физической силы.

С этими словами замшевый человек открыл книжку, заложенную указательным пальцем, и снова углубился в чтение.

Молодой человек врал.

Десять минут назад он увидел, как во двор вбежал странный человек в одежде Наполеона Бонапарта (а молодой человек был начитанный и узнал Наполеона) и рыскнул в черный ход. Молодой человек удивился, что Наполеоны стали бегать по дворам. Он отложил книжку и принялся размышлять о сложности жизни. Может, кино снимают? Скрытой камерой? На всякий случай он вынул расчесочку и причесался. Если попадешь в кадр, должен быть в полном порядке. Увидит его на просмотре режиссер и спросит: "Кто это в кадре, такой молодой и красивый?" А ему ответят: "Это актер-доброволец, случайно оказался на съемках, зовут его Петр Ишутин, служит он в ресторане старшим поваром, очень начитанный, неглупый... Готов посвятить свою жизнь искусству". - "Он будет играть роль полководца Багратиона..."

Пока Петя Ишутин так мечтал, дверь черного хода отворилась, и его глазам предстало удивительное зрелище. Впереди шел, озираясь, Наполеон Бонапарт. За ним - невероятной толщины мужчина в рваном плаще. Мужчина нес под мышкой неподвижного мальчика.

Если это было кино, то не историческое, а приключенческое. С похищением ребенка. Петр Ишутин поднялся со скамейки, заложил пальцем детективный роман, чтобы не потерять страницу, и решил, что сейчас он остановит похитителей и скажет им решительно: "Руки вверх!"

И если этот кадр снимается в кино, то режиссер обязательно отметит решительность незнакомого молодого человека и воскликнет: "Кто этот неизвестный и решительный герой? Немедленно разыщите его и дайте ему роль следователя милиции в новом детективе!"

Пират Крысс, который шел первым, увидел движение Петра Ишутина и обернулся к нему:

- Ты чего? - спросил он.

- Я? - удивился Петр. - Я только хотел...

Тем временем толстяк прошел к заколоченному двухэтажному флигелю и отодвинул доску в окне первого этажа.

- Слушай, - сказал Крысс, сдвигая треуголку на глаза, - если ты будешь путаться у меня под ногами, я из тебя отбивную сделаю. Понял?

- Понял, - сказал Петя Ишутин. - Конечно, понял.

- Ты что видел?

- Я ничего не видел, - сказал Петр Ишутин. Лучше не вмешиваться, когда тебя не просят.

- И учти, - сказал Крысс, вынув из кармана нож, - если ты кому-нибудь пикнешь о том, что здесь видел, тебе не жить. И не бегай за милицией, и не пытайся от меня скрыться. Ты меня знаешь?

- Нет, - сказал Петр. - То есть я о вас читал очень похвальные отзывы...

- Твое счастье. Те, кто меня знал, недолго жили.

Пират приставил воображаемый нож к замшевому животу повара Ишутина и ухмыльнулся.

- Я никогда... - сказал Ишутин. Он же не мог догадаться, что нож не настоящий. Ему никто еще не приставлял нож к животу, зато в детективных романах он читал, как это делается. Правда, когда он читал детективные романы, он всегда был за следователей, чтобы они победили. Он даже воображал, что в один прекрасный день поймает особенно опасного преступника и его пригласят работать главным следователем. Но сейчас лучше всего не вмешиваться. В книжках и кино одно, а в жизни и зарезать могут.

- И еще учти, - сказал Наполеон, - мы тебя знаем. Ты Ишутин, живешь в том доме. Так что если пикнешь, тебе от нас не скрыться.

- Я все понял, - сказал Ишутин. - И вообще я только помочь хотел. Может, донести чего...

- Не нужна нам твоя помощь.

Тем временем толстяк с мальчиком уже скрылся из глаз.

- Так я пошел? - спросил Ишутин. - А то мне обедать пора. Должен сказать, что вы великолепно по-русски говорите.

- Погоди. Садись на лавочку.

Петр покорно сел.

- Тут сейчас одна девчонка побежит, - сказал верзила. - Она тебя, наверно, спросит, не видел ли ты нас. Что ты ей ответишь?

- Что никого не видел... Разве я не понимаю? Люди должны помогать друг другу. Все люди - братья.

- Ну и молодец! Садись. Сиди, читай и отвечай, что ничего не видел. А я за тобой смотреть буду. Если не сдержишь слова, не жить тебе. И бифштексы вместо тебя будет жарить другой повар. Ясно?

- Так точно! - сказал Петр.

И остался ждать девчонку.

Он все выполнил, как от него требовалось. Сидел, читал, ему даже понравилось, что он выполняет секретное задание. Наверно, и этот мальчишка и его подруга - опасные преступники, решил он, потому что так думать спокойнее.

А когда Алиса, постояв в нерешительности посреди двора, пошла к дальней арке, Петр тихонько поднялся со скамейки и поспешил домой. Там он лег на диван, и у него стали дрожать руки и ноги. Потом он сказал: "В нашем деле главное - не вмешиваться". И успокоился, задремал.

Алиса поверила Ишутину и решила, что пираты и Коля убежали через следующие ворота.

Она миновала их и оказалась в другом дворе. Этот двор отличался от первого. В нем было много распускающихся кустов, под ними - скамейки, на скамейках - бабушки и молодые матери с колясками. В колясках дети. Другие дети, чуть постарше, строили крепость из песка.

Алиса подошла к ближайшей бабушке и спросила:

- Простите, здесь не пробегал мальчик?

- А он тебя обидел? - спросила бабушка.

Она с детства была уверена, что мальчики специально созданы для того, чтобы таскать девочек за косы. Поэтому она всю жизнь сторонилась мальчиков всех возрастов, от семи до семидесяти лет, не вышла замуж и теперь ходила гулять с внучкой своей сестры.

- Нет, - сказала Алиса. - Он меня не обидел. Но за ним гнались два бандита.

- Что? - Бабушка даже подскочила. - Бандиты! - закричала она.

- Где бандиты? - спросили другие бабушки и мамы, стали созывать детей и подкатывать поближе коляски.

- Не волнуйтесь, - постаралась успокоить их Алиса. - Я только спросила, не пробегал ли здесь мальчик, за которым гнались два человека, один толстый, другой тонкий, похожий на Наполеона.

- Какое варварство! - сказала другая бабушка. - Гоняться за ребенком!

- Значит, никто не пробегал? - спросила Алиса.

Она уже поняла, что никто не пробегал. Иначе бы этот тихий уголок переполошился.

- Нет, - сказала молоденькая мама в широких брюках. - А они должны побежать? Скажи правду, тогда я отвезу малыша домой. Детям нельзя волноваться.

- Нет, нет, никто не побежит, - сказала Алиса и поспешила обратно в первый двор.

Сзади доносились возбужденные голоса мам и бабушек. Некоторые из них стали собираться домой.

Что же получается? В первом дворе их не было. Иначе замшевый человек с книжкой их заметил бы. Во втором дворе их тоже не было - бабушки и мамы не оставили бы без внимания такое событие. Значит, остается лишь подъезд, в котором Алиса пряталась от настойчивой тренерши. Там и надо искать Колю. Но как искать? Обойти все квартиры? А что спрашивать?

Задумавшись, Алиса вышла через арку в переулок и остановилась.

И здесь ее увидели ребята из шестого "Б".

21. ВОЕННЫЙ СОВЕТ

Когда Юлька кончила свой рассказ, по крайней мере полкласса решили бежать на помощь Алисе и Коле. Никто толком не знал, что надо делать, все смотрели на Юльку. Ведь она Алисина подруга и, можно сказать, старшая сестра - на сто лет старше Алисы.

- Вы куда? - удивилась гардеробщица тетя Луша, когда увидела, как в середине урока с грохотом и шумом несется по лестнице шестой класс "Б", включая отличников и двоечников.

Некоторые оделись, другие побежали раздетыми - все равно день теплый, почти летний.

Пробежали до ближайшего угла и остановились. Куда дальше?

Боря Мессерер сказал:

- Давайте разделимся на отряды по три человека - каждый обыщет по переулку.

- Глупая мысль! - сказала Мила Руткевич. Она злилась на себя.

Теперь она должна первой спасти Алису от пиратов - ведь она же ее предала. - Мы же не знаем, куда они убежали. Может, они сейчас уже в Марьиной роще.

В этот момент ребята увидели, что навстречу им спешит маленькая женщина с завитой желтой челкой.

Катя Михайлова узнала ее и спросила:

- Здравствуйте, Марта Скрыль. Вы не видели девочку из нашего класса...

Договорить ей тренерша не дала.

- Эта ваша Алиса совершенно неуправляема! Я раскрыла перед ней светлые перспективы в области спорта, и знаете, что она мне ответила?

- Знаем! - хором закричали ребята.

- Нет, более того! - воскликнула тренерша. - Она потом...

- ...убежала! - хором крикнули шестиклассники.

- Вы, я вижу, отлично информированы, - обиделась тренерша. - Боюсь, что безответственные настроения овладели и вами.

- Овладели! - закричали ребята.

- А куда она убежала? - спросила вежливо Катя Михайлова.

- Вот там видите подъезд в сером доме? Я за ней была вынуждена гоняться по подъезду, но безрезультатно. Она там живет?

Но никто тренершу не слушал. Шестой класс "Б" бежал к подъезду. И вот в этот момент из ворот дома вышла Алиса и остановилась на тротуаре.

Шестой класс "Б" окружил ее густой толпой.

- Ну, где Коля?

- Ты их догнала?

- Они спрятались?

- Не стесняйся, мы все знаем. Нам Фима с Юлькой рассказали.

- Ты их догнала?

- Мы знаем, что ты из будущего.

- Мы тебе поможем найти машинку...

Все говорили сразу, разобрать что-нибудь было трудно, но Алиса поняла и обрадовалась.

- Спасибо, ребята! - сказала она.

Все перебивали друг друга, такой шум поднялся, что стекла зазвенели в домах. Сквозь шум пробивался серебряный голос Ларисы:

- Ой, они, наверно, Колю пытают! - Ее прекрасные голубые глаза были полны слез.

- Скорее давайте искать! - крикнул Боря Мессерер.

Сверху на втором этаже появилось круглое заспанное лицо. Оно сказало:

- Дети, устраивайте свои военные игры где-нибудь в другом месте. Я только собрался заснуть, а вы начали кричать о пытках и проходных дворах. Стыдно!

Тут же в форточку этажом выше высунулась женщина в бигуди и поддержала заспанного человека:

- Сумасшедшие времена! В наши дни дети не думали о хулиганстве, а играли в прятки.

- Что вы понимаете! - возмутилась Юлька.

Но Катя Михайлова ее остановила.

- Не спорь. Пошли на бульвар. Там устроим совещание.

- Только надо кому-то остаться здесь, - сказала Алиса. - Они могут убежать и увести Наумова.

- Я останусь, - сказал Коля Сулима. - Кто еще?

Вторым остался дежурить Боря Мессерер. Сулима стоял в переулке. Боря прошел во двор. А остальные поспешили на бульвар, чтобы там решить, что делать.

Такого события классу еще не приходилось переживать за последние шесть лет.

Во-первых, новая ученица, супергерла Алиса, оказалась никакой не супергерлой, а самой обыкновенной девочкой из будущего.

Во-вторых, Коля Наумов побывал в будущем и там набезобразил, хотя и не по злому умыслу.

В-третьих, Фима Королев об этом знал и никому не успел проговориться, кроме Коли Сулимы. А Коля Сулима хотел все рассказать Алисе, но не успел.

И, наконец, где-то рядом сидят настоящие космические пираты, а один из них умеет превращаться в разных людей.

Событий больше, чем достаточно.

Алиса села на скамейку так, чтобы видеть переулок. Остальные окружили ее.

- Совещание открывается, - сказал Фима Королев. - На повестке дня два вопроса.

- Почему два? Один, - сказала Катя Михайлова.

- Нет, два. Первый - как найти и спасти Колю Наумова. Второй - как помочь Алисе вернуть миелофон и отправить ее домой.

- Это один и тот же вопрос, - сказала Юлька.

- Не перебивай! - сказал Фима Королев. - Должен быть порядок, а то мы никогда не договоримся.

- Тебя никто не выбирал в председатели! - сказала Мила.

- В решительные минуты кто-то наиболее достойный должен взять власть в свои руки. Тебе, Руткевич, я тоже не давал слова. Может быть, ты заодно с пиратами?

- Как тебе не стыдно!

Катя Михайлова положила руку на плечо Милы:

- Ты что, не знаешь Фиму, с его дурацкими шутками?

- Это не шутка! - Мила вдруг заплакала. - Если бы я знала...

- Что случилось? - спросила Алиса. Она ведь не знала, что Мила провела пиратов в школу.

- Я тебе потом расскажу, - сказала Юлька. - Ничего особенного.

Мила отвернулась, чтобы никто не видел ее слез. Последний раз она плакала год назад, когда практикантка, которая не знала, что Мила круглая отличница, поставила ей четверку за сочинение.

- Слово предоставляется Алисе Селезневой, - сказал Фима. - Она нас ознакомит с состоянием дел по поискам товарища Наумова. Регламент будем устанавливать?

- Фима, не валяй дурака! - сказала строго Катя. - А то я тебя сниму с председателей. Говори, Алиса.

- А мне почти нечего сказать. Я бежала за ним до того дома, но меня поймала тренерша, и, пока я от нее спасалась, Коля вбежал в подъезд. Весельчак У - за ним.

- Кто? - не понял Коля Садовский.

- Весельчак У зовут толстого пирата, - объясняла Юлька Грибкова.

- Крысс - это второй пират, который Аллу изображал, - побежал во двор.

- А подъезд проходной? - спросила Катя Михайлова.

- Да, проходной.

- Все ясно, - сказал Фима. - Он хотел перехватить Колю на выходе.

- Но не перехватил, - сказала Алиса. - Во дворе сидел человек и читал книжку. Он мне сказал, что никто мимо не пробегал...

- А вдруг это был не человек, а переодетый Крысс? - сказала Юлька. - Вдруг он тебя обманул, а тем временем Весельчак У убежал за Наумовым?

Алиса подумала немного и ответила:

- Нет, это был настоящий человек. Я с ним долго говорила. К тому же они не могли пробежать в следующий двор. Там было двадцать бабушек и мам.

- Ясно, - сказал Фима Королев. - Имеем рабочую гипотезу: пираты скрылись в том доме, на чердаке.

- Почему на чердаке? - удивилась Катя Михайлова. - В подъезде по крайней мере двадцать квартир. А если они одну из них заняли?

- Начнем с чердака. У меня предчувствие, что они там. А предчувствия меня никогда не обманывают, - настаивал Фима Королев.

- Конечно, - съехидничала Юлька. - Еще бы! Помнишь, как позавчера у тебя было предчувствие, что тебя по географии не спросят?

- Грибкова, - строго сказал Фима Королев, - выйди на угол переулка. Оттуда тебе будет виден Сулима. Спроси у него знаками, все ли в порядке.

- Сам сходи, - сказала Юлька. - Тебе ближе.

- Подчиняюсь грубому насилию, - сказал Фима, побежал к ограде бульвара и взмахнул рукой, тут же вернулся и сказал: - На горизонте все чисто.

- Я так переживаю, девочки! - сказала красавица Лариса. - Я умру от страха. Лучше бы я осталась в классе.

- Ну и иди домой, - сказал Фима. - От тебя все равно никакого толку.

- Фима, это последнее предупреждение, - сказала Катя Михайлова. - Если ты не перестанешь хамить, мы тебя уволим!

- Уволим, - сказали остальные.

- Я не так хотела сказать, - пожаловалась Лариса. - Я хотела сказать, что у меня от переживаний прорезается аппетит. Я даже на контрольных всегда голодаю.

- У меня где-то шоколадка была, - сказала Юлька и открыла свой портфель.

- Ладно, ребята, - снова встал Фима, - давайте ваши конкретные предложения.

- Какие могут быть предложения? - удивился Коля Садовский. - Надо идти в тот подъезд. Это и ежу ясно.

- Есть предложение идти в тот подъезд, от квартиры к квартире. Если что-нибудь подозрительное, мы берем квартиру на заметку, - сказал Фима. - Но начинаем с чердака.

- Только я на чердак не пойду, - сказала Лариса. - Там могут быть крысы или тараканы. И я умру.

- Ладно, от чердака ты освобождаешься. Будешь сидеть внизу на лавочке. Все встают?

- Погодите, - сказала Мила Руткевич. Она уже успокоилась и взяла себя в руки. - Фима говорил, что миелофон лежит у Коли Наумова дома. В ящике под столом. Правильно?

- Правильно. Он сам мне показывал.

- А вдруг Коля сознается? Пираты пойдут к нему домой и найдут аппарат. Это ведь будет ужасно!

- Совершенно ужасно, - сказала Алиса, которая до этого почти не вмешивалась в разговор. - Тогда все наши труды пропадут даром.

- Он никогда не сознается. Даже под страшными пытками, - сказал Фима Королев. - Он мой друг, я его знаю, как себя.

- "Себя, себя!" - сказала Мила, полная презрения к Фиме. - Тебя и пытать не надо. Поглядеть на тебя строго - ты во всем и сознаешься.

- Мы все знаем, что Коля не трус, - сказала Катя Михайлова. - Но ведь пираты могут его обмануть.

- Как?

- Как? Крысс превратится в его мать и скажет: "Коля, отдай машину". Коля и послушается.

- Ой, какой ужас! - сказала Лариса.

- Что он, идиот, что ли? - сказал Фима, но не так уверенно, как прежде.

- Значит, кто-то сейчас идет к Коле Наумову домой и берет там миелофон, - сказала Мила Руткевич. - И я думаю, что лучше всего пойти Алисе с Фимой. Алиса отличит свой аппарат, а Фима может сказать родителям, что они пришли по просьбе Коли.

- А если мы найдем аппарат, - спросил Фима, - что тогда делать?

Все замолчали. Смотрели на Алису.

Алиса не поняла, почему на нее смотрят. Тогда Мила Руткевич сказала:

- Мы понимаем, что Алисе надо возвращаться домой. И как можно скорей. Как только найдете машинку, пускай Алиса идет в ту квартиру, где машина времени. Фима ей покажет.

- А она без ключа не попадет...

- Придумаешь что-нибудь, чтобы Колина мать его отдала, - сказала Катя Михайлова. - Ты же сообразительный. Употреби раз в жизни свой талант на пользу народа. Проводишь Алису - и срочно обратно...

Юлька почувствовала, как у нее перехватило дыхание. Как же так, сразу... Юлька хотела сказать, что надо бы зайти к Грибковым, попрощаться, а то Мария Михайловна будет переживать...

Лариса протянула руку и сказала:

- До свиданья, Алиса. Очень приятно было познакомиться.

И тогда Алиса заговорила злым голосом:

- Вы что, с ума посходили, что ли? Вы хотите, чтобы я убежала к себе, а вы без меня Колю выручать будете? Вы что же, меня за человека не считаете? Думаете, что я схвачу миелофон и убегу, прощайте? Значит, вам можно все дела бросить и бежать мне на помощь, а я паршивая эгоистка?

У Алисы даже слезы появились на глазах. Хоть она, конечно, не плакала...

У Юльки от сердца отвалился камень. Она так боялась, что Алиса послушает разумную Руткевич и уйдет насовсем... хотя она, Юлька, конечно, и слова бы не сказала.

Все молчали. Стало неловко, словно они предложили Алисе что-то нехорошее. Хотя, если так подумать, Мила рассуждала правильно. С разумной точки зрения.

Первой заговорила Катя Михайлова:

- Алиса права. Если она столько времени эту машину искала, можно и подождать. А Алиса нам нужна. Она как спортсменка может забраться, куда никто из нас не сможет. И она этих пиратов хорошо знает. Их ведь тоже, наверно, не стоит здесь оставлять.

- Ой, не стоит! - сказала Лариса. - Ой, не стоит! А я уж хотела с Алисой прощаться...

Юлька глубоко вздохнула и увидела, что у нее раскрыт портфель. Зачем же она его раскрыла? Ну конечно, она же хотела поискать шоколадку для этой обжоры Ларисы. Юлька запустила руку в портфель и вместо шоколадки нащупала тяжелый сверток.

- Что это такое? - спросила она, вытаскивая его.

Сверток был объемистый, словно в него была завернута буханка хлеба. Он был завернут в газету.

Юлька зашуршала газетой, разворачивая сверток.

Внутри лежала черная сумка.

- Вот это да! - сказала Алиса.

- Что? Что случилось? Что-нибудь страшное? - спросила Лариса.

- Ведь это не шоколад.

- Нет, - сказала Алиса. - Это миелофон.

22. ПОИСКИ

- Из-за него ты к нам я приехала? - спросила Катя Михайлова.

- Он совсем неинтересный, - сказала Лариса.

Алиса раскрутила провод, вставила в ухо наушничек, нажала на красную кнопку на крышке. Подождала, нажала вторую кнопку и стала поворачивать колесико.

Потом вдруг засмеялась.

- Ты что? - спросила Юлька.

- Работает, - сказала Алиса. - Все в порядке.

- А почему засмеялась?

- Потому что Лариса думает, будешь ли ты искать шоколадку в сумке или забыла о ней.

- Глупости! - сказала Лариса и покраснела, как вареный рак. - Я и не думала о шоколаде. И вообще я уже не голодная. Это не аппарат, а сплошной обман.

Но все хохотали так, что Фима Королев свалился со скамейки.

Все знали, кто прав.

- А откуда же он в сумке? - спросила Мила Руткевич, подождав, пока остальные успокоятся. - Кто-то должен был его туда положить.

- Я видела, - сказала Лариса. - Но не догадалась. Еще перед уроком Коля Наумов подходил к Юлькиному столу и что-то там делал. Я его спросила: "Ты что, записку подкладываешь, влюбился?" А он мне так грубо ответил, что я сразу об этом забыла.

Аккуратная Катя Михайлова складывала газету, в которую был завернут аппарат.

- Смотрите, записка, - сказала она.

- Дай сюда, - сказала Алиса. Она взяла записку и прочитала ее вслух: - "Ты все равно уже все знаешь или скоро узнаешь. Если ты считаешь, что я виноват и заслуживаю наказания, я не буду спорить. Но даю честное слово, что я не хотел брать этот прибор, а хотел спасти его от бандитов. Извини за задержку. Жалко, что ты не можешь остаться с нами". И все, - сказала Алиса.

- А подпись? - спросила Мила.

- Нет никакой подписи.

- Это его почерк, - сказал Фима Королев, заглядывая сзади. - Я его почерк знаю.

- Вот и все, - сказала Катя Михайлова. - Можешь возвращаться домой, Алиса.

Алиса ничего не ответила.

- Что ему стоило вернуть аппарат хотя бы вчера? - вздохнула Мила Руткевич.

- Все-таки мальчишки у нас умом не отличаются, - сказала Лариса. - Прятать чужую вещь, а потом подсовывать ее в чужие сумки! Детский сад какой-то.

Алиса повесила миелофон через плечо.

- Лучше спрячь его в сумку, - сказала Юлька. - Потеряешь еще.

- Нет, - сказала Алиса. - Он нам теперь пригодится.

- Дай мне поносить, - сказал Фима Королев. - Мне бы кое-чьи мысли подслушать.

- Ребята, вы меня простите, - сказала Алиса, - но я никому его давать не буду. И не потому, что боюсь, что сломаете, или не доверяю, но этот прибор изобретут только через сто лет. Его еще нет.

- Жалко, - сказал Фима.

Мила поддержала Алису:

- К тому же он ей не принадлежит.

Алиса поднялась со скамейки.

- Понесешь мою сумку? - спросила она Садовского.

- Давай, - сказал Садовский.

- Какие указания? - спросил Фима, который надеялся потом, когда все утрясется, все-таки выпросить у Алисы миелофон. На одну минутку.

- Миелофон принимает человеческие мысли метров за десять, а иногда и больше, - сказала Алиса. - Если мы сейчас пройдем по квартирам того подъезда, мы услышим, нет ли там пиратов и Коли.

- Конечно! - воскликнула Юлька. - Все гениальное просто!

- Всем идти нет смысла, - сказала Катя. - Пускай часть ребят ждет здесь. Зачем толпой ходить по этажам?

Но никому не хотелось оставаться. Договорились, что четверо пойдут по квартирам, а остальные будут дежурить во дворе и на улице. Ларису и Милу Руткевич отправили домой. Сначала отправили только Ларису - чтобы она не голодала, не мучилась, поела и остальным тоже сделала бутерброды. Когда ходишь в дозоре или стоишь на посту, есть хочется. Это каждый солдат знает. Но как только Лариса ушла, всех охватило сомнение: вернется ли она? Она известная соня. Поест, заснет, вечером спохватится. Вот тогда Мила Руткевич пожертвовала собой. Она сказала, что сделает всем бутерброды. И еще у них дома остался почти целый торт - вчера был день рождения у брата, три торта съели а на четвертый сил не хватило.

В подъезд пошли Алиса, Фима Королев, Коля Сулима и Катя Михайлова.

Фима сказал:

- Я настаиваю - сначала на чердак. Ты, Алиса, нашу жизнь недостаточно хорошо знаешь. Должен тебе сказать, что в гражданскую войну контрреволюционеры чаще всего укрывались на чердаках.

- Сказал тоже! - удивилась Юлька. - Это же было почти сто лет назад.

- Я читала, - сказала Алиса.

Лифт остановился на верхнем этаже. Ребята, стараясь не шуметь, вышли из него. Фима прошептал:

- Плохо без оружия.

С оружием и в самом деле было неважно. Оружия даже не было, если не считать свистка у Фимы Королева.

- Ничего, - сказала Алиса. - Все преступники трусы. Они же боятся, что их разоблачат.

- Ты лучше стой сзади, - прошептала Катя. - Чтобы они до миелофона не добрались.

Алиса кивнула. Катя была права. Если пираты увидят миелофон, могут схватить его и умчаться.

Ребята поднялись на один пролет и очутились перед дверью на чердак. Дверь была заперта на тяжелый замок.

- Здесь их не было, - сказала Алиса.

- Нельзя недооценивать их хитрость, - возразил Фима. - Они могли снять замок, а потом снова закрыть. Мы же не знаем всех их штучек.

Катя Михайлова подошла к двери и провела пальцем по замку. Замок был пыльный.

- Здесь никто уже несколько дней не был, - сказала Катя.

Коля Сулима улыбнулся:

- Сейчас Королев скажет тебе, что пыль они потом из хитрости насыпали. В кармане принесли.

- А что, - не сдавался Фима, - вполне может быть. Пиратам свойственна дьявольская хитрость.

Алиса, чтобы не тратить времени на пустые споры с упрямым Фимой, пошла вниз.

- Стой! - окликнул ее Фима. - Потом пожалеешь. Все-таки послушай.

- Ну ладно...

Алиса подошла к двери, включила миелофон и начала крутить колесико, настраивая на различные волны. Ведь каждый мозг излучает мысли на своей, особой волне. Как радиостанция.

- Ну что? - не вытерпел Фима.

- Ничего. Там только голуби.

- Дай послушать, - сказал Фима. - Хоть немножко.

- Нечего слушать.

- Фима, отстань от Алисы. Договорились же, - сказала Катя Михайлова.

Алиса выключила миелофон.

Они спустились этажом ниже. На этаже было три квартиры.

- Будем звонить? - спросил Коля Сулима.

- Попробуем без звонков, - сказала Алиса. - Ведь через дверь мысли проникают.

Она подошла к ближайшей двери.

- Никого нет дома, - сказала она, прислушавшись.

- Слушай, Алиска, - возмутился Фима, - может, твой аппарат не берет мыслей? Может, Наумов его сломал?

Алиса хотела огрызнуться, но Коля Сулима, стоявший у другой двери, сказал тихо:

- Ребята, я слышу, там кто-то разговаривает.

Алиса тут же перебежала к той двери.

- Ну, что слышно?

- Не мешай, Фима. Там в самом деле есть люди.

- Какие? Пираты?

- Нет. Там муж и жена. Они старые. Они поссорились и с утра не могут договориться, кому идти за молоком. Вот и сидят без молока. И кошка у них без молока.

- Бедная кошка! - сказала Катя.

- Там Коли нет, - сказала Алиса.

- Ясное дело, - сказал Фима. - Но дай-ка я проверю.

Алиса протянула Фиме наушник. Все равно не отделаешься. Тот наклонил голову, прислушался.

- Техника на грани фантастики!.. Ой, и кошку слышу!..

- А ну хватит, - сказала строго Катя Михайлова. Ей тоже хотелось послушать мысли, но гордость не давала попросить. - Королев, вот тебе шестнадцать копеек. Беги до угла и срочно неси сюда пакет с молоком.

- Зачем? - не понял Фима.

- Непонятно? А что кошка голодная сидит - это тебе все равно?

- Но вдруг без меня что-нибудь случится?

- Ничего, с нами Сулима. А в случае чего крикнем. Во дворе пять человек без дела маются.

- Вот им и поручу! - крикнул Фима, бросаясь вниз по лестнице.

Алиса уже перешла к следующей квартире.

- Хочешь послушать? - спросила она у Кати Михайловой.

- Спасибо, с удовольствием, - сказала Катя. - Если я не сломаю.

Алиса передала ей наушник.

В наушнике слышалось шуршание. Алиса крутила колесико настройки.

- Подними руку, когда услышишь, - сказала она.

Катя подняла руку.

В наушнике звучал далекий, бесплотный голосок:

- Ну почему же он не звонит? Ну пускай позвонит... Может, он телефон неправильно записал? Нет, я сама телефон записала. Ведь он обещал с утра позвонить... перед лекциями...

- По-моему, какая-нибудь дурочка влюбленная, - сказала Катя. - Даже неудобно подслушивать.

- Мы же не ради собственного удовольствия, - сказал Коля Сулима.

- Хочешь послушать? - спросила Алиса.

- Нет, спасибо... Как-нибудь в следующий раз.

- Все, - сказала Катя. - Он ей позвонил. Она уже вслух воркует. Бери наушник. Пиратов там нет.

Они спускались на этаж ниже, когда появился лифт, в нем Фима Королев.

- Где молоко? - строго спросила Катя.

- Я Садовского послал.

- Ох и мудрец!

- Он все равно от безделья мучится. Он уже придумывает, как без машины времени в будущее ходить.

- Ну, и как? - спросила Алиса.

- Очень просто: издать календарь на двухтысячный год.

- И что же изменится? - не понял Коля Сулима.

- Как - что изменится? Будем жить в двухтысячном году. А как жить - наше дело.

- Гениальная идея! - сказала Катя. - Пошли вниз.

На следующем этаже две квартиры были пустые - видно, все на работе. В одной из них спала собака и видела во сне десять кошек, которые отнимали у нее кость. Мысли были не очень понятными и сбивчивыми, но Фима, который слушал этот сон, сказал, что кошки полосатые и большие, как тигры. Хотя вряд ли он уловил это миелофоном да еще в собачьем кошмаре.

В третьей квартире сидела маленькая девочка, мама которой ушла в магазин и долго не возвращалась. Девочке было грустно, и она представляла себе всякие страшные картинки, и ей с каждой минутой все больше казалось, что мама никогда не вернется. Никакой пират не мог бы так притворяться. Только ребята собрались спуститься еще на этаж вниз, как на лестничной площадке возник запыхавшийся Садовский, волосы на его голове сверкали таким красным огнем, что о них можно было обжечься.

Он нес пакет с молоком.

- Кто здесь проголодался? - спросил он. - А то Фима сунул в руку деньги, сказал, что это срочное задание, и убежал.

- А ты как думаешь? - спросил Фима.

- Я думаю, что вы нашли Колю, совершенно обезображенного. И его первые слова были: молочка бы мне. Нет?

- Нет, не нашли мы Колю. - Катя взяла у Садовского пакет и сказала: - Спускайтесь, я сейчас вернусь.

Но никто не стал спускаться. Все слушали, что будет. А Алиса даже через миелофон.

Слышно было, как Катя нажимает звонок. Наверху открылась дверь.

- Простите, - сказала Катя, - я принесла молока вашей кошке. Она у вас совсем голодная.

- Спасибо, - сказал голос. - А то мы никак не можем договориться.

Дверь захлопнулась.

Катиных шагов не было слышно. Видно, она осталась стоять у двери. Она-то думала, что люди удивятся, может, даже откажутся от молока...

- Идет обратно, - сказала Алиса, которая слышала мысли хозяйки кошки.

- Зачем? - спросил Фима.

- Сейчас узнаешь, - сказала Алиса и не смогла сдержать улыбку.

Снова послышался звук отворяемой двери. И тот же голос произнес:

- Хорошо, что ты не ушла, девочка. Держи шестнадцать копеек. Я тебе за молоко должна. Спасибо еще раз. Ты завтра молоко принесешь?

Смущенная Катя спустилась, держа на ладони шестнадцать копеек.

- Ну что, теперь каждый день будешь ходить? А то кошка голодная.

- Придется, - сказала Алиса. - Знаешь, что эта бабушка своему мужу сейчас говорит? "Слава богу, кошачье молоко стали по квартирам носить. Теперь нам с тобой, Ваня, ссориться ни к чему".

- А он что отвечает? - спросил Садовский.

- Он говорит: "Не беспокойся, найдем, из-за чего поссориться".

- Вот и хорошо, - сказал Садовский. - А то им жить будет скучно.

Осталось еще три этажа. Ребята прошли их минут за двадцать. Алиса всем дала послушать миелофон, но ничего подозрительного не обнаружилось. За дверями квартир жили самые обыкновенные люди - ссорились, мирились, разговаривали... но никто никого не пытал, не угрожал. В подвале тоже никого не было.

23. ИШУТИН ПЕРЕДУМАЛ

Во дворе ждала Мила Руткевич с промасленным пакетом.

- Перерыв на обед, - сказала Юлька. - Ничего не нашли?

- Ничего, - сказала Алиса. - В этот подъезд они все вошли, и никто из него не вышел. Не представляю, что делать.

- Пошли на скамеечку, - сказала Катя. - Ум хорошо, а десять лучше. Перекусим и что-нибудь придумаем.

- Обязательно придумаем, - сказал Фима Королев. - Во мне уже формируются кое-какие идеи.

- Я знаю, - сказал Садовский. - Я уже научился читать мысли без миелофона. В голове у Королева формируется идея космических полетов на воздушных шарах.

- Отстань! - сказал Фима. - С тобой совершенно невозможно серьезно разговаривать!

- А я с тобой и не намерен серьезно разговаривать, - сказал Садовский. - Если с тобой серьезно разговаривать, можно лопнуть от смеха.

Мила раздала бутерброды и половинки огурцов.

Тут, ко всеобщему удивлению, пришла и Лариса. Она шла, широко зевая, и тащила целую корзинку съестных припасов.

- Умираю спать хочу! - сказала она. - Я даже по дороге на ходу спала.

- Лариса, ты великий человек, - сказал Коля Сулима.

- Ты так серьезно думаешь? - спросила Лариса. - Мне очень приятно.

Сулима ей нравился, потому что был серьезный, играл в шахматы и носил очки.

- Он так не думает, - сказал Фима. - И если мне не веришь, возьми миелофон и послушай его мысли.

- В жизни не слушала чужих мыслей. И не буду.

- Почему? - спросила Юлька, распаковывая ее корзинку.

- А вдруг в мыслях неприличное слово встретится?

- Где же ты набрала столько продовольствия? - спросила Юлька.

- Это мне бабушка дала, - сказала Лариса. - Я ей объяснила.

- Что ты ей объяснила? - испугалась Катя Михайлова.

- Я ей ничего лишнего не сказала, - ответила Лариса. - Я только сказала, что к нам приехала одна девочка из будущего и она проголодалась.

- А бабушка? - спросила Катя.

- А бабушка ахнула и сказала: "Ой, такой путь - и ничего не поесть!" Вот мы с ней и опустошили холодильник.

Пока ребята ели, Алиса прислушивалась к мыслям двух женщин, которые остановились посреди двора и обсуждали плохое поведение какого-то Ивана Петровича, который играет по ночам на аккордеоне и не дает никому спать. Алиса слушала их мысли, потому что надеялась, что они могли видеть пиратов или Колю.

Вдруг Алиса поднялась, спрятала проводок в сумку, подошла к женщинам, и ребята услышали, как она сказала:

- Вы правильно беспокоитесь о вашей девочке. Она уже полчаса плачет горючими слезами, потому что думает, что вы никогда уже не вернетесь. Она плачет, а вы тут обсуждаете поведение какого-то Ивана Петровича!

Сказав так, Алиса вернулась к скамейке, а женщины удивленно смотрели ей вслед. Потом одна из них сказала:

- Я и в самом деле заболталась. - И скрылась в подъезде.

Вторая посмотрела на Алису подозрительно и сказала:

- Какая невоспитанная девочка!

- Ты ей про какую девочку сказала? - спросила Юлька.

- Ее дочка дома сидит и думает, что мама никогда не вернется. А мама совсем о ней забыла. Пришлось напомнить.

- Попробуй пирога, - сказала Лариса. - Моя бабушка велела обязательно тебя угостить. Она сказала, что таких у вас не делают, потому что она унесет свой секрет с собой в могилу.

- А пускай она тебя научит, - сказала Юлька.

- Меня не научишь, - вздохнула Лариса. - Я совершенно неспособная к домашнему хозяйству.

Алиса жевала пирог и думала, что же делать дальше. Время идет, уже скоро двенадцать.

- Что будем делать? - без миелофона угадала ее мысли Юлька.

- Ясно что. - Фима жевал торт, и у него получились большие розовые усы на красных щеках. - Сейчас передохнем и пойдем дальше.

- Куда идти? - сказала Алиса. - Мы весь подъезд обошли.

- По другим домам пойдем, - сказал Фима. - Если ты устанешь, я тебя подменю.

- Зачем ходить до другим домам? - удивилась Алиса. - Ведь они отсюда не выходили.

- Постой, - сказал Садовский. - А ты уверена, что у них нет шапки-невидимки?

- Нет, - сказала Алиса, - это антинаучно.

- А почему ты так уверена, Алиса, что они не выходили из подъезда? - спросила Мила Руткевич. - А вдруг тот человек соврал?

Сулима поднялся со скамейки и сказал:

- У нас есть два варианта. Первый - обойти с миелофоном все дома в этом дворе.

- А второй вариант? - спросила Алиса.

- А второй вариант - найти того человека, который сказал, что не видел пиратов, и проверить его мысли.

- Гениально! - сказала Лариса. - Даже не нужно читать мысли. Мне достаточно посмотреть человеку в глаза, и я сразу вижу, лжет он или говорит правду.

- И все-таки надежней с миелофоном, - сказал Сулима. - Ты не помнишь, Алиса, куда он исчез?

- Я не заметила. Наверно, сюда. - И Алиса показала на дверь небольшого желтого трехэтажного дома.

И бывают же такие совпадения: в этот момент дверь открылась, и в ней показался полный, гладкий мужчина в замшевом пиджаке, замшевых брюках и замшевых ботинках.

- Это он, - прошептала Алиса, шаря рукой в сумке, чтобы найти наушничек.

Увидев Алису, человек непроизвольно сделал шаг назад. Он испугался.

Человек, наверно, целую минуту стоял в дверях, делая вид, что вспоминает, не забыл ли дома ключи. Но ключи были на месте. Затем он достал из кармана бумажник и заглянул в него.

Алиса принимала его мысли:

"Зачем эта проклятая девчонка здесь? И еще других привела. Что, не поверила, что ли? Неужели подозревает? Но что же я мог поделать? Я же не хочу ни во что вмешиваться. Это их дела - наверно, все они хороши, преступники... Попытаюсь прорваться. Главное - чтобы никто не подумал, что я чего-то опасаюсь..."

И Петр Ишутин, человек в замше, решительно пошел через двор к воротам.

- Он что-то знает, - сказала быстро Алиса. - Но скрывает.

- Я заговорю с ним, - сказал Фима, вскакивая со скамейки.

- У меня лучше получится, - сказал Садовский. - Это я гарантирую. А ты доедай пирог.

Садовский в несколько шагов догнал Петра Ишутина, встал у него на дороге и спросил громко, так, что все ребята слышали:

- Скажите, вы будете Наполеон Бонапарт?

- Что? - спросил Петр Ишутин. - Что такое? Какой Наполеон?..

А в его голове неслись мысли, которые отлично слышала Алиса:

"Наверно, намекает. Тот тоже был под Наполеона одет. Только ничем себя не выдать... Вот попал меж двух огней! И от этих пощады не будет и от тех... В милицию, что ли, бежать... Но что я скажу в милиции?"

- Если вы Наполеон, - сказал Садовский, который был величайшим мастером говорить чепуху с серьезным видом, - значит, вас в любой момент могут подстрелить. Разве вы не знаете, что сезон охоты на Наполеонов уже открыт? А ваша шкура будет замечательным украшением моей гостиной. Разрешите пощупать? А рога вы забыли дома?

Садовский протянул руку, чтобы пощупать оленью замшу.

Ишутин в страхе отпрыгнул в сторону. Он забыл, что втрое сильнее Садовского. Его мысли неслись наперегонки:

"Намекает, что мне живым отсюда не уйти. Закричать? Наверно, лучше всего закричать - сейчас день, кто-нибудь дома, меня спасут. Но сказать тоже нельзя. Тот, наверно, смотрит за мной из окна и, как только я скажу, тут же меня укокошит..."

Услышав это, Алиса поднялась со скамейки и пошла к воротам. По дороге она сказала Садовскому:

- Дай ему пройти.

- Правильно, это хулиганство, - сказал Ишутин, спеша к воротам.

Коля дорогу ему уступил, но не отстал, а шел в трех шагах сзади и задумчиво бубнил:

- Скрытность еще никогда не доводила до добра. Мой дедушка, когда собирался охотиться на Наполеонов, всегда брал с собой ведро с керосином. Он брызгал керосином Наполеону на хвост, и тот тут же сдавался в плен. Но однажды он решил полить керосином тигра..

Ишутин почти бегом влетел под арку ворот, но тут эта противная девчонка преградила ему путь и сказала тихо, словно по секрету:

- Теперь вас из окна не видно. И вы можете сказать всю правду.

- Откуда ты знаешь? - сказал Ишутин, и у него подкосились ноги, пришлось опереться спиной о стену.

- Они поймали мальчика? - спросила Алиса.

- Не знаю, не видел... - почти кричал Ишутин.

Алиса одним ухом слушала его вопли, но в другом звучали мысли замшевого человека, который никогда ни во что не вмешивается: "Конечно, они его поймали. Они его несли совершенно бесчувственного..."

Ишутин нашел в себе силы оттолкнуть Алису и выбежать на улицу. Он спешил подальше от этого страшного дома и думал:

"Никогда не вернусь! Сегодня же сяду в поезд - и в любую сторону, хоть в Магадан..."

Коля Садовский обогнал Ишутина и снова загородил ему дорогу.

- Мы же не договорили, - заявил он. - Самое интересное впереди.

Ишутину пришлось затормозить.

- Куда они понесли бесчувственного мальчика? - спросила Алиса.

"Ведьма! - думал Ишутин. - Еще издевается! Все знает и издевается. Знает же, что понесли его в заколоченный дом посреди двора".

- Все, - сказала Алиса Садовскому. - Отпускай. Он нам больше не нужен. Они унесли Колю в заколоченный дом посреди двора.

- Ты что, мысли читаешь? - спросил Ишутин с облегчением. Хорошо, что отпустили. Могло и хуже кончиться.

- Стыдно вам! - сказала Алиса. - У вас на глазах два здоровых мужика тащат мальчика, а вы от страха пытаетесь скрыть это преступление.

- Я не хотел скрывать, но меня попросили. А может, у них есть право мальчиков носить?

- Вы подлец, - сказал Коля Садовский вполне серьезно, - и не смейте возражать. И я с вами еще встречусь. Вам от меня никуда не деться.

И тогда Ишутин вдруг припустил по улице. Лишь фалды его замшевого пиджака развевались, будто сзади за Ишутиным гнались два гуся. Алиса слышала его удаляющиеся сбивчивые мысли:

"А ведь доберется... кто-нибудь до меня и доберется... Как же так - хочешь не вмешиваться, и обязательно до тебя кто-нибудь доберется... Нет, никогда! В первый же поезд и в Магадан, в Сочи, во Львов... там устроюсь поваром... и ни во что не вмешиваться..."

- Он безнадежен, - сказала Алиса. - Его не перевоспитаешь. Таких людей лечить надо.

- Побежали обратно, - сказал Садовский.

Они повернули обратно под арку. Вдруг Алиса замерла.

- Стой, - шепнула она Садовскому.

Доски, которыми было заколочено окно на дальней от ребят стороне дома, раздвинулись. Из окна вылезла скромная маленькая, горбатая старушка в белом платочке в горошек и с букетом тюльпанов. Старушка не спеша засеменила к воротам. Ребята у скамейки не обратили на нее внимания.

Старушка вышла из заколоченного дома. Алиса быстро завертела настройкой, ловя мысли старушки. И хорошо сделала, потому что никто, кроме нее самой, не понял бы ни слова в мыслях этой мирной бабушки: бабушка думала на космолингве - языке, которого в наше время никто еще и не знает.

"Скорей, - думала бабушка, - они поймали этого рохлю и труса. Он обязательно во всем сознается, как только скроется из моих глаз. Если трус продал кого-то один раз, он и других продаст. Надо догнать его и обезвредить... А почему Алиса догадалась, что он соврал? Вот и она, в воротах стоит, на меня смотрит... Что у нее торчит из уха? Не провод ли миелофона?.."

Алиса схватила Садовского за рукав, и они выбежали в переулок.

- Скорей! - крикнула Алиса. - В подъезд!

Они успели нырнуть в подъезд в тот момент, когда Крысс в образе старушки с невероятной для такого пожилого человека резвостью выскочил из ворот. Сквозь застекленную дверь подъезда они видели, как старушка подобрала юбку, из-под которой были видны наполеоновские сапоги с золотыми шпорами, и побежала по бульвару. Алиса услышала мысли пирата:

"Попались, голубчики, теперь не уйдете! Если мы ничего не добились от парня, добьемся от Алисы... Сейчас или никогда..."

- За мной! - крикнула Алиса Садовскому. - Не рассуждай!

- А я давно уже не рассуждаю, - ответил Коля, послушно выскакивая вслед за Алисой во двор через черный код.

Увидев их, ребята поняли, что случилось что-то очень важное.

- Узнали? - спросила Юлька. - Где он?

- Коля и толстый пират вон в том заколоченном доме, - сказала Алиса. - Второй пират побежал к бульвару. Он вернется через три минуты. За три минуты мы должны освободить Колю. Окно с той стороны забито плохо, и доски отодвигаются. Как окажемся внутри дома, шумите, пугайте его! Ясно?

Заколоченный двухэтажный флигель знал, что не сегодня-завтра придут строители, его снесут, а на его месте разобьют клумбу, и печально глядел на ребят подслеповатыми забитыми окнами.

Первой в окно, которое было у самой земли, осторожно влезла Алиса, за ней Коля Сулима, Садовский, Королев, Юлька и Катя Михайлова. Остальные остались на улице под командованием Милы Руткевич и окружили дом, чтобы никто не мог из него выскочить.

Они оказались в большой пустой комнате, оклеенной веселенькими голубыми обоями, кое-где сорванными со стены. На стенах остались темные пятна - следы стоявших раньше шкафов, комода, висевших картин и фотографий. Дверь в коридор была открыта. Алиса на цыпочках вбежала туда, и тут же в ухе зазвучали встревоженные далекие мысли Весельчака У: "Куда задевался Крысс? Зачем он оставил меня одного? Вокруг столько здешних детей, они нас выследят. Надо бы скрыться... Почему так тихо?"

Мысли доносились откуда-то справа.

- За мной! - закричала Алиса. - Вперед!

И все закричали: кто - "ура", кто - "держи его", кто - "Коля, ты где?"

От шума дом зашатался, потому что в шестом классе "Б", если нужно покричать, найдутся, без преувеличения сказать, настоящие чемпионы по этому виду спорта.

В десять секунд ребята добежали до лестницы в подвал, и им пришлось остановиться, потому что навстречу вылетел, как бомба, обалдевший от неожиданной психической атаки толстый пират в разорванном плаще. Ничего не видя перед собой, он оглушил и без того оглушенную Алису мыслями: "Попался! Попался! Спасайся кто может!", помчался по коридору, прыгнул головой вперед в забитое досками окно. У окна стояла Лариса, которая мирно доедала кусок торта и рассуждала вслух:

- Все-таки, когда ребята так шумят и кричат, их можно понять, но Юльку с Катей Михайловой я осуждаю.

В этот момент доски, которыми было забито окно первого этажа, разлетелись с треском, и что-то очень большое, круглое и тяжелое вылетело наружу и шмякнулось у ее ног.

Лариса чуть не подавилась куском торта, но тут же взяла себя в руки и сказала пирату, лежавшему на животе:

- Вот видите, до чего доводит такое поведение.

Пират попытался подняться. Он был в нокауте, как неудачливый боксер.

Боря Мессерер подскочил к нему и стал считать, как судья на ринге:

- Раз, два, три, четыре, пять, шесть... Аут!

24. ПРОЩАЙ, СУПЕРГЕРЛА!

Ребята поспешили вниз, в подвал, откуда так стремительно вылетел пират.

В подвале было полутемно, и лишь одинокий лучик света, в котором плавали потревоженные пиратом пылинки, освещал лицо лежавшего на полу Коли.

Алиса наклонилась над ним.

- Коля, - сказала она, - ты меня слышишь?

Под глазом у Наумова был большой кровоподтек, и щека была расцарапана. Он с трудом открыл мутные глаза.

- И не надейтесь, - сказал он сонным, глухим голосом. - Вам все равно ничего не найти... миелофон спрятан в надежном месте... в надежном месте...

- Коля! - сказала Юлька Грибкова. - Ты нас не узнаешь? Это же мы, из шестого "Б"!

- Ой!.. - Коля постарался приподнять голову. - Ребята... вы здесь... я ничего не сказал... Они в меня чем-то выстрелили, и я заснул... Они потом меня били и говорили, что мне не выйти отсюда... но я ничего не сказал... Алиса...

- Я здесь, Коля, не беспокойся. Мы нашли миелофон...

И тут Коля вдруг заволновался...

- Скорей... - сказал он. - Я ничего не скажу, беги... они же тебя догонят... Скорей...

- Коленька, - Фима проглотил слезы, - ты у нас герой... ты...

- Я дурак, а не герой, - сказал Коля. - Алиса... беги...

- Мы ничего не боимся, - сказала Алиса. - Нас много... Они ничего с нами не сделают...

Но она ошиблась.

Сзади раздался голос:

- Попрошу не двигаться! Этот мальчик был прав, Алиса. Тебе надо было сразу бежать, а не заниматься спасением чужих людей. Никогда не заботься о других - обязательно проиграешь. Отдай миелофон, дурочка.

Ребята обернулись.

В дверях подвала стоял пират Крысс. На этот раз он снова был в образе Наполеона Бонапарта. В руке у него поблескивал пистолет.

- Сюда, сюда, - поманил он Алису пальцем. - Здесь никто не услышит ваших криков, непоседливые дети. Каждым выстрелом я могу усыпить троих. Я не жестокий... Но мне нужен миелофон. Ну! Долго я должен ждать?

- Возьми, попробуй, - сказала Алиса.

Она видела, что Коля Сулима не растерялся и осторожно, чтобы Крысс не видел, заходит сбоку.

- Возьми, - повторила Алиса, краем глаза следя, как Коля подбирается к Крыссу.

- Ну! - Крысс сделал шаг вперед.

И в этот момент Коля Сулима бросился на него. Правда, не очень удачно, потому что был плохим спортсменом. Крысс успел выставить локоть. Коля ударился о него, пистолет дернулся, и выстрел пришелся в потолок.

В этот момент в бой вступила Юлька Грибкова - она-то была хорошей спортсменкой. Она подпрыгнула и повисла на рукаве Наполеона. Алиса совершила свой лучший в жизни прыжок - она взлетела, словно птица, умудрилась дотянуться до поднятого кверху пистолета и, падая, вывернула руку пирата так, что он выпустил оружие.

И тут все остальные навалились на Крысса, так что пират попросту исчез под грудой своих врагов.

- Ой! - вскрикнула вдруг Катя. - Он ускользает!

В полутьме подвала все увидели, как пират превратился в скользкий упругий шар и покатился в угол. Никто, кроме Алисы, не знал, что он принял облик перекатчиков с планеты Всик.

Ребята замерли. Но у Алисы в руке был пистолет.

- Не двигайся, Крысс с планеты Крокрыс! - сказала она. - А то я стреляю.

Шар покатился к выходу.

Алиса подняла пистолет и прицелилась.

Ее остановил голос от двери:

- Не стреляй, Алиса. Он никуда не уйдет.

На ступеньках, ведущих в подвал, стоял высокий, худой мужчина в синем костюме.

Алиса опустила руку. В голосе мужчины звучала такая уверенность, что ослушаться его было невозможно.

- Крысс, - сказал он, - прими какую-нибудь разумную форму. Никуда тебе не деться.

И в то же мгновение снова возник Наполеон Бонапарт.

- Николай Николаевич, - сказал Коля Наумов, - это я во всем виноват...

- Вы дежурный на станции времени? - спросила Алиса.

- Да, - сказал Николай Николаевич. - И виноват во всем только я один. Так что не будем сейчас искать виновных.

- Николай Николаевич, - сказала Алиса, - второй пират бежал.

- Недалеко он сбежал, - сказал Николай Николаевич. - Он лежит посреди двора в глубоком нокауте. И его надо убрать оттуда как можно скорее, а то начали собираться соседки. Идем, гроза космических трасс, и не пытайся бежать.

- Ни в коем случае, - поспешил ответить Крысс. - Я был лишь слепым оружием в руках негодяя Весельчака У, он меня заставлял...

Все из шестого "Б", кто участвовал в операции "Космические пираты", - так назвал ее Фима Королев, - собрались у Коли Наумова.

Николай Николаевич дал ему лекарство и велел до вечера полежать на диване, не прыгать и не суетиться. Коля полулежал на подушках, вид у него был гордый и виноватый.

Николай Николаевич стоял посреди комнаты.

- Я хотел бы сказать несколько слов, - начал он. - Мы не будем искать, кто прав, а кто виноват в том, что произошло. Виноват в первую очередь я, потому что не следил за своим здоровьем и неожиданно заболел, оставив свою аппаратуру без присмотра. Виноват и Коля, которого никто не просил совать нос, куда его не просят. Виновата и Алиса, которая отлично знает, что нельзя без разрешения приближаться к машине времени. В результате два опасных преступника проникли в наше время. И хорошо еще, что они не успели натворить дел...

- Мы бы им не дали, - сказал Фима Королев, который был глубоко убежден, что это он всех спас и победил пиратов.

- Хорошо, будем считать, что многие ошибки исправил шестой класс "Б". За что ему спасибо от имени двадцать первого века.

- Пожалуйста, не стоит благодарности, - ответил за всех Коля Садовский. - В дальнейшем можете на нас рассчитывать.

- А как вы нас нашли? - спросила Мила Руткевич.

- Автоматические приборы в Институте времени зарегистрировали несколько переходов во времени, причем все без разрешения. Тогда вызвали меня. Мой пункт не отвечает. Послали сотрудника института. Он видит - меня нет. К сожалению, молодой сотрудник, который примчался меня разыскивать, растерялся и не догадался обратиться к соседям. И пока он меня отыскал, драгоценное время было упущено. Тем временем вычислительная машина подсчитала с точностью до миллиграмма вес и габариты нарушителей времени, и начался детектив. Временщики искали свидетелей, опросили десять тысяч человек и наконец узнали, кто же пользовался машиной. Меня срочно вылечили, сменили мне сердце, и я поспешил в ваш шестой "Б". Прибегаю, а класса нет - он убежал ловить космических пиратов. Поэтому я опоздал.

- И хорошо, что опоздали, - сказал Фима Королев, - а то бы нам не удалось самим покончить с космическим пиратством в Москве.

- Не будем спорить, - улыбнулся Николай Николаевич. - Алиса, через пять минут твоя очередь. Так что прощайся, поехали...

Николай Николаевич вышел, все обернулись к Алисе.

- Жалко, - сказала Юлька, - что ты уезжаешь. Мне всегда хотелось иметь сестру, а ты вполне для этого подходишь.

- Мне самой не хочется уезжать, - сказала Алиса. - Но надо. Я ведь уже живу в будущем. Нельзя жить сразу в двух временах.

Все замолчали.

- Ты не сердишься, Алиса? - спросил Коля Наумов.

- Нет, - сказала Алиса. - Я рада, что с вами познакомилась.

- Слушай, Алиса, - сказал Фима Королев, - мы так и не успели спросить: ты что-нибудь слышала о нас там, в будущем?

- Этого нельзя рассказывать, - сказала Мила Руткевич. - Это нарушение закона.

- Знаешь что, Алиска, - сказала Юлька Грибкова, - ты тогда придумай что-нибудь, а мы сделаем вид, что тебе верим.

- Хорошо, - сказала Алиса. - Только вы мне не верьте. Хорошо?

- Ни за что не поверим, - сказала Лариса. - Обещаем. Но ты нам обязательно льсти.

- Тогда слушайте. Боря Мессерер станет знаменитым художником. Он будет работать в Большом театре и делать декорации. Только он не вырастет и останется небольшого роста.

- Я к этому готов, - сказал Борис. - Пускай. Я буду лестницу подставлять.

- А вот Коля Садовский станет знаменитым писателем, сказочником. Он будет писать удивительные фантастические сказки.

- И их не будут печатать, - сказал Фима Королев.

- Фима Королев станет инженером. Он стал бы великим инженером, если бы поменьше хвастался. Лариса будет знаменитой киноактрисой. Ее портреты будут висеть во всех кинотеатрах.

- Я же говорила, что не поверю, - сказала Лариса, покраснев от радости, и краем глаза покосилась на зеркало.

- Коля Наумов станет строителем домов.

- Спасибо, - сказал Коля. - Я даже знаю каких.

- Юлька будет детским врачом. К ней приедут лечиться со всех концов света. Катя Михайлова выиграет Уимблдонский турнир в Англии. Мила Руткевич станет учительницей, директором школы. И очень строгим...

- Странно, - перебил Алису Коля Сулима. - Все, по-твоему, должны стать знаменитыми и великими. А кому же быть обыкновенными?

- Но это же сказка, Коля, как ты не понимаешь? - воскликнула Лариса. - Я могу стать и не очень великой актрисой.

- Нет, вы не правы, - сказала Алиса, - мне лучше знать. Я из будущего. В будущем не станет обыкновенных людей. На Земле будет жить пять миллиардов исключительных, знаменитых, одаренных людей. И среди них, - тут Алиса коварно улыбнулась, - будет только один обыкновенный человек - Коля Сулима. К нему специально будут приезжать на экскурсии из других стран. Он будет самым обыкновенным в истории человечества чемпионом мира по шахматам и изобретателем машины времени. Теперь ты удовлетворен?

- Разумеется, - сказал Коля Сулима.

Вошел Николай Николаевич.

- Алиса, попрощалась? Пора в путь.

- Ой! - сказала Юлька Грибкова, и у нее в глазах появились большие слезы. - Что же я маме и бабушке скажу?

- Не беспокойся, - сказал Николай Николаевич. - Я сам сегодня зайду к вам как отец Алисы. Они мне поверят...

Юлька поцеловалась с Алисой. И Алиса успела шепнуть ей на ухо:

- Мы с тобой скоро увидимся.

- Кстати, ребята, - сказал Николай Николаевич, - я понимаю, что просить вас об этом нельзя, вы и сами все понимаете, но все-таки напомню: как только вы выйдете из этой комнаты, вы меня забудете. Вы меня никогда не видели. Никаких космических пиратов не видели, а Алиса приезжала из другого города и уехала. От того, насколько хорошо вы будете хранить нашу тайну, многое зависит. Это не игрушка. Это Время.

- Договорились, - сказала Катя Михайлова.

Алиса в последний раз поглядела на всех, сказала тихо: "Прощайте, ребята", - и вышла из комнаты.

Навсегда.

И что удивительно: в шестом классе "Б" учатся разные люди. Некоторым, как например Фиме Королеву или Ларисе, вообще никаких секретов доверять нельзя - завтра же всем разболтают. Но ни один из них никому ни разу не рассказывал о приключениях и невероятных событиях, случившихся в те апрельские дни.