13 лет пути

Кир БУЛЫЧЕВ. 13 лет пути

1

Сто шесть лет назад корабль "Антей" покинул Землю.

И как не велика его скорость, как ни ничтожно сопротивление космического вакуума гигантской пуле, траектория полета которой соединяет уже неразличимую даже в самый мощный телескоп Землю и Альфу Лебедя, путь займет в общей сложности сто девятнадцать земных лет.

Сто шесть лет миновало на Земле с того дня, как семьдесят шесть космонавтов, в последний раз взглянув на голубое небо, на пух облаков и зелень деревьев, вошли в планетарные катера и те взмыли вверх, где на высоте полутора тысяч километров, на постоянной орбите их ждал "Антей".

Подлетая, они могли оглядеть этот дом издали. Одному космический корабль казался неуклюжим насекомым, другому напоминал сломанную детскую игрушку. "Антею" никогда не придется снижаться на Землю или другую планету. Ему суждено было родиться в космосе, где его собрали, и умереть там. Поэтому конструкторы создавали его без оглядки на сопротивление среды. Непривычному глазу он представлялся нелогичным совмещением колец, труб, шаров, антенн и кубов.

Пока корабль набирал скорость - а разгон его занял месяцы, экипаж "Антея" мог видеть Землю. Сначала она занимала половину неба, но постепенно превращалась в тускнеющую точку среди миллионов подобных ей и более ярких точек...

Так начался путь. Прошло сто шесть лет.

Еще через тринадцать лет "Антей" достигнет цели.

2

Павлыш миновал четвертый резервный коридор и остановился перед дверью в оранжерею. Оранжерея была заброшена лет пятьдесят назад, и кроме механиков сюда давно никто не заходил.

Дверь сдвинулась не сразу. Словно ее механизм забыл, как открываться.

Когда Станцо рассказывал ему о заброшенной оранжерее, Павлыш представлял, что увидит пышные джунгли, заросли лиан и странные цветы, свисающие с крон.

Оранжерея была тайной, открытием. Путешествие к ней - более часа ходьбы по пустым коридорам и залам корабля - подготавливало к тайне.

Путь оказался обыденным.

Где-то на полдороге он встретил робота-уборщика, а в шаре "Д" попал в область использованных складов - они были слабо освещены, пустые коробки и контейнеры громоздились в гулких залах.

Здесь царило запустение. Краска стен, теоретически вечная, поблекла, листы пластиковой обшивки кое-где отстали. Пахло теплой пылью.

Павлыш никак не мог отделаться от ощущения, что пустота следит за ним. Что у нее есть глаза.

Корабль был населен памятью.

Он был самым старым кораблем Земли. Ему было более века.

За эти годы на Земле изобрели новые сплавы и источники освещения, даже коробки и контейнеры были бы иными, если бы "Антей" отправился в путь на сто лет позже. Все было бы иным.

Корабль был не дряхлым, но очень старым. Он был рассчитан на то, что проведет в космосе многие десятилетия. И все равно состарился.

И постепенно пустел.

Один за другим освобождались его склады, закрывались дальние помещения и коридоры - в них уже не было нужды. В тот день, когда Павлыш отправился разыскивать заброшенную оранжерею, на борту было вдвое меньше людей, чем сто шесть лет назад. Жилая, действующая часть корабля с каждым годом съеживалась. Так пустеющую деревню осаждает лес, занимая уже ненужные поля и покосы.

Павлыш открыл дверь в оранжерею и был разочарован, потому что никаких буйных джунглей там не оказалось.

Длинные сухие грядки.

Среди высохших стеблей - колючие кусты. Бурая трава у ног, плети выродившегося гороха ползут по стенам, кое-где на пыльных лабораторных столах остались колбы и пробирки - много лет назад кто-то ставил здесь опыты. Теперь же хватает оранжереи в шаре "В".

Стебли зашуршали, вздрогнули.

Что-то серое метнулось в дальний конец оранжереи. Павлыш отпрянул назад. Никого не могло быть на корабле. Никого лишнего.

Он отскочил за дверь и нажал кнопку. Сначала надо изолировать помещение. Затем вызвать помощь. Все, что неизвестно, непонятно, - может быть опасно. Не только для Павлыша - для всего корабля.

Дверь нехотя задвинулась. Павлыш стоял в очень тихом коридоре. Ровно светился потолок.

Он был на корабле, куда ничего не могло проникнуть снаружи.

Тому, что он видел, должно быть реальное объяснение.

Хорош он будет, если прибежит к Станцу и скажет, что видел что-то в заброшенной оранжерее. А что?. Что-то.

Тогда Павлыш снова открыл дверь.

Закрыл ее за собой. Чтобы это Непонятное не смогло выбраться наружу. Затем осторожно пошел вперед.

Он старался не наступать на грядки. Керамические плитки пола похрустывали под ногами. Некоторые легко выпадали. В оранжерее стоял неприятный тухлый запах.

В двух шагах от того места, откуда выскочило нечто, Павлыш замер.

Метрах в десяти была округлая стена - конец оранжереи.

И тогда он увидел.

Там, в сплетении ветвей, сидели две серые кошки.

Они смотрели на него в упор, разумно и настороженно. В полумраке - здесь освещение было куда слабее, чем у входа, их глаза горели желтым злым огнем.

- Еще чего не хватало, - сказал Павлыш вслух.

Надо было догадаться с самого начала.

Когда-то кто-то решил, что на "Антее" нужны животные. Домашние. Такие, что не будут много есть, но скрасят одиночество людей.

И на корабле появилась кошачья семья.

И хоть за ней следили, старались контролировать численность этого племени, уже не в первый раз в отдельных уголках корабля обнаруживались нелегальные, неучтенные кошки.

Кошкам надо чем-то питаться. Значит они освоили вентиляционные ходы, и оранжерея не была так изолирована, как казалось.

- Живите, - сказал кошкам Павлыш.

Он нагнулся, вытащил из земли бледный, почти белый стебелек.

Какая-то жизнь все же теплилась. Надо будет сказать Христе, пускай сюда заглянет.

Больше никаких привидений в оранжерее не было.

Привидения - часть корабельного фольклора. За сто с лишним лет на корабле обязательно должен возникнуть фольклор.

В глубине души Павлышу хотелось увидеть привидение. Это не означает, что он верил в подобную чепуху. Но когда корабль так стар и бесконечен, должно же в нем таиться что-нибудь необыкновенное.

3

Павлышу не хотелось возвращаться в живую часть корабля.

Там сразу найдутся дела. А когда еще удастся повторить это неспешное путешествие?

Павлыш пошел от оранжереи к соединительному туннелю, по которому можно выйти во Внешний сад. И через него уж вернуться обратно.

По дороге он заглянул в бывшую библиотеку. Когда-то часть жилых кают находилась в этом секторе корабля и филиал библиотеки размещался поблизости от кают.

В библиотеке стоял другой, пленочный запах. Ячейки для микрофильмов и видиолент были раскрыты. В некоторых остались ленты.

Павлыш знал - почему. Когда библиотеку перевозили, те кассеты, что дублировались в главной, брать не стали.

Павлыш понимал, что и здесь его не ждут открытия, но все же потратил несколько минут, читая надписи на кассетах.

И не зря.

В одном из ящичков он нашел восьмую, шестнадцатую и двадцатую серии "Подводного мира", которых в главной библиотеке не было.

Потом отыскал несколько кассет без этикеток. Их он тоже захватил с собой.

Минут через двадцать он достиг соединительного туннеля и остановился перед лифтом.

Здесь было светлее, сюда иногда заходили.

Лифт поднял Павлыша на несколько ярусов вверх, что было условным понятием, так как низ - всегда центр корабля, верх - его внешние помещения. Гравитационное поле, создаваемое двигателями, таилось в центральном шаре.

Зал Отдыха перед входом во Внешний сад тоже был пуст.

В бассейне голубоватым зеркалом, по цвету плиток дна - застыла вода. Настолько ровная и неподвижная, что Павлышу захотелось нарушить эту неподвижность. Он сунул руку в карман. В карманах у Павлыша всегда есть что-нибудь лишнее. Пальцы нащупали металлический шарик. Павлыш швырнул его в бассейн. Зеркало вздрогнуло, плеснуло столбиком воды и разбежалось кругами, облизывая борта бассейна.

Вот так-то лучше.

Низкие мягкие диваны скобками тянулись вокруг бассейна. Павлыш с размаху прыгнул на диван, неудобно сел на сумку с кассетами, что тащил из библиотеки. Диван ожил, стараясь примериться к телу Павлыша.

Павлыш представил, что он на "Наутилусе". В нем, где-то в недрах, живет последний его обитатель, старый капитан Немо.

А может быть, это "Мария Целеста"? Неожиданная беда обрушилась на шхуну. Почему-то все покинули корабль, все до последнего человека. И кастрюля на плите еще теплая.

Нет, он на необитаемом острове. Вот он, темный лес, за стеклянной стеной. Высоко, справа в стене серый круг. Заплата.

Когда Павлыша еще не было на свете, во Внешний сад "Антея" угодил метеорит. Это бывает с кораблями. Хоть над метеоритной защитой "Антея" думали лучшие умы Земли - ни одна крошка материи не должна была дотронуться до корабля - слишком высока цена, все же шестьдесят лет назад "Антей" попал в мощный метеоритный поток. Настолько мощный, что один из камней достиг корабля.

Метеорит пронзил внешнюю прозрачную тонкую стену сада.

Затем пробил вторую стену, отделяющую сад от Зала отдыха.

Затем миновал еще три перегородки и вылетел наружу.

Происшествие стоило жизни двум космонавтам, которые в тот момент были в Зале отдыха. Павлышу рассказывали, что они играли в шахматы.

И Внешний сад погиб. Он погиб так быстро, что не успел измениться.

Павлыш подошел к стеклянной стене.

Когда-то сад любовно собирали, создавали на Земле, как то место, где космонавты в невероятной дали от дома могут ощутить и летнюю ночь, и запахи земного леса.

Под прозрачным высоким куполом толпились березы и ели, кусты роз и орешника, а дальше, где поддерживалась температура повыше, возвышались пальмы.

После ремонта тогдашний капитан "Антея" решил не подключать сад к системе отопления. Иначе бы, отогревшись, деревья и кусты сгнили. А так они остались стоять замерзшими памятниками деревьям и цветам. Если не знаешь, что случилось здесь шестьдесят лет назад, может показаться, что за стеклом начинается настоящий лес.

4

И Павлыш представил себе бесконечный ночной лес. Теплый влажный воздух, в котором покачиваются, дышат пряные тяжелые запахи, где шуршание падающих листьев также осторожно и почти беззвучно, как шаги волка. Лишь иногда треснет сухой сук или смело ступит на груду валежника ничего не боящийся медведь.

Громкий плеск, удар, почти грохот обрушился на тишину зала.

Взрыв?

Павлыш резко всем телом обернулся, прижавшись при этом спиной к прозрачной стене. Сила тяжести на корабле мала, вдвое меньше земной, и оттого даже самые резкие движения замедленнее. Мозг уже закончил поворот тела, а оно все еще не может остановиться.

Брызги воды вылетели на ползала.

Длинная зеленая тень, словно тень крупной рыбы, скользила под взбаламученной голубой водой.

Коротко остриженная девичья голова пробила воду, девушка раскрыла глаза, смахнула рукой воду с ресниц.

- Испугались? - крикнула она. - Я нарочно тихо разделась и потом - как прыгну!

Павлышу стало неловко, что девушка могла увидеть его испуг. Но нет, когда он обернулся, она еще была под водой.

Девушка перевернулась на спину. На ней был зеленый купальник.

Вода в бассейне успокаивалась медленно и солидно, словно бассейн был наполнен маслом.

- Вода здесь удивительная! - сказала девушка. - Я каждый день купаюсь. Вы не пробовали?

- Нет еще.

Он не видел эту девушку раньше. Вчера был такой сумасшедший день. А сегодня он отправился в путешествие по кораблю.

Девушка подплыла к бортику.

- Я тоже иногда прихожу сюда специально, чтобы поглядеть на этот лес. Но я всегда знаю, что он мертвый. Видно, у меня плохо развито воображение.

Павлыш вернулся к диванам и сел.

- Я вас вчера не видел, - сказал он.

- Когда вы прилетели, я была на вахте. Меня зовут Гражиной.

- Я кошек видел. В пустой оранжерее.

- Вот где никогда не была, - сказала Гражина. - Я не романтик.

В голосе ее прозвучала снисходительность к новичку.

Девушка снова нырнула, быстрее, чем Павлыш успел придумать достойный ситуации ответ.

Когда она вновь появилась на поверхности, Павлыш спросил:

- Вы биолог?

- Гравитация, - ответила Гражина.

- А как вас называть, если коротко?

- Гражина мне нравится, - сказала она. - Короче не надо.

- Длинно.

- Ничего, не успеете утомиться. Я завтра улетаю.

Гражина подплыла снова к бортику. Павлыш увидел, какие у нее длинные пальцы. Просто удивительно длинные пальцы. А ногти обрезаны коротко.

На щеке, под правым глазом, тонкий шрам. Губы мягкие и подвижные. Уголки их все время вздрагивают.

Глаза Павлыша выхватили детали лица, фигуры, еще не было общего представления о девушке - кусочки мозаики строились в портрет, который, если бы они остались на корабле еще недолго, не имел бы почти ничего общего с первым впечатлением.

- Этот год, - сказала Гражина, - пролетел мгновенно. Честное слово. Где-то в середине стало тоскливо - все-таки мы очень оторваны. А сейчас - вы не представляете, как не хочется улетать.

- А если бы вам сказали - оставайтесь еще на срок?

- Нет, не осталась бы, - ответила Гражина.

Тут Павлыш понял, что у нее зеленые глаза. Темные мокрые ресницы затеняли их и потому они сначала показались Павлышу куда темнее.

- Жаль, - сказал Павлыш. - Чем больше народу, тем интереснее.

- И без меня достаточно, - возразила Гражина. - Сколько в вашей смене?

- Тридцать два.

- В нашей было тридцать шесть. Но мне не повезло.

- Ага, - Павлыш сразу сообразил, что она имела в виду.

Еще тринадцать лет "Антею" лететь до звезды. Еще тринадцать смен. Тринадцатая будет самой счастливой. Именно тем космонавтам будет суждено спуститься на планету, завершить труд тысяч людей и полутора ста лет.

- Ничего, - сказал Павлыш. - Мы с вами будем еще не очень старыми. Мы там обязательно побываем.

- Там нам нечего делать, - сказала Гражина. - На планете нужны совсем другие специалисты.

- Почему? Двигатели будут нужны. И кабины будут нужны.

- Вы кабинщик?

- Медик-кабинщик.

- Редкое сочетание. Какой курс?

- Четвертый. А вы?

Гражина вылезла из воды. Подобрала длинные ноги - ступни на бортик, вскочила.

- Дайте полотенце, - сказала она.

Полотенце лежало рядом с Павлышем.

Тот быстро поднялся, протянул полотенце. Она начала вытирать волосы и Павлыш понял, что глаза у нее не просто зеленые, а очень зеленые.

- Я уже старуха, - сказала Гражина. - Я в аспирантуре. Мне двадцать три года.

- Ну и что? Разница в три года. Несущественно, - сказал Павлыш.

Гражина засмеялась. Она так сильно смеялась, что руки с полотенцем опустились и Павлыш увидел, как изменилось ее лицо. Мокрые волосы, что прижимались к голове, сейчас вдруг выскочили из-под полотенца пышной гривой. И лицо стало меньше. Только глаза не уменьшились.

Она обронила полотенце на диван, взяла оттуда халатик, накинула его, сунула ноги в туфли.

- К обеду не опаздывайте! - сказала она. - Сегодня прощальный обед.

- Ну что вы! - сказал Павлыш.

- Не забудьте сумку. Что там у вас?

Гражина была бесцеремонна, но Павлыш не обижался. Ее бесцеремонность была личной связью между ними. Только человек, который тебе не чужой, может спросить, что у тебя в сумке.

- Я был в пустой библиотеке, - сказал Павлыш, - и взял там кассеты.

- Я тоже раньше туда ходила. Все наши ходили. Я подозреваю, что когда-то они нарочно оставили там массу интересных кассет, чтобы устроить нам дополнительное приключение. Что вы взяли?

Павлыш пожалел, что не взял ни одной книги Достоевского или Маркса.

- Так, - сказал он, - приключения.

- "Звездный рейс"?

- "Подводный мир". Я пропустил несколько серий.

- Не смущайтесь, курсант. Я не спросила, как вас зовут.

- Слава. Слава Павлыш.

- Вот видите, Гражина вам не нравится, а Слава мне нравится. Так вот, Славик, я должна вам признаться, что сама еще два месяца назад вытащила из той библиотеки третью и четвертую серии "Подводного мира", несмотря на мой почтенный возраст и солидность.

- Вы не производите солидного впечатления.

- Я старюсь.

5

Они спустились лифтом к центральному шару, потом Гражина побежала к себе в каюту переодеваться.

Павлыш прошел к кабинам.

Обычный корабль имеет два центра.

Пульт управления и двигательный отсек.

На "Антее" было три центра.

Помимо двух обычных там были "кабины".

В обыденности этого слова была извечная попытка причастных к грандиозному делу снизить пафос причастности.

В космическом институте, который имел счастье заканчивать Павлыш шла давнишняя и безнадежная война между профессорами, для которых уважение к правильной терминологии означало уважение к предмету изучения, и курсантами, которые даже на экзаменах не могли одолеть простых слов "телепортационные ретрансляторы".

К таким курсантам относился и Павлыш, который был хорошим, в меру старательным и в меру способным студентом, достаточно хорошим, чтобы попасть на "Антей" - предмет мечтаний многих поколений студентов.

По законам изящной словесности автор, дабы не привлекать к себе внимания читателей, должен на этом этапе рассказа заставить своего героя - Павлыша - по пути к "кабинам" продумать все, что положено знать читателю. Его внутренний монолог должен быть зафиксирован изящной прозой.

К сожалению, в данный момент ничто на свете не могло бы заставить Павлыша думать о проблемах истории и перспективах телепортации, так как он с каждым шагом все более проваливался в сладкую пропасть влюбленности, притом влюбленности, обреченной на разлуку, что всегда усиливает чувство.

За неимением возможности использовать монолог Павлыша, автор вынужден вам поведать о предмете беседы.

К сожалению, для физиков и пилотов даже к двадцать третьему веку путешествие со скоростью большей, чем скорость света, оказалось прерогативой фантастов. Прыжки сквозь изогнутое пространство и подобные изобретения мечтателей пока не стали реальностью. Законы природы обмануть не удалось. Следовательно, за освоением планет Солнечной системы наступила пауза, которая грозила затянуться навечно. Звезды были недостижимы, так как достижение их требовало сотен лет полета. Технически возможно было построить корабли, которые выдержали бы столь долгое путешествие, но нельзя было придумать бессмертного человека. Разумеется, мечта о выходе к звездам, к иным цивилизациям, существование которых оставалось лишь теоретическим допущением, продолжала бередить воображение. Проекты, разработанные мечтателями еще в двадцатом веке, рассматривались и обсчитывались, но не осуществлялись. Можно было построить гигантский корабль, снабдить всем необходимым, чтобы его экипаж мог существовать в нем многие десятилетия. Чтобы космонавты рождались, росли, учились и умирали на борту корабля. Сто, двести, триста лет в пути...

Добровольцам, идущим на это, предлагалась пожизненная тюрьма, причем тюрьма, доведенная до абсурда - тюрьма не только для них самих, но и для их детей и внуков. К тому же можно было вычислить, что в подобном путешествии экипаж, как бы ни был к этому подготовлен и готов жертвовать собой и своим потомством, неизбежно деградирует, как деградирует любое человеческое сообщество, оторванное от остального человечества. Цель не оправдывает жертв.

Теоретически и даже практически был возможен и другой вариант. После отлета с Земли экипаж корабля погружался в анабиоз, из которого выходили к моменту высадки у дальней звезды. То же делалось и на обратном пути.

Таким образом тюрьма оставалась тюрьмой, однако заключенному давали возможность проспать бесконечно длинный срок и даже выйти на свободу.

Но жертвы, которые приносил экипаж, все равно оставались слишком большими. Ведь космонавты должны возвратиться домой через триста лет. То есть они никогда не увидят Земли такой, какой она была при их жизни, никогда не смогут по-настоящему найти своего места в этом мире, как не смог найти его современник Ньютона или Наполеона.

Но открытие телепортации, которое произошло когда люди научились практически управлять гравитационными законами, изменило ситуацию и позволило вернуться к этой проблеме.

Сначала смогли передать грамм вещества на расстояние десяти сантиметров. Затем белая мышь - вечный мученик научного прогресса - была разложена на атомы и собрана вновь в соседнем городе, после чего она облизнулась и принялась глотать кусочек сахара. Наконец, 4 августа 2198 года Бисер Симонян вошел в кабину телепортационного центра в Пловдиве и вышел - живой и здоровый - из такой же кабины в Бомбее.

Так как в телепортации используются гравитационные волны, распространяющиеся буквально мгновенно, ограничения в переброске объектов обусловливались лишь энергетическими мощностями и максимальной емкостью кабины.

В течение пятидесяти ближайших лет кабины были установлены по всей земле и на планетах Солнечной системы. О кабинах на самой Земле и разговора нет, но следует сказать, что возможность переправиться мгновенно в любую точку земного шара и парадокс, заключающийся в том, что стало быстрее добраться от Парижа до Рио-де-Жанейро, чем от центра Парижа до Версаля, изменили не только скорость сообщений, но и сам порядок жизни. Если ты можешь жить в Москве, а работать на Марсе, ты психологически коренным образом отличаешься от человека двадцатого века. Космические корабли, разумеется, остались, так как на их долю выпали перевозки крупных грузов, руд, сырья. Кабины не только невелики. Они так и не стали и вряд ли станут дешевым удовольствием.

Кабины открыли путь к межзвездным путешествиям. Если отправить в бесконечно длинный полет космический корабль, но снабдить его при этом кабиной для телепортации, то экипажу нет нужды оставаться на борту сто лет. Через определенный срок экипаж можно сменить.

Так появился "Антей".

Первый его экипаж после года работы вернулся на Землю, уступив место другим космонавтам. Причем, в течение того же года кабины несколько раз вступали в действие. На корабль прилетала комиссия от ООН, дважды вывозили больных, к тому же туда доставляли некоторые продукты, почту и приборы.

Итак, за сто шесть лет полета на борту "Антея" сменилось сто экипажей.

Правда, с каждым годом связь с кораблем становилась все труднее. К этому были готовы и это даже предусматривалось при создании корабля. Ведь хоть гравитационные волны распространяются бесконечно, потребление энергии с расстоянием растет.

Наука продолжала развиваться, появились новые источники энергии и возможности Земли также увеличивались. Правда, приходилось, ради экономии энергии и припасов на борту "Антея" постоянно уменьшать экипаж, и к тому дню, когда курсант Слава Павлыш попал на "Антей", там оставалось лишь тридцать человек. К звезде долетит и того меньше. Очевидно, окончательное число членов экспедиции будет немногим более десяти. И среди них уже не будет курсантов. "Антею" же суждено кончить свои дни на орбите у далекой планеты. Постепенно, если там образуется человеческая колония, его разберут, использовав на постройки.

За сто с лишним лет путешествия "Антей" стал частью земной истории. Павлыш, еще находясь на Земле, знал и о кошках, которые расплодились в пустых складах, и о заброшенной библиотеке, и о бассейне с голубой водой. Он тысячу раз видел корабль в фильмах и изучал его на специальных занятиях, как делали это и его учителя, которые работали на "Антее".

Но все его обитатели в конце концов возвращались домой. Как моряки из дальнего, но не бесконечного дальнего плавания. Кроме тех, кто умер или погиб в пути. Их было немного, шесть человек.

6

Очевидно, зал телепортации, если из него вытащить всю начинку, был бы грандиозен. Но за последние сто лет никто не видел его стен.

Кабины на Земле были куда скромнее - в конце концов всегда можно было вызвать ремонтников. Здесь же все системы были дублированы и передублированы, и запас надежности был в несколько раз выше теоретического. В сущности этот центр был главной причиной существования "Антея".

Павлыш легко прошел сквозь путаницу коридорчиков, проложенных между молчащих, но живых машин. Улицы и закоулки этого зала были известны Павлышу наизусть, ночью разбуди, вели проверить 56-й блок - с закрытыми глазами найдет дорогу.

Ясно почему: в институте стоит тренажер - точная копия и в таком же зале. Тренажеру столько же лет, сколько оригиналу.

Студенту положено знать тренажер как свои пять пальцев. Если повезет, то он увидит когда-нибудь кабины "Антея".

Помимо долга, отличное знание студентами этого дремучего зала объяснялось иной традицией: зал был самым укромным местом в институте, его лесом, его парком, его лабиринтом. И никому не сосчитать, сколько судеб было изменено, погублено или спасено в его полутемных закоулках, сколько здесь произошло решительных объяснений, задушевных разговоров, случайных встреч, драматических расставаний. Да и сам Павлыш всего месяц назад услышал решительное "нет" в тесном отсеке между блоком 8-Е и макетом энергонакопителя. После этого Павлыш прогулял два дня, несмотря на то, что решалась его судьба - лететь или не лететь. Когда вернулся, выслушал справедливый выговор декана, и в наказание все воскресенье пылесосил зал. Декан, сам бывший антеевец (тридцать лет назад он провел на нем тринадцать месяцев) полагал, что самое полезное для студента, это познавательное наказание. Разумеется, декан не говорил студентам, что его жена, сама генный конструктор, ныне солидная дама, сказала ему "может быть" именно у блока 8-Е.

Макеты блоков в институте были немы. Блок на "Антее", если приложить ухо к его теплому матовому боку, низко жужжал, как далекий шмель.

И Павлыш понял, что институт так далек, словно, он, Павлыш, летит на "Антее" уже сто седьмой год.

Доктор Варгези сидел на неудобном высоком вертящемся стуле у стойки с пробирками. Он контролировал плотность и состояние раствора.

За его спиной находилась ванна - свинцового цвета шар. От нее тянулась к Земле незримая нить. Там, на другом конце, дежурный проверит, плотно ли прилегает к тебе одежда, нет ли в карманах металлических вещей, затем впустит тебя в раскрытое чрево кабины, напоминающей вспоротый кокон - как будто ты - куколка. Студенты называли кабину "испанской вдовой". Это доказывало, что кто-то из них читал историю инквизиции. "Испанская вдова" - изощренное орудие пыток. Она напоминает поставленный на попа саркофаг, утыканный гвоздями - остриями внутрь. Когда человека ставили внутрь, а затем закрывали половинки "вдовы", острия гвоздей вонзались в тело несчастного.

Здесь гвоздей не было, но были захваты.

Отправляемый объект должен был быть очень четко зафиксирован.

Информация о его габаритах, массе и весе уходила на приемную кабину заранее - за несколько сотых долей секунды до переброса.

Когда ты через мгновение - субъективно оно могло показаться вечностью - оказывался, допустим в Антарктиде, то "испанская вдова", в которой ты приходил в себя, также туго сжимала тебя в гибких, упругих захватах. От этого всегда возникало ощущение того, что никакого перелета не было.

На "Антее> кабина выглядела иначе. Здесь во избежание ошибок, опасность которых резко увеличивалась с расстоянием между передающей и приемной кабинами, человек должен был погрузиться в ванну с тягучим киселеобразным раствором - ни о какой одежде и речи не было. Вещи неорганические шли через вторую кабину, грузовую, в небольших контейнерах. Размеры кабин ограничивали возможности снабжения корабля. За сто лет на Земле научились сооружать более крупные кабины, но на "Антее" оставалось, естественно, старое оборудование.

Доктор Варгези, прямой начальник и руководитель практики Павлыша, проверял плотность раствора - его состав должен абсолютно соответствовать составу в земном центре. А после каждого запуска в нем неизбежно происходили микроизменения от контакта с человеческим телом.

- Ты чего пришел? - спросил доктор. - Тебе еще рано.

- Я себя хорошо чувствую, - сказал Павлыш. - Я был в старой библиотеке и в пустой оранжерее. И в бассейне.

- Зря мне об этом рассказываешь, - сказал доктор. - После космического переноса следует отдыхать в течение суток.

- Я, честное слово, себя хорошо чувствую, - сказал Павлыш. - А когда Макис прилетит?

Макис был сокурсником. Их двоих отобрали с курса для стажировки на "Антее".

- Ты же знаешь, - сказал Варгези, и поправил белую шапочку, которую, как утверждали, он не снимал даже ночью, скрывая лысину, - у них как всегда неразбериха. Я жду Макиса, а перед сеансом идет информация - ждите биолога До До Ки, который оказывается бирманской женщиной средних лет. А я вообще ее не встречал в списках. Ты же знаешь.

Павлыш не стал спорить, хотя знал, что Варгези преувеличивает.

- Я диких кошек видал, - сказал Павлыш.

- Я бы не удивился, если бы здесь водились удавы, крокодилы и летучие мыши, - сказал Варгези. - Ископаемое чудовище, а не корабль. Если он доберется до цели, это будет такая развалина, что стыдно показаться на люди.

- Вы думаете, что "Антей" развалится?

- Курсант, ваши шутки неуместны. С "Антеем" ничего не случится. Хотя, конечно, надо было еще пятьдесят лет назад вернуть его на Землю.

- Почему?

- Современные корабли передвигаются вдвое быстрее.

- Так это современные, - Павлыш поймал Варгези на логической ошибке и обрадовался. Остроносый Варгези ему не нравился. Он умел находить дурное в любой светлой вещи. Конечно, психологически - психологию Павлыш проходил - в большом количестве желательно разнообразие эмоциональных типов. Вернее всего, Варгези попал сюда именно для разнообразия. Но он надоел Павлышу уже в Центре подготовки на Земле, где они оказались в одной комнате.

- А кабины? - Варгези никогда не сдавался в спорах. - Это же прошлый век!

- В них многое заменено.

- На такой кабине я бы не рискнул отправиться к маме в Милан.

- Но отправились сюда.

- Они работают на пределе. Я не удивлюсь, если кабина откажет. И ты понимаешь, что это значит?

- Вряд ли нас отправили бы сюда, если так опасно.

- Речь идет о тщеславии целой планеты. - Варгези почесал переносицу. Когда он сердился - всегда почесывал переносицу. А я что делаю, когда сержусь? - подумал Павлыш. Никогда не приходило в голову.

- Тщеславию человека можно поставить предел. Всегда есть кто-то над ним. Общество, государство. Но жертвой тщеславия целой планеты может стать не только дряхлый корабль - целый континент. "Антей" давно уже не корабль, а символ. Символ нашего всесилия, символ нашей гордыни. Мы, видите ли, бросили вызов Галактике! Нам не страшны расстояния! А разум молчит! Зачем нам этот "Антей" и это путешествие, которое потеряло смысл до его завершения?

- Вы же знаете, что это не так.

- Докажи, юноша. - Движения Варгези оставались размеренными и сдержанными. Он зафиксировал результаты анализа, слил пробирки, отнес их к мойке, потом снял халат, тщательно сложил его. - Докажи мне, что мы с тобой не жертвы тщеславия очень многих людей, каждый из которых бессилен, но представляющих вместе эфемерную субстанцию - мнение планеты!

- Но сколько сделано за эти годы. - Павлыш вдруг почувствовал себя на экзамене. - Сколько опытов, открытий. Сколько еще будет сделано! В конце концов даже если корабль не долетит, само путешествие - это уже великое событие! Но вы знаете, что мы долетим. И установим там, на планете кабину.

- А планета будет пустая!

- Пустых планет не бывает! Эта кабина будет первой станцией в Галактике - мы сможем переноситься за миллиарды километров так, словно остаемся на Земле.

- Пустая кабина на пустой планете!

Павлыш развел руками.

Станцо, который вошел в отсек и видно стоял все это время неподвижно, слушал, неожиданно вмешался в спор.

- Джованни, - сказал он физиологу, - не смущай молодежь.

- Пускай закаляется.

- Что тебя ест?

Станцо - шеф телепортационного центра. Он раньше работал вместе с Варгези. Станцо - редкое исключение на корабле. Он здесь второй раз. Он уже отбыл одну вахту шесть лет назад.

- Энергетический предел, - сказал Варгези. - Ты же знаешь.

- Об этом думают люди, которые умнее нас с тобой.

- Умнее нас с тобой никого нет, - возразил Варгези. - И я утверждаю, что весь этот эксперимент полетит к чертовой бабушке.

- Ладно, не будем об этом, - сказал Станцо.

И Павлышу показалось, что Станцо не хочет вести этот разговор при студенте. Как бы подтверждая подозрения Павлыша, Станцо сказал:

- Если ты не устал, отправляйся в кают-компанию. Там нужны крепкие молодые руки.

- Зачем?

- Вернее всего - резать салат.

7

За сто лет "Антей" оброс традициями, как днище парусника ракушками.

Одной из традиций, хранимой свято, был Двойной обед.

Пересменка на "Антее" проходила в течении недели. По мере того, как на корабль прилетали новые члены экипажа, "старики" уходили на Землю. Наступал момент, когда примерно половина "стариков" уже возвратилась на Землю, а половина "новичков" оказалась на корабле. И в этот день, третий день пересменки, происходил Двойной обед.

Двойной, потому что он проходил одновременно на Земле, в Центре управления, и на корабле. На Земле половина новичков угощала тех, кто вернулся с "Антея". На "Антее" старожилы чествовали тех новичков, которые туда перебрались. Обеды начинались одновременно.

Никто кроме двух экипажей на обеде не мог присутствовать.

Качество угощения было делом чести.

К обеду готовились загодя, неделями.

О некоторых, наиболее удачных обедах, слагались легенды.

Десять лет назад смена на "Антее" умудрилась вывести устриц.

Это был выдающийся биологический эксперимент. Устрицы выводились в искусственной морской воде, и должны были вырасти до нужных габаритов за несколько месяцев.

Устрицы подавались тогда на закуску. Мало кто их ел, но поражены были все.

На этот раз обед был шикарным, но не невероятным.

Павлыш пришел первым в кают-компанию, скорее в надежде увидеть Гражину, чем обуреваемый желанием помочь по хозяйству. Но Гражины он не нашел, оказывается, она сдавала дела сменщику. Вскоре из кают-компании Павлыша выгнали - его присутствие там было нарушением традиции.

Тогда Павлыш пошел на нарушение дисциплины. Небольшое нарушение, но тем не менее недопустимое. Он отправился в гравитационный отсек.

Путь туда занял довольно много времени. Хоть расположение помещений корабля Павлышу было известно, в действительности все выглядит совершенно иначе, чем на снимках и планах. Павлыш представил себе положение гравитационных отсеков относительно кают-компании, но дверь, которая должна соединить их, была закрыта. Павлыш решил пройти через пульт управления, но спутав коридор, попал в полутемный компьютерный зал, где в низких креслах сидели два навигатора.

Павлыш замер на пороге.

Разумеется, можно было войти и спросить, как пройти в гравитацию. Но не хотелось оказаться в положении заблудившегося мальчика.

Павлыш стоял в дверях, стараясь сообразить, куда двигаться дальше.

- Подтверждения не было, - сказал один из навигаторов.

- Если отменили, то и не будет подтверждения.

- Почему?

- Что-то с лучом. А если так, то и гравиграммы не проходят.

- Ты думаешь, авария?

- Немыслимо. Всегда есть возможность перебросить энергию с антарктического щита.

Зажужжал зуммер.

Навигатор протянул руку, провел над пультом ладонью, принимая вызов.

Павлыш видел, как на экране видеофона обрисовалось лицо капитана-1. То есть капитана старой смены. Сейчас на борту были оба капитана, но новый капитан примет командование официально в последний день. Капитан-1, Железный Лех, спросил с экрана видеофона:

- Флюктуаций курса нет?

- Не надейся, капитан, - сказал навигатор. - Все проверено.

- Чего они молчат? - спросил второй навигатор.

Капитан-1 ничего не ответил. Отключился.

Павлыш счел за лучшее уйти. Он понял только - что-то случилось. Вернее всего, со связью. Те трое были встревожены.

Не хватало еще, чтобы начали сбываться пророчества Варгези.

Павлыш задумался, но не настолько, чтобы забыть о цели своих поисков.

В лифтовой шахте послышалось шуршание - кто-то поднимался. Павлыш остановился. Крыша лифта всплыла в шахте, показалась открытая кабина. В ней стояла Гражина и другая девушка. Невысокая, полногрудая, кареглазая брюнетка.

Девушки увидели Павлыша.

- Поехали, - сказала Гражина. - Знакомься, это Армине. Мы вместе работаем.

Павлыш вступил в медленно поднимающийся лифт.

- Ты чего здесь делаешь? - спросила Гражина.

- Вас искал.

- Почему здесь? - разговаривая, Гражина смотрела в упор.

- Я зашел на пульт управления.

- Навигаторы не любят посторонних.

- Я не входил.

- Нет логики. Зачем же заходил, если не входил?

- Навигаторы говорили, я не стал мешать.

- Ты чем-то встревожен?

- Мы без связи с Землей.

Сначала он было решил никому не говорить о том, что подслушал. Но язык сказал это за него. Человек с новостью всегда интересен женщине, чем человек просто так.

- Еще чего не хватало! - возмутилась Гражина. - Этого никогда не было. Ты что-то не так понял.

8

За обедом, который, как уже говорилось, был изумительным, но не сенсационным, оказалось, что Павлыш прав.

После первых тостов и речей, ритуал которых был разработан много лет назад, подошла очередь говорить капитану-1.

Капитан-1 сказал, как и положено, что он передает корабль капитану-2 и его новой команде, надеясь, что с их стороны не будет претензий к предыдущему экипажу. Затем он сказал, как будет приятно встретиться через год на Земле и что он будет встречать своих товарищей... Потом капитан вдруг замолк. И сказал совсем другим голосом:

- Сегодня мы получили с Земли гравиграмму.

Павел сидел как раз напротив капитана-1. Он долго не садился, пока все рассаживались, делал вид, что любуется пирамидой салата, потому что хотел увидеть, куда сядет Гражина, и сесть рядом. Он уже считал минуты до момента разлуки и представлял, как пуст будет корабль без нее. Но получилось так, что Гражина заговорилась с незнакомыми Павлу гравитационниками из старой смены и совсем забыла о Павле. И села между ними. Так что Павел остался далеко от нее, почти в торце стола, напротив капитана-1.

- Что случилось? - спросил Варгези. Спросил мрачно, как будто не спрашивал, а произносил: "Я же предупреждал".

Гравиграммы - редкие гости на корабле.

Отправить послание за столько световых лет требует почти столько же энергии, как переброс человека через кабину. Внеплановых гравиграмм быть не должно. Потому что через час будет переброска следующего человека из новой смены, и все новости, что надо сообщить, он принесет с собой. А раз на Земле не стали ждать переброса, значит, что-то случилось.

- Гравиграмма неполная, - сказал капитан-1.

Он был невысокого роста и стоял опершись ладонями о стол.

Маленький, сухой, жилистый человек. Несколько лет назад он установил кабину на Плутоне. Железный Окама.

- Гравиграмма неполная, - повторил капитан-1. Содержание ее таково: "Переброс откладывается..."

- Почему? - спросил кто-то в дальнем конце стола.

Вопрос был неправильным. Ясно, капитан сам не знал. Иначе бы сказал.

9

В семнадцать-двадцать по корабельному времени Павлыш был у кабины.

Здесь он был не туристом. Он работал.

Вернее ждал - придется ли работать? Его деятельность как медика начиналась в тот момент, когда в ванной материализовался астронавт. До того момента он дублировал Станца.

Больше с Земли не поступало никаких известий. Ясно было, что переброса не будет.

Тем не менее на "Антее" все вели себя так, словно ничего не случилось. Так решили капитаны. В семнадцать-двадцать сотрудники центра телепортации были на своих местах, готовые к приему.

В отличие от нормальной процедуры на этот раз в отсеке были оба капитана.

За сто шесть лет полета еще не было случая отмены переброса.

За столом, когда строились гипотезы, высказывались умные и не очень умные соображения по поводу того, что могло случиться, вспоминали, что однажды вместо одного космонавта приняли другого. Первый внезапно заболел.

Поэтому на "Антее" решено было вести себя так, как будто гравиграммы не было.

В семнадцать-двадцать шесть Павлыш включил свою установку - дубль-контроль.

Установка выдала на дисплее параметры системы. Павлыш ждал, пока скажет Станцо.

- Параметры нормальные, - сказал Станцо. - Он стоял у основной установки, - к приему готов.

Павлыш взглянул на индикатор Станца, перевел взгляд на свой индикатор. Идентично.

- Дубль установка к приему готова, - сказал он.

Было семнадцать-двадцать семь.

- Раствор нормальный, - сказал Варгези.

Дальше все решала автоматика.

Это были самые длинные минуты в жизни Павлыша.

- Время, - сказал Джонсон.

- Время, - повторил Станцо.

Приемная кабина была мертва.

Они прождали еще семь минут. Они разговаривали, в этом было даже облегчение. Потому что в те минуты перед сроком была неизвестность.

Прогноз подтвердился - переноса не будет.

И больше было нечего ждать.

Капитаны ушли. Жилистый капитан-1, так и не сдавший команды, капитан-2 высокий, худой, очень молодой, даже слишком, с точки зрения Павлыша, молодой.

А еще через пять минут капитан-1 по внутренней связи оповестил все отсеки о том, что вызывает экипаж в кают - компанию.

На постах остаются только дежурные.

У кабин остался Станцо.

10

Со стола уже успели убрать.

Только скатерть осталась на длинном столе. И стулья вдоль стола.

Кок принес кофе.

Павлыш сел рядом с Гражиной.

Варгези молчал. Павлыш ожидал, что он будет разглагольствовать, но тот молчал.

Капитан-1 сказал:

- Мы все же не отказались от попытки приема. Кабина не работала. Больше гравиграмм не получали. Мы не знаем, сколько продлится эта ситуация и не знаем, чем она вызвана. Еще вчера все было нормально.

Павлыш кивнул, хотя никто его кивка не увидел - он хотел сказать, что сам прилетел именно вчера, последним из экипажа. И ничего особенного на Земле не было. Шел дождь. Когда Павлыш бежал от центра к пусковой базе, он успел промокнуть. У кабины его ждала Светлана Павловна, оператор. Она протянула ему махровое полотенце и сказала: "Вытри волосы. Неприлично мокрым появляться в другом конце Галактики". Павлыш так волновался, что не заметил, как прошел к раздевалке, чтобы сдать вещи в контейнер, с полотенцем в руках, и Светлане Павловне пришлось бежать за ним.

- Пока у нас нет никаких данных о природе этого... - капитан пытался подобрать правильное слово, - инцидента. Поэтому мы временно считаем наш смешанный экипаж - постоянным экипажем корабля, и приступаем к нормальной работе. Как только будут получены новости, мы сообщим экипажу. Есть вопросы?

- Да, - сказала Армине, - можно?

- Говори.

- А мы не можем послать отсюда человека? Чтобы он узнал.

Кто-то засмеялся. Павлыш тоже улыбнулся. Даже Варгези улыбнулся.

- Нет, - сказал капитан, сдерживая улыбку. - Каждый школьник знает, что нашей энергии недостаточно, чтобы отправить на Землю даже мышь. Мы отправляем по земному лучу.

- Извините, я забыла, - сказала Армине. - Конечно, я должна знать об этом.

- Еще вопросы? Нет? Прошу разойтись по своим постам.

Больше вопросов не было.

Все поднимались молча.

- Я рад, - сказал Павлыш, когда они подошли к двери.

- Чему? - спросила Гражина.

- Ты теперь не улетишь.

- Улечу, - сказала Гражина. - Первым же рейсом.

- Они на Земле услышали мои молитвы, - сказал Павлыш.

- Я не разделяю твоих молитв, - Гражина смотрела в упор.

- У тебя есть друг на Земле? Он ждет?

- Ты умеешь быть нетактичным!

К ним подошла Армине.

- Мне страшно, - сказала она.

- Еще чего не хватало! Нам ничего не угрожает, - сказала Гражина, сразу забыв о Павлыше.

У Армине была очень белая кожа и пушок на верхней губе, как у подростка. "Странно, - подумал Павлыш, - чего можно испугаться?"

11

Павлыш вернулся к кабине.

Он думал, что застанет около нее только Станца, а там уже были и Джонсон, и Варгези, и еще два кабинщика из прошлой смены.

Станцо сказал, что Павлыш правильно сделал, что пришел. Надо прозвонить все контакты. Даже при тройном дубляже могло произойти что-то экстраординарное.

И они начали работать. Работа была скучной, понятной и ненужной, потому самим фактом своим она отрицала существование последней гравиграммы с Земли.

Сначала работали молча, разделенные перегородками и телами блоков. Потом стали разговаривать. Человеку свойственно строить предположения. Но главного предположения, которое давно крутилось у всех на уме, почему-то долго никто не высказывал. Первым заговорил об этом Павлыш.

Как самый молодой. Так на старых кораблях - в кают-компании - первое слово на военном совете предоставлялось самому молодому мичману, а последним всегда говорил капитан.

- Я читал статью Домбровского, - сказал Павлыш.

Стало тихо. Все услышали.

Потом Павлыш услышал голос Станца.

- Контраргументация была убедительной.

- Над нами просто смеялись, - раздраженно прозвучал из-за другой стенки голос Варгези. - А ведь он не мальчишка, он же тоже просчитал все варианты.

- Но нельзя забывать, - это говорил Джонсон, - что, по его расчетам, предел переброски должен был наступить уже шесть или семь лет назад.

- Шесть лет, - сказал Павлыш. - Критическую точку "Антей" уже прошел.

Статья, о которой шла речь, была обречена остаться достоянием узкого круга специалистов, так как была напечатана в Сообщениях Вроцлавского института Космической связи, да и сам Домбровский не был кабинщиком. Но она попалась на глаза журналисту-популяризатору, который мог понять, о чем в ней шла речь.

Домбровский рассматривал теоретическую модель гравитационной связи. И по его условиям и весьма неортодоксальным выкладкам выходило, что гравитационные волны - носители телепортации - и связи в Галактике имели определенный энергетический предел. Он утверждал, что конструкторы корабля допустили ошибки в расчетах. И связь с "Антеем" неизбежно прервется.

Статья была опубликована около десяти лет назад.

Журналист, откопавший статью, добрался до Домбровского, который рассказал на понятном языке, что он имел в виду. Затем он поговорил с оппонентами Домбровского, которые указывали на три очевидных ошибки в расчетах Домбровского. И эту дискуссию журналист опубликовал.

И хоть аргументы оппонентов Домбровского были куда внушительней, чем его расчеты, именно выступление журнала вызвало к жизни бурные споры, которые формально завершились поражением Домбровского. Правда, сильные математики признавали, что в расчетах Домбровского что-то есть. В пользу его выкладок говорило и то, что расход энергии на связь и телепортацию рос быстрее, чем предполагалось вначале.

Вновь о статье вспомнили через четыре года, когда, если верить Домбровскому, связь должна была оборваться.

Связь не оборвалась, но произошел новый скачок в потреблении энергии. Оппоненты Домбровского облегченно вздохнули, но и его сторонники не умолкли.

Прошло еще шесть лет.

- Даже если это не так, - сказал Варгези, полет уже сейчас - пустая трата энергии. Каждая переброска стоит столько же, сколько возведение вавилонской башни.

- К счастью, вавилонская башня нам не требуется, - заметил Станцо.

- А может так случиться, - спросил Павлыш, что теперь мы останемся одни? Ну, если Домбровский в чем-то прав?

Никто ему не ответил.

- А что тогда делать? - спросил Павлыш после долгой паузы.

- Ясно что, - сказал Воргези.

И опять же остальные промолчали.

Но так как для Павлыша ясности не было, он повторил вопрос.

- Возвращаться, - сказал Станцо.

12

На ужин все свободные от вахт собрались в кают-компании. Ужин был из породы "сухих именин" - представлял собой остатки обеденного пиршества. Павлыш прибежал одним из первых, крутил головой, ожидая, когда войдет Гражина. Пришла Армине, очень грустная, и сказала, садясь рядом с Павлышем:

- Гражина не придет.

- Устала?

- Злится.

- Почему?

- Ты же знаешь, - сказала Армине. - Мы разговаривали с нашими навигаторами. Знаешь, сколько займет разворот корабля?

- Не задумывался.

Они разговаривали тихо, думая, что никто не слышит. Но услышал биолог, сидевший напротив.

- Два месяца, - сказал он. - Как минимум два месяца. Навигаторы сейчас разрабатывают программу.

- Наверное, больше, чем два месяца. И неизвестно, сколько лететь потом, прежде чем восстановится связь. Предел Домбровского довольно неопределенный.

Павлыш удивился. Ему казалось, что лишь в их отсеке подумали о связи событий с теорией Домбровского. Оказывается, везде на корабле думают одинаково.

- Ну, ничего страшного, - сказал Павлыш. - Два-три месяца полетаем вместе.

- А мы рассчитывали, что завтра будем дома.

- Что за спешка?

Легкомыслие иногда нападало на Павлыша как болезнь. Он потом сам себе удивлялся - почему вдруг серьезные мысли пропадают куда-то?

Армине положила ему на тарелку салата.

- Ты хочешь сказать, что ты рад?

Павлыш понял, что ведет себя глупо. Оснований для радости не было. Он оказался в этой несчастной смене, которая, возможно, присутствовала при конце полета - громадного, векового порыва человечества, провалившегося в нескольких шагах от цели.

- Проклятый Домбровский, - сказал Павлыш.

- Не знаю, когда ты притворяешься - сейчас или раньше, - сказала Армине. - Но в самом деле это трагедия. Я всегда думала, что побываю на звездах. Я думала, что буду еще не старая, когда выйду из кабины на планете другого мира. Представляешь - сколько лет и усилий! И все впустую.

- Не впустую! - сказал Павлыш. - К тому же меня можно понять. Я фаталист.

- Почему?

- Если я бессилен, то не буду биться лбом о стену. Я думаю о том, что в моей власти.

- А что?

- Надо искать утешение. Да, и полет прекратится, но ведь мы будем все вместе. Все вместе полетим обратно. А потом, когда восстановится связь, может окажется, что тревога была ложной, и корабль снова полетит к звездам.

- Нет, - сказала Армине.

- Почему?

- Мы уже посчитали, что торможение, разворот и переход на обратный курс съест все ресурсы корабля. Ведь "Антей" рассчитан на один полет. Через какое-то время придется его оставить..

Павлыш кивнул и принялся за чай.

Не мог же он признаться Армине, черные брови которой трагически сломались над переносицей, что не ощущает трагедии. Главное, что Гражина остается на "Антее". Два месяца, три месяца... там видно будет.

- Что-нибудь придумаем, - сказал Павлыш к удивлению Армине. - Жаль только, Макис не прилетел. Мы с ним с первого курса дружим.

13

На следующий день жизнь корабля текла обычно, как освящено традициями.

Помощник капитана-2 вызвал к себе Павлыша, Джонсона, еще одного стажера - биоэлектроника.

Павлыш знал, зачем.

Помощник, человек молчаливый, даже мрачный, провел их в каптерку. Выдал по пульверизатору с клеем. Губки. Баллоны. Щипцы.

Роботов на корабле было мало, и каждая смена начиналась с косметического ремонта. Пластиковые покрытия кое-где состарились. Их надо было подклеивать, чистить, если нужно, заменять. Можно рассчитать на сто лет пути корпус корабля, двигатели, переборки, но всех мелочей не предусмотришь. Старела посуда, мебель, ткани... К тому же на корабле была пыль.

Павлышу достался спортивный зал.

Когда он уходил, помощник капитана сказал:

- Берегите клей. И пену.

- Почему?

- А вы мне можете сказать, когда будет следующая доставка? - спросил помощник капитана. Как положено хозяйственнику, он был перестраховщиком. Но в его словах отражалось то чувство неизвестности, что постепенно овладевало экипажем корабля.

В спортивном зале на матах боролись два механика, а Армине старалась сделать сальто назад на бревне. Каждый раз она не удерживалась и соскальзывала на мат. Павлыш медленно пошел вдоль стены, глядя, не отстал ли где пластик. На корабле существует главное правило - если можешь не мешать человеку, не мешай. Когда ты собираешься провести год в железной банке с тридцатью другими людьми, деликатность - лучшее оружие против конфликтов.

Стена справа от входа - особая стена. Здесь расписываются все, кто побывал на борту "Антея". Кто-то очень давно рассчитал, сколько места потребуется для всех и потому подписи первых лет находились высоко, под потолком. Но тот, кто это считал, не учел, что на корабле с каждым разом будет все меньше людей. Так что последние подписи оказались на высоте груди. До пола ковер подписей так никогда и не дотянется.

Павлыш остановился у стены подписей.

Без стремянки не разберешь имен самых первых космонавтов.

Зато подпись Гражины Тышкевич прямо перед глазами.

Армине Налбандян рядом.

- Ты сегодня ремонтник? - спросила Армине.

- А когда расписываться? - ответил вопросом Павлыш. - Вначале или в конце смены?

- Ты имеешь право расписаться уже сейчас, - сказала Армине. - Но обычно перед отлетом.

- Я подожду, - сказал Павлыш. - Но я хочу, чтобы мое имя стояло рядом с именем Гражины.

- Ты сентиментальный студент.

- А ты?

- Мое сердце далеко отсюда, - сказала Армине. Она помолчала, глядя себе под ноги, потом добавила: - Так я и не научилась делать сальто.

- Вся жизнь впереди, - сказал Павлыш. - К тому же пока будем разворачиваться, потренируешься.

- Я чувствую, что не переживу, - сказала Армине. - Я уже мысленно на Земле. Как будто все, что здесь, мне только снится. Такой вот неприятный сон.

- И я - кошмарное чудовище.

- Ты не плохой парень, - сказала Армине. - Иначе бы я с тобой не разговаривала.

- Гражина тоже так думает?

- Я никогда не знаю, что же на самом деле думает Гражина. Она очень боится, что ее сочтут слабой.

- А ты?

- Я боюсь растолстеть, - сказала Армине. - Кому я буду нужна такая толстая? - полные губы улыбнулись, а карие глаза были печальными.

- Ты не толстая, ты... крепкая, - сказал Павлыш.

- Это совсем не комплимент. Работай, я не буду мешать. Я немного попрыгаю.

Армине ушла к бревну, а Павлыш начал водить щупом по стенам, проверяя, не отстала ли облицовка.

Потом снова остановился.

Перед Черным ящиком. Или копилкой - любое название годилось.

Ящик стоял в углу.

В нем была щель, как будто для монеток, только для очень больших монеток, размером с тарелку. Да и копилка сама была по пояс Павлышу.

Сюда каждый мог перед уходом с "Антея" кинуть что-то на память о рейсе, какую-нибудь вещь, которую хотел послать к Альфе Лебедя. Одни оставляли записку, другие - значок или кассету с любимой песней. Или носовой платок. Или вырезанную из дерева фигурку, или свою фотографию.

Когда "Антей" долетит до той планеты, Черный ящик вынесут и закопают там. И пускай никто не узнает, что за привет послал тот или иной его пассажир. Главное, чтобы приветы добрались до цели.

14

- Сейчас не время рассуждать, чья в том вина, - сказал капитан-2. - Но мы за ночь провели инвентаризацию корабельного хозяйства. Иногда это полезно сделать. Если запасов пищи, с учетом оранжереи и гидропоники, нам хватит надолго, вода в замкнутом цикле также не проблема, то многие нужные припасы на "Антее" приходят к концу.

- Что, например? - спросил Джонсон.

- Например, мыло, - сказал капитан-2.

Это было так неожиданно, что Джонсон хихикнул.

- Сгущенное молоко, - сказал капитан-1, - нижнее белье.

- И многое другое, - закончил фразу капитан-2.

- Пришлют, - прошептал Павлыш Армине. Армине сама села рядом с ним, Павлышу казалось, что он давно ее знает. С ней было легко, не то что с Гражиной. Гражина сидела в стороне и не замечала Павлыша.

- Когда пришлют? - прошептала Армине. - Мы же не знаем.

- Мы хотим сообщить вам еще кое-что о состоянии систем корабля. Оснований для тревоги нет, но основания для беспокойства имеются.

Капитан-2 достал желтый лист и начал зачитывать длинный список наличности припасов и запасных частей к приборам. Павлыш поглядывал на Гражину, надеясь, что она взглянет в его сторону.

Когда капитан-2 кончил зачитывать список, слово взял капитан-1.

- Мы познакомили вас с положением дел, - сказал он, - потому, что мы стоим перед дилеммой. Решение первое: мы начинаем торможение и разворот корабля. Эта операция займет примерно шестьдесят восемь дней, после чего мы сможем двигаться обратно к Земле, прийдя еще через двадцать шесть суток к той точке, где мы получили последнюю гравиграмму с Земли.

- Три месяца, - подсчитал Павлыш.

И вот, как ни странно, и можно обвинять Павлыша в легкомыслии, что он недостаточно глубокая натура и судьбы великого дела не волновали его должным образом, зато волновали зеленые глаза Гражины, но факт остается фактом - только услышав, как капитан холодным и бесстрастным голосом подсчитывает сроки разворота и подчеркивает нужду в экономи, потому что неизвестно, когда восстановится связь, Павлыш вдруг не умом, а внутренне, для самого себя, понял, что и в самом деле "Антей" никогда уже не долетит до Альфы Лебедя, и все поэмы об этом полете, все книги и воспоминания о нем, все картины и фильмы - все это напрасно, и усилия тех людей, которые собираются ежегодно на встречу "антеевцев", тоже напрасны, вернее, почти напрасны. Нет, никто не будет отрицать научной ценности полета. Но было в свое время немало экспедиций к Северному полюсу. И к Южному полюсу. Они не доходили до цели, хотя результаты их подвигов и достижений были велики. А запомнил Амундсена и Скотта - тех, кто дошел. Потому что, если ты объявил Северный полюс целью своего похода, то уж, пожалуйста, добирайся до него.

- Есть альтернатива, - Павлыш задумался и не сразу понял, что это говорит Гражина.

Гражина сказала эти слова напряженно, будто решила открыть тайну, которую нельзя было произнести вслух.

- Знаю, - сказал спокойно капитан-2. - И эту альтернативу мы тоже рассматривали и хотим обсудить.

"Мы полетим дальше, - вдруг подумал Павлыш, хотя еще за секунду до того, такой мысли у него не было. - Мы полетим дальше в надежде на то, что произошла ошибка, авария. И через сколько-то дней или даже месяцев связь восстановится".

- Существует инструкция, - сказал капитан-2, - на случай прекращения связи. Она предусматривает один выход - повернуть назад. Но... - капитан-2 поглядел на Павлыша, словно обращался только к нему, - инструкция не учитывает, что это могло случиться так близко от цели.

- Относительно близко, - сказал Варгези.

- Относительно, - согласился капитан-2, - и все же настолько близко, что есть возможность продолжать полет.

Станцо, сидевший неподалеку, вздохнул. И Павлышу показалось, что с облегчением. Неужели он тоже думал о таком решении?

- Мы допускаем, - продолжал капитан-2, - что через несколько дней или недель связь будет восстановлена. При условии, что обрыв ее - случайность. Но мы обязаны учитывать и другой вариант. Допустим, что Домбровский был прав.

Капитан-2 замолчал, взял со стола стакан, налил воды, выпил. И было очень тихо. И в этой тишине доктор Варгези спросил:

- И где же предел этого ожидания? Сколько мы будем лететь, испытывая научную компетентность физика Домбровского? Месяц? Год? Сколько мы будем ждать? Пока не кончится мыло? Или пока не выпьем последнюю банку сгущенного молока?

- Очевидно, - капитан-2 осторожно поставил стакан на стол, будто боясь разбить его и тем уменьшить количество посуды на корабле, - мы не должны в таком случае ставить предел. Мы должны предположить, что предел - звездная система Альфа Лебедя.

- То есть? - голос Варгези повысился, будто он требовал от капитана признания вины. - Скажите, сколько лет?

- Тринадцать лет, - сказал капитан.

- Нет, - громко проговорил Варгези. - Двадцать шесть. Двадцать шесть лет. Мы должны рассматривать худший вариант: полет до цели, установку, возможно, никому не нужной кабины и возвращение к пределу Домбровского.

И та и другая цифра были для Павлыша абстракциями. Год - это много. Год. А двадцать шесть... двадцать шесть лет назад, как говорил отец, его еще не было в проекте. Павлыш подумал, что сейчас все будут горячо спорить, кто-то испугается, кто-то обрадуется. Гражина закричит: "Нет!" А сам Павлыш? Он был сторонним наблюдателем. Он смотрел на эту сцену откуда-то издалека и даже голос капитана, который продолжал говорить в полной тишине, долетал как сквозь вату.

- Вариант, который мы сейчас рассматриваем, - говорил он, - возник не сразу. Сначала мы просчитывали лишь естественное решение...

Тут Павлыш поймал себя на том, что продолжая оставаться посторонним наблюдателем, он начал считать. Он смотрел на Станца и считал: Станцу сорок три года. Сорок три плюс двадцать шесть - шестьдесят девять. Это не очень большой возраст, но известно, что в замкнутом пространстве "Антея" (а тут ставились эксперименты по этой части) старение организма идет быстрее, чем на Земле. А каким будет Станцо в семьдесят лет? С белой бородой?

"Капитану-2, - подумал Павлыш, куда меньше сорока. - Может, поэтому говорит он, а не капитан Лех, которому около пятидесяти. Он даже может умереть и никогда не вернуться на Землю. Они будут лететь и лететь, а капитан-1 умрет уже от старости..."

- Сто шесть лет назад, - сказал капитан-2, - на Земле произошло очень важное событие, может, одно из самых важных в ее истории. Был отправлен первый звездолет. Все знали, сколько лет ему предстоит лететь. Те, кто строил и отправлял его, знали, что никогда не увидят своей победы. Они это делали для нас с вами. Много тысяч людей летели на нем. И мы думали, что скоро установим кабину в созвездии Лебедя, и Земля сделает невероятный скачок вперед - человечество в самом деле станет галактическим.

Капитан говорил медленно, внятно, словно вспоминал выученный урок.

- Несколько поколений людей на земле росли со знанием того, что этот шаг будет совершен. Я, наверное, не очень хорошо объясняю, потому что речи - не моя специальность. И вот сейчас несколько миллиардов человек ждет этого свершения. Но где-то произошла ошибка. Вернее всего, произошла ошибка. Не может же все идти гладко. Но ошибка не трагическая. Но трагическая для отдельных людей, но трагическая для человечества.

- Человечество живо и будет жить еще довольно много лет, - сказал Варгези.

- Да, я знаю, и знаю даже, что современные корабли летают почти вдвое быстрее "Антея", что можно построить новый корабль. Но давайте сосчитаем вместе с вами. Строительство "Антея" заняло шестнадцать лет. Допустим даже, что строительство нового корабля займет вдвое меньше времени, втрое меньше. Это пять лет. Сам полет - полвека.

- Больше, - сказал механик из старой смены. - Практически это семьдесят лет. Я уже думал об этом.

- Более семидесяти лет никто из людей не сможет вновь увидеть вблизи звезду.

- Это не трагедия.

- Наверно нет, доктор, - сказал капитан. - Назовем это разочарованием. Назовем разочарованием и те средства, которые Земля вложила в наш полет. И некоторые годы это до четверти энергии Земли. Земля жертвовала многим ради "Антея".

- Тщеславие планеты хуже тщеславия отдельного человека, - сказал Варгези. Павлыш вспомнил, что Варгези это уже говорил недавно. Но тогда его слова звучали иначе.

- Назовите мечту тщеславием, ничего от этого не изменится, - сказал капитан. - Но есть миллионы и миллионы людей, которые ждут.

- А мы? - вдруг сказала Гражина. - Мы же тоже ждем. Мы может ждем больше, чем другие.

- Правильно, - сказал капитан-2. - Я, например, очень жду. В значительной степени "Антей" определил не только мою профессию, но и мою жизнь. Поэтому сам я - за второй вариант.

- Двадцать шесть лет, - сказал Варгези.

"А он, наверное, доживет, - подумал Павлыш. - Ему и сорока нет. Представить смешно - нас снимут с корабля - и не будет ни одного молодого. Даже Гражина. И я. Все немолодые".

И вот тогда Павлыш понял, что все, что здесь говорится, касается его. В первую очередь его. Это он проведет здесь всю свою жизнь, а двадцать шесть лет - это вся жизнь.

- Вы все знаете, - продолжал капитан-2, - что работы по усовершенствованию гравитационной связи продолжаются. Я надеюсь, что наша робинзонада продлится куда меньше тринадцати лет.

- А если предел связи окончателен? - донеслись чьи-то слова.

- У нас хватит энергии на один разворот. Мы все же долетим и вернемся.

- Корабль стар, - тихо произнес Варгези. - Это - развалина. Мы не знаем, что будет с нами дальше.

- Двигатели и корпус рассчитаны на двести лет. Вы же знаете. Правда, придется экономить. Все. От питания до мелочей.

И вдруг заплакала Армине.

- Мы должны решить это все вместе, - сказал капитан-2. - А это сразу не решить.

15

Все разошлись, почти не разговаривая.

Павлыш даже понимал, почему. Если бы решение было менее важным, если бы это была не собственная жизнь, люди, наверное, остались бы в кают-компании, спорили, обсуждали.

А тут все на какое-то время стали друг другу чужими.

И расходились тихо.

И Павлыш понял, что он не хочет подходить к Гражине и не хочет утешать Армине, которая плакала тихо, отвернувшись к стене. Ей бы уйти к себе в каюту.

Павлыш пошел по коридору.

Он шел долго.

Потом оказался в пустой оранжерее. Это было ненамеренно. Просто его подсознание вспомнило о вчерашнем путешествии.

Сейчас оранжерея показалась еще более жалкой.

Кошка, застигнутая Павлышем у двери, сиганула в сухие кусты, послышался треск ветвей. Павлыш поскользнулся на лишайнике, выросшем между гряд. Потом сел на грядку. Как будто был на Земле и вышел в огород, в маленький огород, который пестовала его бабушка в Скнятине, под Кимрами.

Павлыш не думал о том, что ждет его. Это было еще слишком невероятно. Он думал о том, что не успел сделать на Земле и что отложил до своего возвращения. Симона, она кончила институт три года назад, звала на подводную станцию в Гавайях. Он очень хотел туда слетать. Потом ему стало жалко бабушку. Потому что он ее никогда не увидит. А если увидит Симону, то она будет старой. Они с Жеребиловым строили катер. Давно строили, третий год. Жеребилов сказал перед отлетом: "Шпангоут я за год одолею, а обшивка на твоей совести". А почему они не отдали книгу Володину? Догадается Володин взять ее? Она на второй полке у самой двери. Там же кассеты диксиленда. У бабушки в деревне он посадил три яблони. Эти яблони тоже будут старыми. Бабушка стала слаба, яблони могут вымерзнуть, если наступят сильные морозы... все это были ничего не решающие мысли.

И Павлыш понял, что он думает обо всем этом так, словно он уже решил лететь дальше на "Антее". Потому что примеривается к потерям.

И примиряется с потерями.

Он вспомнил, что ему как-то попался фантастический роман. Из тех старых романов, которые появились еще до отлета "Антея". Там люди жили на космическом корабле поколение за поколением, рождались, умирали на борту и даже забыли постепенно, куда и зачем они летят. А если у них с Гражиной будут дети, то те вырастут к возвращению на Землю, и совершенно не будут представлять себе жизнь на Земле. Да и они тоже не будут это представлять. Возвращение со звезд в мир, который ушел далеко вперед и забыл о тебе. К другому поколению. Ископаемый герой С. Павлыш! Где ему место? В заповеднике?

Так когда-то люди осваивали Землю.

Уходили в море полинезийские рыбаки, их несло штормом. Или течением. Многие погибали. Но одна пирога из тысячи добирается до нового атолла или даже архипелага. Люди выходили на берег, строили дома, и только в легендах оставалась память о других землях.

И потом этот остров открывал капитан Кук. Хотя полинезийцы не знали, что их открывают. Может быть, это закон распространения человечества, о котором еще не знает наука?

А что если мы никогда не вернемся на Землю?

Связь так и не восстановится и почему-то - мало ли почему - "Антей" останется у Альфы Лебедя. Он же старый корабль...

Вдруг Павлышу показалось, что в оранжерее холодно и неуютно.

Кошка сидела неподалеку, смотрела на него, склонив голову. Может, вспомнила о том, что люди кормят кошек?

- Ничего у меня нет, - сказал Павлыш вслух.

Кошка метнулась серой тенью к кустам и исчезла.

Павлыш пошел прочь.

Ему вдруг захотелось, чтобы рядом были какие-то люди, нормальные люди, которые знают больше тебя.

И он пошел к кабинам.

16

Там были уже двое.

Витийствовал Варгези. Павлышу было ясно, что он - главная оппозиция на корабле.

- Гуси спасли Рим, - говорил Варгези, глядя на Павлыша пронзительными черными глазами. - Но никто не задумывается о их дальнейшей судьбе. А ведь гуси попали в суп. В спасенном же Риме. Так что на их судьбе факт спасения Рима никак не отразился. Представляете, что говорили их потомки: наш дедушка спас Рим, а потом его съели.

Варгези сделал вид, что улыбается, но улыбка не получилась.

- Мы не гуси, - сказал Павлыш.

- Пришло молодое поколение, готовое к подвигам, - сказал Варгези язвительно.

- Формально Варгези прав. Но дело не в том, гуси мы или нет, - сказал Станцо. - Главная ошибка нашего доктора заключается в том, что домашние гуси функционально предназначены, чтобы их кушали. Спасение Рима для них случайность.

- Я все равно в принципе возражаю против героизации, - сказал Варгези. - Чего только человек не натворит в состоянии аффекта. Муций Сцевола даже отрубил себе руку. В тот момент он не представлял себе ни болевых ощущений, на которые он обречен, ни того, как он обойдется без руки.

- Так можно опошлить что угодно, - не выдержал Павлыш.

- Слава, не перебивайте старших, - сказал Варгези. - Я понимаю, что мои слова вызывают у вас гнев. Но научитесь слушать правду, и вообще научитесь слушать. Мы покоряем космос, а уважать окружающих так и не научились.

- Меня все это касается больше, чем вас, - Павлышем овладело упрямство.

- Любопытно, почему же больше?

- Вы уже все прожили, - сказал Павлыш. - А я только начинаю.

- Вы что же думаете, что мне надоела жизнь?

- Нет, не надоела, но вы много уже видели. Вам будет что вспоминать. А мне мало что можно вспомнить.

- Аргумент неожиданный, - сказал Станцо, - но очень весомый.

- Значит, вы за то, чтобы повернуть обратно? - спросил Варгези.

- Не надейтесь, я вам не союзник, - сказал Павлыш... - Если все решат, я согласен лететь дальше.

- Почему, юнга?

- Потому что не верю в то, что подвигов не бывает.

- Значит, вам хочется славы? Хоть через тридцать лет, но славы? И вы не уверены, что вам удастся ее нажить без помощи аварии, которая приключилась с нами?

- Я не думаю о подвиге, - сказал Павлыш убежденно. - Но мне будет стыдно. Мы вернемся, и нас спросят - как же вы испугались? И все будут говорить: "На вашем месте мы бы полетели дальше".

- Такая опасность есть, - произнес Джонсон. - В воображении каждый полетит дальше.

- В воображении очень легко идти на жертвы! - почти закричал Варгези. - В воображении я могу отрубить себе обе руки. Им, которые так будут говорить, ничего не грозит. Они не запаковывают себя на четверть века в ржавой банке, которую закинули в небо.

- Жалко, - сказал Станцо.

- Что жалко?

Станцо говорил очень тихо, будто не был уверен, стоит ли делиться своими мыслями с окружающими.

- Жалко, что мы не долетим.

И в слове "мы" умещалось очень много людей. Как будто Станцо вдруг представил себе всю Землю, которая не долетела до цели.

- Жалко было бы в случае, - почти закричал Варгези, - если мы знали, что от нашего полета зависит судьба, жизнь, благо Земли. Но поймите же - ни один человек не заметит, долетели мы или нет. А вот если мы не вернемся, нашим близким будет плохо. Только в фантастических романах и бравых песнях космонавты навечно покидают родной дом. Ради Прогресса с громадной буквы.

Павлыш не заметил, как вошел капитан-1. Может он стоял давно, его никто не видел.

- Простите, - сказал он. - Можно я не соглашусь.

- Разумеется, - проговорил Варгези воинственно. - Мне будет интересно узнать, в чем моя ошибка.

- Не ошибка. Перекос. Вы сказали, что никого не трогает, долетим мы или нет...

- Конечно, "Антей" давно лишь символ.

- Вы говорите, что этот полет не отразится на судьбе Земли.

- А вы можете возразить и на это?

- Если суммировать ту энергию и труд, которые вкладывались сто лет в этот корабль, то станет понятным, что это делалось за счет отказа от прогресса на других направлениях. Можно предположить, что некоторые люди, отдавшие свои силы кораблю и полету, смогли бы немало сделать в иных областях знаний. Можно предположить, что за счет энергии, которая пошла на полет и телепортацию, можно было бы создать на Луне искусственную атмосферу и превратить ее в сад.

- Преувеличение, - сказал Станцо.

- Может, и преувеличение. Но "Антей" оказался прожорливым младенцем.

- С другой стороны, - сказал Джонсон, - само строительство корабля, опыт его полета - немаловажны.

- Правильно. Но делалось все ради конечной цели. Солнечная система тесна для человечества. В наших руках судьба шага в иное измерение человеческой цивилизации.

- Планета может оказаться пустой.

- Кабина на ней станет окном в центр Галактики. Горные вершины пусты. Но они вершины.

- Аналогия с альпинизмом здесь поверхностна, - сказал Варгези.

"Сейчас я его задушу, - подумал Павлыш. - Задушу и на корабле сразу станет легче дышать".

- Люди стремятся на Эверест, - сказал капитан-1, - хоть там холодно и не дают пива. Люди идут к Северному полюсу. А там ничего, кроме льда. Да и вас, Варгези, никто не тянул в космос. Сколько раз вы проходили медкомиссию, прежде, чем вас выпустили?

- Вот это лишнее, - сказал Варгези. - Ведь я ее в конце концов прошел.

17

Если бы кто-то попытался поговорить с участниками рейса о том, что они передумали и пережили за те два дня, когда принималось решение, оказалось бы, что почти все ощущали подавленность, глубокую грусть по тем, кто остался дома. Но за немногими исключениями тридцать четыре человека, что были тогда на борту "Антея", не терзались перед неразрешимой дилеммой.

Возможно, это объяснялось тем, что большинство членов экипажа были профессиональными космонавтами. Механики гравитации, навигаторы, даже биологи и кабинщики не впервые выходили в космос. В сущности - качественная разница между полетом корабля среди звезд и в пределах Солнечной системы не становится количественной. Тот же распорядок жизни, те же месяцы отрезанности от мира, которые становятся нормой существования. Спутники капитана Кука, уходя на три года в море, считали эту эпопею обычной работой.

Разумеется, двадцать шесть лет и год-два - это большая разница.

К тому же поворот событий был неожиданным.

Профессионализм предусматривает чувство долга. Они летели к звезде и обстоятельства сложились так, что ради завершения полета им приходилось идти на жертвы. Торможение и разворот корабля лишали смысла столетний полет. "Антей" станет путешественником, повернувшим обратно в нескольких днях пути от полюса или от вершины, потому что путь слишком труден. Не невозможен, а труден. И в этом принципиальная разница.

Поэтому гравиграмма, отправленная на следующий день к Земле, сухая и даже обыденная, отвечала действительному положению дел.

"После обсуждения создавшейся ситуации экипаж корабля "Антей" принял решение продолжать полет по направлению к Альфе Лебедя, выполняя полетное задание..."

Правда, не было уверенности, что послание достигнет цели.

18

Гравиграмма не передает деталей.

Детали все же были.

Ночью Павлыш, не в силах заснуть, бродил по кораблю - его угнетала неподвижность сна - и вышел к Зимнему Внешнему саду. Он пожалел, что не взял плавок, чтобы искупаться, но решил, что все равно искупается, потому что вряд ли кому еще придет в голову идти сюда ночью. И только начал раздеваться, как увидал, что к бассейну, полотенце через плечо, подходит Гражина.

- Еще минута, - заявил он, - и я бы нырнул в бассейн в чем мать родила.

Он почувствовал, что улыбается от щенячьей радости при виде Гражины. Если бы у него был хвост, он бы им отчаянно крутил.

- Если я мешаю, то уйду.

- Знаешь ведь, что я рад, - сказал Павлыш.

- Не знаю, - сказала Гражина.

И тут же остановила жестом узкой руки попытку признания.

Гражина сбросила халатик и положила на диван. На этот раз на ней был красный купальник.

- Сколько их у тебя? - спросил Павлыш.

- Ты о чем? - Гражина остановилась на кромке бассейна.

- Разрешено брать три килограмма личных вещей - ты привезла контейнер купальников?

- Удивительная прозорливость. Я их сшила здесь.

- Ты еще и шить умеешь?

- Играю на арфе и вышиваю гладью, - ответила Гражина. - Можешь проверить.

И прыгнула в воду. Брызги долетели до Павлыша.

Когда голова ее показалась над водой, Павлыш крикнул:

- А мне сошьешь? Я не догадался взять плавки.

- Не успею, - ответила Гражина. - Я отсюда хоть пешком уйду - только бы с тобой не оставаться. Самовлюбленный павиан.

- Ты первая, кто нашел во мне сходство с этим животным.

Пришлось еще подождать, потому что Гражина под водой переплыла бассейн до дальнего борта. Павлыш любовался тем, как движется в воде тонкое тело.

Когда она вынырнула, он спросил:

- А если ты так хотела на Землю, почему ты первой сказала о второй альтернативе?

- О том, чтобы лететь дальше?

- Ты сказала раньше капитана.

- И ты решил, что из-за тебя? Чтобы остаться с тобой на ближайшие четверть века?

- Нет, но подумал.

- И то спасибо. Я сказала об этом, потому что это было естественно. Не сказала бы я, сказал бы кто-то другой.

- А если завтра спросят...

- Я скажу, что согласна.

Гражина цепко схватилась за бортик, подтянулась и села, свесив ноги в воду.

- Тогда скажи, почему?

- Сначала я тебе отвечу на другой твой вопрос, который ты еще не задал: спешу ли я к кому-то на Землю? Меня ждет мама. Наверное, отец, но он очень занят. Он не так часто вспоминает, что у него выросла дочь. Есть мужчина, который думает, что меня ждет... Мы что-то друг другу обещали. Обещали друг друга. Как будто должны вернуть взаимный долг. Он старше меня. Я чувствую себя обязанной вернуться к нему, потому что он ждет. И честно говоря, я очень по нему соскучилась. Он интересный человек. Мне никогда не бывает с ним скучно...

- Ладно, - не очень вежливо перебил ее Павлыш. - Ты себя уговорила. Я осознал. Я проникся. Я начинаю рыдать.

- Тогда считай, что мы обо всем поговорили.

- Нет, не поговорили. Ты не ответила на главный вопрос.

- На вопрос, почему я согласна остаться здесь? Да потому, что у меня нет другого выхода.

- Есть. У каждого из нас - есть. Я думаю, если хочешь, один человек скажет, что он не согласен, мы вернемся обратно.

- И ты хотел бы, чтобы я была тем самым человеком, из-за которого это случится?

- У каждого своя жизнь. Только одна.

- И ты хотел бы быть таким человеком? Или может ты уже решил стать таким человеком?

- Я подожду, пускай кто-то скажет первым.

- Это еще подлее. Ты, оказывается, и трус?

- Трус потому, что хотел бы вернуться?

- Трус потому, что не смеешь в этом признаться.

- Дура! - в сердцах закричал Павлыш. - Я не буду проситься обратно. Я знаю, что не буду проситься!

- Скажи - почему?

- Ты рассердишься.

- Из-за меня?

- Да.

- Глупо.

- Я тебе противен?

- Дурак. Ты самый обыкновенный. И, наверное, не хуже других. Я еще очень мало тебя знаю. Но любой женщине... любому человеку это приятно. Лестно.

- Спасибо, и все же ты не сказала о себе. Почему нет выхода?

- Потому что я выбрала такую профессию, которая несет в себе риск не вернуться домой. Не все корабли возвращаются на Землю. Это было и это будет.

- Я понимаю, когда так говорил капитан-1. Он космический волк.

- Не надо меня недооценивать, - сказала Гражина, - если тебе нравится форма моих бровей или ног. Я - не слабый пол.

- Не пугай меня. Мне не хотелось бы, чтобы у моей будущей жены был характер потверже моего.

- Твое счастье, что я не буду твоей женой. К тому же я старше тебя.

Потом Павлыш проводил Гражину до ее каюты. Они говорили о Ялте. Оказалось, что оба жили недавно на Черной горке, в маленьком пансионате.

Дверь в каюту Гражины была приоткрыта. Горел свет.

На кровати Гражины лежала, свернувшись калачиком, Армине.

Она сразу вскочила, услышав их шаги в коридоре.

- Прости, - сказала она Гражине. - Мне страшно одной в каюте. Я уйду.

- Спокойной ночи, Слава, - сразу сказала Гражина.

19

Торжественность последнего собрания в кают-компании объяснялась, видно, тем, что все присутствующие старались показать - подсознательно или сознательно, что ничего экстраординарного не происходит. Собрались для обсуждения важного вопроса. Разумеется, важного. Но не более. И готовы вернуться к своим делам и обязанностям, как только обсуждение завершится.

Павлыш сел сзади, на диван у шахматного столика.

Он подумал, что воздух здесь мертвый, наверное, потому что никогда не оплодотворялся запахом живого мира. Павлышу захотелось открыть окно. Именно потому, что этого нельзя сделать. Год еще можно протерпеть в закрытой комнате, в которой нельзя открыть окно, но как жить в этой комнате много лет? Нет, надо подумать о чем-то другом, смотреть на лица, чтобы угадать заранее, кто и что скажет.

И он понимал, что если капитан-1, весь какой-то выглаженный, намытый, дистиллированный сегодня, обратится к нему - он, Павлыш, скажет: "да". Но Павлыш ничего не мог поделать с червяком, сидевшим внутри и надеявшимся на то, что другие, например, мрачный Варгези или Армине, складывавшая на коленях влажный платочек, или не проронивший за последний день ни слова Джонсон, скажут: "нет".

И он поймал себя на том, что внушает Варгези, чтобы тот поднялся и сказал: это немыслимо, чтобы все мы, включая таких молодых людей, как Павлыш, которые очень спешат домой, отказывались от всех прелестей жизни среди людей ради абстрактной цели... И Павлышу стало стыдно, так стыдно, что он испугался, - не покраснел ли - он легко краснел. И он боялся встретиться взглядом с Гражиной, для которой все ясно и которая все решила. А почему она должна решать за него, за Павлыша?

- Павлыш, - сказал капитан-1, - вы самый молодой на борту. Вы должны сказать первым.

Павлыш вдруг чуть не закричал: не я! Не надо меня первым!

Это как на уроке - смотришь за пальцем учителя, который спускается по строчкам журнала. Вот миновал букву "б" и твой сосед Бородулин облегченно вздохнул, вот его палец подбирается к твоей фамилии и ты просишь его: ну проскочи, минуй меня, там еще есть другие люди, которые сегодня наверняка выучили это уравнение или решили эту задачу.

Павлыш поднялся и не глядя вокруг, ощутил, как взгляды всех остальных буквально сжали его.

В голове была абсолютная первозданная пустота. Точно также как тогда, в школе. Только нельзя смотреть в окно, где на ветке сидят два воробья, и думать: какой из них первым взлетит? А что касается уравнения, то никаких уравнений не существует...

Павлышу казалось, что он молчит очень давно, может быть, целый час.

Но все терпели, все ждали - ждали все двадцать секунд, пока он молчал.

- Да, - сказал Павлыш.

- Простите, - сказал капитан-1, - под словом "да", что вы имеете в виду? Лететь или возвращаться?

- Надо лететь дальше.

- Спасибо, - сказал капитан-1.

И повернулся к молодому навигатору, стажеру, который прилетел вместе с Павлышем.

Тот поднялся быстро, словно отличник, ожидавший вызова к доске.

- Лететь дальше, - сказал он.

Павлышу стало легко. Как будто совершил очень трудное и неприятное дело. А теперь стало легко. И он уже видел всех обыкновенными глазами. И вообще первые слова как будто разбудили кают-компанию. Кто-то откашлялся, кто-то уселся поудобнее...

Люди вставали и говорили "да".

И говорили куда проще и спокойней, чем представлял себе Павлыш.

Десятым или одиннадцатым встал Варгези.

Павлыш понял, что наступает критический момент. И видно - это поняли многие. Снова стало очень тихо.

- Лететь дальше, - просто сказал Варгези.

Павлышу показалось, что все облегченно вздохнули.

А может быть, кто-то был также слаб как Павлыш? И вздохнул без облегчения, а наоборот? Словно закрывалась дверь?

Но Варгези не сел. Ему хотелось говорить дальше. И никто его не прерывал.

- Когда ты молод, - сказал Варгези, - жизнь не кажется ценностью. Потому что впереди еще слишком много всего. Так много, что богатство неисчерпаемо. Мне было бы легче решить, если бы я был также молод, как Слава Павлыш. В общем - это не так трудно: пройдет несколько лет и я буду первым человеком, который ступит на планету у другой звезды. То есть я стану великим человеком. При всей относительности величия. Наверное, я на месте Славы завидовал бы тому, кто должен был... кому выпал жребий быть в последней смене. А жребий пал на нас. Только с поправкой на тринадцать лет. Повезло ли нам? Повезло. Повезло ли мне лично? Не знаю. Потому что я уже прошел половину жизни и научился ее ценить. Научился считать дни, потому что они бегут слишком быстро. Но ведь они будут также бежать и на Земле. И я буду все эти годы - тринадцать лет - мысленно лететь к звезде и каждый день жалеть о том, что отказался от этого полета. Ведь тринадцать лет это совсем не так много. Я знаю. Я четырежды пережил этот срок.

И он сел.

Павлыш подумал, что Варгези немного слукавил. Он говорил лишь о тринадцати годах. А не двадцати шести. Хотя, наверное, он прав. Не может быть, чтобы за эти годы на Земле не сделали бы так, чтобы достичь "Антея".

И он попытался представить себе момент - через тринадцать лет. Мне тридцать три. Я молод. Я открываю люк посадочного катера. Я опускаюсь на холодную траву планеты, которую еще никто не видел. Я иду по ней...

- Армине, - сказал капитан-1.

Армине вскочила быстро, как распрямившаяся пружинка.

- Я как все, - сказала она. - Я не могу быть против всех.

- Но ты против?, - спросил капитан.

- Нет, я как все.

Она пошла к выходу.

Гражина вскочила следом.

- Ничего, - сказала она. - Вы не беспокойтесь. Я сейчас вернусь.

- А ты сама? - спросил капитан-1.

- Я за то, чтобы лететь. Конечно, чтобы лететь, неужели не ясно?

И Гражина выбежала вслед за Армине.

Ни один человек из тридцати четырех членов экипажа не сказал, что хочет вернуться.

Хотя многие хотели вернуться.

"Наверное, - подумал Павлыш, - многие бы хотели вернуться. И я хотел бы. Но не хотел бы жить на Земле и через тринадцать лет, спохватиться - вот сегодня я ступил бы на ту планету".

- В конце концов, - сказал механик из старой смены, один из последних, - у меня здесь до черта работы.

20

Павлыш отправился к Гражине.

Теперь он не робел перед ее дверью. Теперь они уже никогда не будут чужими. Какой бы ни была их дальнейшая жизнь - она одна, общая.

- Ну и что там? Чем кончилось? - спросила Гражина.

Перед ней лежала открытая книжка в синем переплете.

- Я веду дневник, - пояснила Гражина, заметив, что Павлыш смотрит на книжку.

- Капитан-1 советовал отложить решение еще на день.

- Из-за Армине?

- Конечно. Из-за того, чтобы некоторые получили возможность подумать еще. И сказал, что те, у кого сомнения, пускай приходят прямо к нему. Бывает, когда вокруг люди, труднее сказать, что думаешь.

- И что?

Павлыш оглядывал маленькую каюту. Здесь Гражина жила уже год.

Ни одной картинки, ни одного украшения. Только маленькая фотография красивой женщины. Наверное, матери. Может, она уже собралась и готовилась улететь?

- Я уже собралась, - сказала Гражина. - А вообще я большая аккуратистка. Что решили?

- Единогласно. Решили - значит, решили. И послали гравиграмму.

- Которая не дойдет.

- Может, и не дойдет. А может, дойдет. Ведь не это важно.

- "Антей" продолжает полет?

- Да. А как Армине?

- Она ушла к себе.

- Она не хочет лететь?

- Она полетит как все, - сказала Гражина. - Она понимает, что ее желание не может стать на пути желаний всех нас. И всех тех, кто остался дома. Это и есть демократия.

Павлыш стоял в дверях. Гражина не пригласила его сесть.

- Мне трудно спорить, - сказал Павлыш. - Я не знаю, как спорить. Но может, ей очень нужно домой?

- Что такое - очень нужно? Больше чем тебе? Больше чем мне?

- Каждый понимает это по-своему. И я сомневаюсь, имеем ли мы право, даже если нас больше, навязывать свою волю другому.

- Глупые и пустые слова! - Гражина буквально взорвалась. - Если все единогласны, прогресса быть не может! Чаще всего в истории человечества меньшинство навязывало свою волю большинству. И еще как навязывало. А непокорных - к стенке! Читал об этом?

- Это не имеет к нам отношения.

Павлыш понял, что у Гражины глаза пантеры. Это не значит, что Павлыш видел много пантер на своем веку и заглядывал им в глаза. Но такие вот светлые холодные зеленые глаза должны быть у пантеры. Наверное, смотреть в такие глаза боязно. Но парадокс влюбленности лежит как раз в том, что явления, в обычной жизни вызывающие протест, в объекте любви пленяют. Любовь кончается тогда, когда человек начинает тебя раздражать. Мелочами, деталями, голосом, жестами. А Павлыш подумал, какие красивые глаза у пантер.

- К счастью, не имеет, - согласилась Гражина. - Но к нам имеет отношение принцип демократии. Армине не сказала против.

- Но она подумала?

- Она влюблена. И тот мальчик ждет ее. - Гражина отмахнулась от той, чужой влюбленности. Даже в слове "мальчик" звучало презрение.

- Я думал, что Армине - твоя подруга.

- Она моя подруга. И для нее я сделаю все, что в силах человека. Но я всегда говорю правду. И если бы даже три, четыре человека высказались за то, чтобы вернуться, я бы кричала, дралась, доказывала, что мы должны лететь дальше. Потому что тех, кто думает правильно - большинство.

- Не знаю, - вздохнул Павлыш.

- Ты никогда не станешь великим человеком. Ты не умеешь принимать решений.

- Я не хочу стать великим человеком.

- Жалко. Ты и сейчас в тайне надеешься, что связь восстановится и ты вернешься в срок. Ты перепуган, но тебе стыдно в этом признаться. Я тебе нравлюсь, и ты даже придумал романтическую историю о том, как мы с тобой поженимся и будем вечерами смотреть на звезды во Внешнем саду. А в самом деле ты очень хочешь домой.

- Хорошо, что ты не капитан. Ты бы всегда принимала решения за других.

- Именно для этого и назначают капитанов. Я могу понять положение на "Антее". Здесь сразу два капитана, здесь необычная ситуация, непредусмотренная ни в одном справочнике. Ни одно из решений не грозит немедленной опасностью кораблю и экипажу. И капитаны, обыкновенные люди, растерялись.

- Я этого не почувствовал.

- Я знаю одного мужчину. Он уже третий год не может принять решения - он измучил и меня, и другую женщину, а больше всех себя. Это трусость и глупость. Прими он решение сразу - три недели кое-кто помучился бы, а потом бы все вздохнули с облегчением. Люди, неспособные принять решение, - преступники. Ты не согласен?

Павлыш понял, что его ответа не требуется. И потому сказал:

- Ты была отличницей?

- Это не так сложно, Слава. Нужно только вовремя делать уроки. Не откладывать их на завтра.

- А дневник ведешь каждый день?

- Разумеется. К счастью, в твоем голосе звучит разочарование. Ты создал себе образ красавицы - за неимением других. Выстроил меня в воображении такой, какой тебе хотелось представить свою возлюбленную. А я отказываюсь играть по твоим правилам. И ты разочарован. Вторая неожиданность за двое суток...

- Хватит, я тебе не верю, - сказал Павлыш... - Когда человек уверен, ему не надо кричать и злиться.

- Уходи, - сказала Гражина. - Уходи, чтобы я тебя больше не видела! Ты жалок!

Павлыш пожал плечами. Он не обиделся. Он понимал, что Гражина разговаривала сейчас не с ним, а с тем, кто остался на Земле.

Какой удивительный человек - Гражина... Павлыш перекатывал во рту слово, как горошинку - гражина, гражинка...

Он тихо закрыл за собой дверь.

"Проблемы, - думал он, - проблемы... У всех проблемы, а корабль летит к звезде. И совершенно непонятно, что и когда важнее..."

Все же важнее, чтобы летел корабль.

21

Ночь на корабле, который всегда летит в вечной ночи.

Ты - часть громадного мира - каким бы ничтожным он не казался в пространстве.

Чуть светят огни в коридорах, чуть ниже температура воздуха, чуть поскрипывает под ногами упругий пластик пола - днем он молчит. Люди, встретившиеся ночью в коридоре, говорят вполголоса, хотя услышать голоса из каюты нельзя.

Павлышу, как и в прошлую ночь, не хотелось спать.

Честь космонавту, который всегда спит во-время - это первое правило. Павлыш его нарушил уже дважды.

Он не хотел входить. Он представил себе, как Армине заснула, наплакавшись. Если Гражина права, то как страшно представить себе возвращение к любимому через четверть века. Даже если он будет верен и будет ждать - это уже не тот человек. Может, лучше, чтобы он не ждал?

Из каюты пробивался свет.

Павлыш понял, что дверь закрыта неплотно.

- Армине, - тихо позвал он, приложив губы к щели.

Если она не спит, он к ней войдет. Потому что сейчас она куда ближе и понятнее ему, чем стальная Гражина. Хоть Павлыш и не до конца верил в непоколебимость и самоуверенность Гражины. У каждого своя маска. А Армине - человек без маски.

Нечаянно, а может быть и нет, он толкнул дверь и она открылась.

Каюта была пуста.

Кровать смята, но не застлана.

Он не стал заходить, это было как подглядывать.

Он вдруг подумал, что Армине сейчас - у Внешнего сада, у бассейна.

Там одиночество не столь безлико. Там видишь лес и воду.

И нельзя его нарушать.

А может, надо нарушить?

Павлыш прикрыл дверь, и пошел по коридору дальше.

Он очень удивился, увидев, что из навигационной спускается капитан-2, высокий, смуглый человек, будто только что спустившийся с высокой горы и обожженный тем, высокогорным солнцем.

- Не спится? - спросил он.

- Сейчас пойду спать, - сказал Павлыш.

- Спите. Вам с утра на вахту. Сейчас от вашего внимания, от точности работы многое может зависеть.

Павлышу не хотелось бы, чтобы капитан спрашивал, какое у него настроение или как он себя чувствует. Капитан, к счастью, ничего не сказал. Они стояли, как люди, столкнувшиеся на улице после долгой разлуки, которым неловко расставаться, но нечего друг другу сказать.

- Если хотите, - сказал вдруг капитан-2, - я вам завтра покажу портреты моих сыновей. Одному шесть, другому девять. Крепкие ребята. Показать?

- Спасибо.

- Ну ладно, спокойной ночи.

И капитан-2 беззвучно пошел по коридору к своей каюте.

А Павлыш пошел дальше, к Внешнему саду.

22

Дверь в отсек бассейна была закрыта.

Странно было, кто и зачем закрыл ее.

На корабле вообще не закрывались двери. В случае аварии автоматика все равно сработает быстрее и надежнее.

Мало ли что могло случиться - ремонт, профилактика, просто сломался запор. И если бы не заплата в прозрачной стене, Павлыш бы вернулся обратно.

А тут он сделал иначе.

Его тревога была необоснованной и вернее всего смешной. Наивной.

Но он побежал к нише.

Ниша была на другом уровне, в двух минутах, если бежать.

Павлыш распахнул дверь в нишу и надел скафандр.

Это заняло еще две минуты.

Он выбежал в коридор и побежал обратно.

Бассейн и Внешний сад были отсеком. Одним из двадцати трех отсеков "Антея". Между отсеками на случай аварии были переходники. Ввести в действие переходник можно было, отключив автоматику.

Павлыш отключил автоматику, потом повернул тяжелый рычаг.

Тогда внешняя дверь отъезжала в сторону.

Павлыш вошел в шлюзовую камеру. Убедился, что герметизация работает. Включил внутреннюю дверь.

Приборы на пульте показали, что в бассейновой - нормальное давление. Значит, успел.

Дверь за его спиной закрылась. Затем, очень медленно, открылась внутренняя.

Павлыш вбежал в бассейную.

Армине сидела в кресле у бассейна и смотрела в воду.

Очень спокойно. Она так глубоко задумалась, что и не заметила, как Павлыш вошел в зал.

А Павлыш в полной растерянности замер у двери.

Последние несколько минут были наполнены действием, гонкой - дышать некогда, одним всепоглощающим желанием - успеть и страхом опоздать... А секунды в переходнике, пока закрывались и открывались двери, дали возможность воображению отчетливо и убедительно нарисовать то, что сейчас предстоит увидеть: распахнутую дверь во Внешний сад и стеклянное, подобно стеклянным деревьям, тело Армине.

А Армине сидела у бассейна.

Павлыш страшно испугался. Вот-вот она повернет голову и спросит, подняв густые брови: "Ты что здесь делаешь в скафандре?". И что ответить? "Я решил, что ты покончила с собой и побежал надевать скафандр, чтобы, не рискуя собственной драгоценной жизнью, вынести тело из Внешнего сада".

Павлыш, стараясь не произвести ни малейшего шума, начал отступать в переходник - только бы уйти незамеченным.

И это обратное движение оказалось почти роковым.

Армине услышала.

Вернее всего, она в тот момент собралась с духом и решила подняться, поэтому шорох шагов Павлыша донесся до нее.

Она резко обернулась - не как человек, а как испуганное маленькое животное. И как испуганное животное стремительно вскочила и кинулась к перегородке Внешнего сада.

Павлыш не понял смысла движения - он уже отказался от мысли, что Армине может покончить с собой. Поэтому он остановился и сказал ей вслед:

- Не бойся, это я, Слава.

И тут он понял, что Армине набирает код на двери Внешнего сада.

Он мысленно считал - и оставался нем и недвижим - число единиц кода. Их должно быть семь. Щелкнула первая цифра. Вторая, третья, четвертая... Она же сейчас откроет дверь!

- Армине! - завопил Павлыш. - Стой, Армине! Пожалуйста!

- Пятая, шестая...

- Смотри, что я сделал! Смотри на меня!

Он обеими руками откинул крепление шлема и рванул его назад. Шлем сорвался, оцарапав лоб, и покатился по полу.

Может быть от этого неожиданного звука Армине обернулась.

И увидела, что Павлыш стоит без шлема.

- Ты что? - сразу поняла она. - Нельзя. Там вакуум!

- Я знаю, знаю!

- Ты же погибнешь.

- Да.

- Но тебе нельзя! Это только я. Я так хочу! Надень шлем!

- Не надену.

- Я все-равно открою дверь! Мне надо уйти!

- Открывай.

Павлыш не успел испугаться в тот момент, когда срывал шлем, и не боялся теперь. Он уже понимал, что Армине не сможет открыть дверь, зная, что Павлыш погибнет тоже.

Армине кинулась к Павлышу. Нет, не к Павлышу, она побежала к шлему, что медленно катился к бассейну, и Павлыш вместо того, чтобы перехватить девушку, как зачарованный смотрел на шлем. Шлем подкатывался к кромке бассейна и было интересно, кто первый? Успеет ли шлем упасть в воду! Или Армине схватит его. Как будто на стадионе, Павлыш болел за шлем.

Армине успела первой. Она подхватила шлем, когда он уже скатывался в воду, прижала к груди и тут же побежала к Павлышу. Наверное, со стороны это выглядело смешно - Армине старалась нахлобучить шлем на Павлыша. Она словно лишилась рассудка. Ведь невозможно надеть шлем на мужчину, который этого не хочет.

Павлышу не стоило труда схватить девушку за руки - ее запястья оказались совсем тонкими - и отвести к дивану. Армине шла послушно, даже не пыталась вырваться, так замирает в руках маленькая птица.

- Садись, - сказал Павлыш. Сел рядом. Но рук Армине не отпустил.

- Мне больно, - сказала Армине.

- А ты не убежишь? - Павлыш отпустил ее руки.

- Мне больно. Мне больно... - Она повторяла как заклинание. - Мне больно, - и Армине уже плакала. Она плакала так сильно, что упала на диван. Она била кулаками по мягкой обшивке и глупый диван никак не мог сообразить, как лучше прогнуться, чтобы Армине было удобно.

- Мне так больно...

Надо бы принести воды, но где найдешь стакан?

Павлыш вел себя так, словно наблюдал все со стороны. Он поднялся, прошел к двери во Внешний сад, набрал новый код, заперев дверь.

Потом вернулся к Армине. Она плакала тихо, волосы разбежались по плечам и веером - по сиденью дивана.

- Ты меня чуть не провела, - сказал Павлыш. - Я чуть-чуть не попался. Когда я увидел тебя, то решил, что ты не собираешься... идти во Внешний сад. И подумал - вот я дурак.

- Ну зачем ты пришел? - Армине спросила тихо, словно в самом деле ее интересовал ответ.

- Тебя в каюте не было, - ответил Павлыш. - И меня что-то сюда повело. А когда я увидел, что переходник закрыт, я сразу понял.

- А разве человек не имеет права убить себя? - спросила Армине.

Она села. Убрала тыльной стороной руки волосы с глаз. Глаза были красными.

- Зачем? - спросил Павлыш.

- Чтобы вам не мешать, - сказала Армине.

- Ты никому не мешаешь.

В скафандре было жарко. Павлыш включил охлаждение.

- Я бы ушла и все хорошо кончилось, - сказала Армине. - Вы бы летели дальше. Вы все хотите лететь дальше, чтобы стать героями.

- Чепуха. Никто не хочет специально стать героем, - сказал Павлыш. - И когда на Земле починят кабину, мы все улетим обратно.

- Ты в это хоть немножечко веришь? Ну хоть чуть-чуть?

- На шестьдесят процентов, - сказал Павлыш, который в тот момент был совершенно искренен.

- Врешь, - сказала Армине.

- То, что ты придумала - это ужасное предательство, - сказал Павлыш.

- Ты не понимаешь.

- Чего же такого непонятного?

Армине подтянула коленки к подбородку. Диван даже вздохнул от невозможности решить задачу. Она уперла подбородок в колени. Подбородок был маленький и круглый. Армине шмыгнула носом. "Странно, - подумал Павлыш, - если бы не случайность, то она лежала бы там, в ледяном лесу". И представить это уже было невозможно.

- Когда я узнала, что обратно нельзя, - сказала Армине, - я уже как будто была на Земле. Я знала с самого начала, что мне здесь надо пробыть год. Все за меня радовались. Говорили, что мне повезло. Только мама плакала. У нас свадьба через месяц. Так решили. А в последние месяцы гравиграмм из дома не было. Ты же знаешь, если все в порядке - гравиграммы из дома не идут. А я вдруг испугалась. Я вот работала, все делала, смеялась, я была самая обыкновенная, а в самом деле я буквально дрожала. Меня так давно нет на Земле, что Саркис уже забыл. С каждым днем все страшнее. А Гражине этого не скажешь. Я сначала пыталась, а потом вижу, что ей это непонятно. Я все время считала дни. Первые одиннадцать месяцев были в сто раз короче, чем последний. Я выйду из центра в Москве, а меня ждет только мама. И мне страшно спросить - где Саркис? Конечно, это психоз...

- Типичный психоз, - сказал Павлыш. - Ты чего с врачом не поговорила?

- Ты еще мальчик.

Павлыш пожал плечами.

- А потом мне сказали, что домой нельзя. Много лет нельзя. И все кончилось. Потому что нет смысла. Зачем лететь? Куда лететь? Зачем мне нужна эта звезда? И я испугалась, что не выдержу. Что из-за меня придется поворачивать всем.

- Все равно теперь придется, - сказал Павлыш.

- Почему? - Армине смотрела на него в упор. Глаза ее были велики, темные, но прозрачные, можно заглянуть глубоко.

- Я доложу капитану, и он сразу прикажет поворачивать.

- Ты ничего не скажешь капитану.

- Чтобы завтра ты снова пошла сюда?

- Зачем? - Армине вдруг улыбнулась. - Я же знаю, что ты набрал новый код запора. И никто кроме тебя его не знает. Только это нарушение правил.

- Ты заметила?

- Я догадалась.

Армине смотрела на Внешний сад.

- Я могла там быть, - сказала она.

- Глупо, правда? - спросил Павлыш.

- Нет, не глупо. Но не нужно, - сказала Армине. - От того, что я это почти сделала, все прошло.

- Ты поняла?

- Гражина смогла бы говорить со мной куда убедительней тебя. Она бы сказала, что возлагаю свою судьбу на совесть остальных.

- Он тебя обязательно дождется, - сказал Павлыш. - Неужели ты выбрала такого мерзавца, который не дождется?

- Это было очень давно. В другой жизни.

- А твоя мама? Она тебя ждет?

- Не говори об этом.

- Тебе стыдно?

- Сейчас нет.

- Потом будет стыдно.

- Наверное.

- Пошли к капитану. Надо доложить ему.

- Ты никуда не пойдешь.

- Я тебя не понимаю. Ты хочешь вернуться домой?

- Я себе этого никогда не прощу.

- Если я не скажу капитану, мы полетим дальше.

- Правильно.

- Армине, я ничего не понимаю. Если я пойду к капитану, то полет прекратится и мы все вернемся. Ты же этого так хочешь, что чуть было... не ушла.

- Если бы я ушла, то я бы никогда не вернулась домой, - сказала Армине. - А я теперь хочу вернуться. Пускай через много лет.

- Я обязан сообщить капитану.

- Я прошу, я умоляю тебя. Если ты это сделаешь, ты меня убьешь. Ты меня спас сегодня, пожалуйста, не убивай. Я не вынесу такого возвращения...

Армине схватила Павлыша за руки. Ее пальцы так сжались, что ногти впились в кожу Павлыша. Но он ничего не сказал. Вытерпел. Потому что заглянул внутрь Армине.

- Пошли, - сказал Павлыш, - мне надо спрятать скафандр, чтобы никто не заметил.

Армине быстро вскочила. Она была рада. Когда Павлыш поднялся, она поцеловала его в щеку.

- Ты обещаешь? - спросил Павлыш.

- Ты же знаешь. Я никогда не обманываю.

23

"Антей" летел к Альфе Лебедя.

Честно признаться - у Павлыша тогда возник соблазн - как маленький зверек, что заскребся под ложечкой: если выполнить долг и доложить капитану о случае с Армине, тот отдаст приказ возвращаться. И вроде бы ты не виноват, сам хотел лететь дальше, но обстоятельства выше тебя. Существование такого хитрого зверька Павлыша испугало. Но и хранить тайну было тяжело. Когда-то один брадобрей поведал о тайне царя Мидаса безмолвному тростнику, а тростник, став дудочкой, проговорился. Надо было отыскать тростник, который будет держать язык за зубами. На эту роль была лишь одна кандидатура - Гражина.

Это не означает, что Павлыш тут же отправился к Гражине делиться с ней страшной тайной. Он до вечера дебатировал с собой вопрос, если Армине просила его сохранить события в тайне, означает ли это, что просьба распространяется и на Гражину?

К ужину Гражина не вышла. Армине тоже.

Ужин был скучный, деловой, почти молчаливый. И Павлыш вдруг подумал, что именно такими будут тысячи ужинов, что предстоят им в пути. К тому же ужин был куда более скудным, чем обычно - на корабле уже начал действовать режим экономии.

Поев, Павлыш сразу же отправился в каюту к Армине. Он нес за нее ответственность. Если с ней что-то произойдет - виноват будет только Павлыш.

Павлыш постучал к Армине.

Та откликнулась.

Она уже лежала в кровати.

- Не проверяй меня, - сказала она. - Я же обещала. А сейчас я хочу спать. Я устала.

- Я только про ужин, - соврал Павлыш. - Я думал, может, тебе принести?

- Нет, спасибо.

Армине отвернулась к стене.

Павлыш ушел. Следующий визит был к Гражине.

Гражина не спала. Но лежала на койке, укрытая до подбородка пледом.

- Ты что? - спросил Павлыш. - Плохо себя чувствуешь?

- Простудилась.

- Так не бывает, - сказал Павлыш. - Здесь нет сквозняков.

- Ты привез с Земли и меня заразил, - сказала Гражина почти серьезно.

- Хочешь я тебе ужин принесу? - спросил Павлыш.

- Нет.

- Позвать доктора?

- Не надо. Ничего серьезного.

Павлыш оглядел комнату - ничего со вчерашнего дня в ней не изменилось. И что могло измениться? Мелочи, крупицы быта оставались запакованными - вряд ли они сразу могут вернуться на свои места.

- А я у Армине был, - сказал Павлыш. - Она тоже не ужинала.

- Знаю, - сказала Гражина.

- Я за нее немного переживаю, - сказал Павлыш. Что было говорить дальше, неясно. Может прямо сказать: "Сегодня она хотела покончить с собой"?

- Армине мне рассказала, - неожиданно помогла Павлышу Гражина.

- Что рассказала?

- Как ты ее у Внешнего сада нашел.

- В самом деле? Я рад. А то, понимаешь, если я один знаю...

- Не бойся. Ничего с ней не случится. Такое бывает один раз. Потом становится стыдно.

- Ты рассуждаешь абстрактно. Вот если бы ты видела своими глазами.

- Я рассуждаю конкретно, - сказала Гражина.

Тогда Павлыш понял, что лучше дальше не спрашивать.

- Ты тоже будешь за ней приглядывать? - спросил Павлыш.

- Ты правильно сделал, что никому не сказал. Привидениям лучше оставаться в шкафу - это английская поговорка.

Павлыш никогда не слышал такой поговорки.

Настроение было неплохим. Поступки лучше совершать тогда, когда есть кому оценить их благородство.

24

Гражина недомогала больше трех недель. Варгези сказал, что характер заболевания Гражины - нервный. В истоке - стресс, который нарушал иммунные функции организма. Ничего страшного, но лучше отдохнуть.

Армине была молчалива, исполнительна и старалась казаться незаметной. С Павлышем она почти не разговаривала. Впрочем, сделать это было нетрудно - работали они в дальних отсеках и встречались только в кают-компании. Павлыш своего общества не навязывал. Он понимал, что для Армине он часть дурного воспоминания. Если будешь навязываться, ей станет еще хуже.

Как-то Павлыш понес Гражине обед.

Гражина читала. Павлыш увидел - шестой выпуск "Подводных приключений". Она отказалась есть суп и Павлыш спросил:

- Где твоя железная воля?

- У меня ее никогда не было.

Наверное, Павлышу надо было уйти, но уходить не хотелось.

- Я разговаривал с механиками, - сказал Павлыш. - Они думают, что можно поднять предел мощности переброски. По крайней мере теоретически.

Гражина подняла руку, как бы отгоняя слова Павлыша.

- Самообман, - сказала она. - Теоретически можно долететь за пять минут.

Павлыш воспользовался жестом, чтобы вложить ей в руку ложку. Подвинул тарелку поближе.

Гражина съела две ложки супа.

Отложила ложку.

- Честное слово, не хочется.

- Я подожду. Я упрямый, - сказал Павлыш.

- Жди.

- Ты читаешь шестую часть "Подводного мира"?

- Так, просматривала...

- Только не кисни, - сказал Павлыш. Он взял ложку и протянул ее Гражине.

Гражина неожиданно положила ладонь на кисть Павлыша.

Он замер.

- У меня никого нет, кроме тебя, - сказала Гражина.

- Нас здесь тридцать человек... И Армине.

- Ты один, Славик, - сказала Гражина. - Армине теперь совсем чужая.

- Ты серьезно?

- Я вообще без чувства юмора, ты же знаешь.

Ее рука ушла в сторону. Павлыш снова дал ей ложку, потому что ничего умнее придумать не мог.

- Скажи, только честно, а то обижусь. Ты с самого первого взгляда меня полюбил?

- Любовь бывает только с первого взгляда, - сказал Павлыш. - Иначе какой в ней смысл? Зачем приглядываться полгода? Чего нового увидишь?

- Это правда?

- Со мной всегда случается только так.

- Как так? - Гражина даже села на кровати. Ее зеленые глаза загорелись яростным светом. - Немедленно уходи. Значит ты всем так говоришь? У тебя со всеми так случается?

- Вот доешь суп, тогда уйду. Не раньше, - сказал Павлыш. - Я могу ждать. Хоть двадцать лет.

- Спасибо, Славик. Только ты сейчас уйди, хорошо?

- Спокойной ночи.

- Ты завтра придешь?

- Подумаю, - сказал Павлыш, поднимаясь.

- Я тебя ненавижу, - сказала Гражина, - потому что ты всегда шутишь.

- Это я от растерянности.

У двери его догнал ее голос:

- И с самого первого взгляда?

- Честное слово.

- А раньше так не было?

- Никогда.

- Спокойной ночи.

25

В ту ночь Павлыш заснул почти мгновенно. Добрался до своей каюты и лег, чтобы думать о Гражине.

Но заснул.

А утром проснулся от ощущения счастья.

И само ощущение счастья было настолько приятным, ласковым и спокойным, что он даже не старался вспомнить, а что же произошло? Потом вспомнил.

И понял, что жутко соскучился без Гражины.

А вдруг у нее поднялась температура?

Звонили к завтраку. Оказывается, он проспал. Этого еще не хватало!

Павлыш вскочил, наскоро вымылся, оделся и поспешил в кают - компанию.

Сейчас он возьмет ее завтрак и отнесет ей в каюту. И даже, если Варгези снова будет язвить, не стоит обижаться. Пускай Варгези язвит, у него просто такой характер.

Гражина сидела в кают-компании.

На лице Павлыша отразилось такое разочарование, что кто-то засмеялся.

- Что случилось? - спросил Джонсон.

Но Павлыш не успел ответить. Он смотрел в зеленые глаза, а в зеленых глазах был вопрос.

- Он готовился бежать с завтраком к больной, - сказал Варгези, - а больная лишила его этого удовольствия.

- Мы решили пожениться, - сказал Павлыш. Секунду назад и в мыслях не было такого. Слова вылетели неожиданно.

- Правда? - спросил капитан-2.

Но спросил не Павлыша, а Гражину. Уголки губ его дрогнули, будто он старался не улыбнуться.

Впервые Павлыш увидел, как Гражина краснеет. Она молчала.

- Не сердись, - сказал Павлыш.

- Я не сержусь, - зло, но спокойно ответила Гражина.

- Извини, мне надо было бы тебя спросить.

- Мы об этом даже не говорили!

Сцена, наверное, выглядела смешно, но засмеяться никто не посмел.

- Я так понял, - сказал Павлыш. И ему захотелось уйти.

- Это шутка, - сказала Гражина, обращаясь ко всем. - Ты чего стоишь? Завтрак кончается. Опоздаешь на вахту.

Павлыш послушно сел. Он боялся, что на него будут смотреть, но все сразу заговорили о других делах. Только Армине поглядела на него и сразу отвела взгляд.

Вот мы и квиты, - подумал Павлыш.

26

- Можно было бы меня сначала спросить, - сказал Гражина, когда они вышли из кают-компании.

- Я не утерпел. Я увидел тебя и подумал, что ты не будешь сердиться.

- Какой-то детский сад, - сказала Гражина.

Они остановились у ее двери.

Гражина поднялась на цыпочки и поцеловала Павлыша в угол губ.

- Ты спал ночью?

- Еще как!

- Жалко. А я не спала, - сказала Гражина. - Иди.

Когда Павлыш подошел к центру кабинного отсека, там уже собрались все его коллеги. Свои. Им можно было обсуждать.

- Намечается самый странный брак во вселенной, - сказал Варгези. - Следствие психологического стресса.

- Ничего подобного, - сказал Джонсон. - Это случается и на Земле.

- Ну и свадьбу мы устроим, - сказал Станцо. - Я давно не гулял на настоящей свадьбе.

И тогда загорелся сигнал готовности на пульте приема.

Он мигнул. Загорелся вновь, и сначала никто не понял, что происходит.

За прошедшие дни все привыкли, что сигнал гореть не может.

Сигнал горел стабильно.

Станцо поднялся, задействовал основной пульт.

Джонсон сообщил на пульт управления, что есть связь с Землей.

Еще через двадцать две минуты с Земли пришла гравиграмма.

Краткая.

"Ждите переброску". И все необходимые данные - точное время, масса, спецификация.

27

Гражина, единственная на корабле, не знала, что произошло.

Она была в каюте и внутренняя связь у нее была отключена.

Павлыш, как только смог, побежал к ней.

С момента гравиграммы прошло лишь пять минут, и потому все были так заняты по телепортации, что никто толком не успел задуматься о смысле случившегося. Но, конечно, обрадовались. И ждали, что будет.

- Гражина! - вбежал Павлыш. - Знаешь, что случилось?

- Связь, да? - голос Гражины звучал испуганно.

То, что Гражина сразу догадалась о самом невероятном, было даже обидно.

- Как ты догадалась?

- Я думала об этом, - сказала Гражина. - Как раз сейчас я думала об этом.

- Ты ждала этого? - И тут Павлыш понял, что ничего хорошего не случилось. Что жизнь, которая недавно началась так сложно и драматично, настоящая необычная жизнь, кончается. Словно видеопленка.

- Я боялась этого, - сказала Гражина.

- Но мы с тобой останемся, ведь у нас все по-прежнему? Да?

- У нас с тобой - наверное. Только вокруг все иначе.

- Подожди! Мы же не знаем. Может, связь временная! Может, ничего еще не будет.

- Ты смешной человек, Павлыш, - сказала Гражина. Она подняла руки и сильно схватилась пальцами за его плечи. - А я боюсь.

- Но мы можем сказать, что уже решили остаться на борту до конца...

Павлыш осекся. Зачем говорить чепуху?

Чрезвычайные обстоятельства прекратились, началась обыкновенная жизнь, к которой надо привыкать. И это тоже не очень просто.

28

Первая переброска произошла на следующий день.

Милев, из второго экипажа, пройдя обследование после перелета, перешел в кают-компанию. Он сказал, что экипаж "Антея" на Земле уже называют "зимовщики". Как древних полярников.

Оказалось, что Домбровский был прав. Но лишь частично.

Энергетический порог переброски существовал. Но это был не предел телепортации; а лишь порог.

Обрыв связи случился неожиданно.

И земному Центру понадобилось несколько дней, чтобы установить гравироторы.

В первые дни все ждали вестей о возвращении "Антея".

Это было крушение давней мечты, крушением образа жизни.

Потом стало ясно, что "Антей" продолжает путь к Альфе Лебедя.

- Ну, ребята, - сказал Милев, - приготовьтесь возвратиться героями. Вы бы почитали, что о вас пишут, послушали, что говорят. Я вчера еще был самым популярным типом на планете. Я летел к тем самым, Которые Пожертвовали Собой Ради Человечества! Ну, ребята... - Милев был возбужден, но чувствовал себя гонцом добрых вестей.

Его слушали смущенно. Ведь, честно, никто не был героем.

- Желающие из новой смены, из моей смены, могут вернуться до срока. Конечно, это влетит Земле в копеечку, но мы все понимаем - нервное напряжение почище, чем у первого космонавта...

Он засмеялся, и некоторые вежливо улыбнулись.

Павлыш понимал, что никуда он сейчас не улетит. Ему осталось десять месяцев практики, и он их проведет на "Антее". Только без Гражины. И все десять месяцев будет думать, а что она сейчас делает? И ему будет страшно вернуться.

Гражина положила ладонь на руку Павлышу.

- Ничего, - сказал Павлыш очень тихо, чтобы не перебивать монолога Милева. - Мы потерпим.

Гражина убрала руку.

29

Гражина улетела через день. Первой, потому что все еще была нездорова.

- Ты дождешься меня? - спросил Павлыш.

- Не знаю, - сказала Гражина. - Я ничего не знаю.

До Альфы Лебедя оставалось лететь двенадцать лет и десять месяцев.