Александр Горбовский "Благодетели"

Часы во всем мире отсчитывали последние минуты. Но этого никто не знал. Впрочем, даже если бы и знал, ничего изменить было уже невозможно.

Когда Василий Авдеев вышел на Манежную площадь, площадь была пуста. Что было естественно, ибо час был поздний.

"Хоть бы автобус какой", - тоскливо подумал он. Понимая, правда, всю тщетность этого желания. Автобусы давно ушли в парк, метро не ходило, а денег на такси у него не было.

- Мы на такси не ездим, - шутил он у себя в бригаде, - у нас мелочи нет...

Он остановился, чтобы закурить, и ветер, раскачивавший фонарь, двигал на снегу его тень. Делал ее то длиннее, то короче.

"Нам, столярам... - размышлял он, сворачивая на Красную площадь. - У нас, столяров..."

Авдеев миновал Исторический музей и шел теперь по площади, оставляя за собой следы на снегу, который недавно выпал.

"Ишь - Осипов! - бормотал он, продолжая какой-то давний спор с самим собой. - Он не то что рубанок, он стамеску-то держать не умеет. А туда же метит, в начальство..."

Вдруг он остановился. Метрах в десяти прямо перед ним на девственном, свежевыпавшем снегу внезапно обозначился круг. Это был след, будто мгновенье назад лежал какой-то огромный обруч. Или кольцо. Авдеев не успел еще ни осознать, ни изумиться этому, как там же, мгновенно накрыв собой отпечаток, возник Шар. Он появился внезапно и из ничего, как и след.

С появлением Шара происхождение отпечатка как бы обрело объяснение - это был след от Шара. Тем самым повод для недоумения исчез, и Авдеев, обойдя Шар, двинулся дальше.

"Кулагин, - бормотал он, - это надо же, в начальство метит. С бригадиром пьет..."

Метров четырех диаметром синевато-серый Шар не имел, казалось, ни смысла, ни назначения. И если бы Авдеев догадался коснуться его рукой, он убедился бы, что Шар - мягкий, как надувной матрац. Но Авдеев не сделал этого. Он прошел всю площадь и только потом неуверенно оглянулся.

Шар стоял на месте.

"К чему бы это? - запоздало подумал он. - Октябрьские праздники прошли. А до майских - далеко..."

Он не мог знать того, чего не знал еще никто в мире. Что в этот же час такой же Шар возник перед резиденцией премьер-министра в Лондоне и у Белого Дома - в Вашингтоне. А также в Париже, в Пекине, в Риме и во всех остальных столицах.

На следующее утро приезжие, торопившиеся к ГУМу, видели у Исторического музея какой-то странный Шар и кучу людей, которые толпились рядом. В стороне стоял тягач, и от него, как от лошади, шел белый пар. Все утро тягач пытался сдвинуть Шар. Или хотя бы зацепить его тросом. Но тщетно.

Толпившиеся возле Шара стояли встревоженной кучкой, обсуждая, что делать. И главное, что сказать начальству. Но говорить начальству им так ничего и не пришлось. Ровно в девять, когда часы пробили девять раз, из Шара вышел Старец. Он прошел сквозь оболочку, как проходит игла, и стенки снова сошлись за ним.

- Здра-а-авствуйте, - сказал он сладким голосом. - Я с созвездия Орион.

Старец был благостный. Лицо его и вся фигура источали благолепие.

- Я с созвездия Орион, - повторил он и, словно сиянием, озарил всех взглядом.

Последовало мгновение растерянности, после чего сразу же неведомо откуда подкатила черная "Волга". Старца усадили в нее, машина рванулась с места и исчезла.

В тот же день и в тот же самый час посланцы с Ориона появились в других столицах. Кроме того, что все они были благостны, все источали благолепие, было еще одно обстоятельство, вызывающее некоторое смущение. Дело в том, что они походили друг на друга так, как только могут походить друг на друга копии одного и того же оригинала.

Когда сообщение об этом в конце концов появилось в газетах, Авдеев, который всегда читал газеты, понял, что был первым, кто увидел Шар.

- А я иду, значит, - в десятый раз принимался он рассказывать свою историю, - вроде Шар...

Но ему все равно никто не верил.

- Да ладно тебе, - говорили ему, - ладно врать-то...

- Нет, правда. Я так и подумал: "Не иначе, думаю, как с Ориона".

В конце концов он замолкал, обиженный, пока не находил нового слушателя.

- А я иду, значит, смотрю, вроде Шар... Ну, думаю...

К тому времени выяснилось еще одно несколько странное обстоятельство. Само собой, со Старцами, которые одновременно объявились в разных столицах, сразу же начались переговоры. Само собой, программа переговоров в каждой из столиц была различна. Когда же сопоставили, что говорили Старцы, оказалось, что везде они произносили одни и те же речи, слово в слово и буква в букву.

Но что самое странное - сказанное всякий раз оказывалось уместным и кстати.

Когда же у Старцев стали спрашивать, как удалось им это и как понимать такую синхронность, те удивились непонятливости землян. И пояснили, что их вовсе не много, а что он, Старец, один. Но так как ему приходится одновременно пребывать во многих местах, то это и породило у людей иллюзию множественности. Объяснение это осталось не понято, но было принято к сведению.

Некоторое время спустя решено было, что протокол требует, чтобы главы правительств нанесли ответный визит пришельцам. (Или пришельцу.) И снова все произошло очень синхронно, произошло в один и тот же день и час. Предшествуемые Старцем государственные мужи торжественно проследовали в Шар. За ними, строго соблюдая табель о рангах, последовали эксперты, советники, помощники и референты. Когда последний из них прошел внутрь, оболочка сошлась и сомкнулась бесследно.

Пройдя оболочку, каждый оказался не внутри Шара, а снова возле него. Место было незнакомым и странным. Ровное песчаное плато уходило к горизонту, невыразимо далекому и отмеченному по краям тонкими разводами ядовито-зеленого цвета. Низко нависало пепельное, лишенное солнца, небо, и от ровного его света ни предметы, ни люди не имели тени.

И здесь, на этом плато стоял Шар. Шар был один. И Старец, многократно повторенный в разных столицах, тоже был один. Он стоял возле Шара и приветствовал, и встречал выходивших, и рассаживал их вокруг большого круглого стола, какой бывает обычно на конференциях. Место каждой из делегаций было отмечено флажком. Но флажки эти, исполненные обычно высокого государственного смысла, здесь, на фоне этого странного ландшафта казались беспомощной бутафорией. И в беззащитности, и в хрупкости этих земных символов перед лицом чужого мира уже было нечто многозначительное и зловещее.

А в пепельном небе то медленно, то быстро вращался огромный медный цилиндр.

- Это мой корабль, - пояснил Старец. - На нем я прибыл на Землю.

И от голоса его, такого благожелательного и ласкового, смутная тревога, казалось, отступила и стала меньше.

Здесь же, за этим столом, и было подписано Соглашение. Текст его на следующий день был опубликован во всех газетах.

В ответ на просьбу государств, входящих в Организацию Объединенных Наций, гласило Соглашение, Цивилизация из созвездия Орион согласилась всемерно содействовать интеллектуальной, нравственной и духовной эволюции человечества.

- Курсы откроют, - говорили некоторые. - Университеты.

- Книжки для нас писать будут.

- Обман все это. Липа. Чему это они еще там научат, вопрос, а денежки-то мы, небось, вперед плати.

Словом, особого интереса новость эта не вызвала.

Кроме того, начался чемпионат по хоккею, и по сравнению с этим все остальное отступило на второй план. К тому же, как говорят англичане, "чудо длится только три дня". Старец, прибывший с Ориона, перестал быть сенсацией.

И только сами подписавшие Соглашение знали, сколь велики должны быть последствия этого. Вернее, думали, что знают.

- Наша цивилизация, - пояснял Старец, - слишком далеко ушла вперед. Для дальнейшего прогресса нам нужен нравственный подвиг. Мы находим его в том, что просвещаем другие народы.

Мало кто заметил, когда настал день, с которого Соглашение вступило в силу. Тем более что день этот ничем не отличался от всех остальных, прочих. Только с утра, многим казалось, было какое-то томление. Но, может, это и от погоды.

- А я, ччо, - сказал вдруг Авдеев. Сказал просто вслух, не обращаясь ни к кому конкретно. - Есть такой город.

- Точно, - подтвердил старик Васильич и сплюнул на кучу опилок. - На Корсике. Небольшое судостроение, рыболовство, добыча кораллов. Разведение цитрусовых. А я, чоо, - родина Наполеона.

Какое-то время в мастерской было тихо. Все обдумывали то, что было сказано. Васильич взял рубанок и стал обстругивать доски.

- А что, - сказал он вдруг, - ведь арбалет-то был изобретен в X веке.

- Особо широкое распространение получил арбалет после первого крестового похода.

Так говорили они в тот день, и разговоры эти были непривычны. И они невольно радовались за себя, как много всяких разных вещей они знают.

- Вот ведь, - заметил кто-то, - был такой адмирал Анжу, Петр Федорович. В 1820 году был направлен для геодезического описания северного побережья Сибири. Прошел 14 тысяч километров...

- А еще была Анжуйская династия, - перебил Васильич, - или Плантагенетов.

И хотя никто из них не мог бы вспомнить, когда и при каких обстоятельствах все это стало им известно, почему-то они не задавались этим. Как не задавались вопросом, почему все, о чем говорят они, начинается с буквы "а". А примерно с обеда их начали волновать темы, начинающиеся с буквы "б".

- Ботокуды! - заметил Авдеев, - ботокуды...

Вечером, уже засыпая, он думал уже о "в": о Венсаре, о вариабельной статистике и "Вестнике изящных искусств".

Так прошел этот день, первый день, когда Соглашение вступило в силу. Он прошел так не только для Авдеева и его бригады. Повсюду люди принялись думать и говорить о предметах, о которых прежде они не привыкли ни говорить, ни думать. О которых раньше, казалось, не имели ни малейшего понятия.

Информация, которую содержали энциклопедии, была перенесена в память людей примерно за неделю.

Но это был лишь первый шаг. Следующим были специальные знания: высшая математика, физика, философия...

На первый взгляд перемены, которые произошли в мире за эту неделю, были неощутимы. Люди, как и прежде, шли по улицам, торопились на работу, а вечерами возвращались домой. Только перестали смотреть телевизор, не стали играть в домино, и лица у всех стали чем-то другие.

Прочее же все оставалось пока без видимых перемен.

И в цехе, где работал Авдеев, среди свежевыструганных досок и готовых кухонных полок на первый взгляд тоже нельзя было заметить явных перемен. Разве что портрет Спинозы, которого не было вчера, да листки с решением теоремы Ферма, валявшиеся на верстаке.

- Об Осипове, - говорил теперь Авдеев, - я больше не придерживаюсь экстремальных оценок. Шкала оптимальных характеристик личности дает неопределенное число сочетаний...

Теперь все они выражали свои мысли примерно в таких словах и выражениях.

- Производя суждение, - возражал ему Васильич, - надлежит дать дефиницию понятий. Ты же говоришь об Осипове, как о константе. Вне динамики. Вне объективного реестра переменных качеств. Без этих требований суждение нельзя считать корректным.

- Согласен, - не соглашался Авдеев, - согласен. Но, поскольку дефиниция, в свою очередь, основывается на суждении...

Васильич недовольно слушал его, стряхивая с бороды застрявшие там стружки.

После математики, физики и философии настала очередь других наук.

Наконец пришел день, когда скачок, который накапливался скрытно, должен был произойти. Люди стали оглядываться вокруг себя и понимать, что многое из того, что привычно продолжали они делать до сих пор, они делали не то и не так.

- Рубанок, - бормотал с некоторым удивлением Васильич. - Надо же! Рубанок. Режущая поверхность. Какая нелепость...

Авдеев вертел в руках стамеску, которой орудовал до этого, и тоже смотрел на нее так, как если бы видел ее впервые.

- Стамеска? - пожимал он плечами. - Стамеска...

К концу дня в цеха действовало уже нечто вроде самодельной автоматической линии. Какие-то рычаги, выползая из стен, брали доски и складывали их вместе. Потом вибраторы делали свое дело, а магнитные толкатели собирали готовое изделие. Наблюдать или управлять этим процессом было излишне, как излишне управлять закипающим чайником или восходом солнца. Время, освободившееся у них благодаря этому, они посвящали возвышенным беседам и благостному размышлению о всем сущем.

То же самое примерно происходило повсюду. В цехах становилось тихо и безлюдно, останавливались станки и прекращали свой бег конвейеры. В министерствах стих стук пишущих машинок и вычислительных аппаратов.

Вместо всего этого появились какие-то устройства со щупальцами, перепонками, крыльями и присосками, которые, кружась и порхая, выполняли теперь то, что с таким трудом делали до этого люди.

Между тем умственная эволюция, единожды начавшись, шла своим чередом.

И уже через несколько дней Авдеев начал понимать, что устройство, которое соорудили они, несовершенно.

- Да, - согласился Васильич, неизменный собеседник его и друг. - В основе должен лежать принцип амбивалентности...

И тут же принялся чертить что-то, высчитывая в уме и шевеля губами.

Вскоре место, где они работали, занял огромный прозрачный цилиндр. Какие-то огненные круги и дуги возникали и плясали в нем, совершая неведомую работу. Но когда новое устройство было запущено, никто из них не испытал ни удовлетворения, ни радости.

- Надо было делать иначе, - хмуро заметил Авдеев.

- Да, - невесело кивнул Васильич и по привычке послюнил палец. - Ионный излучатель. Замкнутый энергетический цикл...

Авдеев послал импульс, и устройство остановилось.

Но когда они внесли то исправление, которое хотели, их осенила новая идея. Не успели, однако, они осуществить ее, как явилась новая, еще более счастливая мысль. Но пока они готовили чертежи и расчеты, она, в свою очередь, устарела.

Теперь они поняли, что так будет все время. Все время мысль будет опережать ее воплощение.

- Что же делать? - скорее риторически вопросил Авдеев и сделал руками жест, как если бы искал по карманам сигареты. Хотя, как и все, с тех пор как начались события, он не курил, но жест остался. Особенно в минуты растерянности.

В других местах было то же самое.

Новые агрегаты и устройства не пускались в ход, потому что они устаревали раньше, чем успевали их собрать. Писатели перестали писать книги, а поэты - стихи. Всякий раз конец страницы был настолько лучше ее начала, что, казалось, будто писал его другой человек. По сути дела, это так и было, потому что эволюция мысли, все ускоряясь, шла теперь своим ходом. То, что сделано было пришельцем с Ориона, стало лишь некой исходной точкой, отправным моментом движения, ни конечных результатов, ни цели которого предвидеть было уже невозможно.

Когда именно Старец и его Шар покинули Землю, никто не заметил.

Какое-то время спустя в цехе, где работал Авдеев, появился новый агрегат. От предыдущих он отличался тем, что постоянно самосовершенствовался. И этому движению по пути совершенствования не было, казалось, ни конца ни предела. Правда, качество это представлялось им теперь не столь уже важным и не таким привлекательным. Погоня за лучшим, за самым лучшим, за самым-самым лучшим, всегда так дорого стоившая человечеству, наконец-то начинала исчерпывать себя и терять смысл. Другие, более высокие цели приходили на смену ей.

А сверху, откуда-то извне Земли, Старец наблюдал за всем этим. Он был не один. Пришельцы с Ориона, они не спешили почему-то покинуть эти пределы.

Настал день, когда Авдеев остановил агрегат. И Васильич сказал: "Правильно". Установка замерла, как начали замирать многие цехи, заводы и предприятия.

Люди наконец поняли, что кухонные полки не нужны им больше. Что они могут обойтись без них. Как и без телевизоров, холодильников, автомашин и прочего, чему до последнего времени они склонны были придавать такое значение. И не потому, что у всех всего было вдоволь. А по той же причине, по которой взрослому человеку не нужен блестящий шарик или стеклышко от бутылки - то, что составляет абсолютную ценность в глазах ребенка. Вещи, столько лет владевшие людьми, потеряли власть. Человечество вступало в пору зрелости.

Только сейчас, в слиянии своих прекрасных и новых лиц, исполненных доброты и ума, люди начали постигать убожество прежних своих ухищрений. Эти наряды, в которые облачали они свои скорбные тела. Эта косметика, которая призвана была скрыть скудость мысли и скаредность сердца, начертанные на их лицах. А все эти интерьеры, картины и торшеры, эти символы убогой респектабельности жалких человеческих закутков, не ведавших красоты и забывших, что есть любовь!

И должно было произойти то, что произошло, для того чтобы люди смогли взглянуть на это со стороны, ужаснуться и отшатнуться от себя самих.

Тех, кто, оставаясь незримыми, неотступно следил за всем этим, было шестеро. Место, где находились они, мало походило на каюту космического корабля, как привыкли представлять себе это люди. Это было странное помещение. Оно напоминало широкий колодец, на самом дне которого они находились. Какие-то темные чудовища и рожи, изваянные вдоль стен, переплетаясь, уходили вверх. Огромные внизу, они становились все мельче и на самом верху, где сходились своды и куда едва достигал свет, гримасничали и кривлялись, подмигивая друг другу. Они подергивались и извивались, готовые, казалось, схватить один другого. Но чем ближе книзу, тем движения их становились все медленнее, все незаметнее. А в самом низу, где сидели эти шестеро, все вообще было неподвижно. Неподвижные изваяния, застывшие вдоль стен, окружали их. Шестеро смотрели на черное пламя, пылавшее на полу в центре, и молчали.

Один из этих шести был Старец. Двое других были высокие, седые и не примечательные ничем. Если бы не выражение беспрерывной святости и отрешенности, окружавшее их, они могли бы затеряться в любой людской толпе. Четвертый был круглый, толстый, лысый и розовый. Кроме того, он был голый. Но, наверное, так было надо. Тем более что весь он был гладкий, как пупсик. Пятой была девица. У нее были седые длинные волосы и лицо серафима. И два клыка, которые выбегали по углам рта. Шестой был невидим.

Все они молчали. И смотрели на огонь. Кроме девицы, которая была слепа. В ее больших мертвых глазах плясали отблески пламени. Они ждали.

Никто не знал, когда это началось, но постепенно каждый из людей начал ощущать, что сознание его расширяется, вмещая происходящее одновременно в разных концах Земли. В том числе с теми, которых он никогда не знал и не видел. И это было непривычно и неожиданно. А потом смутно, как сквозь пелену, стало доноситься нечто исходящее откуда-то извне Земли.

Многие, а затем и все начали ощущать это. И понимать. Сначала проблесками, а потом все более полно. Неизъяснимая светлая радость далеких миров коснулась их.

Глубины космического сознания разверзлись в каждом и разом вместили все сущее. Но это не было уже прежним восприятием, когда все происходящее воспринималось последовательно и линейно. Как бусинки событий, которые нижутся одна на другую. Мысль устремлялась одновременно в множество направлений. И множественно было одновременное восприятие мириад мерцавших миров и галактик.

Там, в этом хоре голосов, каждый из которых был так отчетлив и отличен друг от друга, слышался один, исполненный неизъяснимой боли. Он исходил оттуда, они знали, из созвездия Орион.

Постепенно этот ток боли и ожидания становился все более четок и ясен. Это был голос мира, который жил под знаком последнего своего дня и часа. Две планеты, медленно вращаясь вокруг гаснущего светила, ловили последние крохи уходившего тепла. Но задолго до того, как вечный холод навсегда сомкнется над ними, жизнь и разум должны будут погибнуть там. Жестокое излучение, исходившее от угасавшей звезды, убивало все. И негде было скрыться от него и некуда было спастись. Повсюду, куда простирались пути с этих планет, лежали мертвые, выжженные миры. Либо миры, обитаемые и населенные, где не могло найтись места для чужих существ. Сами же они не могли, естественно, ни потеснить, ни изгнать других. Уровень духовной их эволюции исключал это. Исключал всякое насилие и всякое зло.

Тогда с Ориона в самые отдаленные концы обитаемой Вселенной устремились посланцы. Повсюду они несли одно - знание. Везде их целью было - ускорить эволюцию других существ. Намерения их были возвышенны, стремления - благородны. Предположить, что за всем этим есть некая скрытая цель или тайные ожидания, было бы невозможно. Это было бы неблагородно. И неправильно.

Когда человеческое сознание смогло воспринять эту далекую беду чужого мира, на Земле не оказалось человека, который остался бы равнодушен к этой вести. Участие и сострадание, которые испытывал каждый, искали выхода, но не сразу нашли его.

И где-то там среди остальных и прочих, кто был так взволнован и озабочен этим, был Авдеев. Лицо его было прекрасно и осиянно.

Это было лицо святого и лицо пророка. Благость, исходившая от него, была подобна благости, которой был исполнен Старец. Впрочем, теперь на Земле у всех были такие лица.

Мысль отдать свой мир мудрым, добрым и совершенным существам с Ориона пришла сама собой. Она была естественна и логична. Лишь примитивный человеческий ум мог некогда почитать себя венцом творения. Концом и началом всего. Убогое заблуждение, порожденное биологическим эгоцентризмом вида. И нужно было подняться до высот космического сознания, чтобы понять, что во Вселенной могут быть иные цели, помимо и превыше человека.

Этот добровольный переход человечества в небытие не мог совершиться, однако, сам по себе. Должны были быть намечены сроки, составлены планы.

Предстоящая акция имела технические аспекты - соответствующие ведомства и министерства начали разрабатывать свои проекты. Она имела биологические стороны - были привлечены медики и биологи. В том, что должно было произойти, был и юридический аспект - соответствующие организации начали составлять свои документы. Но самое главное, все это нужно было как-то увязывать, соотносить и согласовывать между собой.

За этим проходили дни.

А в небе, над Землей, бесшумно плыл огромный медный цилиндр. Медленно, медленно оборачивался вокруг своей оси. А временами вдруг начинал вращаться все быстрее, вращаться бешено, чтобы потом так же неожиданно замедлить свое движение. С Земли же он продолжал быть невидимым и по-прежнему оставался недоступен восприятию человека.

Поскольку то, что должно было произойти, имело глобальный характер. Организация Объединенных Наций не могла остаться в стороне. В Генеральной Ассамблее началась дискуссия над проектом Декларации.

Делегаты один за другим поднимались на трибуну. Они говорили: какое счастье - творить благо. Какая высокая честь - отдать свой мир другому виду. Какая светлая радость - перестать жить, чтобы жили другие.

Конечно, то, что произносили они, звучало не так, как это сказано выше. Иному уровню мышления и духа соответствовала и иная форма выражения. Но читающие эти строки так же бессильны были бы понять их речи, как змеи и птицы бессильны понять то, что говорит человек. Змеи и птицы, которым дано лишь слышать человека, но не дано воспринять высокого смысла его слов.

На все это тоже шло время, и проходили дни.

А в небе, медленно оборачиваясь, все так же плыл большой медный цилиндр.

Те, кто был на корабле, ждали. Когда Проект Декларации наконец был принят, розовый плешивец радостно заерзал и беззвучно захлопал в пухлые ладоши. Он улыбался, он сиял, и на щеках у него были ямочки.

- Скоро! Скоро! - как припадочная забормотала девица, ладонью стирая с подбородка слюни.

А тот, кто был невидим, глухо завозился в своем углу, поухивая от нетерпенья.

И только Старец не пошевелился. Не шелохнулся. Он смотрел на Указатель времени, который неверными бликами мерцал в стороне, и лицо его обрело, казалось, некий оттенок тревоги.

Тревога эта имела свои причины. По мере того, как шли дни, энтузиазм люден свершить то, что было задумано, начинал, казалось, сникать. Мысль о возвышенности их жертвы уже не представлялась им столь бесспорной. Необходимость собственного уничтожения с каждым часом казалась им почему-то все более сомнительной.

Очевидно, некая полоса, когда все это действительно могло произойти, подходила к концу. И иные вершины, открывшиеся людям за это время, ставили под сомнение решимость, которой они были исполнены ранее.

Те, кто был на корабле, поняли и почувствовали это. Темные барельефы, морды и чудовища, украшавшие стены, закопошились еще интенсивнее. Теперь даже те, огромные, которые были в самом низу, принялись шевелиться, сначала тяжело и нерешительно, а затем все быстрее.

А шестеро сидели среди копошащихся стен и ждали. Ждали, теряя и почти потеряв надежду.

И вдруг, словно вспышка озарила их, разгораясь все ярче. Но это был не свет, они скорее почувствовали, чем увидели, это. И каждый из шестерых замер и сжался, как будто хотел спрятаться или исчезнуть. А чудища и изваяния вдоль стен застыли и замерли, и стены стали как каменные.

Вспышка означала, что люди обрели способность видеть корабль. И видеть тех, кто был внутри него. Еще немного, и затаенные их помыслы и надежды тоже откроются людям.

Этого допустить было нельзя. Тот, кто был невидим, успел метнуться к Указателю времени, и стрелка его рывком вернулась назад. Сияние исчезло.

Мир, который был под ними, возвратился к прежней своей реальности. Вернулся к исходной дате.

Шел снег, и Авдеев выходил на Красную площадь.

- Не успели! Не успели, - подвывала девица, и в бельмах ее глаз отсвет черного пламени казался матовым.

Розовый плешивец больно и зло шлепал себя ладонями и хныкал. Только Старец ничем не выдал уныния.

- Двадцать шестая попытка завершена, - сказал он. - Начинаем двадцать седьмую.

Когда Авдеев вышел на площадь, метрах в десяти перед ним на снегу обозначился круг. Словно след огромного обруча. Но тут же исчез. Так что он не успел ни осознать, ни удивиться этому. Вместо круга в снегу появился какой-то белый светящийся шарик. Величиной с яйцо. Он бешено вращался, расходясь по спирали, а потом рванулся и, уйдя куда-то в сторону, исчез с глаз.

Двадцать седьмая попытка началась.