Раздельное питание, таблица совместимости продуктов

Совместимость продуктов:
Таблица совместимости продуктов:
 | Название продукта | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1 | Мясо, рыба, птица |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Зернобобовые |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Масло сливочное, сливки |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Сметана |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Масло растительное |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Сахар, кондитерские изделия |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Хлеб, крупы, картофель |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Фрукты кислые, помидоры |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Фрукты полукислые |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Фрукты сладкие, сухофрукты |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 | Овощи зеленые и некрахмалистые |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
12 | Овощи крахмалистые |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
13 | Молоко |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
14 | Творог, кисло-молочные продукты |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
15 | Сыр, брынза |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
16 | Яйца |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
17 | Орехи |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

красный - плохо совместимы, желтый - допустимо, зеленый - хорошо совместимы

Дыни несовместимы ни с какими другими продуктами. Молоко лучше есть отдельно от других продуктов.

Как пользоваться таблицей совместимости продуктов.

В таблице совместимости продуктов перечислены наиболее употребляемые продукты питания. Им присвоены номера, номеру строки соответствует номер столбца (так 16 строка и 16 столбец - это яйца). Цвет в пересечении строки и столбца означает следующее: красный - недопустимое сочетание, желтый - допустимое сочетание, зеленый - хорошее сочетание.

Пример: можно ли кушать хлеб с сыром. Хлеб - №7, сыр - №15. В пересечении строки №7 со столбцом №15 - желтый свет. Это допустимое сочетание.

Подробнее о сочетании продуктов при раздельном питании

Мясо, птица, рыба
Мясо, птица, рыба должны быть обязательно постными. Во время обработки этих продуктов необходимо удалять весь внешний жир. Для мяса всех видов благоприятно сочетание с зелеными и некрахмалистыми овощами, т. к. такое сочетание нейтрализует вредные свойства животных белков, помогает их перевариванию и выведению излишнего холестерина из крови. Сочетание животных белков с алкоголем, приносит огромный вред, т.к. алкоголь осаждает пепсин, необходимый для переваривания животных белков.

Зернобобовые
Это фасоль, бобы, соя, горох, чечевица и т.д. Особенности совместимости зернобобовых с другими продуктами объясняются двойственной природой. Как крахмалы, они хорошо сочетаются с жирами, особенно легкими для усвоения - растительным маслом и сметаной, а как источник растительного белка хороши с зеленью и крахмалистыми овощами.

Масло растительное
Растительное масло - это очень полезный продукт, если он употребляется в сыром и нерафинированном виде.

Сахар, кондитерские изделия
Это сахар, джемы, сиропы. Употребление сахара и кондитерских изделий следует избегать. Все сахара тормозят секрецию желудочного сока. Для их переваривания не нужны ни слюна, ни желудочный сок: они усваиваются непосредственно в кишечнике. Если же сладости едят с другой пищей, то надолго задерживаясь в желудке, они очень скоро вызывают в нем брожение и, кроме того, снижают подвижность желудка. Кислая отрыжка, изжога - результаты этого процесса. Мед исключен из категории сахаров, т.к. мед - продукт уже переработанный пищеварительным аппаратом пчел, всасывается в кровь через 20 минут после приема и при этом не нагружает печень и все другие системы организма.

Хлеб, крупы, картофель
Крахмалистые продукты: пшеница, рожь, овес и продукты из них (хлеб, лапша, макароны и т.п.). Крупы: гречневая, рисовая, пшенная и др. Ко всем продуктам, богатым крахмалом, следует всегда относиться с большим вниманием, т.к. крахмал сам по себе, в чистом виде, является чрезвычайно трудно усваиваемым продуктом. Запрет на сочетание животных белков с крахмалистыми продуктами - это первый и, пожалуй, самый важный закон раздельного питания. Хлеб считается отдельной едой (например, с маслом), а не обязательным добавлением к каждой пище. Однако, хлеб, приготовленный из неочищенного, цельного зерна можно есть с различными салатами, независимо от их состава.

Фрукты кислые, помидоры
К кислым фруктам относятся: апельсины, мандарины, грейпфруты, ананасы, гранаты, лимоны, клюква, кислые на вкус: яблоки, груши, сливы, абрикосы, виноград. Помидоры выделяются из всех овощей высоким содержанием кислот - лимонной, яблочной, щавелевой.

Полукислые фрукты:
Полукислые фрукты: черника, земляника, малина, клубника, сладкие на вкус: яблоки, вишни, сливы, виноград, абрикосы, персики.

Фрукты сладкие, сухофрукты
Приемлемо их сочетание с молоком и орехами, однако в небольшом количестве, т.к. это тяжело для пищеварения. Но лучше фрукты (кислые и сладкие) вообще лучше ни с чем не сочетать, т.к. они усваиваются в кишечнике. Есть их нужно не менее, чем за 15- 20 минут до принятия пищи. Особенно строгим это правило должно быть в отношении арбузов и дынь.

Овощи зеленые и некрахмалистые
К ним относятся вершки всех съедобных растений (зелень петрушки, укропа, сельдерея, ботва редиса, свеклы), салат, дикорастущие "столовые" травы, а также капуста белокочанная, зеленый и репчатый лук, чеснок, огурцы, баклажаны, болгарский сладкий перец, зеленый горошек. Редис, брюква, редька и репа - это "полукрахмалистые" овощи, которые по сочетаниям с различными продуктами скорее примыкают к зеленым и некрахмалистым.

Овощи крахмалистые
К данной категории относятся: свекла, морковь, хрен, корешки петрушки и сельдерея, тыква, кабачки и патиссоны, цветная капуста. Сочетание этих овощей с сахаром вызывает сильное брожение, остальные сочетания или хороши, или допустимы.

Молоко
Молоко - отдельная еда, а не питье. Попадая в желудок, молоко должно свернуться под воздействием кислых соков. Если же в желудке присутствует другая пища, то частицы молока обволакивают ее, изолируя от желудочного сока. И до тех пор пока не переварится свернувшееся молоко, пища остается необработанной, загнивает, процесс пищеварения затягивается.

Творог, кисломолочные продукты
Творог - это трудноперевариваемый полноценный белок. Продукты, однородные с кислым молоком (сметана, сыр, брынза) совместимы.

Сыр, брынза
Самые приемлемые сыры - молодые сыры типа домашнего, т.е. нечто среднее между творогом и сыром. Плавленые сыры - продукт неестественный, значительно переработанный. Брынза - это полезный белковый продукт, требующий, однако, отмачивания в холодной воде от излишней соли.

Яйца
Яйца не так уж плохи: их сочетание с зелеными и некрахмалистыми овощами нейтрализует вред от высокого содержания холестерина в желтке.

Орехи
Благодаря богатому содержанию жиров орехи сродни сыру. Однако, сыр содержит животные жиры, а орехи легкоусваиваемые растительные.


Раздельное питание

Правильное питание

как надо питаться

Всегда надо стремиться есть тогда и в таких условиях, которые обеспечивают лучшее усвоение пищи. Некоторые обстоятельства повышают усвоение, в то время как другие задерживают его.

В любой естественной системе питания существуют определенные правила.

1. Есть только при ощущении голода. Поступая так, мы едим с единственной целью - покрыть потребности организма. Мы не можем слишком часто повторять одно и то же: "Не ешьте, когда не голодны". Если следовать нашему принципу, нынешнему трехразовому питанию будет положен конец. Также прекратится практика питания между основными приемами пищи и вечером перед сном.

Для большинства людей настоящий аппетит будет требовать всего одного приема пищи в день, временами с небольшим дополнительным приемом фруктов.

Голод - "голос природы", говорящий нам, что нужна еда. Другого истинного указателя на то, когда есть, не существует. Время дня или привычные часы приема пищи не являются истинными указателями.

Но существует различие между голодом и тем, что называют аппетитом. Аппетит -это прямая противоположность голода, творение привычки и практики и может определяться целым рядом обстоятельств: наступлением установленного времени для еды, видом, вкусом или запахом пищи, приправой или даже одной мыслью о еде.

Аппетит часто сопровождается мучительным ощущением в желудке, ощущением "пустоты" или общим состоянием слабости, может быть, даже умственной подавленности. Подобные симптомы обычно свойственны больному желудку обжоры, и эти ощущения пройдут, если обладатель этого желудка воздержится от еды несколько дней.

По словам д-ра Клонча, "различие между истинным голодом и ложным можно определить следующим образом: быть голодным и испытывать от этого удовлетворение ("быть в состоянии комфорта") - признак настоящего голода; быть голодным и испытывать при этом "некомфортность" - признак лжеаппетита, ложного голода. Когда больной человек пропускает обычный прием пищи, он слабеет, прежде чем станет голодным. А когда здоровый человек пропускает этот прием пищи, он становится голодным до того, как почувствует слабость".

Есть люди, которые всегда едят и всегда "голодны". Эти люди не научились отличать нормальную потребность в пище от симптома болезни. Они ошибочно принимают проявления хронического гастрита или гастритного невроза за голод.

Как уже показано, голод - это настоятельная потребность в пище, вытекающая из физиологической потребности в питании. С другой стороны, аппетит - это стремление к пище, которое может быть результатом некоторых различных внешних факторов, воздействующих через разум и чувства. Все, что вызывает аппетит, поощряет человека к еде независимо от того, существует ли действительная потребность в пище.

Не такая уж необычная вещь, когда голод удовлетворен, а аппетит все еще продолжается. Предлагаемые нам многочисленные блюда, приготовленные специально так, чтобы апеллировать к вкусу и обонянию, рассчитаны на поддержание аппетита еще долго после удовлетворения настоящего голода. Вряд ли человек бывает голодным, когда он тянется к десерту, обычно подаваемому после обеда из многих блюд. И очень немногие отказываются от десерта, хотя и полностью насытились и даже чувствуют тяжесть в желудке. Десерт готовится специально для апелляции к аппетиту. Такая привычка в питании неизбежно приводит к перееданию и болезни. Слишком много продуктов за один прием стимулируют и вызывают переедание. Голод и ощущение вкуса - единственные "гиды" в отношении количества и характера требуемой пищи.

Если мы едим, не будучи голодными, а наши тонкие ощущения вкуса омертвлены из-за обжорства и приема приправ и специй, алкоголя и т. д., вкус перестает быть надежным гидом. Неиспорченный инстинкт голода особенно остро реагирует на пищу, которая наиболее необходима организму, неиспорченный вкус позволяет получить наибольшее удовольствие и удовлетворение от одного или нескольких видов продуктов, требуемых человеку, этот вкус будет удовлетворен сразу после приема пищи в количестве, необходимом для обеспечения нужд организма.

Но если мы привыкнем наполнять до отказа желудок, когда нет потребности в пище, а только потому, что наступил обеденный перерыв или вообще установленное время, или потому, что это предписал врач, и у нас нет другого показателя удовлетворенности пищей и нежелания есть еще, тогда мы будем идти к катастрофе. Наличие естественной потребности в пище указывает на то, что пища требуется организмом и что органы тела готовы принять и усвоить ее.

Еда при отсутствии на то времени, или как социальная обязанность, или из-за привычки стимулировать аппетит вредна для человека. Количество, качество пищи, равно как и частота ее приема, должны регулироваться правилами гигиены, а не этикета и удобства.

2. Никогда не есть при болях, умственном и физическом недомогании (дискомфорте), при лихорадке и повышенной температуре. Если за едой следует дискомфорт, тяжесть в желудке или кишечнике, не принимайте еды до возвращения комфорта. Это всегда диктуется инстинктом.

Боли, воспаления, повышенная температура - все это тормозит выделение пищеварительных соков, прерывает вкус к еде, отвлекает нервную энергию от пищеварительных органов и нарушает усвоение. Если эти явления не очень выражены, небольшой аппетит может иметь место, особенно у тех, у кого извращены инстинкты. Животные при болях инстинктивно избегают пищи.

Чем меньше энергии у человека, тем менее разнообразную пищу и тем меньшее ее количество может усвоить организм. Практика откармливания больных и ослабевших, чтобы "поднять" их, является губительной.

Было выяснено, что некоторые умственные состояния увеличивают усвоение, а другие задерживают его и мешают ему. Примером является человек, который съедает много пищи после тяжелой дневной работы. Он жадно наслаждается едой. Но вдруг ему сообщают о гибели близкого ему человека или же о потере состояния. Все желание к пище у него сразу исчезает. Организму потребуется вся его энергия для реакции на это новое обстоятельство, но ему требуется и много энергии для усвоения пищи. Поэтому пища, съеденная в подобных условиях, не усваивается. Она бродит и отравляет организм.

Один интересный эксперимент на кошке поможет нам уяснить это правило. Кошке дали бариевую кашу и просветили рентгеном. Желудок работал прекрасно. В это время в комнату впустили собаку. Моментально страх обуял кошку. Ее мышцы напряглись, и оказалось, что мышцы желудка также напряглись и стали неподвижны. Усвоение прекратилось. Собаку убрали из комнаты, после чего кошка успокоилась и желудок восстановил свою деятельность.

Ругань, ворчанье, ссора во время еды губительны для здоровья. Во многих семьях все мелкие конфликты и споры накапливаются за день, чтобы вечером за едой вылиться в поток раздражения и брани. Нужно устранить всякое умственное беспокойство. Из столовой надо устранить волнения, страхи, зависть, ревность, непонимание в мелочах, вызывающие эмоциональные стрессы и оскорбленные чувства. За обеденным столом не должно быть произнесено ни одного недоброго слова. Злому взгляду, вносящему страх или беспокойство, не место при приеме пищи.

Желудочные секреции находятся во власти эмоций. "Радость повышает усвоение, уныние подавляет и ликвидирует его",— пишет Гибсон. Пирожок с фаршем, съеденный с улыбкой, быстрее усвоится, чем яблоко в состоянии пессимизма. Придирки, зависть, ревность за столом окажут более губительное влияние на пищеварение, чем большинство лекарств. Вершина глупости - давать пищу умственно или эмоционально подавленным больным.

И еще. Не беспокойтесь о еде. Не будьте "диетическим жуком". Съешьте пищу и забудьте о ней. Отвлекайте ваш разум от желудка. Это - самая неперевариваемая вещь из всего, что я знаю. Если вы съели что-то неподобающее или пи щевое сочетание было неправильным, беспокойство по поводу этого не только не поможет, но еще больше навредит вам.

3. Никогда не есть во время, непосредственно перед или после серьезной работы, физической и умственной. Древнюю римскую пословицу "полный желудок не любит думать" можно дополнить "и пахать". Очень важно иметь свободное время для усвоения пищи. По словам д-ра Ф. Освальда, "каждый час, украденный у пищеварения, добавляет несварение". Стало привычкой, что ум устремляется в столовую, когда подходит желанный час еды, даже если в этот час не приходит настоящий голод. Если же пропустить этот час без еды, то это скоро забывается и предполагаемое желание поесть пропадает. Выбор определенного часа для еды имеет значительно меньшее значение, чем никогда не кушать, если нет достаточно свободного времени для еды. Мы не можем усвоить и ассимилировать пищу, если функциональная энергия организма направлена на другие дела.

Сытно поев, животные удаляются в тихое, укромное место. "Послеобеденный отдых" служит указанием для нас следовать примеру животных и тоже давать себе отдых после плотной еды. Представление, будто физические упражнения или речи после еды способствуют пищеварению, является грубой ошибкой.

Человек так создан, что он может хорошо справляться одновременно только с одним делом. Тяжелая еда делает его "глупым", ибо вся наличная энергия используется для усвоения пищи. Еда уже сама по себе дело, и она должна быть от делена от всех прочих видов физической и умственной деятельности. Ни одну пищу нельзя есть, пока организм не получит достаточного умственного и физического отдыха для физиологического расслабления и готовности к пищеварению. По словам Кэннона, в состоянии сильной усталости ни у животного, ни у человека не могут возникнуть ритмические сокращения желудка. Состояние "слишком устал, чтобы кушать" - повсеместно наблюдаемый факт, а лабораторные исследования показали, что отсутствие чувства голода, часто сопровождаемое отвращением к еде, сопутствует отсутствию голодных сокращений в желудке. Это и есть физиологическая основа нашего правила — "отдых перед едой".

Тяжелая еда в состоянии усталости от физической и умственной работы определенно приведет к несварению, недомоганию и неспособности к работе из-за нехватки активных желудочных соков. Отдых, особенно сон, в подобных условиях более важен, чем еда. Можно приступить к еде после расслабления и отдыха. Никакую пищу нельзя принимать непосредственно до или после ванны. Нельзя есть, не отдохнув полностью после работы или физических или умственных упражнений, равно как непосредственно перед их выполнением.

4. Не пить во время еды. Это очень важное правило и должно строго соблюдаться. Оно относится как к воде, так и к чаю, кофе, какао и другим напиткам (молоко - питание, не напиток, но тоже принимается отдельно). Животные и так называемые дикари не пьют с едой, и есть все основания считать этот инстинкт хорошим правилом.

Лабораторные исследования показали, что вода уходит из желудка через десять минут после ее приема внутрь. Она уносит с собой разбавленный и, следовательно, ослабленный желудочный сок, тем самым серьезно препятствуя пищеварению.

Вода, выпитая через два часа после еды, поступает в желудок в то время, когда желудочный сок находится там в обильном количестве, и реакции проходят успешно. Вода смывает их в кишечник и тормозит пищеварение.

Пейте воду за 10—15 мин до еды, через 30 мин после приема фруктов, через 2 ч после крахмальной пищи и через 4 ч после белковой.

Питье во время еды ведет также к плохому пережевыванию пищи. Вместо того, чтобы тщательно пережевывать и смачивать слюной пищу, тот, кто пьет во время еды, приучается проглатывать ее увлажненной водой и полупережеванной.

Молоко - это еда, его нужно медленно сосать и держать во рту, пока не пропитается полностью слюной и не будет проглочено. Никакой другой пищи нельзя принимать с молоком. Тщательно пережевывайте, пропитывайте слюной и испытывайте ощущение вкуса до проглатывания пищи. Обработанная таким путем пища проглатывается без посторонней жидкости.

Холодные напитки, лимонад, пунш, чай со льдом и т. д., часто выпиваемые с едой, мешают и тормозят пищеварение. Холод прерывает действие энзимов, которые вынуждены ждать, пока температура желудка не поднимется до нормальной, прежде чем они могут возобновить свое действие. Когда холодный напиток впервые попадает в желудок, последний травмируется и охлаждается. Когда вода уходит из желудка и наступает реакция, появляется состояние лихорадки, ведущее к большой жажде. Так же действует и мороженое. Есть мороженое - то же самое, что положить в желудок кусок льда.

Горячие напитки ослабляют и лишают желудок энергии. Они нарушают тонус тканей желудка и ослабляют его способность механического воздействия на пищу.

И высокая, и низкая температура препятствуют выделению пищеварительных соков. Функциональная способность желез наивысшая при температуре, соответствующей нормальной температуре тела, или, по крайней мере, не выше 40°.

Вода в кофе, чае, какао, лимонаде и др. — вода и не более. Но эти напитки также стимулируют аппетит, ведут к перееданию. Помимо этого, первые три содержат сильные яды, действующие как возбудители. Их неоднократный прием нарушает пищеварение, подрывает нервную систему и разрушает почки. Кофе и чай вызывают, особенно летом, обильное потоотделение.

5. Тщательно пережевывать и смачивать слюной любую пищу. Пища, полностью обработанная в результате пережевывания, сразу подвергается действию пищеварительных соков, а пища, проглоченная кусками, требует значительно большего времени для усвоения. Можно сэкономить много энергии в пищеварительном процессе, если мы затратим лишь немного больше времени и прожуем пищу. Кроме того, проглатывание пищи без пережевывания ведет к перееданию, поспешной еде и всем вытекающим из этой цепочки неприятностям в пищеварении.

Крахмалы и сахара, смываемые водой или кофе, обязательно будут бродить и повысят кислотность, которая испортит жизнь глупцу, так принимающему пищу. Когда крахмалы и сахара проглатываются кусками, происходит брожение, даже если и нет нарушения в пищевом сочетании. Это происходит из-за того, что пища не пропитывается слюной и для усвоения ее нет условий в желудке. Белки не требуют такого пережевывания, как крахмалы.

Таблицы раздельного питания

Таблица совместимости продуктов

Шелтон предлагает следующие таблицы раздельного питания в качестве руководства для сочетания пищи.

При изучении обеих таблиц раздельного питания легко увидеть те продукты, которые сочетаются друг с другом.

+ хорошо 0 допустимо - плохо |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Мясо, рыба, птица | 1 |  | - | - | - | - | - | - | - | - | + | 0 | - | - | - | - | -
Зернобобовые | 2 | - |  | 0 | + | + | - | 0 | - | - | + | + | - | - | - | - | 0
Масло сливочное, сливки | 3 | - | 0 |  | 0 | - | - | + | + | - | + | + | 0 | - | 0 | - | -
Сметана | 4 | - | + | 0 |  | 0 | - | + | + | 0 | + | + | - | + | 0 | 0 | -
Масло растительное | 5 | - | + | - | 0 |  | - | + | + | 0 | + | + | - | - | - | - | +
Сахар, кондитерские изделия | 6 | - | - | - | - | - |  | - | - | - | + | - | - | - | - | - | -
Хлеб, крупы, картофель | 7 | - | 0 | + | + | + | - |  | - | - | + | + | - | - | 0 | - | 0
Фрукты кислые, помидоры | 8 | - | - | + | + | + | - | - |  | 0 | + | 0 | - | 0 | + | - | +
Фрукты сладкие, сухофрукты | 9 | - | - | - | 0 | 0 | - | - | 0 |  | + | 0 | 0 | + | - | - | 0
Овощи зеленые и некрахмалистые | 10 | + | + | + | + | + | + | + | + | + |  | + | - | + | + | + | +
Овощи крахмалистые | 11 | 0 | + | + | + | + | - | + | 0 | 0 | + |  | 0 | + | + | 0 | +
Молоко | 12 | - | - | 0 | - | - | - | - | - | 0 | - | 0 |  | - | - | - | -
Творог, кисломолочные продукты | 13 | - | - | - | + | - | - | - | 0 | + | + | + | - |  | + | - | +
Сыр, брынза | 14 | - | - | 0 | 0 | - | - | 0 | + | - | + | + | - | + |  | - | 0
Яйца | 15 | - | - | - | 0 | - | - | - | - | - | + | 0 | - | - | - |  | -
Орехи | 16 | - | 0 | - | - | + | - | 0 | + | 0 | + | + | - | + | 0 | - |

Дыни несовместимы ни с какими другими продуктами.

По правилам раздельного питания между употреблением несовместимых продуктов должно проходить не менее двух часов.

Наиболее распространенные продукты | Наилучшие сочетания с: | Наихудшие сочетания с:
Фрукты (полукислые и некислые) | кислое молоко | кислые фрукты, крахмалы (злаковые, хлеб, прочие крахмалы), белки, молоко
Фрукты кислые | прочие кислые фрукты, орехи, молоко | сладости (все), крахмалы (злаки, хлеб, прочие крахмалы), белки, кроме орехов
Зеленые овощи | все белки, все крахмалы | молоко
Крахмалы | зеленые овощи, животные и растительные жиры | все белки, все фрукты, кислоты, сахара
Мясо (всех видов) | зеленые овощи | молоко, крахмалы, сладости, другие белки, кислые фрукты и овощи, сливочное и раст. масло, сметана, сливки
Орехи (большинство видов) | зеленые овощи, кислые фрукты | молоко, крахмалы, сладости, другие белки, кислые продукты, сливочное и раст. масло, сливки, лярд
Яйца | зеленые овощи | молоко, крахмалы, сладости, другие белки, кислые продукты, сливочное и раст. масло, сливки, лярд
Сыр | зеленые овощи | крахмалы, сладости, другие белки, кислые фрукты, сливки, сливочное и раст. масло, лярд
Молоко | принимать отдельно или - прекрасно - с кислыми фруктами | все белки, зеленые овощи, крахмалы
Жиры животные (сливочное масло, сливки, лярд) и растительные | все злаковые, зеленые овощи | все белки
Дыни (всех видов) | лучше всего потреблять отдельно | все продукты
Злаковые (зерновые) | зеленые овощи | кислые фрукты, все белки, все сладости, молоко
Салаты, бобовые, горох (кроме зеленых бобовых) | зеленые овощи | все белки, все сладости, молоко, фрукты (все виды), сливочное и раст. масло, сливки, лярд

Из таблиц раздельного питания следует, что салаты не должны содержать никакого крахмала подобно картофелю, никаких белков вроде яиц или креветок, никаких жиров типа оливкового масла или приправ с содержанием жиров и масел, никаких кислот вроде уксуса или лимонного сока. Нужно исключить также соль. Сахар, патока и мед были исключены Шелтоном из его таблицы раздельного питания, поскольку они плохо сочетаются со всеми видами продуктов, и их лучше просто не потреблять.

Продукты раздельного питания

Продукты

Слышали ли вы о таком известном американском ученом Гилберте Шелтоне, который разработал метод раздельного питания? Скорее нет. А ведь ему принадлежат многочисленные научные труды о питании, большая часть которых до сих пор не переведена на русский язык. Основная заповедь Шелтона гласит: "Если дорожишь здоровьем, то не ешь все подряд!"

Продукты, улучшающие обмен веществ

Уже давно люди задумываются о раздельном питании. По теории древнеримского врача Цельса: <Перемешивание в желудке веществ, которым присущи различная быстрота и трудность переваривания, ведет к загниванию пищи и в конечном счете - к отравлению организма>. Следует есть продукты так, чтобы они не приносили вам вреда.

В чем суть взглядов Шелтона? Поначалу может создаться впечатление, что в его системе много запретов. Но затем убеждаешься - запретов столько же, сколько и допусков. А значит, неблагоприятным сочетаниям продуктов не так уж трудно найти вполне приемлемую замену. Приведу варианты совместимости продуктов.

Животные белки - наиболее тяжело усваиваемая пища, вот почему тут много ограничений. Для мяса всех видов благоприятно сочетание с зелеными овощами. Зелень помогает перевариванию пищи и выводу холестерина. Овощи желательно брать с небольшим содержанием крахмала.

Сочетание животных белков с овощами, содержащими крахмал, нельзя считать идеальным, но все же оно более приемлемо, чем сочетание с хлебом, крупами, макаронными изделиями.

Рыбу диетологи считают также трудно усваиваемым животным белком, как и мясо. Но отношение к ней может быть снисходительнее.

Сочетание мяса с, казалось бы, родственными ему животными белками - молоком, яйцами, творогом, сырами - отмечены Шелтоном как наиболее несовместимые. Тем не менее, в нашем повседневном питании различные белки часто смешивают, без учета того, что каждый из них требует особых пищеварительных соков и различного времени для переваривания.

Бобовые - это овощи, совместимые со всеми продуктами, кроме молока. Отличаются богатым содержанием крахмалистых веществ и в то же время ценного растительного белка. Такая двойственность и вызывает трудность усвоения продуктов. Бобовые растения благоприятно сочетаются с жирами, хороши они с крахмалистыми овощами и зеленью.

Масло сливочное и сливки. Сочетание жиров с животными белками вызывает активное возражение Шелтона. Лишь зеленые и некрахмалистые сырые овощи способны смягчить последствия неблагоприятного сочетания белков и жиров.

Сметана относится к категории жиров, а не белков, как иногда ошибочно считают. Она несовместима с мясными продуктами, сахаром, орехами (концентрированный белок, хотя и растительного происхождения) и конечно, с молоком.

<Не ешь белковую и крахмалистую пищу одновременно с сахаром!> - так назвал Шелтон одну из глав своей книги. Все сахара тормозят секрецию желудочного сока. Для их переваривания не нужны ни слюна, ни желудочный сок: они усваиваются в кишечнике. Если же сладости едят с любой другой пищей, то, надолго задерживаясь в желудке и снижая его активность, они очень скоро вызывают брожение. Вот почему так решительно Шелтон выступает против кормления детей кашами с сахаром, хлебом с джемом и вареньем, сладким молоком.

Хлеб, крупы, картофель. Эти продукты диетологи называют <крахмалами>. Глава, посвященная им, выглядит не так мрачно, как, например, сказанное о мясе или молоке. Однако запрет на сочетание животных белков с крахмалистыми продуктами - это первый и, пожалуй, самый важный закон раздельного питания.

Излишние крахмалы, не усвоенные полностью, накапливаются в клетках в виде жировых отложений. <Природа не производит бутербродов!> - так утверждает Шелтон. Действительно, первоначальные стадии переваривания белковой и крахмалистой пищи проходят в разных средах. Белки нуждаются в кислой среде, а крахмал - в щелочной. Поэтому считаются особенно неудобоваримыми смеси колбасы, котлет с хлебом, кашами и т. п. При несоблюдении этого принципа печень буквально надрывается, спасая организм от отравления. При этом она не может выполнять своих прямых обязанностей по очищению крови, порученных ей природой.

Шелтон хвалит англичан за бережное сохранение традиций, в частности, в питании: они всегда вначале едят мясо, а через некоторое время - пудинг. У нас же вместо пудингов традиционные гарниры - картофель, каши, макароны. Лучше вообще не смешивать эти два вида продуктов в один прием. Хлеб необходимо считать отдельной едой (например, хлеб с зелеными и некрахмалистыми овощами), а не дополнением к каждому блюду. Однако к хлебу, приготовленному из неочищенного, цельного зерна, отношение более снисходительное. Шелтон советует его употреблять в первую очередь с овощными салатами.

Что касается пирогов, запомните следующее: <Если хотите съесть кусок пирога, то сочетайте его с большим количеством сырых овощей и ничего больше в этот прием пищи не ешьте>.

Фрукты кислые, помидоры. Помидоры выделяются из всех овощей высоким содержанием органических кислот -лимонной, яблочной, щавелевой и по пищевому качеству примыкают к кислым фруктам (цитрусовым, гранатам и т.д.)

<Не ешьте белковую и крахмалистую пищу одновременно с кислотами> - пишет Шелтон, подчеркивая особый вред таких сочетаний. Беспорядочное потребление в любое время- во время еды, а также до и после нее - лимонного, грейпфрутового, апельсинового и томатного соков (не говоря уже об уксусе, кислых приправах и т. п.) Шелтон считает причиной желудочно-кишечных заболеваний: пепсин разрушается полностью, действие птиалина слюны прекращается.

Возможно употребление кислых фруктов и помидоров за 30 минут до основной еды (не меньше!). Даже маленьким детям разрешается давать молоко через 30 минут после кислых фруктов или помидоров.

Помните, что нежелательна и тепловая обработка помидоров. Причина серьезная, ведь органические кислоты, содержащиеся в них, переходят в неорганическое состояние, и это грозит отложением солей, образованием камней в почках и т. д. Таким образом, речь идет только о свежих помидорах.

Фрукты сладкие, сухофрукты. Следует иметь в виду, что фрукты и кислые, и сладкие лучше ни с чем не смешивать, так как они, задерживаются в желудке не очень короткое время, усваиваются в кишечнике. Есть фрукты нужно за 15-20 минут до еды. Это правило Шелтон считает еще более необходимым в отношении арбузов и дынь.

Овощи зеленые и некрахмалистые. К ним относятся вершки ароматических растений (петрушки, укропа, сельдерея), ботва редиса и свеклы, салат, а также капуста белокочанная, зеленый и репчатый лук, чеснок, огурцы, баклажаны, болгарский сладкий перец, зеленый горошек. А редис, брюква и репа - это как бы полукрахмалистые овощи.

Всем зеленым и некрахмалистым овощам - "зеленая улица". Нежелательно только сочетание их с молоком.

Овощи крахмалистые. Это свекла, морковь, хрен, корешки петрушки, сельдерея, тыква, кабачки и патиссоны, цветная капуста. Сочетание крахмалистых овощей с сахаром вызывает сильное брожение, оно нежелательно. Эти овощи - лучшее добавление к крахмалистой пище.

Молоко - это идеальная еда, а не питьё, сопровождающее завтрак, обед, ужин. Попадая в желудок, молоко должно свернуться под воздействием кислых соков - вот непременное условие его переваривания. Диетологи не советуют кипятить молоко, которое теряет это свойство. Если в желудке есть другая пища, то частицы молока обволакивают её, изолируют от желудочного сока. И до тех пор, пока не переварится свернувшееся молоко, пища остается необработанной, сгнивает, процесс пищеварения надолго затягивается. Известно, что это свойство молока используется при отравлениях - молоко обволакивает испорченную или ядовитую пищу, не давая ей воздействовать на организм, что позволяет, таким образом, выиграть время для срочных лечебных мер.

Творог, кисломолочные продукты. Их тоже следует сочетать с другой пищей с осторожностью. В твороге - тяжелый для переваривания белок, казеин молока. Сметана, сыр, брынза - продукты, однородные с кислым молоком, поэтому их можно сочетать. Употребление простокваши, ацидофилина и т. п. со сладкими фруктами вреда не принесет.

Сыр, брынза. Самые лучшие сыры - это молочные сыры типа домашних, то есть это нечто среднее между творогом и сыром. Брынза при правильном вымачивании в холодной воде- полноценный белковый продукт. Сочетание белка и жира в сырах замедляет процесс разложения пищи, поэтому их можно сочетать с кислыми фруктами и помидорами. Творог и кисломолочные продукты однородны с сыром, поэтому вполне совместимы.

Яйца - это белковый продукт, не отличающийся легкостью усвоения. Они всегда рекомендуются диетологами лишь с ограничениями. Однако сочетание яиц с зелеными и некрахмалистыми овощами как бы нейтрализует избыточное содержание холестерина. Приемлемо сочетание яйца с небольшим количеством сметаны, с крахмалистыми овощами.

Орехи. По сочетаемости с другими продуктами Шелтон ставит их рядом с сырами. Орехи - легкоусвояемые растительные жиры. Едят их понемногу.

Раздельное питание: вред

подводные камни

Для соблюдения диеты раздельного питания требуются особый режим жизни и сила воли. Для многих людей привыкание к диете непросто. Они испытывают сильное чувство голода, хотя все вещества, необходимые для нормального функционирования, организм получает.

Некоторым сложно получить удовольствие от такой еды.

Есть врачи, которые не согласны с тем, что раздельное питание полезно. Они считают, что принципы раздельного пеитания искусственно нарушают нормальное пищеварение.

Их критика основана на том, что люди с момента своего появления как биологического вида всегда питались смешанной пищей. Наш пищеварительный тракт идеально отлажен для переваривания пищи именно такого вида.

Соблюдение правил раздельного питания длительное время может привести к тому, что органы пищеварения перестанут справляться с разносолами и традиционными блюдами, такими как пельмени и бутерброды, салаты и наваристый борщ. Праздник может быть испорчен поеданием вкуснейших пирожков.

Углеводные таблицы баллов для продуктов

Продукты | Очки (усл. ед.) | Продукты | Очки (усл. ед.)
ХЛЕБ |  | Фасоль | 2,5
Пшеничный | 50 | Кукуруза | 14,5
Ржаной | 34 | Оливки | 5
Бородинский | 40 | Томаты | 4
Рижский | 51 | Огурцы | 3
Лаваш армянский | 56 | Икра кабачковая | 8,5
Диабетический | 38 | Икра баклажанная | 5
Хлеб зерновой | 43 | Икра из свеклы | 2
Сдобные булочки | 51 | Салат с морской капустой | 4
Бублики | 58 | Перец, фаршированный овощами, | 11
Сушки | 68 | Томат-паста | 19
Соломка сладкая | 69 | СЛАДОСТИ
Сухари сливочные | 66 | Сахар-песок, рафинад | 99
Лепешки ржаные | 43 | Мед | 75
Мука пшеничная высший сорт | 68 | Пастила | 80
Мука пшеничная первый сорт | 67 | Халва | 55
Мука ржаная сеяная | 64 | Торт бисквитный | 50
Мука кукурузная | 70 | Торт миндальный | 45
Мука соевая | 16 | Пирожное с кремом | 62
Крахмал картофельный | 79 | Печенье сдобное | 75
Крахмал кукурузный | 85 | Пряники заварные | 77
Макароны | 69 | Вафли фруктовые | 80
Лапша яичная | 68 | Вафли обычные | 65
КРУПЫ |  | Мороженое фруктовое | 25
Гречневая | 62 | Мороженое эскимо | 20
Гречневая (продел) | 65 | Мороженое сливочное | 22
Манная | 67 | Леденцы | 70
Овсяная | 49 | Шоколад молочный | 54
<Геркулес> | 50 | Шоколад горький | 50
Перловая | 66 | Шоколад с орехами | 48
Пшено | 66 | Конфеты шоколадные | 51
Ячневая | 66 | Конфеты-помадка | 83
Рис | 71 | Мармелад | 76
Горох лущеный | 50 | Карамель с начинкой | 92
Фасоль | 46 | Молоко сгущеное | 56
МЯСО, ПТИЦА |  | Варенье яблочное | 66
Говядина, телятина | 0 | Варенье клубничное | 71
Баранина, свинина | 0 | Варенье малиновое | 71
Гуси, утки | 0 | Джем | 68
Кролик | 0 | Джем диабетический | 3
Курица | 0 | Повидло яблочное | 65
Мясо в сухарях | 5 | Повидло диабетическое | 9
Мясо под мучным соусом | 6 | ФРУКТЫ
Сердце | 0 | Абрикос | 9
Печень говяжья | 0 | Айва | 8
Печень куриная | 1,5 | Алыча | 6,5
Бифштекс | 0 | Ананас | 11,5
Сардельки говяжьи | 1,5 | Апельсин | 8
Сардельки свиные | 2 | Банан | 21
Сосиски молочные | 1,5 | Вишня | 10
Колбасы | 0 | Гранат | 11
Колбаса <Докторская> | 1,5 | Грейпфрут | 6,5
Корейка | 0 | Груша | 9,5
Сало | 0 | Инжир | 11
Язык свиной, говяжий | 0 | Киви | 10
Ножки свиные | 0 | Кизил | 9
Яйца в любом виде (штука) | 0,5 | Лимон | 3
РЫБА, МОРЕПРОДУКТЫ |  | Мандарин | 8
Рыба свежая, мороженая (речная, морская) | 0 | Персик | 9,5
Рыба отварная | 0 | Нектарин | 13
Рыба в сухарях | 12 | Рябина | 8,5
Рыба копченая | 0 | Рябина черноплодная | 11
Крабы | 2 | Слива | 9,5
Рыба в томате | 6 | Финики | 68
Мидии | 5 | Хурма | 13
Устрицы | 7 | Черешня | 10,5
Кальмары | 4 | Яблоки | 9,5
Омары | 1 | Изюм | 66
Креветки | 0 | Курага | 55
Икра черная | 0 | Чернослив | 58
Икра красная | 0 | Груша сушеная | 49
Морская капуста | 1 | Яблоки сушеные | 45
МОЛОКО |  | Урюк | 53
Молоко пастеризованное | 4,7 | ЯГОДЫ
Молоко топленое | 4,7 | Брусника | 8
Сливки | 4 | Виноград | 15
Сметана | 3 | Голубика | 7
Творог жирный | 2,8 | Ежевика | 4,5
Творог нежирный | 1,8 | Клубника | 6,5
Творог диетический | 1 | Клюква | 4
Творожная масса сладкая | 15 | Крыжовник | 9
Сырки глазированные | 32 | Малина | 8
Кефир, простокваша | 3,2 | Морошка | 6
Йогурт без сахара | 3,5 | Облепиха | 5
Йогурт сладкий | 8,5 | Смородина белая | 8
Сыр разных сортов | 0,5 - 2 | Смородина красная | 7,5
Масло сливочное | 1,3 | Смородина черная | 7,5
Маргарин | 1 | Черника | 8
Майонез столовый | 2,6 | Шиповник свежий | 10
Масло растительное | 0 | Шиповник сушеный | 21,5
ОВОЩИ |  | ОРЕХИ
Арбуз | 9 | Грецкие | 12
Баклажаны | 5 | Кедровые | 10
Бобы | 8 | Арахис | 15
Брюква | 7 | Фундук | 15
Горошек зеленый | 12 | Миндаль | 11
Дыня | 9 | Фисташки | 15
Капуста цветная | 5 | Кешью | 25
Капуста белокочанная | 5 | Кокос | 20
Капуста кольраби | 8 | Семена кунжута | 20
Капуста краснокочанная | 5 | Тыквенные семечки | 12
Фасоль стручковая | 3 | Подсолнечные семечки | 18
Морковь | 7 | НАПИТКИ
Тыква | 4 | Минеральная вода | 0
Кабачок | 4 | Чай, кофе без сахара | 0
Дайкон (китайский редис) | 1 | Сок яблочный | 7,5
Помидоры | 4 | Сок апельсиновый | 12
Перец зеленый сладкий | 5 | Сок виноградный | 14
Перец красный сладкий | 5 | Сок томатный | 3,5
Огурец свежий | 3 | Сок грейпфрутовый | 8
Лук-порей | 6,5 | Сок мандариновый | 9
Лук репчатый | 9 | Сок гранатовый | 14
Лук зеленый | 3,5 | Сок сливовый | 16
Петрушка (зелень) | 8 | Сок сливовый с мякотью | 11
Петрушка (корень) | 10,5 | Сок вишневый | 11,5
Редис | 4 | Сок абрикосовый | 14
Редька | 6,5 | Сок морковный | 6
Репа | 5 | Компот абрикосовый | 21
Салат листовой | 2 | Компот из винограда | 19
Свекла | 9 | Компот вишневый | 24
Сельдерей (корень) | 6 | Компот грушевый | 18
Сельдерей (зелень) | 2 | Компот яблочный | 19
Спаржа | 3 | Компот на ксилите | 6
Хрен | 7,5 | АЛКОГОЛЬ
Черемша | 6 | Вино красное сухое | 1
Чеснок | 5 | Вино белое сухое | 1
Картофель | 16 | Пиво 250 г | 12
Шпинат | 2 | Ликер 60 г | 18
Щавель | 3 | Виски | 0
ГРИБЫ |  | Водка | 0
Белые | 1 | Коньяк, бренди | 0
Белые сушеные | 7,5 | Ром | 0
Грузди свежие | 1 | Текила | 0
Лисички свежие | 1,5 | ПРЯНОСТИ, ПРИПРАВЫ
Маслята свежие | 0,5 | Корица (1 ч. ложка) | 0,5
Опята свежие | 0,5 | Перец чили молотый (1 ч. ложка) | 0,5
Подберезовики | 1,5 | Уксус (1 ст. ложка) | 2,3
Подберезовики сушеные | 14 | Уксус яблочный (1 ст. ложка) | 1
Подосиновики свежие | 1 | Уксус винный белый (1 ст. ложка) | 1,5
Подосиновики сушеные | 13 | Уксус винный красный (1 ст. ложка) | 0
Рыжики | 0,5 | Горчица (1 ст. ложка) | 0,5
Сморчки | 0,2 | Клюквенный соус (1 ст. ложка) | 6,5
Сыроежки | 1,5 | Каперсы (1 ст. ложка) | 0,4
Шампиньоны | 0,1 | Корень имбиря (1 ст. ложка) | 0,8
СУПЫ (на 500 г) |  | Хрен (1 ст. ложка) | 0,4
Бульон куриный, мясной | 0 | Кетчуп (1 ст. ложка) | 4
Суп томатный | 17 | Соевый соус (1 ст. ложка) | 1
Суп овощной | 16 | Соус барбекю (1 ст. ложка) | 1,8
Суп гороховый | 20 | Соус кисло-сладкий |
Суп-гуляш | 12 | (1/4 стакана) | 15
Суп грибной | 15 | Томатный соус (1/4 стакана) | 3,5
Щи зеленые | 12 | Соус тартар (1 ст. ложка) | 0,5
КОНСЕРВЫ |  | Подлива мясная (на основе бульона, 1/4 стакана) | 3
Рыбные | 0 | Пряные травы (1 ст. ложка) | 0,1
Зеленый горошек | 6,5 |  |

Все калории внимательно подсчитаны, порции взвешены до грамма, суточное меню расписано по часам, а результаты диеты не вдохновляют? Возможно, стоит внимательней отнестись к сочетаемости продуктов?

Сторонники раздельного питания утверждают: когда в желудок одновременно попадают пусть и низкокалорийные, но несовместимые друг с другом продукты, их переваривание затрудняется. Разработчик системы раздельного питания, американский ученый Герберт Шелтон считал, что условия, необходимые для переваривания различных видов продуктов, различны: для расщепления белков требуется кислая среда, для углеводов - щелочная. Если мы одновременно едим пищу, содержащую много белков и углеводов, то какие-то из этих веществ усвоятся хуже.

Основы.Наша пища состоит из трех видов продуктов: пищевые продукты, содержащие большое количество углеводов (в том числе и крахмал), продукты, богатые белками, и нейтральные продукты, в которых нет углеводов и белков или содержится лишь незначительное их количество. Для нашего организма имеет большое значение, какие из этих продуктов мы едим и как сочетаем их друг с другом.

Белковые продукты. Богатыми белками считаются те продукты, в которых содержится более 10 процентов белков. К ним относятся, прежде всего, мясо, птица, рыба и морепродукты, яйца, молоко и молочные продукты, а также пищевые продукты из сои (тофу, соевое молоко и т. п.). Человеческому организму требуется определенное количество белка для построения тканей тела. Но переваривание таких продуктов организму дается нелегко. Кроме того, животные белки чаще всего сочетаются с жирами, а это может создавать дополнительные проблемы с излишним весом.
Углеводные продукты. Рекордсмены по содержанию углеводов - хлебобулочные продукты (мука, манка, хлеб, макаронные изделия), рис, сушеные бобовые, картофель, сахар и сладкие фрукты (например, бананы, инжир, финики, сухофрукты). Углеводы создают проблемы лишь тогда, когда их поступает слишком много или когда они сочетаются с белками. Особое положение занимает сахар. Хотя он и обладает большой энергетической ценностью, для его переработки организм затрачивает неоправданно большое количество витаминов и минеральных веществ. Поэтому его стоит заменить на натуральные сладости типа меда, кленового сиропа или тростникового сахара.
Нейтральные продукты. К нейтральным продуктам относятся фрукты и овощи, орехи и семена, грибы, зелень и пряности, а также животные и растительные жиры. Правда, в нейтральных продуктах также имеются углеводы и белки, но они либо не усваиваются организмом, либо содержатся в них в незначительном количестве. Поэтому для пищеварения они не играют особой роли. Это молочные продукты с содержанием жиров более 30 процентов (например, масло, взбитые сливки), сыры, в которых содержится более 60 процентов жиров в сухом остатке, а также кисломолочные продукты (йогурт, творог и т. д.).

Белковые продукты: мясо, птица, рыба и морепродукты, яйца, молоко и молочные продукты (частично), соевые продукты (тофу, соевое молоко).

Углеводные продукты: хлебобулочные продукты (мука, манка, хлеб, макаронные изделия и т.д.), рис, сушеные бобовые, картофель, сахар, сладкие фрукты (бананы, инжир, финики, сухофрукты).
Нейтральные продукты: овощи, фрукты, орехи и семена, грибы, жиры (животные и растительные), зелень и пряности, творог, кисломолочные продукты.

Условия, необходимые для переваривания различных видов продуктов, различны: для расщепления белков требуется кислая среда, для углеводов - щелочная
Правил раздельного питания не мало,но запомнить их довольно просто.
1. Не сочетай углеводную и кислую пищу в один прием. Хлеб, картофель, горох, бобы, крупы и другие углеводные продукты нельзя есть с лимоном, клюквой, помидорами и прочими кислыми продуктами.
2. Не сочетай концентрированные белки и углеводы в один прием пищи. Это означает, не есть орехи, мясо, яйца, сыр и другую белковую пищу вместе с хлебом, злаками, сладки
ми фруктами.
3.Не ешь два различных белка одновременно. Два белка различного вида и различного состава (например, мясное блюдо и рыбное или сыр и яйца) требуют пищеварительных соков различной концентрации. Эти соки выделяются в желудок не в одно и тоже время.
4.Не совмещай жиры с белками. Сливки, сливочное масло, сметану, растительное масло не следует есть с мясом, яйцами, сыром, орехами и другими белками. Жир подавляет действие желудочных желез и тормозит выделение желудочных соков при переваривании белковой пищи.
5.Не сочетай кислые фрукты с белками. Апельсины, лимоны, помидоры, ананасы, вишню, кислую сливу, кислые яблоки нельзя есть с мясом, орехами, яйцами.
6.Не ешь крахмалы и сахар в один прием. Желе, джемы, сиропы на хлебе в один прием с кашами, а также картофелем, сахар со злаками вызывают брожение.
7.Используй один вид крахмальной пищи. Если два вида крахмала (например, картофель и каша) употребляются в один прием, то один из них идет на усвоение, а другой остается нетронутым в желудке, вызывает брожение и повышение кислотности.
8.Бахчевые продукты ни с чем не сочетаются. Арбуз и дыню всегда нужно есть отдельно от другой пищи. Молоко также не сочетается с другими продуктами. Жир молока некоторое время препятствует выделению желудочного сока, что мешает усвоению другой пищи.

Совместимые продукты быстро проходят по пищеварительному тракту, в организме не происходят процессы брожения. Соответственно, самочувствие улучшается, а лишний вес уходит без проблем.
Преимущества. Благодаря тому, что совместимые продукты быстро проходят по пищеварительному тракту, в организме не происходят процессы брожения. Соответственно, самочувствие улучшается, а лишний вес уходит без проблем.
Недостатки. Естественно, для соблюдения правил раздельного питания требуется внимание и сила воли. Привыкнуть к такой диете бывает непросто, и хотя организм получает все необходимые вещества, может не покидать чувство голода.
Раздельное питание
Далеко не все врачи согласны, что раздельное питание полезно. По мнению критиков, применение этой методики - искусственное нарушение нормального пищеварения. Если долго следовать правилам этой системы, то пищеварительные органы <разучатся> справляться с пельменями и бутербродами. Но может быть, они и не очень-то нужны? В любом случае можно назвать раздельное питание безвредной диетой, ведь в ее рационе участвуют все традиционные продукты питания. Их определенное сочетание и прием облегчают пищеварительные процессы. Важно лишь знать и понимать: что, с чем и когда? А уж если эта система тебе подходит, и ты отмечаешь хорошие результаты на своей фигуре - не останавливайся на достигнутом.

ПРИМЕРНОЕ МЕНЮ
Разработчик системы раздельного питания Герберт Шелтон предлагает различные варианты рациона.
Завтрак (на выбор):
1.3 апельсина
2. грейпфрут

3.200 г винограда и яблоко
4.2 груши, 8 штук инжира
5.чернослив, яблоко (или груша)
6.2 груши, горсть фиников или инжира
7.яблоко (или 200 г винограда), горсть фиников или чернослива
8.арбуз или дыня
9.200 г винограда, 10 фиников, груша
Обед (на выбор):
1.овощной салат (морковь, шпинат, свекла
2.сельдерей (или редис), китайская капуста и авокадо
3.4 репы и деревенский сыр
4.шпинат и орехи
5.зеленый салат, огурец и сельдерей, шпинат (на пару), печеный картофель
6.зеленый салат, редис, зеленый перец, печеная цветная капуста, морковь (на пару)
7.зеленый салат, капуста, огурцы, кусочек хлеба из цельной пшеницы
8.зеленый салат, спаржа (на пару), печеный картофель
9.овощной салат, шпинат (на пару), артишок

Ужин (на выбор):
1 .зеленый салат, огурец и помидор, шпинат, орехи
2.сельдерей и редис, брюссельская капуста (на пару), кусок жареного мяса
3.зеленый салат, помидор, сельдерей, баклажан (на пару), шпинат, яйца
4.салат из кислых фруктов, 100 г деревенского сыра
5.овощной салат, брокколи (на пару), 100 г орехов
6.овощной салат, цветная капуста (на пару),100 г грецких орехов
7.овощной салат, редис, орехи.

Постные меню на день (на выбор)
Завтрак | Обед | Ужин
арбуз | овощной салат, шпинат, картофель | большая порция сырого салата, брокколи, 100 гр. орехов
100 гр. винограда, яблоко, 10 фиников | овощной салат, капуста, картофель | овощной салат, тыква, 100 гр. орехов
спелый банан 1 груша, 10 штук инжира | овощной салат, печеная тыква | овощной салат, капуста, спаржа 100 г. миндальных орехов
дыня | овощной салат, шпинат, артишок | овощной салат, зеленые бобы, кукуруза свежая, авокадо

Комментарий эксперта, А.Р. Богданов, диетолог:
Так называемое, раздельное питание, как и любая диета, имеет свои плюсы и минусы.
Неоспоримым преимуществом является то, что это не ограничительный рацион. В то же время существуют и <слабые> места. Основным недостатком диеты является ее слабая научная основа. Во-первых, продуктов, содержащих только белки, или углеводы, или жиры в природе не существует. Употребляя любой <монопродукт>, мы фактически едим <смешанную пищу>. Мнение о том, что на каждый вид продуктов вырабатывается свой фермент, тоже ошибочно. В организме нет ферментов отдельно для переваривания мяса, борща или салата из цветной капусты. Все ферменты вырабатываются одновременно и в заложенных природой соотношениях, что и составляет пищеварительный сок. Зачастую мы наблюдаем ограниченную эффективность этого подхода. Через некоторое время возникает "эффект плато", когда при соблюдении всех правил снижение веса прекращается.

Раздельное питание: принципы, достоинства и недостатки

Раздельное питание... Пожалуй, ни одна из теорий здорового питания не вызывала столько споров среди диетологов. Полезно раздельное питание или вредно? Что перевешивает - достоинства раздельного питания или его недостатки? Однозначного ответа на эти вопросы до сих пор нет.

Приверженцы теории раздельного питания считают, что если в желудок одновременно попадают несовместимые друг с другом продукты, то их переваривание затрудняется. А плохо переваренные продукты откладываются в организме в виде жира и шлаков. Объясняется это тем, что для расщепления белков требуется кислая среда, а для углеводов - щелочная. То есть условия, необходимые для переваривания различных видов продуктов, кардинально различаются.

Если мы одновременно едим пищу, содержащую много белков и углеводов, то какие-то из этих веществ усвоятся хуже. Так, съеденные на пустой желудок фрукты покидают его уже через 15-20 минут, если же съесть их после мяса, они задержится в желудке, вызывая процесс брожения и гниения. В результате продукты поступают в нижние отделы пищеварительного тракта плохо обработанными, что приводит к отложению жира и к повышенной нагрузке на поджелудочную железу. Непереваренные остатки пищи, скапливаясь в толстой кишке, могут стать причиной запоров и других заболеваний. Переход на раздельное питание должен устранить эти проблемы.

Согласно принципам раздельного питания, все продукты делятся на несколько групп. Продукты, относящиеся к одной группе, полностью совместимы между собой. А совместимость продуктов разных групп определяется по специальной таблице.

Таблица совместимости продуктов для раздельного питания

+ хорошо 0 допустимо - плохо | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
1. Мясо, рыба, птица |  | - | - | - | - | - | - | - | - | + | 0 | - | - | - | - | -
2. Зернобобовые | - |  | 0 | + | + | - | 0 | - | - | + | + | - | - | - | - | 0
3. Масло сливочное, сливки | - | 0 |  | 0 | - | - | + | + | - | + | + | 0 | - | 0 | - | -
4. Сметана | - | + | 0 |  | 0 | - | + | + | 0 | + | + | - | + | 0 | 0 | -
5. Масло растительное | - | + | - | 0 |  | - | + | + | 0 | + | + | - | - | - | - | +
6. Сахар, кондитерские изделия | - | - | - | - | - |  | - | - | - | + | - | - | - | - | - | -
7. Хлеб, крупы, картофель | - | 0 | + | + | + | - |  | - | - | + | + | - | - | 0 | - | 0
8. Фрукты кислые, помидоры | - | - | + | + | + | - | - |  | 0 | + | 0 | - | 0 | + | - | +
9. Фрукты сладкие, сухофрукты | - | - | - | 0 | 0 | - | - | 0 |  | + | 0 | 0 | + | - | - | 0
10. Овощи зеленые и некрахмалистые | + | + | + | + | + | + | + | + | + |  | + | - | + | + | + | +
11. Овощи крахмалистые | 0 | + | + | + | + | - | + | 0 | 0 | + |  | 0 | + | + | 0 | +
12. Молоко | - | - | 0 | - | - | - | - | - | 0 | - | 0 |  | - | - | - | -
13. Творог, кисломолочные продукты | - | - | - | + | - | - | - | 0 | + | + | + | - |  | + | - | +
14. Сыр, брынза | - | - | 0 | 0 | - | - | 0 | + | - | + | + | - | + |  | - | 0
15. Яйца | - | - | - | 0 | - | - | - | - | - | + | 0 | - | - | - |  | -
16. Орехи | - | 0 | - | - | + | - | 0 | + | 0 | + | + | - | + | 0 | - |

Дыни несовместимы ни с какими другими продуктами.

По правилам раздельного питания, между употреблением несовместимых продуктов должно проходить не менее двух часов.

Преимущества раздельного питания. Благодаря быстрому прохождению совместимых продуктов по пищеварительному тракту в организме не происходят процессы брожения и гниения, что уменьшает интоксикацию организма. Самочувствие при переходе на раздельное питание улучшается, неплохо сбрасывается вес. Результат такого способа похудения, как правило, бывает достаточно стойким, особенно если использовать его постоянно. Полезно раздельное питание при желудочно-кишечных расстройствах и заболеваниях.

Недостатки раздельного питания. Для соблюдения требуются особый режим жизни и сила воли. Привыкнуть к диете раздельного питания многим людям непросто, и хотя организм получает все вещества, необходимые для нормального функционирования, многие испытывают чувство голода. Удовольствие от такой еды получить сложно.

Не все врачи согласны, что раздельное питание полезно. По мнению критиков, применение этой методики - искусственное нарушение нормального пищеварения. С момента своего появления как биологического вида люди всегда питались смешанной пищей, и для переваривания именно смешанной пищи наш пищеварительный тракт идеально отлажен самой природой. Если же долго следовать правилам раздельного питания, то пищеварительные органы "разучатся" справляться с пельменями и бутербродами, салатами и наваристым борщом. И сторонику новой методики придется всю жизнь отказываться от разносолов и традиционных блюд. Поедание вкуснейших пирожков на празднике может привести к тому, что праздник окажется испорченным.

Раздельное питание

Вот основные правила раздельного питания:

1. Никогда не ешьте в процессе одного приема пищи мучные
и протеиносодержащие продукты.

Для переваривания этих видов пищи нужны разные желудочные соки. А если вы хотите, чтобы пищеварение у вас проходило нормально, то не стоит искусственно затруднять работу желудка. Хорошо переваривается пища одного вида (или сочетающаяся друг с другом).

Протеины перевариваются в желудке с помощью высококислотных желудочных соков, тех, что затрудняют переваривание амидонов. Мучные же продукты в таком желудочном соке могут начать бродить: Не забывайте, что масличные содержат высокий процент протеинов.

Избегайте сочетаний

  • рыба + рис;
  • курица + картофель фри;
  • бифштекс + макароны;
  • бутерброд с ветчиной;
  • бутерброд с сыром;
  • панированная рыба;
  • соусы на мучной основе к мясу;
  • ореховые пирожные.

ТОЛСТЕЕТЕ

протеины + мучное

сосиски | plus | хлеб | ветчина | plus | хлеб
мясо | plus | хлеб | сыр | plus | хлеб
рыба | plus | рис | курица | plus | картофель фри
мясо | plus | макароны

2. Во время одного приема пищи следует есть только протеиносодержащие продукты из одной группы.

Избыток протеинов влечет за собой выработку мочевой кислоты, из=за которой, главным образом, возникают ревматизм и подагра.

Избегайте сочетаний

  • омлет с ветчиной
  • омлет с сыром

ТОЛСТЕЕТЕ

протеины + протеины

рыба | plus | бифштекс | яйца | plus | ветчина
яйца | plus | сыр

3. Употребляйте только один мучной продукт во время
одного приема пищи

Даже одного мучного продукта вполне достаточно для пополнения энергетического запаса вашего организма. Слишком богатая пища вредна для организма, и это особеноо относится к людям, ведущим сидячий образ жизни.

ТОЛСТЕЕТЕ

мучное + мучное

хлеб
 plus
картофель
макароны
 plus
пирожное

4. Никогда не смешивайте во время одного приема пищи сахар или сахаросодержащие фрукты с животными протеинами.

Такое сочетание приводит к брожению в желудке. И сахар препятствует перевариванию протеинов.

ТОЛСТЕЕТЕ

протеины + сахаросодержащие

курица
 plus
чернослив
утка
 plus
мед

5. Никогда не смешивайте во время одного приема пищи
мучное и кислые фрукты.

Уровни переваривания мучного и фруктов - разные. И для переваривания мучных продуктов не подходят кислые желудочные соки, которые выделяются в желудке для переваривания фруктов.

ТОЛСТЕЕТЕ
мучное + фрукты
пирог с клубникой
пирог с клубникой
 пирог с яблоками
пирог с яблоками
кукурузные хлопья
 plus
земляника

6. Дыню, а также арбуз лучше есть за час до еды
и ни с чем не сочетать.

Это плохо перевариваемы продукты, и они ни чем не сочетаются. Дыня переваривается окончательно только в кишечнике. Если же ее есть с чем-то еще, то она так и остается в желудке и провоцирует всяческие недомогания - гастритные боли, газы, отрыжку и т.д.

Избегайте сочетаний

  • дыня + ветчина
  • дыня + хлеб
  • дыня + пирожное
  • дыня + фруктовый салат

7. Молоко лучше пить отдельно от любых сочетаний
с другими продуктами.

Можно, однако, сочетать его с фруктами, салатами, свежими или отварными овощами.

Молоко - протеиносодержащий продукт, который будет плохо перевариваться вместе с другими протеинами или мучными продуктами.

Если вы не можете пить молоко, то йогурты, кефир, простокваша - прекрасный выход из положения.

ТОЛСТЕЕТЕ

молоко + протеины
молоко + мучное

молоко | plus | яйца | молоко | plus | рыба
молоко | plus | рис | молоко | plus | картофель

8. Предпочтительно употреблять в пищу растительное масло,
а не животное.

масло подсолнечное Оливковое, соевое, подсолнечное, кукурузное масло полезны для здоровья и содержат основные жирные кислоты. Кроме того, соевое, подсолнечное и кукурузное масло препятствуют образованию холестерола.

Растительное масло прекрасно сочетается с протеиносодержами продуктами и мучными изделиями, важно только протеины и мучное не есть одновременно.

9. Желательно избегать сухофруктов

В сухофруктах есть и протеины, и окислы углерода (мучное), а это противоречит правилу 1 и плохо переваривается.

Если вам без них не обойтись, ешьте сухофрукты вместе с зелеными овощами - свежими или отварными.

Правильное питание: жиры, белки, углеводы

Чтобы правильно питаться, необходимо, во-первых, понимать из чего состоит наша еда и, во-вторых, помнить о том, что основу правильного питания составляют белки, жиры и углеводы - триада жизненно важных питательных веществ, без которых организму просто не обойтись. Считается, что в дневном меню соотношение основных компонентов - белков, жиров и углеводов по массе должно составлять 1 : 1 : 4. Это значит, что продукты, содержащие белки, должны оптимальным образом сочетаться с растительными и животными жирами, а также углеводами (клетчаткой, крахмалом, сахаром).

Белки - незаменимая часть пищи. Они идут на построение новых клеток и замену износившихся, активно участвуют в обмене веществ. Диетологи недаром называют их "протеинами" - от греческого слова "протео", что означает "занимающий первое место". Белки организма образуются только из белков пищи.

Основными источниками белка животного происхождения являются мясо, рыба, творог, яйца - это основные белковые продукты. В растительных продуктах тоже содержатся протеины, особенно богаты ими бобовые и орехи. Рациональное питание подразумевает сочетание животных и растительных продуктов. Наиболее быстро перевариваются белки молочных продуктов. Хорошо усваивается рыба и мясо (при этом говядина значительно быстрее, чем свинина и баранина). Далее следует хлеб и крупы. Лучше всего перевариваются белки пшеничного хлеба из муки высших сортов, а также блюда из манной крупы. Средняя норма белка в суточном рационе взрослого человека составляет 100-120 г.

Жиры - наиболее мощный источник энергии. Источниками жира являются животные жиры и растительные масла, а также мясо, рыба, яйца, молоко и молочные продукты. Жиры содержат насыщенные и ненасыщенные жирные кислоты, жирорастворимые витамины A, B, E, лецитин и ряд других веществ, необходимых организму. Они обеспечивают всасывание из кишечника минеральных веществ и жирорастворимых витаминов. Жировые ткани - активный резерв энергетического материала. Жиры улучшают вкус пищи и вызывают чувство сытости. Они могут образовываться из углеводов и белков, но в полной мере ими не заменяются. Обеспечить потребности организма можно только сочетанием животных и растительных жиров, поскольку они дополняют друг друга жизненно важными веществами. Суточная норма для взрослого человека - от 100 до 150 г. В среднем суточный рацион жира должен состаять на 60-70% из животного жира и на 30-40% - из растительного.

Углеводы - служат для организма основным источником энергии, помогают работать нашим мышцам. Они необходимы для нормального обмена белков и жиров. В комплексе с белками они образуют определенные гормоны, ферменты, секреты слюнных и других образующих слизь желез и прочие важные соединения. Средняя норма углеводов в суточном рационе должна составлять 400-500 г. Рассчитывая количество углеводов в рационе, следует избегать их избыточного потребления, которое может привести к ожирению. Но даже при соблюдении диеты в суточном рационе их должно быть не меньше 100 г. При недостатке углеводов в организме нарушается обмен жиров и белков.

Клетчатка является одним из сложных углеводов. Организм человека не переваривает клетчатку, однако она усиливает перистальтику кишечника и поэтому необходима для правильного пищеварения. С помощью клетчатки из организма выводится холестерин. Нерастворимая клетчатка также выводит шлаки, предотвращая загрязнение организма вредными веществами. Клетчатка присутствует во многих овощах, фруктах, пшеничных отрубях.

Белковая пища

В настоящее время известно три вида белков:
- животный
- белок молока
- белок растительного происхождения.
Каждый из выше перечисленных белков усваивается организмом по-разному.
По определению из школьного учебника: белки - это полимеры, состоящие из соединений 20 аминокислот. Переваривание белка происходит при помощи ферментов, вырабатываемых в желудке, поджелудочной железе и стенках тонкого кишечника. Переваривание белка сопровождается продуктами распада или выделением кислот. Процесс переваривания достаточно сложный. Сочетать пищу, содержащую белок, с другой - следует очень осторожно.
В природе белок существует при наличии жиров. В мясе и рыбе белка содержится достаточно много по сравнению с жирами.
Белок содержится в:
- сыре
- орехах,
- фруктовых семенах
- косточках
Продукт считаются высокобелковым, если они содержат 10% белка.
Белок животного происхождения
Продукт | Белок, %
Телятина | 22.0
Свинина | 21.1
Кролик | 20.9
Цыпленок | 20.6
Ягненок/баранина | 20.4
Сушеная рыба | 20-79
Дичь | 20-22
Мясо козы | 19.5
Рыбные продукты | 16-21
Домашняя птица | 15-24
Пресноводная рыба | 15-20
Морская рыба | 15-19
Ракообразные | 9-18
Молочный белок
Продукт | Белок, %
Порошок яичного желтка | 46.2
Порошковая пахта | 38.6
Порошок обезжиренного молока | 35.3
Порошок яичного белка | 31.3
Порошок цельного молока | 25.5
Желток яйца | 16.2
Куриное яйцо | 12.9
Прессованный творог | 11-13
Белок яйца | 10.9
Твердый/полутвердый сыр | 9-32
Белок растительного происхождения
Продукт | Белок, %
Сухие пивные дрожжи | 48
Aрахисовое масло | 47.8
Соевая мука | 43
рожь | 42
Соевые бобы | 36.8
Пророщенная пшеница | 28
Арахис | 26
Сушеные бобовые | 19-23
Орехи | 13-19
Хлебопекарные дрожжи | 1.1

Таблица совместимости продуктов

1. Не рекомендуется есть углеводную и кислую пищу есть одновременно.
Продукты группы А нельзя сочетать с продуктами группы Б.
Группа А:
- хлеб
- картофель
- горох
- бобы
- бананы
- финики
Группа Б:
- лимон
- апельсин
- грейпфрут
- ананас
- клюква
- помидоры
2.Не следует есть одновременно концентрированный белок и конценрированный углевод.
Группа А:
- орехи
- мясо
- яйца
- сыр
Группа Б:
- хлеб
- злаки
- пирожные
- сладкие фрукты
3. Не рекомендуется есть 2 концентрированных белка одновременно.
4. Не следует есть одновременно белки и жиры.
Группа А:
- сливки
- сливочное масло
- сметана
- растительное масло
Группа Б:
- мясо
- яйца
- сыр
- орехи
5. Не следует одновременно есть кислые фрукты с белками.
Группа А:
- апельсины
- лимоны
- помидоры
- ананасы
- вишня
- кислая слива
- кислые яблоки
Группа Б:
- мясо
- орехи
- яйца
6. Не рекомендуется одновременно есть крахмалы и сахар.
Группа А:
- желе
- джем
- сахар
Группа Б:
- патоку
- картофель
- злаки
7. Не стоит есть только концентрированный крахмал.
8. Дыню следует есть отдельно от других продуктов.
9. Молоко лучше есть отдельно от других продуктов или отказаться от него.

СОЧЕТАНИЕ ПРОДУКТОВ

Белки | несовместимы | Углеводы
мясо |  | хлеб
рыба |  | крупы
яйца |  | сахар
грибы |  | конфеты
бобовые |  | варенье
соя |  | мёд
баклажаны |  | картофель
орехи и семечки |  |

совместимы совместимы

Живые продукты

зелень

фрукты

сухофрукты

овощи

соки свежие

ягоды

арбузы

Раздельное питание

Некоторые врачи утверждают, что раздельное питание - это не диета, т.к. есть можно всё:
- мясо
- рыбу
- яйца
- сыр
- животные жиры
- растительные масла
- хлеб
- макароны
- крупы
Необходимо владеть информацией как правильно сочетать все эти продукты, чтобы не возникало проблем с переваривание пиши.

В основе этого метода лежит следующее: необходимо учитывать совместимость продуктов.
продукты богатые белком:
- мясо
- рыба
- яйца
- молочные продукты
- бобовые
- орехи

продукты богатые углеводами:
- хлеб
- мука
- крупы
- макароны
- картофель
- сахар

нейтральные продукты:
- животные жиры
- сливочное масло
- сметана
- сливки
- жирный творог
- жирные сорта сыра
- сухофрукты
- зелень
- овощи
- фрукты

Эти продукты совместимы со всеми. Можно не задумываться по поводу можно-ли совмещать их с продуктами, богатыми белками или с продуктами, богатыми углеводами.
Врачи рекомендуют следующее меню при раздельном питании:
Завтрак:
- фрукты
- фруктовый салат
- сыр
- сметана
- творог

Обед:
- мясо
- салаты
- овощи
- фрукты
- овощной суп
- несладкие фрукты
Не следует есть мясо с гарниром.

Ужин:
- картофель
- макароны
- сладкие фрукты

Белковые продукты

Продукт | Количество белка на 100 г
Сыры, творог нежирный, мясо животных и птиц, большинство рыб, соя, горох, фасоль, орехи | более 15
Творог жирный, свинина, колбсы вареные, сосиски, яйца, крупа манная, гречневая, овсяная, пшено, мука пшеничная, макароны | от 10 до 15
Хлеб ржаной и пшеничный, крупа перловая, рис, зеленый горошек, молоко, кефир, сметана, картофель | от 5 до 9,9
Все остальные овощи, фрукты, ягоды и грибы | от 0,4 до 1,9

Вода

В организме взрослого человека содержится 60-65 процентов воды, у новорожденного ребенка - 70 процентов.
Определенное и постоянное содержание воды - одно из необходимых условий существования живого организма. При изменении количества потребляемой воды и ее солевого состава нарушаются процессы пищеварения и усвоения пищи, кроветворения. Без воды невозможна регуляция теплообмена организма с окружающей средой и поддержание постоянной температуры тела.
Человек чрезвычайно остро ощущает изменения содержания воды и может прожить без нее всего несколько суток. При потере воды до 2% веса тела (1-1,5 л) появляется жажда, при утрате 6-8% наступает полуобморочное состояние, при нехватке 10% появляются галлюцинации, нарушается глотание. При нехватке свыше 12% воды наступает смерть.
По мере старения человека, количество воды в его теле снижается.
В воде содержатся практически все элементы периодической таблицы, а также газы, основные кислоты, соли и органические вещества.
Среднесуточное потребление воды - 2,5 л. Избыток воды приводит к перегрузке сердечно-сосудистой системы, вызывает изнуряющее потоотделение, сопровождается потерей солей, ослабляет организм.
Минеральная вода:
Столовая: степень минерализации - 0,3-1,2 г на литр. Она не кислая и не горькая, ее можно использовать вместо водопроводной воды для питья и приготовления пищи (в том числе и для детей).
Столово-лечебная: степень минерализации от 1,3 до 9 г на литр, слабоминерализованную воду (2-2,5 г) можно пить в неограниченных количествах, более "крепкую" -не более 2-3 стаканов в день. Пример: "Нарзан", "Ессентуки-4", "Боржоми"
Лечебная: степень минерализации свыше 9-10 г на литр, пить ее следует, предваритепьно посоветовавшись со своим врачом. Пример: "Ессентуки-17", "Новоижевская".

worker: Получить более полную информацию о пользе воды, о ее лечебных свойствах можно из книги Ф.Батмангхелиджа "Ваше тело просит воды".
Хроническое обезвоживание вот та причина которая приводит к большинству болезней. Наше тело подает сигналы жажды в виде болезней, таких как ожирение, волчанка, астма, кожные заболевания и другие. Выпивая около 2 или 3 литров чистой, простой воды в день (и немного соли) можно избавиться от многих недугов. Эту книгу необходимо прочесть всем, и больным и нашим врачам.

Жиры

Наряду с углеводами и белками, жиры - один из главных компонентов клеток животных, растений и микроорганизмов. Жиры (липиды) подразделяются на нейтральные жиры и жироподобные вещества (лецитин, холестерин). Различают насыщенные (животные) и ненасыщенные жиры. Полиненасыщенные жиры содержатся в больших количествах в растительных маслах (кроме оливкового) и в рыбьем жире. Жиры - ценнейший энергетический материал. Они входят в состав клеток, обеспечивают всасывание из кишечника ряда минеральных веществ и жирорастворимых витаминов.
Жиры участвуют в большинстве процессов жизнедеятельности клеток и, в частности, способствуют тому, чтобы кожа была эластичной и имела здоровый вид. Клетки мозга состоят из жира более чем на 60 процентов, и недостаток поступающего в организм жира сказывается на его работе не лучшим образом.
Очень большое содержание жиров (более 40 г на 100 грамм продукта): масло (растительное, топленое, сливочное), маргарины, жиры кулинарные, шпик свиной, орехи грецкие, свинина жирная, колбаса сырокопченая.
Большое содержание жиров (20-40 г на 100 грамм продукта): сливки, сметана, творожная масса особая, сыр голландский, свинина мясная, мясо уток и гусей, колбасы вареные и полукопченые, сосиски молочные, шпроты (консервы), шоколад, пирожные, халва.
В среднем суточная потребность в жирах составляет примерно 100 г , из которых 30% должны обеспечиваться растительными маслами. Недостаток их в питании - одна из причин развития атеросклероза. Избыток жиров в питании - угроза поражения печени, поджелудочной железы, ожирения, атеросклероза, желчно-каменной болезни.
Холестерин помогает метаболизму углеводов (Чем больше принято углеводов, тем больше вырабатывается холестерина.) Холестерин является основой для синтеза жизненно необходимых стероидных гормонов надпочечника, таких как кортизон и половые гормоны.
Потребность организма в различных видах жиров - как поставщиках важных биологических веществ:
1) Ненасыщенные жирные монокислоты - 50% от общего количества жиров. Содержатся: оливковое масло, рапсовое масло, масло из арахиса.
2) Ненасыщенные жирные поликислоты Омега-6 - 8 - 10% от общего количества жиров. Содержатся: подсолнечное масло, соевое масло, растительный маргарин
3) Ненасыщенные жирные поликислоты Омега-3 - 16 - 17% от общего количества жиров. Содержатся: жиры морской рыбы, масло из грецких орехов, льняное масло.
4) Насыщенные жирные кислоты - 25% от общего количества жиров. Содержатся: животные жиры (сливочное масло, сало, говяжий жир и т.д.), кокосовое масло
5) Окисленные жиры - 0% от общего количества жиров. Могут присутствовать в кулинарных продуктах, где жиры подвергаются горячей обработке: картофель фри, чипсы, пончики, блюда во фритюре и т.п.
Окисленные жиры - крайне вредные вещества. Если вы чувствуете в продуктах прогорклый запах или видите следы окисления, обязательно откажитесь от их употребления.
6) Трансжировые кислоты - 0% от общего количества жиров. Содержится: кремы, крекеры, бисквиты, соусы, майонезы, приготовленные с использованием гидрогенизированного масла - вида жирных кислот, не встречающегося в природе.
Доля жиров в питании должна составлять от 15 до 25% от общего количества продуктов, и до 30% у людей тяжелого физического труда.
Ненасыщенные жиры легко разрушаются при нагревании и непригодны для готовки, несмотря на навязчивую рекламу. Они так же не подлежат длительному хранению, особенно на свету и в тепле.

Углеводы

Большую часть энергии, необходимой для нормальной жизнедеятельности, организм человека получает с углеводами. У спортсменов по мере увеличения интенсивности и тяжести физических нагрузок потребность в углеводах увеличивается и может возрастать до 800 г в сутки. Углеводы содержатся преимущественно в продуктах растительного происхождения.
Очень большое содержание углеводов (более 65 г на 100 грамм продукта): сахар (песок), конфеты, мед, варенье, мармелад, зефир, печенье сдобное, рис, макароны, крупы манная, перловая, пшено, гречневая и овсяная, финики, изюм, урюк, чернослив.
Большое содержание углеводов (40-60 г на 100 грамм продукта): хлеб (ржаной и пшеничный), фасоль, горох, шоколад, халва, пирожные.
Наиболее полезными считаются углеводы, которые проходят наименьшую обработку в процессе приготовления пищи. К примеру, - хлеб, приготовленный из цельных зерен, слабо проваренная овсяная каша, неочищенный рис. Эти полезная пища имеет большее количество волокон, помогающих организму удерживать уровень сахара в крови на нормальных цифрах.
Если вы употребляете слишком много углеводов, больше, чем может преобразоваться в глюкозу или гликоген (который откладывается в печени и мышцах), то в результате, как нам всем слишком хорошо известно, образуется жир. Когда телу нужно больше топлива, жир преобразуется обратно в глюкозу, и вес тела снижается.
Не относитесь к углеводам слишком пренебрежительно. Они в такой же степени необходимы для здоровья, как и остальные питательные вещества, и в грамме углеводов содержатся те же 4 калории, что и в грамме белка.
Хотя не существует официальных норм потребления углеводов, рекомендуется минимум в 50 г в день, чтобы избежать кетоза, кислого состояния крови, которое может развиться, если для образования энергии используются преимущественно запасы жира.
Углеводы подразделяются на моносахариды, олигосахариды и полисахариды.
Моносахариды (простые углеводы) - наиболее простые представители углеводов и при гидролизе не расщепляются до более простых соединений. Для человека наиболее важны глюкоза, фруктоза, галактоза, рибоза, дезоксирибоза.
Олигосахариды - более сложные соединения, построенные из нескольких (от 2 до 10) остатков моносахаридов. Наиболее важны для человека сахароза, мальтоза и лактоза.
Полисахариды - высокомолекулярные соединения - полимеры, образованные из большого числа моносахаридов. Они делятся на перевариваемые и неперевариваемые в желудочно-кишечном тракте. К перевариваемым относят крахмал и гликоген, из вторых для человека важны клетчатка, гемицеллюлоза и пектиновые вещества.
Моносахариды и олигосахариды обладают сладким вкусом, в связи с чем их называют сахарами. Полисахариды сладким вкусом не обладают. Если сладость раствора сахарозы принимать за 100%, то сладость фруктозы- 173%, глюкозы- 81%, мальтозы и галактозы - 32% и лактозы-16%
Глюкоза - составная единица, из которой построены все важнейшие полисахариды - гликоген, крахмал и целлюлоза, также входит в состав сахарозы, лактозы и мальтозы. Она быстро всасывается в кровь из желудочно-кишечного тракта, а затем поступает в клетки органов, где вовлекается в процессы биологического окисления. Глюкоза наиболее легко и быстро усваиваемый источник энергии для человека. Для своего усвоения она требует инсулина. Роль глюкозы особенно велика для центральной нервной системы, где она является главным источником окисления. Она легко превращается в гликоген.
Фруктоза менее распространена, чем глюкоза, и также быстро окисляется. Часть фруктозы в печени превращается в глюкозу, но для своего усвоения она не требует инсулина. Этим обстоятельством, а также значительно более медленным всасыванием фруктозы сравнительно с глюкозой в кишечнике, объясняется лучшая переносимость ее больными сахарным диабетом.
Галактоза входит в состав молочного сахара (лактозы). В организме человека большая часть ее превращается в печени в глюкозу, а также участвует в построении гемицеллюлозы.
Основными пищевыми источниками глюкозы и фруктозы служат мед, сладкие овощи и фрукты. Глюкоза и фруктоза содержатся во всех плодах. В семечковых преобладает фруктоза, а в косточковых (абрикосы, персики, сливы) - глюкоза. Моносахариды - самый быстрый и качественный источник энергии для процессов, происходящих в клетке.
Сахароза. Важнейший пищевой источник ее сахар. Попадая в организм, она легко разлагается на моносахариды. Но это возможно, если мы потребляем сырой свекольный или тростниковый сок. Обыкновенный сахар имеет на много более сложный процесс усвоения.
Лактоза (молочный сахар) - основной углевод молока и молочных продуктов. Ее роль весьма значительна в раннем детском возрасте, когда молоко служит основным продуктом питания. При отсутствии или уменьшении фермента лактозы, расщепляющей лактозу до глюкозы и галактозы, в желудочно-кишечном тракте наступает непереносимость молока.

Диеты: Раздельное питание

Теорию раздельного питания разработал врач-натуролог Герберт Шелтон, основываясь на опытах по изучению физиологии пищеварения, проведённых в лаборатории известного русского учёного И. И. Павлова. И он с успехом подтвердил их на практике (опыт - критерий истины). Около 100 000 очень больных людей прошли через созданную Шелтоном школу раздельного питания, демонстрируя чудеса оздоровления. Суть теории раздельного питания: когда в желудок одновременно попадают несовместимые друг с другом продукты, их переваривание затрудняется, а неокислившиеся жиры и углеводы откладываются в виде жира, и потому несовместимые продукты можно употреблять только по прошествии не менее двух часов. Существуют специальные таблицы совместимости продуктов для раздельного питания, где приведены идеальные, совместимые и недопустимые сочетания.

Герберт Шелтон писал: "Мы не получаем пользы от пищи, которая не усваивается. Есть и в то же время портить пищу в пищеварительном тракте - напрасная трата пищи." Но еще хуже то обстоятельство, что кроме напрасной траты продуктов неусвоенная пища, находясь в желудочно-кишечном тракте, приводит к образованию токсинов, которые очень вредны организму и приходится тратить дополнительную энергию для борьбы с ними. Невежественный обыватель считает себя "гигантской трубой - инсинезатором", в один конец которой пища входит, а из другого выходят "отбросы". Бросай в трубу, что хочешь, - все сгорит! - думают почти все. Да, сгореть-то сгорит, но если в эту "трубу" бросать не те продукты, там же сгорит от 25 до 50 лет вашей жизни!

Известно, что 50 процентов получаемой организмом биоэнергии человек затрачивает на зрение, а еще 50 процентов на всю остальную жизнедеятельность. При неправильном питании и захламлении тела шлаками до 40 процентов (из 50) уходит на пищеварение и обезвреживание пищевых токсинов. Поэтому правильное сочетание продуктов высвобождает огромное количество биоэнергии для жизнедеятельности. Пищеварение, как сложный биохимический процесс, при раздельном питании происходит в желудочно-кишечном тракте в условиях чистых и с наименьшими затратами гормонов, ферментов, желудочно-кишечного сока. Те люди, которые живут, соблюдая законы совместимости продуктов не знают, что такое тяжесть в желудке, изжога, тупые боли в кишечнике. Раздельное питание, внедренное вместе с поэтапной очисткой тела от шлаков, это путь возвращения тела к жизни по законам Природы.

Перейти на раздельное питание никогда не поздно, можно делать это постепенно - к примеру, начать с одного дня в неделю. Со временем вы привыкнете к новому сочетанию продуктов и даже ощутите необычный тонкий вкус пищи. Эффект появится через два-три месяца или даже раньше, если будет проводиться и очистка организма, прежде всего - кишечника.

Преимущества раздельного питания заключаются в том, что у человека, его применяющего, уменьшается интоксикация организма, улучшается самочувствие и ощутимо сбрасывается вес. К тому же, если использовать его постоянно, можно добиться неплохих результатов и не набирать лишний вес.

К недостаткам раздельного питания можно отнести особый режим жизни, который требует этот способ питания, сложный процесс привыкания к нему и постоянное чувство голода. И вряд ли вы будете получать удовольствие от такой еды.

Не все врачи согласны, что раздельное питание полезно. По мнению критиков, применение этой методики - искусственное нарушение нормального пищеварения. С момента своего появления как биологического вида люди всегда питались смешанной пищей, и для переваривания именно смешанной пищи наш пищеварительный тракт идеально отлажен самой природой. Если же долго следовать правилам раздельного питания, то пищеварительные органы "разучатся" справляться с пельменями и бутербродами, салатами и наваристым борщом. И сторонику новой методики придется всю жизнь отказываться от разносолов и традиционных блюд. Поедание вкуснейших пирожков на празднике может привести к тому, что праздник окажется испорченным.

Основные правила приема пищи

1. Начинайте есть только при ощущении голода.
Следует различать голод и аппетит. Проверьте себя: если сухую корочку хлеба вы съели бы сейчас с удовольствием - значит вы голодны. Это основное правило приводит к двух или даже одноразовому приему пищи в день, а также исключает перекусывание между основными приемами пищи, т.к. это серьезнейшим образом нарушает работу пищеварительной системы.

2. Употребление воды.
Прекращайте прием воды за 10 минут до еды и возобновляйте его не менее, чем через полчаса после приема фруктов, через 2 часа после крахмалистой пищи и через 4 часа после белковой.

3. Тщательно пережевывайте и смачивайте слюной пищу.

4. Обязательно отдыхайте до и после еды.

5. За обеденным столом не должно возникать ни одной недоброй мысли.

6. Не переедайте.
Желудок должен быть наполнен не более, чем на 2/3 объема (это примерно объем сложенных пригоршней ваших ладоней).

7. Ешьте простую пищу из немногих видов продуктов.
Имеется в виду за один прием. Разумеется, для обеспечения организма необходимыми веществами ешьте разнообразные продукты. Предпочитайте продуктам дальних стран местные. Они находятся в биологическом равновесии с Вашим организмом.

8. Важную роль играет температура пищи.
Холодные блюда должны иметь температуру не ниже комнатной, а горячие не обжигать губы и рот, чтобы не возникла необходимость подуть на ложку.

9. Половину ежедневно принимаемой пищи должна составлять сырая растительная пища.

10. Фрукты и ягоды.
Отдельно следует остановиться на употреблении фруктов и ягод. Это идеальная пища для человека. Но лучше их употреблять в виде отдельного приема пищи. Либо можно их есть за 20-30 минут перед едой (за это время они успевают покинуть желудок). Но ни в коем случае после еды, как, к сожалению, распространено у нас в России. Дыню, чернику следует есть отдельно от всякой другой пищи. Особенно это относится к дыне.

11. Необходимо ограничить.
В первую очередь необходимо исключить или хотя бы значительно ограничить потребление следующих продуктов:
- рафинированный сахар и все приготовленное на его основе;
- колбасы, соленья и копчения всех видов;
- рафинированные масла, маргарин и майонез;
- кофе, чай, какао, напитки типа кола;
- несвежие, вялые овощи и фрукты;
- консервы, сухое и сгущенное молоко.

Продукты: Соль поваренная

Соль или хлористый натрий - это белое кристаллическое минеральное вещество, встречающееся в природе; растворяется в воде; один из немногих минералов, которые едят люди. Соль требуется для организма человека, но чрезмерное употребление может увеличить риск различных заболеваний, включая высокое кровяное давление, инсульт.

Многочисленными исследованиями специалистов выяснено, что избыток (всего в несколько граммов) соли неблагоприятно влияет на весь водно-солевой обмен в организме человека, а также на механизм, регулирующий артериальное давление. Оказалось, что соль играет немаловажную роль в развитии атеросклероза, особенно сосудов мозга. Избыток хлористого натрия - виновник неэкономного выведения из организма драгоценного микроэлемента - калия, важного для работы сердца. Избыток соли в пище еще и резко повышает потребление воды, отягощая работу сердечно-сосудистой системы и способствуя жирообразованию.

Небольшое количество соли (натрия) необходимо для нашего здоровья. Соль (натрий) играет большую роль в поддержании водного баланса в организме. Натрий принимает участие в генерации электрических импульсов в нервах и мышцах, а так же обеспечивает градиент на поверхности клеток, который обеспечивает поглощение нутриентов.

Избыточная соль в рационе усваивается организмом. Контроль оптимального содержания натрия в крови обеспечивается его выведением через почки с мочой. Некоторая часть этого элемента теряется через пот.

Человек с дефицитом соли обычно ощущает слабость и сонливость, при длительном отсутствии соли появляются головокружение, тошнота, потеря вкуса, иногда полная утрата вкусовых ощущений.

Таблица совместимости продуктов

Обозначения: 1 - очень плохо; 2- плохо; 3 - средне; 4 - хорошо; 5 - отлично

Таблицы cостава продуктов: Белки, жиры, углеводы, калории, время на переваривание

продукт белки,
г 		жиры,
г 		углеводы,
г 		калории,
ккал 		перевари-
вание, час

Овощи

Баклажаны | 1.2 | 0.1 | 7.1 | 24 | 3.3
Брюква | 1.2 | 0.1 | 8.9 | 34 | 3.1
Кабачки | 0.6 | 0.3 | 5.2 | 23 | 2.3
Капуста белокочанная | 1.8 | 0.1 | 6.8 | 27 | 3
Капуста квашеная | 1.8 | 0.1 | 4.4 | 19 | 4.1
Капуста брюссельская | 4.8 | 8 | 43 | 4
Капуста кольраби | 2.8 | 10.7 | 42 | 3
Капуста краснокочанная | 0.8 | 7.6 | 24 | 3.4
Капуста цветная | 2.5 | 0.3 | 5.4 | 30 | 2.2
Картофель | 2 | 0.4 | 18.1 | 80 | 2
Картофель молодой | 2.4 | 0.4 | 12.4 | 61 | 2
Картофель сладкий (батат) | 2 | 14.6 | 61 | 3
Лук зелёный | 1.3 | 4.6 | 19 | 3
Лук-порей | 2 | 8.2 | 33 | 2.3
Лук репчатый | 1.4 | 10.4 | 41 | 3.1
Морковь | 1.3 | 0.1 | 9.3 | 34 | 3
Огурцы | 0.8 | 0.1 | 3.8 | 14 | 2.4
Огурцы солёные | 0.8 | 0.1 | 2.4 | 13 | 4
Пастернак (корень) | 1.4 | сл. | 12.9 | 47 | 3.3
Патиссоны | 0.6 | 0.1 | 5.4 | 19 | 3.1
Перец зелёный сладкий | 1.3 | сл. | 7.2 | 26 | 3
Перец красный сладкий | 1.3 | сл. | 7.2 | 27 | 3
Петрушка | 3.7 | 0.4 | 9.5 | 49 | 3
Петрушка (корень) | 1.5 | 0.6 | 11.8 | 53 | 3.3
Ревень (черешки) | 0.7 | 0.1 | 4.3 | 16 | 3
Редис | 1.2 | 0.1 | 4.6 | 21 | 3.1
Редька | 1.9 | 0.2 | 8 | 35 | 3.4
Репа | 1.5 | сл. | 6.7 | 27 | 4
Салат | 1.5 | 0.2 | 3.1 | 17 | 2.3
Свекла | 1.5 | 0.1 | 11.8 | 42 | 3
Сельдерей | 3 | 3.1
Сельдерей (корень) | 1.3 | 0.3 | 7.1 | 32 | 3.3
Спаржа | 1.9 | 0.1 | 4.4 | 21 | 3
Томаты | 1.1 | 0.2 | 5 | 23 | 2
Укроп | 2.5 | 0.5 | 7.6 | 31 | 3.1
Хрен | 2.5 | 0.4 | 10.4 | 44 | 3.4
Черемша | 2.4 | 0.1 | 7.1 | 36 | 3.1
Чеснок | 6.5 | 6 | 46 | 2.4
Шпинат | 2.9 | 0.3 | 2.5 | 22 | 3
Щавель | 1.5 | сл. | 4 | 19 | 2.4

Бахчевые

Арбуз | 0.7 | 0.2 | 10.9 | 38 | 2.3
Дыня | 0.6 | 10.3 | 38 | 2.4
Тыква | 1 | 0.1 | 5.9 | 25 | 3.1

Фрукты

Абрикосы | 0.9 | 0.1 | 10.8 | 41 | 2.4
Айва | 0.6 | 0.5 | 9.8 | 40 | 3.4
Алыча | 0.2 | 6.9 | 27 | 2.5
Ананас | 0.4 | 0.2 | 10.6 | 49 | 2.1
Бананы | 1.5 | 0.1 | 21.8 | 89 | 3
Вишня | 0.8 | 0.5 | 11.3 | 52 | 2
Гранат | 0.9 | 13.9 | 52 | 2.3
Груша | 0.4 | 0.3 | 10.9 | 42 | 2.3
Инжир | 0.7 | 0.2 | 13.7 | 49 | 2.2
Кизил | 1 | 10.5 | 44 | 3.3
Персики | 0.9 | 0.1 | 11.3 | 46 | 2.3
Рябина | 1.4 | 0.1 | 11.8 | 43 | 3
Черноплодная рябина | 1.5 | 0.1 | 13.6 | 52 | 3
Слива | 0.8 | 11.2 | 43 | 2.4
Хурма | 0.5 | 16.8 | 53 | 3
Черешня | 1.1 | 0.4 | 11.5 | 50 | 2
Шелковица | 0.7 | 13.6 | 52 | 2.4
Яблоки | 0.4 | 0.4 | 11.8 | 45 | 2.4
Яблоки зимние | 0.4 | 0.4 | 11.8 | 45 | 2.4

Цитрусовые

Апельсин | 0.9 | 0.2 | 10.3 | 40 | 2
Грейпфрут | 0.9 | 0.2 | 8.7 | 35 | 2
Лимон | 0.9 | 0.1 | 4.9 | 33 | 1.3
Мандарин | 0.8 | 0.3 | 9.2 | 40 | 2

Ягоды

Брусника | 0.7 | 0.5 | 9.6 | 43 | 2.3
Виноград | 0.6 | 0.2 | 16.8 | 65 | 1.4
Голубика | 1 | 8.2 | 35 | 2.3
Ежевика | 2 | 6.4 | 31 | 2.3
Земляника | 0.8 | 0.4 | 11.2 | 34 | 2.2
Клюква | 0.5 | 6.8 | 26 | 2.3
Крыжовник | 0.7 | 0.2 | 12 | 43 | 2.3
Малина | 0.8 | 0.3 | 14.1 | 42 | 1.5
Морошка | 0.8 | 9.8 | 28 | 2.3
Облепиха | 0.9 | 2.5 | 10.2 | 52 | 2.3
Смородина белая | 0.3 | 11.7 | 38 | 2.3
Смородина красная | 0.6 | 0.2 | 11 | 39 | 2.3
Смородина чёрная | 1 | 0.2 | 11.5 | 38 | 2.3
Черника | 1.1 | 0.6 | 11 | 44 | 2.3
Шиповник свежий | 1.6 | 14 | 51 | 3.3

Фрукты сушенные

Урюк | 5 | 0 | 67.5 | 227 | 2.4
Курага | 5.2 | 0 | 65.9 | 234 | 2.4
Изюм | 1.8 | 0 | 72.2 | 262 | 2
Груша | 2.3 | 0 | 62.1 | 201 | 3
Курага | 3 | 0 | 68.5 | 227 | 2.4
Чернослив | 2.3 | 0 | 65.6 | 242 | 3
Финики | 2.5 | 0 | 72.1 | 271 | 2
Шиповник сухой | 3.4 | 0 | 60 | 221 | 3.4
Яблоки | 3.2 | 0 | 68 | 199 | 2.4

Овощи сушенные

Зелёный горошек | 35 | 0.4 | 43 | 305 | 3
Картофель | 6.6 | 0.3 | 76.2 | 331 | 3
Картофельное пюре (хлопья) | 5.6 | 0.2 | 84.6 | 350 | 3
Лук репчатый | 8.4 | 2.8 | 46.8 | 208 | 3
Морковь | 7.8 | 0.6 | 56.4 | 226 | 3
Свекла | 9 | 0.6 | 62 | 257 | 3
Сельдерей (корень) | 7.8 | 2 | 43.6 | 191 | 3

Плодоовощные консервы

Баклажаны в томатном соусе | 1.8 | 8 | 10 | 113 | 3
Зелёный горошек | 3.1 | 0.2 | 7.3 | 40 | 3
Фасоль стручковая | 1.2 | 0.1 | 3.1 | 16 | 3
Икра из баклажан | 1.7 | 13.3 | 7.1 | 148 | 2.4
Икра из кабачков | 2 | 9 | 9.4 | 122 | 2.4
Кукуруза целыми зернами | 2.2 | 0.4 | 9.8 | 58 | 3.3
Оливки консервированные | 18 | 16.3 | 9.4 | 175 | 3.1
Томаты с кожицей | 1.1 | сл. | 4.2 | 20 | 2.3
Томатная паста | 4.8 | 0 | 20.1 | 99 | 2.2
Томат-пюре | 3.6 | 0 | 12.6 | 65 | 2.2
Шпинат-пюре | 2 | 0.1 | 2.5 | 16 | 2.5
Соус томатный острый | 2.5 | 0 | 22.4 | 98 | 2.5
Томатный сок | 1 | 0 | 3.7 | 19 | 1
Свекольный сок | 1 | 0 | 9.9 | 42 | 1
Морковный сок | 1.1 | 0.1 | 6.4 | 28 | 1
Абрикосовый сок | 0.5 | 0 | 14 | 56 | 1
Айвовый сок | 0.5 | 0 | 10.6 | 45 | 1
Апельсиновый сок | 0.7 | 0 | 13 | 54 | 1
Виноградный сок | 0.3 | 0 | 14 | 54 | 1
Вишневий сок | 0.7 | 0 | 10.2 | 47 | 1
Гранатовый сок | 0.3 | 0 | 14.5 | 64 | 1
Грейпфрутовый сок | 0.3 | 0 | 8 | 36 | 1
Лимонный сок | 0.6 | 0 | 2.5 | 26 | 1
Мандариновый сок | 0.8 | 0 | 9.2 | 43 | 1
Персиковый сок | 0.3 | 0 | 17.2 | 66 | 1
Сливовый сок | 0.3 | 0 | 16.1 | 66 | 1
Черносмородиновый сок | 0.5 | 0 | 7.9 | 40 | 1
Шиповниковый сок | 0.1 | 0 | 17.6 | 70 | 1
Яблочный сок | 0.5 | 0 | 9.1 | 38 | 1
Компот из абрикосов | 0.5 | 0 | 21.4 | 85 | 1.2
Компот из яблок | 0.2 | 0 | 23.7 | 85 | 1.2
Яблоки в сиропе | 0.2 | 0 | 13 | 50 | 2
Варенье из клубники | 0.3 | 0 | 72.1 | 271 | 2
Варенье из малины | 0.6 | 0 | 72.6 | 275 | 2
Варенье из сливы | 0.4 | 0 | 73.7 | 281 | 2
Варенье из яблок | 0.4 | 0 | 66.8 | 254 | 2
Джем из абрикосов | 0.4 | 0 | 69.5 | 265 | 2
Джем из чёрной смородины | 0.6 | 0 | 69.2 | 265 | 2
Повидло яблочное | 0.4 | 0 | 66 | 250 | 2
Пюре яблочное | 0.6 | 0.1 | 20 | 78 | 2
Паста яблочная с сахаром | 1 | 0 | 36.9 | 137 | 2

Орехи и семечки

Арахис | 26.3 | 45.2 | 9.9 | 551 | 3.1
Арахис сушеный | 29.2 | 50.2 | 10.8 | 611 | 3.1
Грецкие орехи | 15.6 | 65.2 | 10.2 | 648 | 3
Миндаль сладкий | 18.6 | 57.7 | 16.2 | 645 | 2.3
Подсолнечник (семена) | 20.7 | 52.9 | 3.4 | 578 | 2.3
Фундук | 16.1 | 66.9 | 9.9 | 704 | 3

Грибы

Белые свежие | 3.7 | 1.7 | 3.4 | 30 | 2.3
Белые сушеные | 20.1 | 4.8 | 27.6 | 150 | 2.3
Лисички свежие | 1.6 | 1.1 | 2.2 | 20 | 2.3
Маслята свежие | 2.4 | 0.7 | 1.7 | 9 | 2.3
Опята свежие | 2.2 | 1.2 | 2.8 | 17 | 2.3
Подосиновики свежие | 3.3 | 0.5 | 3.7 | 22 | 2.3
Подосиновики сушеные | 35.4 | 5.4 | 39.7 | 239 | 2.3
Рыжики свежие | 1.9 | 0.8 | 2.7 | 17 | 2.3
Шампиньоны свежие | 4.3 | 1 | 1 | 27 | 2.3

Бобовые

Бобы зелёные | 6 | 0.1 | 10.5 | 60 | 2.4
Горошек зелёный | 5 | 0.2 | 13.8 | 73 | 2.4
Фасоль (стручок) | 3 | 0.3 | 4.3 | 31 | 2.3
Горох сухой | 20.5 | 2 | 53.3 | 298 | 3.3
Горох лущенный | 23 | 1.6 | 57.7 | 323 | 3.2
Соя | 34.9 | 17.3 | 26.5 | 332 | 3.1
Фасоль | 21 | 2 | 54.5 | 292 | 3
Чечевица | 24 | 1.1 | 53.7 | 284 | 3

Зерновые

Пшеница мягкая озимая | 11.2 | 2.1 | 68.7 | 290 | 3.4
Пшеница твёрдая | 13 | 2.5 | 66.6 | 301 | 3.4
Рожь | 9.9 | 2.2 | 70.9 | 287 | 3.3
Гречиха | 10.8 | 3.2 | 68.9 | 295 | 3.3
Кукуруза сахарная | 11.2 | 4.5 | 40.4 | 245 | 2.4
Кукуруза | 10.3 | 4.9 | 67.5 | 325 | 3
Овес | 10 | 6.2 | 57.8 | 250 | 3.2
Просо | 11.2 | 3.9 | 70.5 | 311 | 3.2
Рис | 7.5 | 2.6 | 63.1 | 283 | 3
Ячмень | 10.3 | 2.4 | 62.4 | 264 | 3.4

Крупы

Гречневая | 12.6 | 3.3 | 68 | 335 | 3
Гречневая (продел) | 9.5 | 1.9 | 72.2 | 329 | 2.3
Кукурузная | 8.3 | 1.2 | 75 | 337 | 2.3
Овсяная | 11 | 6.1 | 65.4 | 303 | 3
Геркулес | 11 | 6.2 | 65.7 | 305 | 2
Толокно | 11.5 | 5.8 | 68.3 | 306 | 2
Пшенная | 11.5 | 3.3 | 69.3 | 348 | 3
Рисовая | 7 | 1 | 77.3 | 330 | 3
Перловая | 9.3 | 1.1 | 73.7 | 320 | 3
Ячменевая | 10 | 1.3 | 71.7 | 324 | 2.3
Манная | 10.3 | 1 | 73.3 | 328 | 2
Пшеничная "Полтавская" | 11.5 | 1.3 | 70.6 | 316 | 2

Изделия из муки

Мука пшеничная, в/с | 10.3 | 1.1 | 70.6 | 334 | 3.3
Мука пшеничная, 1 сорт | 10.6 | 1.3 | 70.1 | 331 | 3.2
Мука пшеничная, 2 сорт | 11.7 | 1.8 | 64.3 | 324 | 3.2
Мука пшеничная обойная | 11.5 | 2.2 | 58.7 | 298 | 3.2
Мука ржаная сеяная | 6.9 | 1.4 | 67.3 | 304 | 3.2
Мука ржаная обдирная | 8.9 | 1.7 | 61.4 | 298 | 3.2
Мука ржаная обойная | 10.7 | 1.9 | 58.6 | 293 | 3.2
Мука соевая | 36.5 | 18.6 | 17.6 | 374 | 3.2
Мука соевая обезжиренная | 48.9 | 1 | 24.5 | 292 | 3.2
Мука кукурузная | 7.2 | 1.5 | 70.9 | 330 | 3.2
Мука ячменная | 10 | 1.6 | 57.6 | 284 | 3.2
Макаронные изделия, в/с | 10.4 | 1.1 | 74.9 | 337 | 3.2
Макароны молочные | 11.5 | 2.9 | 67.1 | 345 | 3.2
Макароны яичные | 11.3 | 2.1 | 68.1 | 345 | 3.2
Хлеб ржаной формовой | 6.6 | 1.2 | 41.8 | 181 | 3.3
Хлеб ржано-пшеничный | 7 | 1.1 | 40.3 | 189 | 3.3
Хлеб бородинский | 6.8 | 1.3 | 41.8 | 207 | 3.3
Хлеб пеклеванный | 5.9 | 1.1 | 47.1 | 227 | 3.3
Хлеб пшеничный зерновой | 8.1 | 1.4 | 45.6 | 231 | 3.1
Хлеб пшеничный, 1 сорт | 7.6 | 0.9 | 50.1 | 231 | 3.1
Хлеб паляница | 8.3 | 1 | 49.9 | 247 | 3.1
Чебурек | 8 | 1 | 49.3 | 243 | 3.1
Лаваш | 9.1 | 1.1 | 56.2 | 277 | 3.1
Батон нарезной 1 сорт | 7.7 | 3 | 53.3 | 235 | 2.5
Булка городская | 7.7 | 2.4 | 52.2 | 266 | 2.5
Калач московский | 7.9 | 0.8 | 51.1 | 249 | 2.5
Лепешка ржаная | 7.7 | 17.7 | 44.7 | 367 | 2.5
Булочка сдобная | 7.9 | 9.4 | 54.9 | 337 | 2.5
Сдоба выборгская с маком | 7.5 | 4.2 | 59.8 | 304 | 2.5
Плюшка московская | 7.6 | 8.9 | 56 | 336 | 2.5
Рожки обсыпные | 7.8 | 5.6 | 57.3 | 314 | 2.5
Галеты из муки в/с | 9.7 | 10.2 | 68.5 | 415 | 2.3
Крекеры из муки в/с | 9.2 | 14.1 | 66.2 | 439 | 2.3
Печенье сахарное в/с | 7.5 | 11.8 | 74.4 | 436 | 2.4
Печенье сдобное | 10.4 | 5.2 | 76.8 | 458 | 2.4
Печенье миндальное | 7 | 22.7 | 64.7 | 486 | 2.4
Пряники заварные | 4.8 | 2.8 | 77.7 | 350 | 2.4
Баранки простые | 10.4 | 1.3 | 64.3 | 317 | 2.3
Баранки сдобные | 8.3 | 8 | 59.8 | 349 | 2.3
Бублики простые | 9 | 1.1 | 57.8 | 284 | 2.3
Бублики с маком | 8.1 | 6.2 | 56.2 | 316 | 2.3
Соломка сладкая | 9.7 | 6 | 69.4 | 373 | 2.3
Сушки простые | 10.7 | 1.6 | 70.2 | 341 | 2.3
Сушки горчичные | 9.2 | 8 | 66.4 | 379 | 2.3
Сушки ванильные | 8.7 | 5.6 | 71.6 | 377 | 2.3
Сухари армейские | 11.3 | 2 | 60 | 308 | 2.3
Сухари дорожные | 10.9 | 1.5 | 69.6 | 341 | 2.3
Сухари сливочные в/с | 8.5 | 10.8 | 69.6 | 398 | 2.3

Сырье

Агар пищевой | 4 | 0 | 76 | 16 | 1.3
Агар из фурцеллярии | 4.8 | 0 | 61.2 | 16 | 1.3
Дрожжи прессованные | 12.7 | 2.7 | 8.3 | 85
Желатин пищевой | 87.2 | 0.4 | 0.7 | 355
Отруби пшеничные | 15.1 | 3.8 | 33.5 | 191 | 3
Какао-порошок | 24.2 | 17.5 | 33.4 | 380 | 2
Какао тёртое | 13.5 | 54 | 18.6 | 610 | 2
Крахмал картофельный | 0.1 | сл. | 79.6 | 327
Крахмал кукурузный | 1 | 0.6 | 85.2 | 359
Патока кукурузная | сл. | 0.3 | 88.3 | 311
Пектин | 89.6 | 42
Порошок горчичный | 37.1 | 11.1 | 5.9 | 271
Мёд натуральный | 0.8 | 0 | 80.3 | 314 | 1.2
Сахар-сырец | 0 | 0 | 95.3 | 362 | 1.2
Сахар-песок | 0 | 0 | 99.8 | 379 | 1.1
Сахар-рафинад | 0 | 0 | 99.9 | 379 | 1.1
Соль поваренная | 0 | 0 | 0 | 0 | 1
Уксус 3%-ный | 0 | 0 | 0 | 0 | 2

Кондитерские изделия

Батончики на кондитерском жире | 3.3 | 30.5 | 63.9 | 523 | 2
Драже ореховое | 11.9 | 38.3 | 44.2 | 552 | 2.3
Драже фруктовое в шоколаде | 3.7 | 10.2 | 76.3 | 389 | 2.3
Ирис полутвердый | 3.3 | 7.5 | 81.8 | 395 | 2
Карамель леденцовая | сл. | 0.1 | 95 | 370 | 2
Карамель фруктовая | 0.1 | 0.1 | 92.2 | 357 | 2
Карамель с ликёром | сл. | 0.1 | 92.6 | 358 | 2.1
Карамель шоколадно-ореховая | 1.8 | 9.2 | 86.8 | 420 | 2.3
Конфеты молочные | 2.7 | 4.3 | 82.3 | 364 | 2
Конфеты помадные | 2.2 | 4.6 | 83.6 | 369 | 2
Конфеты грильяжные | 5.3 | 26.9 | 65.6 | 523 | 2
Конфеты кремовые | 7.5 | 31.8 | 55.8 | 523 | 2
Конфеты фруктовые | 1.6 | 8.6 | 75.8 | 369 | 2
Конфеты шоколадные | 4 | 39.5 | 54.2 | 569 | 2
Зефир | 0.8 | сл. | 78.5 | 304 | 2
Мармелад фруктово-ягодный | 0.4 | сл. | 76.6 | 293 | 2
Пастила | 0.5 | сл. | 80.8 | 310 | 2.2
Халва подсолнечная | 11.6 | 29.7 | 54 | 523 | 3.3
Халва тахинная | 12.7 | 29.9 | 50.6 | 516 | 3.3
Шоколад без добавлений | 5.4 | 35.3 | 56.5 | 544 | 2
Шоколад молочный | 6.9 | 35.7 | 54.4 | 550 | 2
Шоколад с орехами | 6.6 | 40.9 | 49.9 | 580 | 2.3
Вафли с фруктовой начинкой | 3.2 | 2.8 | 80.9 | 350 | 2.3
Вафли с жирной начинкой | 3.4 | 30.2 | 64.7 | 539 | 3
Пирожное крошковое | 6.1 | 23.8 | 51.6 | 438 | 3
Пирожное миндальное | 8.5 | 16.2 | 66.2 | 431 | 3
Пирожное фруктовое | 5.1 | 18.5 | 63.4 | 435 | 3.3
Пирожное слоёное с кремом | 5.4 | 38.6 | 46.4 | 555 | 4
Пирожное трубочка с кремом | 5.9 | 10.2 | 55.2 | 329 | 4
Торт с фруктовой начинкой | 4.7 | 20 | 49.8 | 391 | 3.3
Торт слоёный с кремом | 5 | 37.4 | 44 | 533 | 4

Молочные продукты

Молоко козье (сырое) | 3 | 4.2 | 4.5 | 68 | 1.4
Молоко коровье (сырое) | 3.2 | 3.6 | 4.8 | 64 | 1.3
Молоко коровье (стерил.) | 2.9 | 4.7 | 4.7 | 61 | 2
Молоко коровье (паст.) | 2.8 | 3.2 | 4.7 | 58 | 2
Молоко обезжиренное | 2 | 0.05 | 4.8 | 31 | 1.5
Молоко топленое | 3 | 6 | 4.7 | 84 | 2
Молоко сгущеное (с сахаром) | 7.2 | 8.5 | 56 | 320 | 4
Какао со сгущ. молоком | 8.2 | 7.5 | 54.9 | 309 | 4
Кофе со сгущ. молоком | 8.4 | 8.6 | 53 | 312 | 4
Молоко сгущеное (стерил.) | 7 | 8.3 | 9.5 | 140 | 3
Молоко сухое цельное | 26 | 25 | 37.5 | 476 | 2.3
Сливки 10% жирности | 3 | 10 | 4 | 118 | 2.3
Сливки 20% жирности | 2.8 | 20 | 3.7 | 206 | 2.4
Сливки 35% жирности | 2.5 | 35 | 3 | 337 | 3
Сливки взбитые плодовые | 2.8 | 27 | 23.6 | 344 | 2.4
Сливки взбитые с шоколадом | 2.8 | 27 | 21.6 | 337 | 3
Сливки сгущ. с сахаром | 8 | 19 | 47 | 382 | 4
Сливки сухие | 23 | 42.7 | 26.3 | 579 | 2.4
Сливки сухие высокожирные | 10 | 75 | 10 | 753 | 3
Сметана 10% жирности | 3 | 10 | 2.9 | 115 | 2.3
Сметана 20% жирности | 2.8 | 20 | 3.2 | 206 | 2.4
Сметана 30% жирности | 2.4 | 30 | 3.1 | 294 | 2.5
Сметана 40% жирности | 2.4 | 40 | 2.6 | 381 | 3
Творог нежирный | 18 | 0.6 | 1.8 | 88 | 2.4
Творог полужирный | 16.7 | 9 | 2 | 159 | 2.5
Творог жирный | 14 | 18 | 2.8 | 232 | 2.5
Творог мягкий диетический | 16 | 11 | 1 | 170 | 2.4
Творожная масса сладкая | 11.3 | 20 | 15.4 | 286 | 2.5
Сырки масса творожная | 7.1 | 23 | 27.5 | 341 | 2.5
Сырки творожные детские | 9.1 | 23 | 18.5 | 315 | 2.4
Сырки глазированные | 8.5 | 27.8 | 32 | 407 | 3
Паста ацидофильная сладкая | 6.6 | 8 | 25.5 | 198 | 2.5
Паста ацидофильная нежирная | 5.5 | 0.2 | 12.5 | 74 | 2.4
Ацидофилин | 2.8 | 3.2 | 3.8 | 57 | 2
Йогурт | 5 | 3.2 | 3.8 | 66 | 2
Йогурт сладкий | 5 | 3.2 | 8.5 | 85 | 2.2
Кефир жирный | 2.8 | 3.2 | 4.1 | 56 | 2
Кефир нежирный | 3 | 0.05 | 3.8 | 30 | 1.4
Кумыс из кобыльего молока | 2.05 | 1 | 5 | 48 | 2
Кумыс из коровьего молока | 3 | 0.05 | 6.3 | 40 | 2
Пахта пастеризованная | 3.3 | 1 | 4.7 | 40 | 2.1
Пахта сквашенная | 3.3 | 1 | 3.8 | 39 | 1.5
Простокваша | 2.8 | 3.2 | 4.1 | 58 | 1.4
Простокваша Мечниковская | 2.8 | 6 | 4 | 83 | 1.5
Ряженка 6% жирности | 3 | 6 | 4.1 | 84 | 2
Сыворотка творожная | 0.8 | 0.2 | 3.5 | 20 | 1.3
Сыворотка подсырная | 1 | 0.1 | 4 | 21 | 1.3
Брынза из коровьего молока | 17.9 | 20.1 | 260 | 3
Брынза из овечьего молока | 14.6 | 25.5 | 298 | 3
Сыр "Вырусский" | 29 | 15 | 258 | 3.2
Сыр "Голландский" | 26 | 26.8 | 352 | 3.2
Сыр "Пошехонский" | 26 | 26.5 | 350 | 3.2
Сыр "Прибалтийский" | 30 | 9 | 209 | 3.2
Сыр "Российский" | 23 | 29 | 360 | 3.2
Сыр "Рокфор" | 20 | 28 | 337 | 3.4
Сыр плавленый "Российский" | 22 | 27 | 340 | 3.2
Сыр колбасный копчёный | 23 | 19 | 271 | 3.4
Мороженое молочное | 3.2 | 3.5 | 21.3 | 126 | 2.3
Мороженое сливочное | 3.3 | 10 | 19.8 | 179 | 2.3
Пломбир | 3.2 | 15 | 20.8 | 227 | 2.4
Эскимо | 3.5 | 20 | 19.6 | 270 | 2.4
Молочное шоколадное | 4.2 | 3.5 | 23 | 138 | 2.3
Сливочное шоколадное | 3.5 | 10 | 21.5 | 188 | 2.4
Пломбир шоколадный | 3.6 | 15 | 22.3 | 236 | 2.4
Молочное крем-брюле | 3.5 | 3.5 | 23.1 | 134 | 2.3
Сливочное крем-брюле | 3.5 | 10 | 21.6 | 186 | 2.4
Пломбир крем-брюле | 3 | 15 | 23 | 235 | 2.4
Молочное ореховое | 5.4 | 6.5 | 20.1 | 157 | 2.4
Сливочное ореховое | 5.5 | 13 | 18.6 | 210 | 2.5
Пломбир ореховый | 5.2 | 18 | 19.9 | 259 | 2.5
Молочное клубничное | 3.8 | 2.8 | 22.2 | 123 | 2.3
Сливочное клубничное | 3.8 | 8 | 20.9 | 165 | 2.3

Мясные продукты

Мясо кролика | 21.1 | 11 | 183 | 3.1
Мясо поросят | 20.6 | 3 | 109 | 3.1
Телятина 1 категории | 19.7 | 2 | 97 | 3.1
Баранина 1 категории | 15.6 | 16.3 | 209 | 3.3
Баранья грудинка | 14 | 25.8 | 288 | 3.3
Баранья корейка | 15.9 | 21.5 | 255 | 3.3
Баранья тазобедренная часть | 17 | 14.4 | 198 | 3.3
Буйволятина 1 категории | 19 | 13.2 | 195 | 3.3
Верблюжатина 1 категории | 18.9 | 13.3 | 160 | 3.3
Говядина 1 категории | 18.6 | 16 | 218 | 3.3
Говяжья вырезка | 20.2 | 2.8 | 106 | 3.3
Говяжья грудинка | 16.3 | 18.7 | 233 | 3.3
Говяжья тазобедренная часть | 20.4 | 2.5 | 104 | 3.3
Вымя говяжье | 12.3 | 13.7 | 175 | 3.3
Печень говяжья | 17.9 | 3.7 | 105 | 3.1
Почки говяжьи | 15.2 | 2.8 | 86 | 3.1
Сердце говяжье | 16 | 3.5 | 96 | 3.1
Язык говяжий | 16 | 12.1 | 173 | 3.3
Оленина 1 категории | 19.5 | 8.5 | 155 | 3.3
Свинина мясная | 14.3 | 33 | 357 | 4
Свинина жирная | 11.7 | 49.3 | 491 | 4.3
Свинина вырезка | 19.4 | 7.1 | 142 | 3.3
Свинина грудинка | 8 | 63.3 | 602 | 4.3
Свинина корейка | 13.7 | 36.5 | 384 | 4.3
Свиная тазобедренная часть | 15 | 27.2 | 305 | 4
Свиные ножки | 23.5 | 15.6 | 234 | 4
Печень свиная | 18.8 | 3.8 | 109 | 3.1
Язык свиной | 15.9 | 16 | 208 | 3.3
Шпик свиной (без шкурки) | 1.4 | 92.8 | 841 | 4.3
Шпик свиной солёный | 1.4 | 90 | 816 | 4.3
Мясо яка | 20 | 3.5 | 112 | 3.3
Колбаса вареная диабетическая | 12.1 | 22.8 | 254 | 3
Колбаса вареная докторская | 12.8 | 22.2 | 1.5 | 257 | 3
Колбаса вареная телячья | 13.8 | 28.3 | 310 | 3
Колбаса вареная чайная | 11.7 | 18.4 | 1.9 | 216 | 3
Колбаса в/копчёная любительская | 17.3 | 39 | 309 | 3.5
Колбаса п/копчёная краковская | 16.2 | 44.6 | 466 | 4
Колбаса п/копчёная украинская | 16.5 | 34.4 | 376 | 4
Охотничьи колбаски п/копчёные | 25.7 | 40 | 463 | 4
Колбаса сырокопченая зернистая | 9.9 | 63.2 | 608 | 4.2
Колбаса сырокопченая сервелат | 24 | 40.5 | 461 | 4.2
Ветчина особая | 17.6 | 6.2 | 126 | 3.4
Мясной хлеб ветчинный | 12.9 | 21.8 | 2 | 256 | 3.5
Ветчина из свинины в форме | 22.6 | 20.9 | 279 | 4
Грудинка свиная копчено-запеченная | 10 | 52.7 | 514 | 4.3
Грудинка свиная сырокопченая | 8.9 | 63.3 | 605 | 4.3
Корейка свиная сырокопченая | 10.2 | 47.4 | 475 | 4.3
Окорок свиной вареный | 14.3 | 25.6 | 288 | 4
Сардельки говяжьи | 11.4 | 18.2 | 1.5 | 215 | 3
Сардельки свиные | 10.1 | 31.6 | 1.9 | 332 | 3.3
Сосиски любительские | 9 | 29.5 | 0.7 | 226 | 3
Сосиски молочные | 11 | 23.9 | 1.6 | 266 | 3
Говядина в собственном соку | 24.5 | 16.6 | 247 | 3.3
Говядина тушеная | 16.8 | 17 | 220 | 3.3
Завтрак туриста (говядина) | 20.5 | 10.4 | 196 | 3.3
Колбасный фарш отдельный | 13.6 | 23.7 | 2.9 | 279 | 3.1
Свинина тушеная | 14.9 | 32.2 | 349 | 3.3
Фарш свиной сосисочный | 10.6 | 20.4 | 4.4 | 244 | 3.1
Паштет мясной | 16.4 | 23.3 | 0.4 | 277 | 3
Паштет печёночный | 11.6 | 28.9 | 2.5 | 317 | 3
Пельмени мясные | 10.7 | 15.5 | 16.3 | 255 | 3.3

Птица

Гуси 1 категории | 15.2 | 39 | 412 | 3.4
Индейки 1 категории | 19.5 | 22 | 276 | 3.3
Куры 1 категории | 18.2 | 18.4 | 0.7 | 241 | 3.2
Перепёлки 1 категории | 18.2 | 17.3 | 0.4 | 230 | 3.2
Утки 1 категории | 15.8 | 38 | 405 | 3.3
Окорочек куриный | 21.3 | 11 | 0.1 | 185 | 3.2
Филе куриное | 23.6 | 1.9 | 0.4 | 113 | 3.2
Желудок куриный | 21 | 6.4 | 0.6 | 130 | 3.2
Печень куриная | 20.4 | 5.9 | 1.4 | 140 | 3.2
Сердце куриное | 15.8 | 10.3 | 0.8 | 159 | 3.2
Яйцо куриное | 12.7 | 11.5 | 0.7 | 157 | 2.2
Яйцо куриное (белок) | 11.1 | 2.2
Яйцо куриное (желток) | 16.2 | 31.2 | 1 | 352 | 2.2
Яйцо перепелиное | 11.9 | 13.1 | 0.6 | 168 | 2.2
Яичный порошок | 46 | 37.3 | 4.5 | 542
Колбаса вареная подмосковская | 17.2 | 11.6 | 1.8 | 180 | 3.2
Курица в собственном соку | 23.2 | 9.9 | 0.4 | 184 | 3.2
Фарш колбасный куриный | 13.9 | 14.9 | 1.4 | 193 | 3

Рыба и морепродукты

Вобла свежая | 18 | 2.6 | 95 | 3.1
Вобла холодного копчения | 31.1 | 6.3 | 181 | 4.3
Вобла каспийская вяленая | 46.4 | 5.5 | 235 | 4.3
Горбуша | 21 | 7 | 147 | 3.1
Горбуша солёная | 22.1 | 9 | 169 | 4
Карп | 16 | 5.3 | 112 | 3.1
Килька балтийская | 17.1 | 7.6 | 137 | 4
Килька балтийская солёная | 17.1 | 7.6 | 137 | 4.3
Килька горячего копчения | 21.3 | 8.5 | 162 | 3.1
Лещ | 17.1 | 4.1 | 105 | 3.1
Лещ морской | 21.3 | 6.4 | 143 | 3.1
Лещ каспийский солёный | 25.2 | 4.8 | 144 | 4
Лещ каспийский вяленый | 42 | 5.9 | 221 | 4.3
Лещ горячего копчения | 32.8 | 4.5 | 172 | 4.3
Лещ холодного копчения | 26.7 | 4.6 | 160 | 4.3
Минтай | 15.9 | 0.9 | 104 | 3.1
Мойва весенняя | 13.1 | 7.1 | 116 | 3.1
Мойва осенняя | 13.6 | 18.1 | 217 | 3.1
Окунь речной | 18.5 | 0.9 | 103 | 3.1
Окунь морской свежий | 18.2 | 3.3 | 220 | 3.1
Окунь морской гор. копчения | 23.5 | 9 | 175 | 4.3
Окунь холодного копчения(балычок) | 26.4 | 10.4 | 199 | 4.3
Осетр | 16.4 | 10.9 | 82 | 3.1
Балык осетровый вяленый | 21.6 | 10.1 | 177 | 4.3
Балык осетровый холодного копчения | 20.4 | 12.5 | 194 | 4.3
Пикша | 17.2 | 0.2 | 71 | 3.1
Сайра крупная | 18.6 | 20.8 | 262 | 3.1
Сайра мелкая | 20.4 | 7 | 143 | 3.1
Сельдь жирная свежая | 17.7 | 19.5 | 246 | 3.1
Сельдь нежирная свежая | 19.1 | 6.5 | 135 | 4.1
Сельдь атлантическая солёная | 17 | 8.5 | 145 | 4
Скумбрия атлантическая | 18 | 13.2 | 191 | 3.1
Снеток солено-сушеный | 46.3 | 8.8 | 264 | 4.1
Ставрида океаническая | 18.5 | 4.5 | 114 | 3.1
Ставрида хол. копчения | 17.1 | 2.8 | 94 | 4.3
Судак | 18.4 | 1.1 | 84 | 3.1
Треска | 16 | 0.6 | 69 | 3.1
Треска солёная | 23.1 | 0.6 | 98 | 4
Треска горячего копчения | 26 | 1.2 | 115 | 4.3
Тунец | 24.4 | 4.3 | 136 | 3.1
Угорь | 14.5 | 30.5 | 333 | 3.1
Щука | 18.4 | 1.1 | 84 | 3.1
Кальмар (мясо) | 18 | 4.2 | 110 | 2.3
Краб камчатский (мясо) | 16 | 3.6 | 96 | 2.3
Креветка (мясо) | 18.9 | 2.2 | 95 | 2.3
Моллюск рапана | 16.7 | 1.1 | 77 | 2.1
Мидии | 9.1 | 1.5 | 50 | 2.1
Мясо ластоногих | 24.5 | 1.54 | 113 | 3.1
Морская капуста | 0.9 | 0.2 | 3 | 5 | 2
Икра горбуши зернистая | 31.2 | 11.7 | 230 | 2.3
Икра кеты зернистая (красная) | 31.6 | 13.8 | 251 | 2.3
Икра минтаевая пробойная | 28.4 | 1.9 | 131 | 2.3
Икра осетровая зернистая | 28.9 | 9.7 | 203 | 2.3
Икра осетровая паюсная | 36 | 10.2 | 236 | 2.3
Килька пряного посола | 15.1 | 8.9 | 141 | 3.3
Консервы "Морская капуста" | 1 | 0.2 | 0.8 | 8 | 2.3
560Консервы натуральные "креветки" | 17.8 | 1.1 | 81 | 3
Консервы натуральные "крабы" | 18.7 | 1.1 | 85 | 3
Консервы "Печень трески" | 4.2 | 65.7 | 1.2 | 613 | 3
Консервы натуральные "Горбуша" | 20.9 | 5.8 | 136 | 3
Консервы натуральные "Скумбрия" | 16.4 | 21.4 | 258 | 3
Консервы "Ставрида в масле" | 15.6 | 27.4 | 309 | 3.3
Консервы "Треска в масле" | 20.7 | 22.9 | 289 | 3.3
Консервы в масле "Шпроты" | 17.4 | 32.4 | 0.4 | 363 | 3.3
Консервы "Горбуша в томате" | 14.5 | 5.1 | 6.9 | 132 | 3
Консервы "Ставрида в томате" | 14.8 | 2.3 | 7.3 | 110 | 3
Консервы "Судак в томате" | 14 | 5.3 | 3.7 | 119 | 3
Паста"Океан" | 13.6 | 4.2 | 92 | 3

Масла и жиры

Масло крестьянское несолёное | 0.8 | 72.5 | 1.3 | 661 | 3.2
Масло крестьянское солёное | 0.8 | 71 | 647 | 3.3
Масло сливочное несолёное | 0.5 | 82.5 | 0.8 | 748 | 3.2
Масло бутербродное | 2.5 | 61.5 | 1.7 | 566 | 3.2
Масло топленое | 0.3 | 98 | 0.6 | 887 | 3.2
Масло кукурузное | 0 | 99.9 | 0 | 899 | 3.2
Масло кунжутное | 0 | 99.9 | 0 | 899 | 3.2
Масло оливковое | 0 | 99.8 | 0 | 898 | 3.2
Масло подсолнечное | 0 | 99.9 | 0 | 899 | 3.2
Масло соевое | 0 | 99.9 | 0 | 899 | 3.2
Майонез "Провансаль" | 3.1 | 67 | 2.6 | 624 | 3.2
Майонез столовый молочный | 2.4 | 67 | 3.9 | 627 | 3.2
Маргарин столовый молочный | 0.3 | 82 | 1 | 743 | 3.2
Маргарин "Экстра" | 0.5 | 82 | 1 | 744 | 3.2
Жир кулинарный "Прима" | 0 | 99.7 | 0 | 897 | 4
Жир кондитерский | 0 | 99.7 | 0 | 897 | 4
Жир бараний топленый | 0 | 99.7 | 0 | 897 | 4
Жир свиной топленый | 0 | 99.7 | 0 | 897 | 4
Жир говяжий топленый | 0 | 99.7 | 0 | 897 | 4
Жир тресковый | 0 | 100 | 0 | 900 | 3.4

Напитки

Лимонад цитрусовый | 0 | 7.5 | 31 | 1
Лимонад плодовоягодный | 0 | 9.5 | 40 | 1
Пиво жигулевское 2.8% об. | 0.6 | 0 | 4.8 | 37 | 1.3
Пиво "Портер" 5%об. | 1.1 | 0 | 8.3 | 64 | 1.3
Квас хлебный 0.8% об. | 0.2 | 0 | 5 | 25 | 1.2
Вино столовое белое 11% об. | 0.2 | 0 | 0.2 | 65 | 1.3
Вино столовое красное 12% об. | 0.3 | 0 | 0.2 | 71 | 1.3
Вино десертное белое 16% об. | 0.5 | 0 | 16 | 153 | 1.3
Шампанское полусухое 12%об. | 0.2 | 0 | 5 | 88 | 1.3
Водка 40%об. | 0 | 0 | 0.1 | 235 | 1.3
Коньяк "3 звёздочки" 40%об. | 0 | 0 | 1.5 | 239 | 1.3
Настойка "Старка" 43%об. | 0 | 0 | 0.9 | 255 | 1.3
Наливка "Сливянка" 18%об. | 0 | 0 | 30 | 216 | 1.3
Ликёр "Вишнёвый" 25%об | 0 | 0 | 45 | 313 | 1.4
Пунш "Чёрносмородиновый"17%об | 0 | 0 | 39 | 244 | 1.4
Чай черный байховый | 20 | 5.1 | 15 | 99
Кофе жареный в зернах | 13.9 | 14.4 | 15.6 | 223
Кофе растворимый | 15 | 3.6 | 199

Состав продуктов. Таблицы калорийности.

Таблица калорийности и питательной ценности продуктов содержат

Все продукты

(содержание в 100 грамм продукта)
Продукт | Белки гр. | Жиры гр. | Углеводы гр. | Ккал
Абрикосы | 0.9 | 0.0 | 10.5 | 45
Айва | 0.6 | 0.0 | 8.9 | 38
Алыча | 0.2 | 0.0 | 7.4 | 30
Ананас | 0.4 | 0.0 | 11.8 | 48
Апельсин | 0.9 | 0.0 | 8.4 | 37
Арахис | 26.3 | 45.2 | 9.7 | 550
Арбузы | 0.5 | 0.2 | 6.0 | 27
Баклажаны | 0.6 | 0.1 | 5.5 | 25
Бананы | 1.5 | 0.0 | 22.0 | 94
Баранина | 16.3 | 15.3 | 0.0 | 202
Баранки | 10.0 | 2.0 | 69.0 | 334
Бобы | 6.0 | 0.1 | 8.3 | 58
Брусника | 0.7 | 0.0 | 8.6 | 37
Брынза | 17.9 | 20.1 | 0.0 | 252
Брюква | 1.2 | 0.1 | 8.1 | 38
Бычки | 12.8 | 8.1 | 5.2 | 144
Вафли с жиросодержащими начинками | 3.0 | 30.0 | 64.0 | 538
Вафли с фруктовыми начинками | 3.0 | 5.0 | 80.0 | 377
Ветчина | 22.6 | 20.9 | 0.0 | 278
Виноград | 1.0 | 1.0 | 18.0 | 85
Вишня | 1.5 | 0.0 | 73.0 | 298
Вишня | 0.8 | 0.0 | 11.3 | 48
Вымя говяжье | 12.3 | 13.7 | 0.0 | 172
Геркулес | 13.1 | 6.2 | 65.7 | 371
Говядина | 18.9 | 12.4 | 0.0 | 187
Говядина тушеная | 16.8 | 18.3 | 0.0 | 231
Голубика | 1.0 | 0.0 | 7.7 | 34
Горбуша | 21.0 | 7.0 | 0.0 | 147
Горох лущеный | 23.0 | 1.6 | 57.7 | 337
Горох цельный | 23.0 | 1.2 | 53.3 | 316
Горошек зеленый | 5.0 | 0.2 | 13.3 | 75
Гранат | 0.9 | 0.0 | 11.8 | 50
Грейпфрут | 0.9 | 0.0 | 7.3 | 32
Грецкий орех | 13.8 | 61.3 | 10.2 | 647
Грибы белые свежие | 3.2 | 0.7 | 1.6 | 25
Грибы белые сушеные | 27.6 | 6.8 | 10.0 | 211
Грибы подберезовики свежие | 2.3 | 0.9 | 3.7 | 32
Грибы подосиновики свежие | 3.3 | 0.5 | 3.4 | 31
Грибы сыроежки свежие | 1.7 | 0.3 | 1.4 | 15
Грудинка сырокопченая | 7.6 | 66.8 | 0.0 | 631
Груша | 2.3 | 0.0 | 62.1 | 257
Груша | 0.4 | 0.0 | 10.7 | 44
Гусятина | 16.1 | 33.3 | 0.0 | 364
Драже фруктовое | 3.7 | 10.2 | 73.1 | 399
Ежевика | 2.0 | 0.0 | 5.3 | 29
Жир животный топленый | 0.0 | 99.7 | 0.0 | 897
Завтрак туриста (говядина) | 20.5 | 10.4 | 0.0 | 175
Завтрак туриста (свинина) | 16.9 | 15.4 | 0.0 | 206
Зеленая фасоль (стручок) | 4.0 | 0.0 | 4.3 | 33
Зефир | 0.8 | 0.0 | 78.3 | 316
Изюм | 2.3 | 0.0 | 71.2 | 294
Икра кеты зернистая | 31.6 | 13.8 | 0.0 | 250
Икра лещевая пробойная | 24.7 | 4.8 | 0.0 | 142
Икра минтаевая пробойная | 28.4 | 1.9 | 0.0 | 130
Икра осетровая зернистая | 28.9 | 9.7 | 0.0 | 202
Икра осетровая пробойная | 36.0 | 10.2 | 0.0 | 235
Индейка | 21.6 | 12.0 | 0.8 | 197
Инжир | 0.7 | 0.0 | 13.9 | 58
Ирис | 3.3 | 7.5 | 81.8 | 407
Йогурт натуральный 1.5% жирности | 5.0 | 1.5 | 3.5 | 47
Кабачки | 0.6 | 0.3 | 5.7 | 27
Кальмар | 18.0 | 0.3 | 0.0 | 74
Камбала | 16.1 | 2.6 | 0.0 | 87
Капуста белокочанная | 1.8 | 0.0 | 5.4 | 28
Капуста цветная | 2.5 | 0.0 | 4.9 | 29
Карамель | 0.0 | 0.1 | 77.7 | 311
Карась | 17.7 | 1.8 | 0.0 | 87
Карп | 16.0 | 3.6 | 0.0 | 96
Картофель | 2.0 | 0.1 | 19.7 | 87
Кета | 22.0 | 5.6 | 0.0 | 138
Кефир жирный | 2.8 | 3.2 | 4.1 | 56
Кефир нежирный | 3.0 | 0.1 | 3.8 | 28
Кизил | 1.0 | 0.0 | 9.7 | 42
Клубника, земляника | 1.2 | 0.0 | 8.0 | 36
Клюква | 0.5 | 0.0 | 4.8 | 21
Колбаса вареная Докторская | 13.7 | 22.8 | 0.0 | 260
Колбаса вареная Любительская | 12.2 | 28.0 | 0.0 | 300
Колбаса вареная Молочная | 11.7 | 22.8 | 0.0 | 252
Колбаса вареная Отдельная | 10.1 | 20.1 | 1.8 | 228
Колбаса вареная Телячья | 12.5 | 29.6 | 0.0 | 316
Колбаса варено-копченая Любительская | 17.3 | 39.0 | 0.0 | 420
Колбаса варено-копченая Сервелат | 28.2 | 27.5 | 0.0 | 360
Колбаса полукопченая Краковская | 16.2 | 44.6 | 0.0 | 466
Колбаса полукопченая Минская | 23.0 | 17.4 | 2.7 | 259
Колбаса полукопченая Полтавская | 16.4 | 39.0 | 0.0 | 416
Колбаса полукопченая Украинская | 16.5 | 34.4 | 0.0 | 375
Колбаса сырокопченая Любительская | 20.9 | 47.8 | 0.0 | 513
Колбаса сырокопченая Московская | 24.8 | 41.5 | 0.0 | 472
Колбасный фарш | 15.2 | 15.7 | 2.8 | 213
Конина | 20.2 | 7.0 | 0.0 | 143
Конфеты шоколадные | 3.0 | 20.0 | 67.0 | 460
Корейка сырокопченая | 10.5 | 47.2 | 0.0 | 466
Корюшка | 15.5 | 3.2 | 0.0 | 90
Краб | 16.0 | 0.5 | 0.0 | 68
Креветки | 22.0 | 1.0 | 0.0 | 97
Кролик | 20.7 | 12.9 | 0.0 | 198
Крупа гречневая | 12.6 | 2.6 | 68.0 | 345
Крупа кукурузная | 8.3 | 1.2 | 75.0 | 344
Крупа манная | 11.3 | 0.7 | 73.3 | 344
Крупа овсяная | 12.0 | 6.0 | 67.0 | 370
Крупа перловая | 9.3 | 1.1 | 73.7 | 341
Крупа пшеничная | 12.7 | 1.1 | 70.6 | 343
Крупа ячневая | 10.4 | 1.3 | 71.7 | 340
Крыжовник | 0.7 | 0.0 | 9.9 | 42
Курага | 5.2 | 0.0 | 65.9 | 284
Куры | 20.8 | 8.8 | 0.6 | 164
Ледяная | 15.5 | 1.4 | 0.0 | 74
Лещ | 17.1 | 4.1 | 0.0 | 105
Лимон | 0.9 | 0.0 | 3.6 | 18
Лук зеленый (перо) | 1.3 | 0.0 | 4.3 | 22
Лук порей | 3.0 | 0.0 | 7.3 | 41
Лук репчатый | 1.7 | 0.0 | 9.5 | 44
Майонез | 3.1 | 67.0 | 2.6 | 625
Макаронные изделия | 11.0 | 0.9 | 74.2 | 348
Макрурус | 13.2 | 0.8 | 0.0 | 60
Малина | 0.8 | 0.0 | 9.0 | 39
Мандарин | 0.8 | 0.0 | 8.6 | 37
Маргарин бутербродный | 0.5 | 82.0 | 1.2 | 744
Маргарин молочный | 0.3 | 82.3 | 1.0 | 745
Мармелад | 0.0 | 0.1 | 77.7 | 311
Масло растительное | 0.0 | 99.9 | 0.0 | 899
Масло сливочное | 0.6 | 82.5 | 0.9 | 748
Масло топленое | 0.3 | 98.0 | 0.6 | 885
Масса творожная | 7.1 | 23.0 | 27.5 | 345
Мед | 0.8 | 0.0 | 80.3 | 324
Миндаль | 18.6 | 57.7 | 13.6 | 648
Минога | 14.7 | 11.9 | 0.0 | 165
Минтай | 15.9 | 0.7 | 0.0 | 69
Мозги говяжьи | 9.5 | 9.5 | 0.0 | 123
Мойва | 13.4 | 11.5 | 0.0 | 157
Молоко | 2.8 | 3.2 | 4.7 | 58
Молоко ацидофильное | 2.8 | 3.2 | 10.8 | 83
Молоко сгущеное | 7.0 | 7.9 | 9.5 | 137
Молоко сгущеное с сахаром | 7.2 | 8.5 | 56.0 | 329
Молоко сухое цельное | 25.6 | 25.0 | 39.4 | 485
Морковь | 1.3 | 0.1 | 7.0 | 34
Морошка | 0.8 | 0.0 | 6.8 | 30
Морская капуста | 0.9 | 0.2 | 3.0 | 17
Мука пшеничная 1 сорта | 10.6 | 1.3 | 73.2 | 346
Мука пшеничная 2 сорта | 11.7 | 1.8 | 70.8 | 346
Мука пшеничная высшего сорта | 10.3 | 0.9 | 74.2 | 346
Мука ржаная | 6.9 | 1.1 | 76.9 | 345
Навага | 16.1 | 1.0 | 0.0 | 73
Налим | 18.8 | 0.6 | 0.0 | 80
Нототения мраморная | 14.8 | 10.7 | 0.0 | 155
Облепиха | 0.9 | 0.0 | 5.5 | 25
Огурцы | 0.8 | 0.0 | 3.0 | 15
Окунь морской | 17.6 | 5.2 | 0.0 | 117
Окунь речной | 18.5 | 0.9 | 0.0 | 82
Оливки | 5.2 | 51.0 | 10.0 | 519
Осетр | 16.4 | 10.9 | 0.0 | 163
Палтус | 18.9 | 3.0 | 0.0 | 102
Пастила | 0.5 | 0.0 | 80.4 | 323
Перец зеленый сладкий | 1.3 | 0.0 | 4.7 | 24
Перец красный сладкий | 1.3 | 0.0 | 5.7 | 28
Персики | 3.0 | 0.0 | 68.5 | 286
Персики | 0.6 | 0.0 | 16.0 | 66
Петрушка (зелень) | 3.7 | 0.0 | 8.1 | 47
Петрушка (корень) | 1.5 | 0.0 | 11.0 | 50
Печень баранья | 18.7 | 2.9 | 0.0 | 100
Печень говяжья | 17.4 | 3.1 | 0.0 | 97
Печень свиная | 18.8 | 3.6 | 0.0 | 107
Печень трески | 4.0 | 66.0 | 0.0 | 610
Пирожное бисквитное с фруктовой начинкой | 5.0 | 10.0 | 60.0 | 350
Пирожное слоеное с кремом | 5.0 | 40.0 | 46.0 | 564
Пирожное слоеное с фруктовой начинкой | 5.0 | 25.0 | 55.0 | 465
Помидоры (томаты) | 1.0 | 0.2 | 3.7 | 20
Почки бараньи | 13.6 | 2.5 | 0.0 | 76
Почки говяжьи | 12.5 | 1.8 | 0.0 | 66
Почки свиные | 13.0 | 3.1 | 0.0 | 79
Просо | 9.1 | 3.8 | 70.0 | 350
Простокваша | 2.8 | 3.2 | 4.1 | 56
Пряники | 5.0 | 3.0 | 76.0 | 351
Путассу | 16.1 | 0.9 | 0.0 | 72
Пшеница цельная | 9.0 | 2.0 | 52.0 | 262
Пшено | 12.0 | 2.9 | 69.3 | 351
Ревень | 0.7 | 0.0 | 2.9 | 14
Редис | 1.2 | 0.0 | 4.1 | 21
Редька | 1.9 | 0.0 | 7.0 | 35
Репа | 1.5 | 0.0 | 5.9 | 29
Рис | 8.0 | 1.0 | 76.0 | 345
Рожь | 11.0 | 2.0 | 67.0 | 330
Рыба-сабля | 20.3 | 3.2 | 0.0 | 110
Рыбец каспийский | 19.2 | 2.4 | 0.0 | 98
Рябина красная | 1.4 | 0.0 | 12.5 | 55
Рябина черноплодная | 1.5 | 0.0 | 12.0 | 54
Ряженка | 3.0 | 6.0 | 4.1 | 82
Сазан | 18.4 | 5.3 | 0.0 | 121
Сайра | 18.6 | 12.0 | 0.0 | 182
Салака | 17.3 | 5.6 | 0.0 | 119
Салат | 1.5 | 0.0 | 2.2 | 14
Сардельки говяжьи | 12.0 | 15.0 | 2.0 | 191
Сардельки свиные | 10.1 | 31.6 | 1.9 | 332
Сахар | 0.0 | 0.0 | 99.9 | 399
Свекла | 1.7 | 0.0 | 10.8 | 50
Свинина жирная | 11.4 | 49.3 | 0.0 | 489
Свинина нежирная | 16.4 | 27.8 | 0.0 | 315
Свинина тощая | 16.5 | 21.5 | 0.0 | 259
Свинина тушеная | 15.0 | 32.0 | 0.0 | 348
Сдобная выпечка | 8.0 | 15.0 | 50.0 | 367
Сельдь | 17.7 | 19.5 | 0.0 | 246
Семга | 20.8 | 15.1 | 0.0 | 219
Семя подсолнечника | 20.7 | 52.9 | 5.0 | 578
Сердце баранье | 13.5 | 2.5 | 0.0 | 76
Сердце говяжье | 15.0 | 3.0 | 0.0 | 87
Сердце свиное | 15.1 | 3.2 | 0.0 | 89
Сиг | 19.0 | 7.5 | 0.0 | 143
Скумбрия | 18.0 | 9.0 | 0.0 | 153
Слива садовая | 0.8 | 0.0 | 9.9 | 42
Сливки 10% жирности | 3.0 | 10.0 | 4.0 | 118
Сливки 20% жирности | 2.8 | 20.0 | 3.6 | 205
Сметана 10% жирности | 3.0 | 10.0 | 2.9 | 113
Сметана 20% жирности | 2.8 | 20.0 | 3.2 | 204
Смородина белая | 0.3 | 0.0 | 8.7 | 36
Смородина красная | 0.6 | 0.0 | 8.0 | 34
Смородина черная | 1.0 | 0.0 | 8.0 | 36
Сом | 16.8 | 8.5 | 0.0 | 143
Сосиски Молочные | 12.3 | 25.3 | 0.0 | 276
Сосиски Русские | 12.0 | 19.1 | 0.0 | 219
Сосиски Свиные | 11.8 | 30.8 | 0.0 | 324
Соя | 34.9 | 17.3 | 26.5 | 401
Ставрида | 18.5 | 5.0 | 0.0 | 119
Стерлядь | 17.0 | 6.1 | 0.0 | 122
Судак | 19.0 | 0.8 | 0.0 | 83
Сухари пшеничные | 11.0 | 2.0 | 72.0 | 350
Сухари сливочные | 8.5 | 10.6 | 71.3 | 414
Сухой белок | 73.3 | 1.8 | 7.0 | 337
Сухой желток | 34.2 | 52.2 | 4.4 | 624
Сушки | 11.0 | 1.3 | 73.0 | 347
Сыр голландский | 27.0 | 40.0 | 0.0 | 468
Сыр плавленый | 24.0 | 45.0 | 0.0 | 501
Сыр пошехонский | 26.0 | 38.0 | 0.0 | 446
Сыр российский | 23.0 | 45.0 | 0.0 | 497
Сыр швейцарский | 25.0 | 37.0 | 0.0 | 433
Сырки творожные | 7.1 | 23.0 | 27.5 | 345
Творог жирный | 14.0 | 18.0 | 1.3 | 223
Творог нежирный | 18.0 | 2.0 | 1.5 | 96
Творог обезжиренный | 16.1 | 0.5 | 2.8 | 80
Творог полужирный | 16.7 | 9.0 | 1.3 | 153
Телятина жирная | 19.0 | 8.0 | 0.0 | 148
Телятина тощая | 20.0 | 1.0 | 0.0 | 89
Толокно | 12.2 | 5.8 | 68.3 | 374
Торт бисквитный с фруктовой начинкой | 4.7 | 20.0 | 49.8 | 398
Торт миндальный | 6.6 | 35.8 | 46.8 | 535
Трепанг | 7.0 | 1.0 | 0.0 | 37
Треска | 17.5 | 0.6 | 0.0 | 75
Тунец | 23.0 | 1.0 | 0.0 | 101
Угольная рыба | 13.2 | 11.6 | 0.0 | 157
Угорь | 14.5 | 30.5 | 0.0 | 332
Угорь морской | 19.1 | 1.9 | 0.0 | 93
Урюк | 5.0 | 0.0 | 67.5 | 290
Утятина | 16.5 | 31.0 | 0.0 | 345
Фасоль | 22.3 | 1.7 | 54.5 | 322
Финики | 2.5 | 0.0 | 72.1 | 298
Фундук | 16.1 | 66.9 | 9.9 | 706
Халва подсолнечная | 11.6 | 29.7 | 54.0 | 529
Халва тахинная | 12.7 | 29.9 | 50.6 | 522
Хек | 16.6 | 2.2 | 0.0 | 86
Хлеб пшеничный из муки 1 сорта | 7.7 | 2.4 | 53.4 | 266
Хлеб ржаной | 4.7 | 0.7 | 49.8 | 224
Хлеб ржаной грубый | 4.2 | 0.8 | 43.0 | 196
Хрен | 2.5 | 0.0 | 16.3 | 75
Хурма | 0.5 | 0.0 | 15.9 | 65
Цыплята | 18.7 | 7.8 | 0.4 | 146
Черемша | 2.4 | 0.0 | 6.5 | 35
Черешня | 1.1 | 0.0 | 12.3 | 53
Черника | 1.1 | 0.0 | 8.6 | 38
Чернослив | 2.3 | 0.0 | 65.6 | 271
Чеснок | 6.5 | 0.0 | 21.2 | 110
Чечевица | 24.8 | 1.1 | 53.7 | 323
Шелковица | 0.7 | 0.0 | 12.7 | 53
Шиповник свежий | 1.6 | 0.0 | 24.0 | 102
Шиповник сушеный | 4.0 | 0.0 | 60.0 | 256
Шоколад молочный | 6.9 | 35.7 | 52.4 | 558
Шоколад темный | 5.4 | 35.3 | 52.6 | 549
Шпик свиной | 1.4 | 92.8 | 0.0 | 840
Шпинат | 2.9 | 0.0 | 2.3 | 20
Щавель | 1.5 | 0.0 | 5.3 | 27
Щука | 18.8 | 0.7 | 0.0 | 81
Яблоки | 3.2 | 0.0 | 68.0 | 284
Яблоки | 0.4 | 0.0 | 11.3 | 46
Язык говяжий | 13.6 | 12.1 | 0.0 | 163
Язык свиной | 14.2 | 16.8 | 0.0 | 208
Язь | 18.2 | 1.0 | 0.0 | 81
Яичный порошок | 45.0 | 37.3 | 7.1 | 544
Яйцо куриное | 12.7 | 11.5 | 0.7 | 157
Яйцо перепелиное | 11.9 | 13.1 | 0.6 | 167

См.также: "Раздельное питание, таблица совместимости продуктов"