Семенцов А

Семенцов А. Л.

Эта книга - свод рецептов народной медицины от древнейших заговоров до современных травяных смесей, применяющихся при недомоганиях и болезненных состояниях человека. Приведено более 2000 рецептов и около 40 заговоров. Оригинальным и отличающим от огромного разнообразия аналогичных книг является удобное расположение заговоров и рецептов в одной главе, что позволяет быстро находить необходимые рецепты. Для краткости опущены ботанические описания растений и симптомы болезненных состояний, о которых можно прочитать в других изданиях.

Запомните главное: "Нет безнадежно больных, есть безнадежно ленивые". Эти рецепты - не панацея от ваших болезней, а только небольшой шаг к изменению вашего образа жизни. Ведь вы есть то, что создали сами из себя путем многолетней "работы" над собой. Обязательно прочитайте главу "Прежде чем лечиться" и выработайте свой путь исцеления вашего организма, а заодно и избавления от вашей хвори.

Книга рассчитана на широкий круг читателей и целителей.

ОТ АВТОРА

Предлагаю вашему вниманию подборку рецептов народной медицины. В нее вложен более чем 10-летний труд сбора и обработки народных способов оздоровления: от древних заговоров и лечения травами до современных рецептов воздействия. Многовековой опыт применения различных способов и лекарств позволил отобрать именно эти соотношения, способы и приемы, которые позволяют наиболее полно воздействовать на болезнь и болезненное состояние.

Большое внимание в книге уделено технике проведения заговоров и методике приема лекарств. Мне пришлось проанализировать и обобщить опыт многих целителей для написания главы "Прежде чем лечиться". Каждый больной осознает, что нельзя вылечить, но можно вылечиться. Ведь вы сами сделали все, чтобы у вас были эти болезни. Вы годами вели такой образ жизни, так питались, работали, что это и вызвало такой набор болезней. Я уверен, что образ жизни, который выбрал человек, раскрывает и формирует его природные способности, в том числе и умение сопротивляться болезням.

Предлагаемые рецепты не являются панацеей от всех болезней, как, впрочем, и любые рецепты. Но с их помощью вы можете вывести себя из болезненного состояния, а затем начать изменять образ жизни, чтобы не создавались условия появления и развития в вашем организме новых болезней. Можно рекомендовать различные оздоровительные и развивающие системы: Порфирия Иванова, Поля Брэгга, Ниши, Микулина, Амосова и многих других. Но помните, что эти авторы создавали каждую систему для себя. Поэтому не копируйте слепо советы, а постоянно исследуйте свой организм, записывайте и отбирайте то, что вам наиболее помогает. Лучше принимать травы, чем лекарства, но если вас уже "прижало", принимайте таблетки и микстуры под контролем врача.

Работайте над собой и будьте здоровы!

ПРЕЖДЕ ЧЕМ ЛЕЧИТЬСЯ

Чтобы рецепты оздоровления принесли наибольшую пользу, старайтесь придерживаться следующих рекомендаций.

Не занимайтесь самолечением. Уточните ваш диагноз у лечащего врача. Проконсультируйтесь с ним по способу оздоровления и продолжительности сеансов.

Постарайтесь принимать лекарство (один из суточных приемов) за два часа до наивысшей активности заболевшего органа. Время высокой активности дано в таблице.

сердце - 13.00

сосуды - 21.00

толстый кишечник - 7.00

тонкий кишечник - 15.00

желчный пузырь - 1.00

селезенка - 11.00

мочевой пузырь - 17.00

печень - 3.00

поджелудочная железа - 11.00

легкие - 5.00

почки - 19.00

желудок - 9.00

Принимайте лекарство и процедуры в спокойном состоянии. После приема посидите, а еще лучше полежите 10-15 минут и спокойно поразмышляйте о своем здоровье. Ощутите, как лекарство расходится по всему организму, концентрируется в больном органе, согревает его. Отбросьте все "больные" мысли. Вспомните себя в молодости, когда вы были здоровы. Представьте, как вы будете выглядеть, когда выздоровеете, как окружающие и родные будут радоваться вашему здоровью

В момент приема лекарства дышите следующим образом: на 6 ударов пульса вдох, на 6 ударов 6 выдох, на следующие 6 - задержка дыхания. Представляйте, как в вас входит чистый здоровый воздух, а выдыхаете вы грязный, отработанный, больной воздух. Ваше тело очищается.

После этой процедуры выпейте полстакана заряженной воды (способ приготовления такой воды см. на с. 8).

Не спешите, выздоровление обязательно придет. Любое лечение не терпит суеты. Превратите процесс приема лекарств в небольшой ритуал. Старайтесь проводить сеансы оздоровления в одно и то же время.

Поверьте в успех лечения. Регулярность приема и определенный порядок помогут быстро улучшить ваше состояние и исцелиться.

Наслаждайтесь процессом приготовления и приема лекарства. Поговорите с оптимистическим настроением с лекарством, попросите его вылечить вас. Полюбите его, вложите в него душу. Если лекарство приготавливается для знакомого или родственника, попросите лекарство помочь этому больному. Передайте частицу своей души этому человеку. Посоучаствуйте в его горестях и болезнях.

Очень скоро вы почувствуете изменения в вашем организме. Радуйтесь малейшим улучшениям. Поднимайтесь по ступенькам выздоровления уверенно, спокойно. Оптимистически смотрите в будущее.

Помните, если вы еще не достигли вершины, вы все равно подниметесь высоко и получите облегчение, какое бы тяжелое заболевание вас ни тяготило.

Каждые 7-10 дней меняйте способы оздоровления. Проводите лечение курсами. Курсы приема лекарств могут повторяться.

Старайтесь ежедневно бывать на свежем воздухе или, в крайнем случае, проветривайте комнату.

Один раз в неделю поголодайте от 24 до 42 часов. Постарайтесь не пить даже воду. Известно, что ангина вылечивается 2-дневным голоданием, а псориаз - 32-дневным голоданием. Выберите, согласно вашему знаку зодиака, наиболее благоприятный день для голодания.

дата рождения знак день

21.03-20.04 овен вторник

21.04-21.05 телец пятница

22.05-21.06 близнецы среда

22.06-23.07 рак понедельник

24.07-23.08 лев воскресенье

24.08-23.09 дева среда

24.09-23.10 весы пятница

24.10-22.11 скорпион вторник

23.11-21.12 стрелец четверг

22.12-20.01 козерог суббота

21.01-19.02 водолей суббота

20.02-20.03 рыба четверг

Постарайтесь вести журнал, куда ежедневно записывайте факты улучшения вашего здоровья.

ИСКУССТВО ЗАГОВОРА

Заговоры - это многовековой опыт наблюдательных людей, которые подобрали нужные слова и определенный ритуал, наиболее полно воздействующие на болезнь.

Чтобы заговор "заработал", необходимо выполнять специальные требования.

1. Следует произносить заговор на утренней и (или) вечерней заре.

2. Произносящий заговор располагается лицом на восток.

3. При заговоре делается спокойный вдох и выдох. На остатках воздуха произносятся слова таким образом, чтобы с последним словом (аминь) вытолкнуть из себя последний воздух. На несколько секунд задержать дыхание.

Если заговор длинный, и воздуха не хватило, нужно снова сделать вдох-выдох и продолжить заговор, и так до окончания.

4. Главное при заговоре - образно представлять те действия и картины, которые произносятся.

5. Подходить к нуждающемуся с чистыми мыслями, с желанием помочь.

6. Чтобы усилить действие заговора, необходимо перед ним 3 раза прочитать "Отче наш".

7. Если заговор произносится на воду, то ее надо пить маленькими глотками (по 3 глотка) с остановками в течение 5 минут. После каждых 3 глотков немного воды налить на правую руку и обтирать лицо, шею, волосы больного.

8. Заговор необходимо произносить, стоя прямо и низко опустив голову.

9. Во время заговора желательно правой рукой водить, не касаясь, вдоль тела больного, мысленно посылая тепло, любовь и добро.

10. После окончания заговора легонько подуть на больное место.

11. Заговор повторяется 3, 5, 7 раз (нечетное количество).

12. Перед прочтением заговора желательно попоститься.

РЕЦЕПТ ЗАГОВОРЕННОЙ ВОДЫ ОТ 12 БОЛЕЗНЕЙ

Взять кружку с водой за ручку правой рукой так, чтобы большой палец был сверху кружки, и наговаривать:

"Ключевая вода, не мой, не полощи крутые берега, а смой, сполощи с раба Божьего (младенца малого, если до 3 лет; имя) все уроки, все переполохи, чтобы не урочилось, чтобы не полошилось, при утренней заре Марии, при вечерешней заре Маримьяне, при красном солнышке, при злате месяце, при ясных звездочках, смывай изо всего состава, из рук, из ног, из костей, из глаз, из печени, из крови горячей, из ретивого сердца, из легких, из почек, из больных мозгов, из карих глаз, из черных бровей, чтобы не было щепоти щеломотищей, костоломище, чтобы не было никаких болей у раба Божьего (имя). Матушка, Пресвятая Богородица, пошли сна-угомона на раба Божьего (имя) и доброго здоровья. Аминь. Спать, почивать, ничего не знать, век по веки, отныне до веки. Аминь".

Повторить 3 раза на воду. Принимать по 3 раза в день заговоренную воду мелкими глотками в течение 5 минут.

ЗАГОВОР ОТ ВСЕХ БОЛЕЗНЕЙ

Возьмите старую кофту, рубашку или пиджак и идите туда, где сходятся три дороги, и на расстоянии 253 шагов от дорог в северном направлении закопайте эти вещи в землю. Закапывая, приговаривайте: "Земля-землица кормилица забирает все мои болезни, мое зло, мою ложь, мое лицемерие и жестокость. Земля-землица кормилица забирает все мои болезни органов, живущих в груди, и дает мне энергию новорожденную".

ИСКУССТВО ПРИГОТОВЛЕНИЯ ТРАВ

Приготовление настоя: когда вода закипит, снять с огня, подержать 1-1,5 минуты, затем перелить воду в стеклянную, фарфоровую или глиняную посуду. Все металлические предметы убрать подальше. Потом засыпать сухую траву из расчета 1 столовая ложка на 0,5 литра воды. Настаивать 30 минут и пить по 0,5 стакана 3 раза в день, желательно за 30-40 минут до еды.

В термосе заваривать травы (кроме специально оговоренных рецептов) нежелательно.

Немного сложнее, но более эффективен следующий способ приготовления: траву или смесь трав разделить на две примерно равные части. Одну часть залить горячей водой (60-80°). Вторую часть всыпать в кипящую воду и варить 10-12 минут, потом снять с огня, дать остыть 1-1,5 минуты и слить с первым настоем. Через 30 минут настой профильтровать. Он готов к употреблению.

БИОЭНЕРГЕТИЧЕСКАЯ ЗАРЯДКА ВОДЫ

Стакан чистой, желательно родниковой, воды поставить на ладонь левой руки, а правую руку расположить на расстоянии 5-10 см от верхнего края стакана. Для сбрасывания биоэнергии правую руку сожмите в кулак, напрягите всю руку и резко раскройте кулак, расслабляя руку. Вы почувствуете, как из пальцев и центра ладони начинается ток энергии в виде покалывания или тепла. Эта процедура занимает от 2 до 10 минут. Заряд воды положительный.

Так же заряжается вода и отрицательным зарядом. В этом случае стакан ставится на правую ладонь, а энергия сбрасывается левой рукой.

Для улучшения энергетического заряда воды в момент заряжения представляйте, что слышите приятную музыку, видите картины или образы.

При лечении желудочно-кишечного тракта или для улучшения общего тонуса организма больного используется положительный заряд воды, а при лечении хронических колитов применяется вода с отрицательным зарядом.

Насыщенную таким образом воду предлагают выпить больному медленно, небольшими глотками с паузами между ними, представляя, как целительная энергия расходится по всему телу. Таким образом можно заряжать отвары, настои и настойки лекарственных растений.

ПРОЧИЕ СПОСОБЫ ОЗДОРОВЛЕНИЯ

С осины или тополя диаметром 10-15 см сделать круглый срез толщиной 3-5 см. Эту плашку приложить к больному месту (например, фурункулу или опухоли) на 5-7 минут. Через 5 минут повторить. И так до трех раз. Аналогичный срез сделайте из дуба или березы и на время процедуры положите его на область сердца. Как известно, осина и тополь являются отсасывающими энергию деревьями, а дуб и береза - энергоподпитывающими.

УХО, ГОРЛО, НОС

ЗАГОВОР ПРОТИВ БОЛЕЗНЕЙ ГОРЛА

Развести воду с медом, заговорить ее и дать выпить больному.

^2. На океане, на море, на острове, на бережку вырастала трость из земли до неба. Кто ту трость вырвет? А вырвет ту трость Михаил Архангел, Петр и Павел. И не я помогаю, не я подсобляю, подсобляет сам Господь Бог, сам Иисус Христос. Аминь.

ЗАГОВОР ОТ ОПУХОЛИ ГОРЛА (ЖАБЫ)

^2. Ложился (имя) спать, помолясь и благословясь. На кияне, море лежит камень латырь, возле того камня латыря стоит престол Пресвятой Богородицы, возле того престола стоит дерево суховерхо, на этом дереве суховерхом сидит птица - железный нос, булатные когти, щиплет, теребит жабу сухую и мокрую, присно, во веки веков. Приговаривая этот заговор, трут по больному месту тремя веретенами. Сначала каждым отдельно, а потом тремя вместе. После этого надо смахнуть веретенами в печь и проговорить: "Ступай, сухая и мокрая жаба, сохни!"

Заочно этот заговор читается над водой, причем ее трижды крестят безымянным пальцем, дают ее пить больному и ею же мажут больное место.

ЛЕЧЕНИЕ ИНГАЛЯЦИЯМИ

Простейший ингалятор. Приготовьте бинт или марлю размером 10х40 см. Натрите на терке 3-8 долек чеснока и немедленно, чтобы не улетучились фитонциды, смажьте кашицей всю поверхность бинта. Затем быстро опустите бинт на дно пустого чайника и закройте его крышкой. Возьмите носик чайника в рот, зажмите нос пальцами и медленно вдыхайте чесночный аромат в течение 8-10 минут. Выдохи делайте через нос, в чайник выдыхаемый воздух попадать не должен.

Очень скоро вы убедитесь в эффективности этой незамысловатой процедуры. При повторных ингаляциях потребуется новый кусок бинта и свежая порция фитон-цидной кашицы. Естественно, чайник должен быть чистым и сухим.

Если вы будете настойчивы и проделаете 5-6 ингаляций за день, отступят такие изнурительные недуги, как насморк, кашель, ангина, бронхит и даже пневмония. "Пахучее" вещество подбирайте индивидуально, по возможности меняйте. Многим при ангине помогают фитонциды лука, а чеснок более эффективен при заболеваниях легких.

Редька и хрен - универсальные целители, показаны всем.

Измельченные в ступке почки или хвоя, обладающие сильными бактерицидными свойствами, могут и усугубить состояние больных с признаками аллергии.

Если под рукой нет растений, попробуйте вдыхать пары эфирных масел бальзама "Золотая звезда". Для этого слегка смажьте бальзамом кусочек бинта и положите его на дно чайника.

Для изготовления универсального ингалятора придется запастись баночкой из-под майонеза и пластмассовой крышкой. Потребуются две силиконовые, резиновые или толстостенные полихлорвиниловые трубочки диаметром около 10 мм. В крышке проделайте два отверстия так, чтобы трубочки без зазора фиксировались в них. Закройте баночку этой крышкой. Нижний конец короткой (12 см) трубочки срежьте под углом 45° и опустите через крышку до дна баночки. Вторую трубочку длиной 40 см "утопите" в крышку всего на 1 см. Через нее вы будете вдыхать пары лекарственных веществ.

Ингалятор готов. Универсальность его в том, что в баночку можно класть бинт, пропитанный кашицей чеснока, как в чайник, а можно баночку заполнить наполовину отваром пахучих лекарственных трав (мяты, эвкалипта, ромашки, шалфея, чабреца и т.п.) или слабым раствором бальзама "Золотая звезда" (капельку бальзама величиной со спичечную головку растворить в воде). Если нет бальзама, можно растворить таблетку валидола: оказывается, ментол - основной компонент валидола в парообразном состоянии - тоже грозное "оружие" для многих вирусов. При "сухом горле" в отвар или в раствор желательно добавить несколько капель глицерина или растительного масла. Температура смеси должна быть в пределах 45-55°, это резко повысит целебный эффект. Чтобы обеспечить такую температуру, следует опустить ингалятор в кастрюлю с водой, нагретой до 70°. При вдыхании воздуха через трубочку в ингаляторе возникает разряжение. Воздух, входящий через короткую трубочку в горячий отвар, превращается в мириады пузырьков, обогащенных эфирными маслами, губительными для вирусов. Вдыхать нагретые пары надо ртом, а выдох делать через нос, иначе отвар "убежит" из ингалятора в кастрюлю. Кстати, воду в кастрюле можно подогревать обыкновенным кипятильником, периодически включая его в сеть.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Натереть стакан свеклы, влить 1 столовую ложку уксуса, дать настояться. Сок с уксусом отжать и прополоскать им горло, рот и немного проглотить (1-2 столовые ложки). Этим простым средством раньше вылечивали даже хроническую ангину (тонзиллит).

• Сухой инжир поварить в молоке: 4-6 штук на стакан молока. Выпить молоко и съесть инжир перед сном.

• Обмакнуть палец в соль и протереть горло.

• Полоскание, приготовленное из равных частей чистотела и ромашки аптечной, быстро излечивает флегмозную ангину и полипы в носу. Полоскание крепкое.

• Полезно полоскать горло 4-5 раз в день настоем эвкалипта широкого (100 г листа на 1 л кипятка).

• Полоскать горло настоем цветов ромашки, а еще лучше приготовить сбор из 3 частей ромашки и 2 частей цвета липы. 20 г сбора заваривают стаканом кипятка, настаивают 20 минут и используют для полоскания.

• Настой из 20 г (полная столовая ложка) календулы лекарственной на стакан кипятка используют для полоскания.

• Календула (цветы), трава горькой полыни и листья подорожника берутся в равных частях. К ним можно добавить 1 часть корня солодки и 1 часть корня горца змеиного. Из этой смеси готовится отвар из расчета 1 столовая ложка на стакан воды. 10-15 минут кипятить на слабом огне, лучше на водяной бане. Дать настояться, процедить. Использовать отвар в теплом виде через каждые 2 часа. Эту же смесь можно принимать и внутрь по столовой ложке 3-4 раза в день.

• Ежевика снимает воспаление в горле, помогает при ангинах и бронхите. 2 столовые ложки листьев залить кипятком (0,5 литра) и настоять в течение часа. Пить по 2 столовые ложки 4 раза в день перед едой.

• С лечебной целью используют репчатый лук, который содержит эфирное масло, аскорбиновую кислоту, органические кислоты, каротин, витамины В1, В2, В3, фитонциды, сопи кальция, фосфора и др. Свежий сок употребляется при ангине по 1 чайной ложке 3-4 раза в день.

• Густой отвар плодов черники применяется для полоскания при ангинах, для смазывания обожженных участков, сыпи на коже (100 г сухих плодов залить 0,5 л воды, кипятить, пока количество воды не уменьшится до 0,3 л).

• Шалфей лекарственный - многолетний полукустарник. С лечебной целью используют его листья, которые собирают с верхушками стеблей во время цветения. При воспалении миндалин, слизистой оболочки полости рта и десен настой листьев используют в виде полосканий (4 чайные ложки измельченных листьев заварить 2 стаканами кипятка, настоять 30 минут, процедить).

• Странный, но быстрый способ лечения ангины: ко рту больного подносят большую лягушку и заставляют больного дышать прямо на нее. От этого сердце лягушки начинает учащенно биться. А больному почти мгновенно становится лучше. Такое лечение полезно тогда, когда больной не может не только пить и есть, но и говорить. Через 8-10 минут болезнь полностью проходит. Лягушка должна быть непременно большая, серая, зеленая или жаба.

• Часто певцам при ларингите и потере голоса рекомендовался отвар анисовых семян. В кастрюлю влить стакан воды и добавить полстакана анисовых семян. Кипятить в течение 15 минут. Слегка остывший отвар процедить, смешать с четвертью стакана липового меда и еще раз прокипятить. Снять с огня и добавить столовую ложку коньяка. Принимать по столовой ложке каждые 30 минут. Знахари утверждают, что это средство способно восстановить голос за сутки, и потому певцам, актерам и людям, чья работа связана с голосом, всегда нужно иметь в доме это средство.

• Отвар из листьев и стеблей малины применялся при лечении ларингита и как отхаркивающее. Листья и стебли заливают крутым кипятком и дают настояться. Принимают на ночь перед сном, остерегаясь сквозняков.

• Народное средство от боли в ухе и глухоты: свернуть воронкой большой лист толстой синей бумаги, вставить узкий конец воронки в ухо и зажечь широкий конец. Когда воронка сгорает почти вся, знахарь легким ударом руки выбивает остаток воронки из уха пациента. То же проделывается со вторым ухом. Всякая боль и глухота исчезают. Йод и марганец применяются для лечения гайморита. Нос промывают теплой водой с добавлением небольшого количества настойки йода или воду слегка подкрашивают марганцовкой. Эту воду втягивают несколько раз в нос в течение дня.

• При воспалении уха в него вводят смоченную в настойке можжевельника и слегка отжатую вату, что быстро снимает боль и оказывает противовоспалительное действие.

• Старинное русское средство для извлечения рыбьей кости из горла: один конец восковой свечи растапливается на огне и быстро (пока не застыл) прижимается к торчащему концу кости. Через 30 секунд воск застывает, кость в нем закрепляется и легко извлекается вместе со свечой.

• От воспаления горла и десен промывают и полощут полость рта раствором меда (30%-ный раствор меда на дистиллированной или переваренной воде). Температура раствора не более +32° .

• При насморке, особенно хроническом, не следует употреблять в пищу молоко и молочные продукты. При хроническом неаллергическом насморке рекомендовалось применять "соус" из тертого хрена, смешанного с соком 2-3 лимонов, по половине чайной ложки 2 раза в день. После этого 30 минут ничего не есть и не пить. В течение первой недели прием лекарства будет вызывать сильное слезотечение, в дальнейшем выделения из носа прекратятся. Хрен должен быть свежим, не позднее недели после сбора, приготовленное средство может храниться на холоде достаточно долгое время.

• При остром насморке больному рекомендовалось париться в бане и пить чай из липового цвета. Область гайморовых пазух прогревать сваренными вкрутую яйцами, прикладывая их горячими в скорлупе по обе стороны носа и держа до полного остывания.

• Детям, особенно маленьким, при насморке рекомендовалось закапывать в нос свежеприготовленный сок свеклы.

• От насморка помогает смесь меда с соком красной свеклы. Смешайте чайную ложку меда и 3 ложки свекольного сока. Закапывайте в нос по несколько капель 3-4 раза в день.

• Еще в XV веке для остановки носовых кровотечений применялся сок и отвар тысячелистника.

• Лечат ангину очищенным керосином только в самом начале болезни. Надо профильтровать керосин через толстый слой гигроскопической ваты. Намотать на конец палочки кусочек гигроскопической ваты, обмакнуть в очищенный керосин и смазать миндалины. Смазывать надо очень глубоко. Через 30 минут ангина проходит. Если на миндалинах уже появились гнойнички, этот метод нельзя применять.

• При ангине поласкают горло 30%-ным раствором лимонной кислоты. Поласкают каждый час в течение дня, запрокинув голову, чтобы раствор клокотал во рту.

• При ангине или воспалении полости рта применяют для полоскания такой отвар: 3-4 столовые ложки цветков бузины сибирской заварить стаканом кипятка, кипятить 5 минут на слабом огне, охладить, процедить.

• Иногда после жестокой простуды ушная боль бывает с прострелом. Следует очень хорошо нагреть кирпич или большой камень, завернуть его в тряпку, наложить на больное ухо и держать в течение двух часов. При этом способе рекомендуется дать больному какого-либо снадобья, чтобы он пропотел в продолжение процедуры.

• Если болезнь уха не является следствием простуды, то надо варить 100 мл молока с 7 неспелыми (зелеными) головками мака в течение 40 минут. Остудить и, когда отвар станет теплым, пульверизатором промыть ухо.

• Промывание уха горячим молоком с прибавлением конопляного масла во время кипения молока сильно помогает остановить ушную боль.

• Если в ухо попадает камешек, то наполняют ухо прованским маслом. Затем слабой струёй теплой воды спринцуют ухо, пока камешек не вылетит.

• Для извлечения насекомого надо наполнить ухо, по капле, прованским маслом, и насекомое покажется на поверхности.

• Чтобы извлечь насекомое из уха, надо вымочить лист табака в воде, отжать сок и капля за каплей наполнить ухо пациента. На поверхности табачного сока появится насекомое.

• При плохом слухе сок молодило капают в ухо по 5-7 капель 5-7 раз в день.

• При плохом слухе вкладывают в ухо веточку черной чемерицы на 2-3 дня. Затем веточку меняют на свежую.

• 1 часть мумие смешать с 5-10 частями свежего сока белого винограда. Капать по 5-7 капель в каждое ухо 3 раза в день. Можно вернуть слух даже глухим от рождения.

• При воспалении уха капают 5-7 раз в день такой состав: 1 часть сока лука, смешанную с 1 частью женского молока.

• При неврите слухового нерва делают спиртовую настойку корней белой шелковицы. Треть банки заполнить корнями, собранными со стороны восхода солнца (возраст корней 3-5 лет), и залить спиртом. Настаивать месяц. Капать по 5-7 капель 3-5 раз в день.

• Лучшим средством против катаральных заболеваний горла считается морская вода. Ею полощут горло. Можно полоскать как холодной водой, так и подогретой.

• При кровотечении из носа надо держать голову прямо, быть спокойным, втягивать в нос холодную воду, в которой растворен уксус или немного квасцов. После этого зажать ноздри пальцами и заткнуть одну или обе ноздри.

• При кровотечении из носа надо взять маленький железный ключик, повесить его на шерстяной нитке на шею так, чтобы ключ был на спине, между лопатками. Это средство быстро остановит кровь.

• Немедленно после начала насморка приложить горчичники к пяткам и забинтовать фланелью. Затем надеть теплые шерстяные чулки и держать горчичники как можно дольше (1-2 часа). Снять горчичники и быстро ходить некоторое время.

• При хроническом насморке промывают нос настоявшимся и забродившим отваром свеклы.

• При гайморите рекомендуют стучать по носу (переносице) 2-3 минуты большой фалангой большого пальца. 5-20 минут отдохнуть и повторить. Делать процедуру минимум 2 раза в час.

• При ангине полоскать горло отваром листьев грецкого ореха: 15 г листьев на стакан воды.

• При начинающейся ангине рекомендуют жевать сырой лимон, особенно цедру. Очень медленно сжевав пол-лимона, час ничего не есть. В это время эфирные масла и лимонная кислота воздействуют на воспаленную слизистую оболочку горла.

• При ангине берется по 1 части цветов черной бузины, шалфея, алтея или просвирника, а также 0,5 части донника или по 2 части зверобоя, календулы, ромашки и 1 часть семени льна. 1 столовая ложка любой из этих смесей заливается кипятком, настаивается под фарфоровым блюдцем 30 минут, отцеживается. Полоскать в теплом виде 4-5 раз в день.

• Хорошее потогонное средство: 1 столовую ложку мелко нарезанных цветков липы залить 1 стаканом кипятка. Через 20 минут настой готов к употреблению.

• При насморке смешивают 1 часть свежеприготовленного морковного сока, 1 часть растительного масла и несколько капель чесночного сока. Закапывают в нос 3 раза в день.

• При насморке сок из свежих листьев мать-и-мачехи закапывают в нос по 2-3 капли в каждую ноздрю.

• Для полоскания при ангине, ОРЗ, детских инфекциях, хроническом тонзиллите, фарингите, стоматите, пародонтозе готовят смесь из равных частей корневища вира и дубовой коры. 2 столовые ложки смеси заливают литром горячей воды, кипятят 15 минут. Добавляют по столовой ложке листьев крапивы и шалфея, настаивают 20 минут, процеживают. При этих болезнях помогают засахаренные корни вира. Варят сироп, как для варенья. Корни режут на кусочки длиной 3-4 см, на концах делают крестообразные разрезы. Опускают их в кипящий сахарный сироп, кипятят 4-5 минут, оставляют на 10-12 часов. Снова дают закипеть, затем дают стечь сиропу. Сушат, как цукаты.

• При насморке рекомендуется обернуть ступни марлей, смоченной спиртовой настойкой стручкового перца, поверх надеть шерстяные носки и лечь в постель.

• Сок тысячелистника с теплым кипяченым подсолнечным маслом принимают при заболеваниях верхних дыхательных путей.

• Сок чеснока с оливковым маслом (1:3) прекрасно действует при потере слуха (по 1 капле в ухо). После 5 сеансов (с экстрасенсорным воздействием) слух восстановится.

• Как отхаркивающее при заболеваниях верхних дыхательных путей, ангине используют веронику. 1 столовую ложку измельченной сухой вероники залить 2 стаканами кипятка, настаивать 2 часа, процедить. Принимать по 0,5 стакана 4 раза в день.

• Эвкалиптовый чай и мята перечная превосходно подходят для ингаляций при насморке. На литр горячей воды достаточно 3-4 капли настоя.

• При насморке можно принимать каждые 2-3 часа столовую ложку лука, смешанного с медом.

• При начинающемся насморке достаточно 1-2 раза смазать в носу соком свежего листа каланхоэ.

• При полипах пьют по 0,5 стакана отвара еловых веточек, собранных в сентябре. Заваривают как чай.

• Значительно улучшает кровообращение в слизистой оболочке носа горячая ванна для рук. Температура воды повышается от +35 до 42° градусов в течение 10 минут подливанием горячей воды.

• При заболеваниях горла простудного характера сок каланхоэ смешивают с теплой водой и используют для полоскания.

• При ангине хорошо помогает компресс из творога. Холодный творог намазывают на платок и обматывают им шею.

• Для лечения ангин и хронического тонзиллита жуют обжаренную в сливочном масле луковицу, а также прикладывают к миндалинам 4-6 раз в день завернутую в марлю кашицу из чеснока или лука. Смазывают миндалины соком лука 6-10 раз в день. Полощут 6 раз в день горло теплым молоком с отваренной в нем луковицей. Или полощут горло отваром луковой шелухи (3 чайные ложки измельченной шелухи отварить в стакане кипятка, настоять 4 часа, процедить).

• Полезно полоскать больное горло соком свежей моркови и как можно дольше держать его во рту, жевать листья каланхоэ или смазывать его соком миндалины. Миндалины можно смазывать спиртовым или масляным раствором прополиса.

• Для полоскания рта и горла при ангинах, ларингитах, тонзиллитах применяют следующий настой. Лист эвкалипта - 20 г, цветы календулы - 15 г, лист шалфея лекарственного - 15 г, цветки ромашки аптечной - 10 г, корень девясила высокого - 10 г, корень солодки голой - 10 г, цветки липы - 10т, трава багульника болотного - 10 г.

• Трава шалфея лекарственного - 50 г, трава зверобоя продырявленного - 50 г, цветки бузины черной - 50 г, кора дуба - 50 г. Настой для полоскания рта и горла.

• Кора дуба - 70 г, цветки липы - 30 г. Применять в виде настоя для полоскания рта и горла при воспалительных процессах.

• Для смазывания слизистой оболочки носа при насморке растительное масло в стеклянной посуде выдерживают 30-40 минут в кипящей воде и охлаждают. Затем 3-4 дольки чеснока и четверть головки лука заливают приготовленным маслом, настаивают 2 часа и процеживают.

• При насморке жуют мед с сотами и смазывают медом ноздри.

ОПОРНО-ДВИГАТЕЛЬНЫЙ АППАРАТ

ЗАГОВОР "УДАР"

^2. Господу Богу помолюсь. Господухна, Божухна,- я со словами, Бог с помощью. Шел Христос через осиновый мост, мост переломался. Шла с моря бабка, косточки собирала, в кучку складывала, вывих и удар уговаривала. Из рыжего мяса, с белого тела, с желтой кости с (имя) руки. Помоги, Бог. Аминь,

ЗАГОВОР ОТ ВЫВИХА

^2. Ехал Бог через калиновый мост, мост сколыхнулся, конь споткнулся и вывих минулся. (Повторить 3 раза).

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• При артритах приготовить смесь: 50 г камфары, 50 г порошка горчицы, 100 г спирта, 100 г сырого яичного белка. В спирте последовательно растворить сначала камфару, затем горчицу, отдельно взбить белок. Смешать оба состава. Втирать в больной сустав вечером перед сном.

• Если спать на матрасах, набитых листьями свежего папоротника, то можно снять самые тяжелые страдания при артрите и спондилезе.

• Водный компресс - отличный способ при болезненных суставах. Возьмите льняную тряпочку и намочите её в холодной дистиллированной (можно кипячёной) воде. Наложите на сустав, сверху целлофан и шерстяным шарфом или платком, всё хорошо укутайте. Сначала будет холодно, затем тепло, а потом, часа через 2,5 - 3, опять холодно. Как станет холодно, снимите компресс. Помойте кожу детским мылом.

На следующий день нанесите на сустав йодную сеточку – ваткой, смоченной раствором йода нанесите сеточку. Всё делать, чередуя 10 дней. При необходимости, через неделю, можно повторить. Иногда, после первого раза, на коже, под компрессом, появляются прыщики. Тогда компрессы прекратить на пару дней, пока кожа не придёт в нормальное состояние.

• "Белые скипидарные ванны" применяют для лечения артритов, спондилезов. Для ванн готовят эмульсию: в эмалированной посуде растворяют 30 г тертого детского мыла в 550 мл воды, добавляют 0,75 г салициловой кислоты и кипятят на малом огне, помешивая деревянной палочкой, Горячую смесь соединяют с 500 мл живичного аптечного скипидара, хорошо перемешивают. Эмульсию хранят в банках с притертой пробкой. Такой эмульсии хватает на 12-15 ванн. Ванны принимают 2 дня, на третий делают перерыв. Продолжительность ванны 15 минут, температура +37-38°, объем 150-170 л. Первые 8 ванн заливаются эмульсией в возрастающем объеме: 20, 30, 40 мл. В остальные добавляют по 90 мл.

• Чай из листьев брусники полезно пить при артрите и спондилезе. 2 чайные ложки листьев залить стаканом воды. Кипятить 15 минут. Отвар охладить, процедить и выпить в течение дня глотками.

• Цветки бузины, лист крапивы двудомной, корень петрушки, кора ивы (поровну). Столовую ложку измельченного сбора заварить стаканом кипятка, кипятить 5 минут на слабом огне, охладить, процедить. Пить по 2 стакана в день при артритах различной этиологии.

• При артритах принимают ванны из отвара череды. 50 - 100 г на ведро воды кипятят в закрытой посуде 30 минут. Температура ванны +38°. При этом очень полезно пить чай из череды. Свежей травой или настоем (4 столовые ложки на 5 стаканов воды) натирают воспалившиеся суставы.

• От болей в суставах помогут кедровые орешки. Их следует промыть в холодной воде, чуть прокалить и зерна съесть. Скорлупой набить бутылку (0,5 л), залить спиртом, бутылку закупорить, завернуть в черную бумагу и поставить в теплое место на 20 дней. Затем настойку слить и начать курс лечения с 2 капель в день (добавлять в столовую ложку с водой и принимать перед едой в одно и то же время). Ежедневно увеличивать дозу на 1 каплю в течение 3 недель. Дойдя до 22 капель в день, по одной капле ежедневно снижать дозу. Вновь дойдя до 2 капель, сделать перерыв на 3 дня. Провести 3-4 курса.

• От болей суставов и мышц помогает натирка: желчь - 50 г, спирт - 50 г, муравьиный спирт - 50 г, камфорное масло (или касторовое) - 50 г, настойка йода 5%-ная - 25 г, перец красный - 4 средних стручка или перцовая настойка - 50 г, цветы картофеля 1 горсть, анальгин - 1 пачка. Все смешать, дать постоять до 3 суток и мазать больные места, ушибы, порезы.

• Больные ноги растирают спиртовой настойкой из мелко нарезанных листьев фикуса (можно заменить листьями армы).

• 20 г еловой живицы и 15 г медного купороса тщательно размешивают и доводят до кипения. Мазь обладает жгучим действием, но активно лечит нарывы, ушибы, переломы костей.

• От болей суставов применяют цветы сирени, настоянные на тройном одеколоне или водке.

• Настойкой сон-травы на спирту наносят на больные суставы сетку, т.е. проводят продольные и поперечные полосы.

• При болях в суставах применяют натирку из цветов картофеля, настоянных на тройном одеколоне или водке.

• Сращивание костей можно значительно ускорить, если на зону перелома воздействовать тороидальным полем постоянного кольцевого магнита с величиной магнитной индукции не более 100 мл. Такой магнит диаметром около 50 мм вы обнаружите в старых динамических головках громкоговорителей и в устройствах для магнитной обработки воды. Извлечь магнит невредимым вам поможет специалист. Возьмите чистую пластмассовую баночку из-под обувного крема, прикрепите к ней пластмассовую ручку длиной 12-15 см. Кольцевой магнит поместите в баночку на клей (типа "Момент- I", "Феникс"). Устройство готово. Остается тщательно вымыть руки с мылом, т.к. мелкие частицы магнитного сплава токсичны для кожных покровов. Процедуры делают 2-3 раза в день по 20 минут круговыми движениями устройства по часовой стрелке над областью травмы. Половину времени магнит должен быть обращен к телу одной плоскостью, затем другой. Магнитное поле проникает через гипс и одежду. Через 15- 25 дней в большинстве случаев исчезают боли и отечность, активизируются регенерационные процессы в мягких тканях и сосудах. Повторные курсы домашней магнитотерапии вы можете проводить в случае необходимости с интервалом 1-1,5 месяца. Имейте в виду:

магнитные поля могут быть противопоказаны при гипотонии, инфаркте, инсульте, опухолях, заболеваниях крови и остеомиелите.

• Лечат полиартрит местными ваннами из соли с питьевой содой.

• При мышечных судорогах, миозите, полиартрите пользуются мазью из свежего сока чистотела и вазелина (1:2) или из порошка травы чистотела и вазелина (1:1).

• При ушибах суставов, при растяжении и вывихах (после вправления) после снятия льда пользовались отваром цветов арники.

• При растяжении суставов сибирские знахари пользовали больных компрессами из горячего молока. Сложенную вчетверо марлю намочить в горячем молоке и сделать компресс с наложением сверху вощеной бумаги и ваты. Менять компресс по мере остывания марли.

• Очень мелко нарезанный репчатый лук смешать с сахарным песком и растереть в ступке. При растяжении сустава и жил наложить на сустав марлю, поверх которой намазать слой смеси.

• При отечности ног применяли березовые листья. Необходимо сшить мешки из хлопчатобумажной ткани по размеру ноги до колен. Наполнить мешки листьями березы и вставить в них ноги больного, чтобы толстый слой (приблизительно в палец толщиной) листьев облегал ногу со всех сторон. Ноги будут сильно потеть. Если листья через 3-4 часа сильно намокнут, их следует заменить свежими. Несколько сеансов снимут отеки. При небольших отеках бывает достаточно 1- 2 процедур.

• Больные подагрой ноги парить в отваре молочая. Быстро наступает облегчение. Помогает это средство и при судорогах.

• Ванны из мяты: (100 г сухих листьев на таз воды) полезны для уставших, отекающих ног.

• Народное средство от отеков ног - отвар из льняного семени. 4 ложки семян залить 1 л воды, кипятить 10-15 минут, закрыть и поставить в теплое место. Дать настояться 1 час, можно не процеживать. Для вкуса прибавить лимонный или другой фруктовый сок. Пить горячим по 0,5 стакана через 2 часа 6-8 раз в день. Результат достигается через 2-3 недели.

• При артритах в бутылку, вмещающую 200 мл жидкости, кладут кусочек камфары размером в четверть куска сахара, заливают треть объема скипидаром, еще треть - деревянным маслом, остальное - спиртом. Перед употреблением взбалтывать. Втирать досуха перед сном и завязывать чем-либо из шерсти на ночь.

• При болях в суставах применяют компрессы на ночь из смеси: димексид - 100 мл, новокаин - 2 г, йодистый калий - 3 г, анальгин - 10 г, дистиллированная вода - 300 мл.

• При судороге ног надо большой палец этой ноги рукой потянуть к себе 2 раза.

• Страдающему судорогами ног следует утром и вечером смазывать соком свежего лимона подошву ног и не надевать обуви до тех пор, пока сок не высохнет. Курс лечения не больше 2 недель.

• При дисковой грыже растолочь немного старой черепицы, смешать с белками 2 свежих яиц, добавить чайную ложку порошка белого ладана и стопку виноградной водки. Намазать этой смесью шерстяную нить и перевязать больное место (поясницу). Держать долго.

• При параличе в чечевичную похлебку бросить столько чемерицы черной (ядовитая), сколько петрушки.

• При параличе 1 часть пиретрума залить 4 частями оливкового масла. Варить 14 минут на малом огне. Натирать больного часто и сильно.

• При параличе 1 часть репейника залить 4 частями белого сухого вина. Варить 7-14 минут, настоять 1 час. Пить по 30-50 мл 3 раза в день перед едой.

• При параличе в 3-х литровую банку засыпать 350 г измельченного свежего корня борца синего. Залить спиртом, настаивать 1 месяц, периодически встряхивая. Процедить. Принимать от 1 до 10 капель каждый день, прибавляя по 1 капле 5 раз в день. Разбавлять в столовой ложке кипяченой воды. После 10 дней приема количество капель уменьшать на 1 каплю в день. Принимать 5 раз в день за 30 минут до еды. Повторить курс через месяц.

• При вывихе или растяжении яичный белок и неполную чайную ложку муки хорошо растереть. Добавить десертную ложку чистого спирта, перемешать. Кашку нанести на марлю, наложить на больное место и сильно перевязать.

• Подорожник растирают с солью и накладывают на больные ноги. Наступает облегчение.

• При ломоте костей употреблять следующую смесь:

2 чайные ложки сухой травы вероники настаивать 2 часа в 2 стаканах кипятка, процедить. Принимать по 0,5 стакана 4 раза в день через час после еды.

• При болях в суставах столовую ложку измельченных листьев сабельника болотного заливают кипятком, настаивают час, процеживают. Принимают по 1 стакану ежедневно.

• Бутылку на треть заполнить корневищем сабельника и залить 0,5 л водки. Настаивать неделю. Пить по 1 столовой ложке перед сном или 3 раза в день перед едой по чайной ложке при болях в суставах.

• 3 столовые ложки сухих листьев сабельника заливают 0,5 стакана воды, нагревают до кипения, после чего густую массу помещают в марлевый мешочек и кладут на больные суставы.

• При остеохондрозе рекомендуется рисовая диета. Столовую ложку риса положить в майонезную банку и залить доверху холодной кипяченой водой. Через сутки приготовить такую же баночку, на третий день - третью. Воду в банках менять ежедневно. На 4 день съесть рис из первой банки, не отваривая его, и приготовить новый. За 40 дней нужно принять 40 приготовленных таким образом ложек риса. После каждого приема следует не есть и не пить пять часов.

• Рецепт для опухших ног: свежие мелко нарезанные березовые листья (1 стакан) залить 1 л кипятка, добавить 1 столовую ложку соли. Настаивать 30 минут и прикладывать компрессы к больному месту 5-6 раз в день.

• Отвары из овсяной соломы рекомендуется использовать для ванн, при потливости ног. В эмалированной кастрюле варить 20 минут дубовую кору, добавить солому (отвар необходим крепкий), настоять и парить ноги. Можно добавить 2 столовые ложки морской соли. Такие ванны рекомендуются также золотушным и рахитичным детям.

• При радикулитах, ревматизмах, артритах используют настойку зеленого грецкого ореха: его мелко нарезают, засыпают в бутылку из темного стекла, заливают спиртом и ставят на солнце на 2 недели. Затем процеживают.

• На водке настаивают корень живокости 2 месяца, этой настойкой заливают иголки сосны. Применяется при ушибах, воспалениях надкостницы, переломах. Хвоя сосны (ее можно подсолить) очень полезна при растяжениях, но парить ею следует не сразу, а через 3-4 дня после травмы.

• Препараты из березы считаются противосудорожным средством.

• При огрублениях и трещинах на пятках ежедневно на ночь делайте содовые ванночки, а 1 - 2 раза в неделю - маску из картофельных очисток и льняного семени. Картофельные очистки тщательно вымыть, смешать с горстью льняного семени, залить небольшим количеством воды и варить до образования кашицы. В теплую кашицу опустить ноги и держать 15-20 минут, затем смыть теплой водой и смазать ступни кремом для ног. • Касторовое масло применяют при усталости ног в качестве растирки, а затем надевают хлопчатобумажные носки. После такой обработки наутро кожа ног становится мягкой, исчезают болевые ощущения.

МОЧЕПОЛОВАЯ СИСТЕМА

ЗАГОВОР "РОЖДЕНИЕ"

^2. Святы вторник (серада, и т.д.) поможи, Божа, гора раскатися, камень развалися, а младенец нарадися. Аминь.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• При атонии матки и маточных кровотечениях применяли отвар пастушьей сумки, который вызывает сокращение маточной мускулатуры. 10 г травы заварить, как чай, в 200 мл крутого кипятка. Принимать по столовой ложке 3 раза в день.

• С сильным воспалением мочевого пузыря больная лежала в больнице 8 месяцев, но приступы и боли остались. Родным врачи сообщили, что жить осталось не более 3 лет. Предложили оперировать, но больная отказалась. Начала лечиться у местной травницы. Принимала настой почечуйной травы. Улучшение наступило уже через 4 дня (прекратились нестерпимые боли, затем начал выделяться гной, после чего наступило полное выздоровление). Прошли годы, но болезнь не возобновилась. Этим же средством помогла и многим другим.

• Народный рецепт лечения тяжелых воспалений мочевого пузыря. Больная от боли теряла сознание, врачи не могли принести облегчения, давали морфий. Собрала надземную часть растения молочай в период цветения. 20 г травы заливают 1,5 л кипятка, кипятят 5-10 минут. После отстаивания принимают по стакану. Отвар молочая больная пила месяц, вылечилась полностью, но в целях профилактики продолжает периодически принимать.

• Для облегчения послеродовых выделений русские знахари применяли отвар березовых листьев. Рекомендовался он не ранее двенадцатых суток после родов. 10 г сухих измельченных березовых листьев заварить 1 стаканом кипятка. Принимать ежедневно 1 раз в день.

• При обильных и болезненных менструациях русские знахари рекомендовали полевой хвощ. 1 чайную ложку травы заварить 2 стаканами крутого кипятка. Принимать при сильных болях и обильном кровотечении каждые 2 часа по столовой ложке. При стихании болей и уменьшении кровотечения принимать по столовой ложке 3 раза в день.

• Настой водяного перца принимали при болезненных менструациях, при маточных кровотечениях и после родов как кровоостанавливающее средство. Столовую ложку резаной травы залить стаканом крутого кипятка и дать настояться. Принимать по столовой ложке 3 раза в день.

• При воспалении женских половых органов пьют зверобой. Столовую ложку травы залить стаканом кипятка, кипятить 15 минут, процедить. Пить по 0,25 стакана 3 раза в день.

• Калину пьют как отличное средство, повышающее тонус мускулатуры матки.

• Отвар корня девясила употребляют при болезненных и нерегулярных менструациях, а также для профилактики преждевременных родов. Чайную ложку измельченного корня залить стаканом кипятка, кипятить 15 минут на слабом огне, настаивать 4 часа. Принимать по столовой ложке 3-4 раза в день.

• Столовую ложку листьев земляники лесной залить 2 стаканами холодной кипяченой воды. Настаивать 6-8 часов, процедить. Принимать по 0,5 стакана настоя ежедневно при чрезмерных менструациях.

• 2%-ный раствор настоя календулы (чайная ложка Календулы на 0,25 стакана воды) используют в виде спринцеваний для лечения эрозии шейки матки.

• Отвар листьев костяники применяют при остановке менструации, белях и других гинекологических заболеваниях.

• Сок из свежих листьев крапивы двудомной принимать внутрь по 1 чайной ложке в день с четвертью стакана воды за 20 минут до еды при чрезмерных менструациях и различных кровотечениях.

• Жидкий экстракт крапивы (аптечный препарат) принимать по 30-40 капель за 30 минут до еды в 0,25 стакана воды для профилактики маточных кровотечений.

• Ватный тампон, смоченный соком свежих листьев крапивы, или кашицу из листьев на тампоне вводят во влагалище при эрозии шейки матки.

• Облепиховое масло используют в виде тампонов при эрозиях шейки матки, кольпитах. Лечение продолжительное, эпителизация наступает через 8-12 дней, иногда и раньше. Результаты стойкие. Облепиховое масло не обладает токсическими и раздражающими слизистые оболочки свойствами, поэтому может быть использовано при лечении эрозий у беременных женщин.

• Трава тысячелистника - 20 г, лист шалфея - 20 г, лист розмарина - 20 г, кора дуба - 40 г. Сбор залить 3 л воды, кипятить 30 минут. Процедить. Ежедневно проводить по 2 вагинальных спринцевания при белях.

• Трава тысячелистника -5 частей, трава пастушьей сумки - 5 частей, корневище лапчатки прямостоячей - 5 частей, кора дуба - 2 части. Столовую ложку сбора залить стаканом кипятка. Кипятить 5 минут на слабом огне, настаивать 15 минут, процедить. Утром и вечером принимать по стакану отвара при обильных менструациях.

• Трава тысячелистника, трава лапчатки гусиной, корень валерианы (поровну). 2 чайные ложки сбора заварить стаканом кипятка, настаивать 20 минут, процедить. Пить по 0,5 стакана 4 раза в день при обильных менструациях,

• Трава спорыша - 5 частей, лист крапивы - 3 части, кора дуба - 1 часть, цветки ромашки аптечной - 1 часть. 2 столовые ложки смеси залить 1 л горячей воды. Довести до кипения, кипятить 5 минут на слабом огне, дать остыть и процедить. Применять для спринцевания и вагинальных тампонов при белях.

• Трава спорыша - 1 часть, трава хвоща полевого - 1 часть, трава золототысячника - 3 части, трава лапчатки гусиной - 5 частей. Столовую ложку смеси заварить, настоять 1 час, процедить. Выпить глотками в течение дня при болезненных месячных.

• Высушенный корень чернобыльника нарезать мелко и приготовить отвар из расчета 3-5 корешков на 10 стаканов кипятка. Принимать по 0,5 стакана 2 раза в день до уменьшения кровотечения и стихания боли при менструации.

• При скудных менструациях применялись листья руты. Вскипятить 0,5 стакана воды и уменьшить огонь до такой степени, чтобы кипение воды почти прекратилось. Положить в воду 4 г резаных листьев руты и варить 15 минут, не допуская кипения. Процедить, принять всю дозу утром, натощак. Не есть после этого 5-6 часов. Проводить лечение неоднократно.

• С килограмма репчатого лука снять шелуху, залить 2 стаканами крутого кипятка и варить на медленном огне 15-20 минут. Дать остыть и процедить. Принимать утром натощак по 0,5 стакана в течение 2 дней. Это средство применялось при скудных менструациях.

• При задержке мочи пользуются таким рецептом: столовую ложку березовых почек настаивают в стакане кипятка 1 час. Пьют в 1 прием ежедневно. Курс лечения 10-15 дней.

• Крепкий отвар петрушки пьют при камнях в почках, мочевом пузыре, печени, при склерозе кровеносных сосудов.

• При воспалении мочевого пузыря (цистит) принимают по 0,5 стакана 3 раза в день отвар из 30 г листьев толокнянки обыкновенной на 0,5 л воды. Кипятят 15 минут на малом огне и еще 20 минут настаивают, тепло укутав. Также лечат почечные лоханки, кровь в моче, нефрит. Это сильное мочегонное и противомикробное средство.

• Народное средство от раздражения мочевого пузыря; натощак пить чашку чая из кукурузного волоса или; стебельков черешни и вишни, добавляя мед по вкусу. Кукурузный волос и стебельки можно сохранять сушеными.

• Зеленый чай - прекрасное профилактическое средство от образования камней в мочевом пузыре, почках, печени. В отличие от кофе стимулирует работу кожи, вызывает потоотделение, прочищает поры.

• При ночном недержании мочи знахари рекомендовали заваривать и пить как чай смесь из зверобоя и золототысячника в равных пропорциях.

• При лечении полового бессилия: надо иметь отдых и сон от 9 до 10 часов в сутки. Обязательны паровые бани. Солнечные ванны также полезны, и чем они длительнее, тем лучше. Необходимы и два небольших (от 3 до 6 дней) и одно длительное (от 25 до 30 дней) голодания. Противопоказано употребление спиртных напитков, кофе и чая. Салаты из сырых овощей надо есть 2 раза в день и непременно с морковью, репой, свеклой. Лекари советуют купить в аптеке комплект расширителей заднего прохода. Следует вставлять в задний проход сначала самый маленький, а потом все больший и больший. Мужчинам, страдающим импотенцией, необходимо пользоваться такими расширителями.

• Первейшим средством при импотенции должно быть так называемое "вымачивание". Для этого с вечера налить 3/4 ванны воды температуры тела и оставить кран, из которого течет горячая вода, открытым настолько, чтобы вода в ванне оставалась той же температуры. В такой нейтральной ванне следует оставаться всю ночь. Процедуры делать в течение 30 дней,

• Знахари еще советуют такой способ лечения: перед сном налить 2 таза воды: один горячий, другой - холодный и сидеть попеременно то в одном, то в другом по 1 минуте. Пересаживаться из таза в таз следует от 10 до 12 раз за вечер.

• Рекомендуют знахари наколоть мелко 600 г льда, завернуть его в марлю, сложенную в восемь слоев, и держать этот лед сначала у основания мозга в течение минуты, затем приложить к области сердца на минуту, и, наконец, к мошонке на минуту. Если проделывать эту процедуру несколько раз в день от 9 до 15 минут, то это восстанавливает сексуальные способности.

• При обильных месячных принимают настой сбора трава спорыша, трава пастушьей сумки, трава омелы белой (всех поровну). 2 столовые ложки смеси заварить 2 стаканами кипятка, настаивать 1 час, процедить. Принимать утром и вечером по 1 стакану, начиная с 3-5 дней до менструации, и весь ее срок.

• Отвар коры калины обыкновенной рекомендуют при маточных кровотечениях. 4 чайные ложки измельченной коры залить стаканом воды, кипятить 30 минут, процедить горячим, долить воду до первоначального объема и принимать по столовой ложке 3 раза в день до еды.

• Настой травы тысячелистника принимают при маточных кровотечениях. 2 чайные ложки сухой травы заварить стаканом кипятка, настоять 1 час, процедить, Пить по 0,25 стакана 4 раза в день до еды.

• Отвар корней кровохлебки лекарственной пьют при различных кровотечениях. Столовую ложку измельченных корней залить стаканом воды, кипятить 30 минут на слабом огне, настоять 2 часа, процедить. Принимать по столовой ложке 5 раз в день до еды.

• Для лечения эрозии шейки матки отвар бадана употребляют в виде спринцевания. 2 столовые ложки измельченных корневищ залить стаканом кипятка, кипятить 30 минут на водяной бане, процедить горячим, охладить,

• Настой корневища пырея болотного применяют при заболеваниях мочевого пузыря, воспалении мочеиспускательного канала, задержке и недержании мочи. 4 чайные ложки измельченных корневищ залить стаканом холодной воды, настоять 12 часов в прохладном месте, процедить. Сырье повторно залить стаканом кипятка, настоять 10 минут, процедить. Оба настоя смешать и принимать по 0,5 стакана 4 раза в день.

• При недержании мочи 2 столовые ложки смеси листьев и ягод брусники заварить 2 стаканами кипятка, кипятить 10 минут на слабом огне, охладить, процедить. Половину отвара дают ребенку в течение дня в несколько приемов, остальной дают выпить перед сном.

• При недержании мочи 2 столовые ложки смеси (листья и ягоды) брусники и 2 столовые ложки травы зверобоя продырявленного заварить 3 стаканами кипятка, кипятить 10 минут на слабом огне, охладить, процедить. Отвар выпить глотками, начиная с 4 часов дня и до отхода ко сну.

• Тысячелистник обыкновенный применяют при недержании мочи. 2 чайные ложки травы заварить стаканом кипятка, настоять 1 час, процедить. Пить по 0,25 стакана 4 раза в день.

• При недержании мочи едят свежие ягоды черники.

• Плоды рябины - 3 части, трава брусники - 1 часть. Столовую ложку смеси заварить стаканом кипятка, настаивать 3-4 часа на плите, процедить. Пить по 0,5 стакана 3-4 раза в день за 30 минут до еды, добавляя чайную ложку меда, при воспалительных заболеваниях мочевого пузыря.

• При фибромиоме на 3 л кипяченой воды всыпают 30 г сухой травы тысячелистника, кипятят ровно 5 минут, помешивая. Затем добавить 1 десертную ложку каменной соли без йода, кипятить 10 минут при закрытой крышке. Через 5 минут выпустить первый пар, закрыть крышку, укутать. Настоять до остывания. Принимать 2 раза в день горячим по 0,5 стакана, спринцевать. Сразу возникнут боли. Обычная анестезия не помогает. Принимать 10 дней, затем 5 дней перерыв. Во время перерыва принимать натощак 1 стакан сока свеклы и 0,5 стакана сока моркови. Через 30 дней сдать анализы.

• При фиброме матки и воспалительном процессе лист краснокочанной капусты обварить кипятком, прибавить 1 чайную ложку меда и свернуть лист. Вставлять во влагалище на ночь. Через полгода цикл повторить.

• При простатите втягивать прямую кишку столько раз, сколько вам лет, 7 раз в день. Это также профилактика заболевания женских половых органов.

• При простатите средней тяжести съесть 30-40 белых сырых семечек за час до еды. При легкой форме - 20-25 штук, для профилактики - 10.

• Пятую часть любой емкости засыпать почками черного тополя и залить спиртом на 21-30 дней. Часть настойки слить и выпарить, приготовить из сушеного экстракта свечи. Принимать оставшуюся настойку по 20 капель 3 раза в день, вводить свечи. Лечить 3 недели.

• При бесплодии 20 г травы спорыша залить стаканом воды, нагревать 15-20 минут на водяной бане, настаивать 45 минут. Отжать и пить по 2 столовые ложки 3-4 раза в день до еды.

• При болезнях мочевого пузыря 2 чайные ложки сухой травы вероники настаивать 2 часа в 2 стаканах кипятка, процедить. Принимать по 0,5 стакана 4 раза в день через час после еды.

• Настой брусничного листа способствует прекращению маточных кровотечений. 2 столовые ложки сырья положить в эмалированную посуду, залить стаканом холодной воды и поместить на кипящую водяную баню на 30 минут, после чего остудить, процедить, отжать. Принимать по 0,5 стакана 2-3 раза в день. Хранить в холодном месте не более 2 суток.

• При гипертонической болезни, а также ишемической болезни сердца, нарушениях сердечного ритма, мочекаменной болезни используется настой корней и листьев сельдерея. Столовую ложку измельченных корней заливают стаканом горячей кипяченой воды, настаивают 4 часа в посуде с плотно прикрытой крышкой, процеживают и принимают по трети стакана 3 раза в день перед едой в теплом виде.

• При маточных кровотечениях рекомендуется отвар арники горной, или горного баранника. Для приготовления отвара используются цветочные корзинки. 10 г цветков залить стаканом крутого кипятка. Принимать по столовой ложке, разводя в половине стакана молока, 3 раза в день при послеродовых кровотечениях и кровотечениях, связанных с воспалительными заболеваниями. Отвар также использовался как легкое желчегонное и как средство, несколько снижающее кровяное давление и расширяющее мозговые сосуды.

• Медок из буры используют для лечения молочницы. Чайную ложку буры растворить в 3-4 столовых ложках натурального меда. Протирать высыпания тампоном, смоченным в приготовленном составе, до полного очищения.

• При заболевании почек, особенно при мочекаменной болезни, как средство, дезинфицирующее мочевые пути и мочегонное, очень широко применялся отвар листьев брусники. Кроме того, этим отваром лечили подагру, начальные стадии сахарного диабета. Столовую ложку измельченных листьев заливают стаканом воды и кипятят 10 минут, принимают по столовой ложке 3-4 раза в день.

• При цистите принимали смесь из 2 частей тысячелистника, 1 части корня вира, 1 части березовых почек и 2 частей толокнянки. 2 столовые ложки смеси залить 2,5 стаканами воды, кипятить 5-10 минут, настаивать до остывания под крышкой, после чего процедить и принять за день в 4 приема.

• Настой синего василька действует как мочегонное средство при отеках, связанных с заболеванием почек, при воспалительных заболеваниях мочевыделительной системы: циститах, уретритах. Обладает противомикробным действием. Применяют цветки васильков без корзинок. Чайную ложку сухих цветков залить стаканом кипятка и настаивать в течение часа, затем процедить. Принимать по 2 столовые ложки 3 раза в день за 15 минут до еды.

• От эрозии, воспаления шейки матки: нарезать 100 г веток калины, залить 600 г пахты (кипятить на медленном огне 10 минут). Отвар настоять ночь, процедить. Спринцеваться подогретым. Лечение проводят в течение месяца, в это время запрещается половая жизнь.

• При обильных менструациях: 2 столовые ложки листьев мяты залить 0,5 л кипятка, настаивать 2 часа, после чего пить по 0,5 стакана.

• От воспаления мочевого пузыря заваривать петрушку и укроп. Пить как чай.

• При воспалении мочевого канала растолочь высушенные на солнце семена подорожника и принимать по 7,5 г, запивая отваром из листьев этого растения.

• Лист березы, лист толокнянки, кукурузные рыльца, корень солодки, корневища пырея (поровну). Столовую ложку смеси залить стаканом холодной воды, настоять 6 часов, кипятить 15 минут. Принимать по четверти стакана 3-4 раза в день при циститах. Отвар противопоказан при остром воспалении почек и мочевыводящих путей, при беременности.

• Цветки василька, лист толокнянки, корень солодки (поровну). Столовую ложку смеси заварить стаканом кипятка, настоять 15 минут, процедить. Принимать по столовой ложке 3-4 раза в день. Противопоказания, как в предыдущем рецепте.

• Лист брусники в виде настоев и отваров используют в качестве мочегонного средства при воспалении почек и мочевого пузыря.

• При эрозии 1 столовую ложку измельченных сухих корней пиона уклоняющегося заливают 3 стаканами кипяченой воды, настаивают 30 минут в плотно закрытой посуде. Принимают по столовой ложке за 10- 15 минут до еды 3 раза в день. • 2 чайные ложки сухой травы с цветками подмаренника настаивать 2-3 часа в стакане кипятка в плотно закрытой посуде, процедить. Принимать в теплом виде по 0,25 стакана 3-4 раза в день до еды при эрозии шейки матки.

• Смешанный отвар травы и семян укропа рекомендуют при воспалении мочевого пузыря.

• При болезнях мочевого пузыря принимают по трети стакана 3-4 раза в день до еды теплый настой ромашки аптечной (15-20 г цветов на стакан кипятка).

• Отвар из 15 г корня лопуха на стакан воды принимают по 0,25 стакана 3 раза в день при болезнях мочевого пузыря и мочевого канала.

• Недержание мочи можно излечить за неделю. Столовую ложку семян укропа заварить стаканом кипятка и хорошо настоять в теплом месте или в термосе. Всю смесь выпить в один прием.

• При ночном недержании мочи у детей и взрослых полезно принимать по стакану отвара зверобоя.

• Настой или чай из сушеной травы шалфея пьют без нормы при недержании мочи (50 г травы на литр кипятка).

• При нефрите и цистите принимают по столовой ложке 3 раза в день отвар из 10 г шишек хмеля обыкновенного на стакан воды. Можно заменить настойкой: 25 г шишек на стакан водки. Пить по 40 капель 3 раза в день.

• 50 капель свежего сока пастушьей сумки на ложку воды принимают три раза в день при недержании мочи.

• При недержании мочи принимают настой из 3 ложек травы пастушьей сумки на стакан кипятка - по трети стакана 3 раза в день.

• При задержке мочи принимают настой корней петрушки. 100 г корней настоять в литре кипятка 1 час. Эту порцию пьют за день по стакану.

• При задержке мочи столовую ложку березовых почек настоять в стакане кипятка в течение часа. Пить в один прием ежедневно. Курс лечения 10-15 дней.

• При болезни мочевого пузыря пользуются ягодами можжевельника. Начинают съедать одну ягоду в день, ежедневно прибавляя по ягоде, и доводя до 50 ягод в день. К концу курса лечения наступает значительное улучшение и даже полное излечение.

• При белях делают спринцевание из цветов бессмертника (1 столовая ложка на стакан воды). Этот же отвар пьют теплым по 0,5 стакана 3 раза в день за час до еды. Курс лечения 3-4 недели.

• Бели лечат спринцеванием. 2-4 столовые ложки зверобоя кипятят в 2 л воды 20 минут, процеживают.

• При белях помогает спринцевание из ромашки: 15 - 20 г цветков на стакан кипятка.

• При чрезмерных маточных кровотечениях стакан скорлупы кедровых орешков парят 2-3 часа в литре воды, Принимают по 100 г 3 раза в день за 30 минут до еды.

• При маточных кровотечениях с большим эффектом пользуются огуречными плетями, собранными осенью после уборки огурцов. Траву промывают в холодной воде, сушат, мелко режут. 50 г травы залить 0,5 л воды, довести до кипения, настоять и принимать 3 раза в день по 0,5 стакана. Желателен постельный режим на 2-3 дня.

• При циститах применяют сбор трав. Корневище лапчатки - 15 г, листья подорожника - 20 г, трава хвоща полевого - 15 г. Столовую ложку смеси залить 2 стаканами кипятка, настоять в течение часа и процедить. Пить на ночь по стакану теплого настоя.

• При заболеваниях мочевыводящих путей эффективен отвар из листьев березы, ростков овса, травы сушеницы и ягод черной смородины. Пить в теплом виде по трети стакана 3 раза в день.

• При женских заболеваниях пить как чай березовую майскую кору.

• При болезненных месячных 3 столовые ложки соцветия клевера лугового залить стаканом кипятка, настоять до охлаждения, пить как чай.

• Листья лесной земляники - 5 частей, зверобой - 2 части, цветки календулы - 2 части, кора крушины - 2 части, трава пустырника - 2 части, цветки ромашки - 2 части, трава тысячелистника - 2 части. 2 столовые ложки смеси залить стаканом кипятка, настаивать 10 часов в термосе. Принимать по 100 мл 2 раза в день с перерывом на время менструации при фиброме матки.

• Цветы бессмертника - 30 г, корень ревеня - 20 г, трава тысячелистника - 50 г, 1 столовую ложку смеси залить стаканом кипятка, настаивать 30 минут. Принимать по 0,5 стакана 2-3 раза в день до еды при мочекаменной болезни.

ГЛАЗНЫЕ БОЛЕЗНИ

ЗАГОВОР "ПАРУШИНА"

Шел сам Господь с неба с метлою, (имя) парушину с вока выгнал. Аминь.

ОТ ЯЧМЕНЯ

^2. Указательным пальцем правой руки легко касаемся ячменя, перекрещиваем его, приговариваем: "Ячменек-ячменек, возьми себе кук, езжай в Калугу, купи топорок, руби поперек". Повторяем 3 раза, затем трижды сплюнуть. Заговаривать два раза: утром и вечером.

^2. Ячмень, ячмень, на тебе кукиш, кобылу купишь. Кобылка сдохнет, ячмень ссохнет. Заговаривать утром, в обед, вечером на пустой желудок, показывая фигу глазу, где ячмень.

^2. Ячмень, ячмень, на тебе кукиш, что хочешь, то купишь. Купи себе топорок, секи себя поперек. Ячмень лечится только на пустой желудок. Когда произносится заговор, то фигой крестят глаз так, чтобы в центре перекрестия находился ячмень. Крестят косым крестом, как знак умножения.

^2. Если вам навстречу идет знакомый (родственник), у которого ячмень, подойдите к нему и три раза покажите фигу в больной глаз, приговаривая: "На тебе, на тебе, на тебе".

^2. Поклониться в пояс на все четыре стороны света и, распрямившись, сунуть ячменю кукиш, бормоча неразборчиво для окружающих: "Шок, шок, на тебе кукишок, медом мазанный, дымом умаянный. Шок, шок, сядь на вершок, ветер повеет, солнце погреет, птица прилетит, зерно выклюнет, по свету развеет, в яму положит, яма на краю земли, где люди не ходят, а волки воют", и плясом пройтись вокруг больного (сделать круг).

ЗАГОВОР ОТ ГЛАЗНЫХ БОЛЕЗНЕЙ

(кроме катаракты)

И очушко кохано (3 раза), у раба Божьего (имя) глаза коханы (3 раза), чисты, непорочны, новорожденные, крещеные и молитвенные. Выплыви, заноза, и не коли (имя) глаза, выплыви, туски, и не боли у (имя) глаза, у глаз чистый и непорочный, новорожденный, крещеный и молитвенный. Святая Варвара великомученица, Святая Евдокия, Святая Екатерина, Святая Тихвинская Божья Мать, оглянись, Господи, на рабу Божью (имя) новорожденную, крещеную и молитвенную, Слава Отцу и Сыну и Святому Духу. Аминь. Заговор читать 3 раза и каждый раз сплюнуть через левое плечо.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Обмытые черви засыпались солью, отчего они давали своеобразную жидкость, которую отфильтровывали и по одной капле закапывали в глаз для рассасывания бельма (катаракты). Через 2 недели такого лечения бельмо рассасывалось полностью, восстанавливалось зрение.

• Настоем из васильков (10 г сухих цветов на 1 л воды) рекомендуется 1-2 раза в день протирать лицо как лосьоном. Этот настой поможет уставшим глазам, т.к. уменьшает приток крови.

• Месячная диета на супах из молодой крапивы улучшила зрение на 2,5 диоптрии.

• 4-5 лавровых листа на 0,25 стакана кипятка настоять и выпить при ячмене.

• Для лечения трахомы берут лимон, спичку и кусочек гигроскопической ваты. Вату наматывают на конец спички. Срезают верхушку лимона и в рюмку выдавливают до 20 капель сока. Вату смачивают соком и смазывают им веки. Первые 3 дня смазывают только снаружи, на четвертый день осторожно смазывают и внутреннюю часть глаза. Во время смазывания надо часто моргать веком. Обычно достаточно недельного лечения.

• При лечении трахомы полезно 3 раза в день обливать всю голову крепким настоем из листьев и молодых побегов черной смородины (настой должен быть не очень горячим) и этот же настой пить как чай несколько раз в день: чем чаше, тем лучше. Излечиваются почти слепые.

• Примочки из настоя василька синего применяют как противовоспалительное и дезинфицирующее средство при воспалении слизистой оболочки глаз. 1-2 чайные ложки цветков заварить стаканом кипятка, настоять час, процедить.

• При воспалении конъюнктивы к глазам прикладывают листья костяники каменистой.

• Настой травы и цветков ромашки используют для промывания глаз при воспалениях. 2-3 столовые ложки заварить стаканом кипятка, настоять 1 час в хорошо закрытой посуде, процедить.

• Средство против ячменя: несколько раз в день (2-5) съедать, запивая водой, 2-4 головки сухих цветов пижмы. Делать так несколько дней.

• Прием чая, заваренного на листьях или сушеных ягодах черники, рекомендуют для улучшения зрения.

• При катаракте собирают в банку 20-30 дождевых червей, промывают в теплой кипяченой воде раз 10, пока вода не станет совсем чистая. В чистый флакон кладут наиболее здоровых подвижных червей, насыпают сверху сахар, закрывают пробкой, на пробку надевают резиновую соску и обвязывают крепкой ниткой. Встряхивают флакон, оборачивают плотной бумагой, чтобы не попадал свет, и ставят в темное сухое место. Через 1-2 дня над червями появляется светлая прозрачная жидкость. Ее надо слить и хранить в холодильнике. Закапывать в глаза по 1 капле через день. Если после капель глаз немного щиплет, это нормально, но если появляется сильная резь или жжение, следует быстро промыть глаз теплой кипяченой водой несколько раз; это уже сигнал, что лекарство сделано некачественно.

• Отваром или настоем тысячелистника лечат ячмени.

• При слезливости глаза промывают на ночь перед сном отваром пшенной крупы.

• Для лечения конъюнктивита 2 свежих белка смешать с 0,2 стаканами кипяченой воды. Дать постоять 30-40 минут в теплом месте и этой массой намазывать больное место за 10-15 минут до сна.

• При болезни глаз делают примочки из свежих огурцов: 0,5 стакана крутого кипятка, 0,5 стакана кожуры огурцов, 0,5 чайные ложки соды.

ЗУБНАЯ БОЛЬ

ЗАГОВОРЫ

^2. Заговор произносится, обращаясь к месяцу (луне):

"Молодик, Молодик, где ты был? У Адама! А были люди у Адама? Были! Что они едят? Камень! А болят у них зубы? Не болят! Пускай у раба Божьего (имя) не болят".

Исцеление проводят два человека в виде диалога, но можно и одному, разговаривая с собой.

^2. Месяц на небе, медведь в лесу, рыба в море. Как им в кучу не сходиться, за одним столом не садиться, с одной чарки вина не пить, с одной чаши еды не есть, так и (имя) зубам не болеть.

^2. Господи, помоги мне, рожденному, крещеному рабу Божьему (имя) вышептать зубы. Месяц на небе, турок в поле, медведь в лесе. Если соберутся три брата пить-гулять вместе, тогда у рожденного крещеного раба Божьего (имя) будут зубы болеть. Спросил молодой месяц у старого: "Болели ли зубы у мертвого?" У мертвого зубы не болели, не щемели, а у раба Божьего (имя) зубы занемели.

^2. Батюшка, млад месяц, золотые рога твои! Как рога твои золотые, так чтобы у раба Божьего (имя) зубной боли не было вовеки. Аминь.

^2. Стану я раба Божьего (имя) благословясь, выйду, перекрестись, из избы дверями, из двора воротами. Выйду я на широкую улицу, посмотрю и погляжу на млад светел месяц. В том младу месяцу два брата родные Кавель и Авель. Как у них зубы не болят и не щипят, так бы у меня, раба Божьего (имя) не болели и не щипели.

^2. Стану я, раба Божья (имя), благословясь, и пойду, перекрестясь, из избы дверями, из двора воротами, в чистое поле, под восточную сторону, к синему морю. И есть в чистом поле, под восточной стороною лежит бел-дубова гробница, и есть в Божьей гробнице июня-мертвец. И как у того июня-мертвеца зубы не болят, мясо не пухнет, червь зубов не точит, так же бы у меня, раба Божьего (имя), зубы не болели, мясо не пухло и червь зубов не точил. Век по веки, отныне до веку. Будьте мои слова полны, недоговорны и переговорны! Которое слово учитель не доучил или сам ученик позабыл, то слово не оставляй, в том же аминь проставляй. Аминь!

^2. Заря-зарница, красная девица, полуношница, в поле заяц, в море камень, на дне лимар. Покрой ты, зарница, мои зубы скорбны своею фатою от проклятого лимара, за твоим покровом уцелеют мои зубы. Враг лимар, откачнись от меня, а если ты будешь грызть мои бедные зубы, сокрою тебя в бездны преисподния. Слово мое крепко!

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Заварить одну столовую ложку шалфея в стакане кипятка. Выдержать 10 минут, профильтровать и долить воды до полного стакана. Теплым отваром полоскать рот, стараясь подольше держать отвар больного зуба. Делать это каждые 5-7 минут. Боль стихает.

• Растение кошачья лапка высушивают, рубят мелко, как табак, и дают курить больным. Боль полностью стихает.

• Когда болит зуб, во рту держат глоток горячей настойки. 15 г мирзы развести в 60 мл винного спирта, добавить 15 г ложечницы, 15 г нарезанных листьев малины, 15 г листьев салепа (ятрышника), 15 г нарезанных листьев мяты и 30 мл хорошего винного уксуса. Все закупоривают в стеклянную бутыль и ставят на 3 дня. Затем настойка процеживается.

• При подзубном флюсе, опухолях и нарывах десны наливают на дно маленькой кастрюли примерно полусантиметровый слой жидкого липового меда. Очень старый и сильно заржавленный гвоздь раскаляют докрасна и кладут в мед. Вокруг гвоздя образуется густое черное вещество, вроде дегтя, которым надо смазывать десну, главным образом на ночь, перед сном. Нарыв десны обычно скоро прорывается, опухоль быстро опадает, и здоровье больного идет на улучшение. Ржавчина в данном случае играет весьма важную роль. При нагревании гвоздя не следует дуть на него и прикасаться к нему, чтобы сохранить ржавчину.

• В ухо, на той стороне, где болит зуб, вкладывают корешок подорожника. Держать, пока боль не стихнет, обычно 30 минут.

• Ломтик несоленого свиного сала (если сало соленое, то соль счистить) положить между десной и щекой и держать 15-20 минут. За это время боль стихает.

• Соль, измельченный чеснок и лук перемешать в равных пропорциях. Кашицу положить на больной зуб, а сверху - ватку, сжать и держать 10-15 минут. Боль проходит.

• Положить горошину прополиса на зуб, сверху ватку. Держать 15-20 минут. Боль проходит.

• С осины или тополя диаметром 10-15 см сделать круглый срез толщиной 3-5 см. Эту плашку прикладывают к щеке в том месте, где болит зуб, на 1-2 минуты. Если боль не прошла, то через 5-7 минут повторяют. И так до 3 раз.

• Если зуб болит слева, то на правый большой палец возле ногтя наложить разрезанную луковицу, дольку чеснока или кашицу из чеснока в тряпочке и крепко примотать. Если зуб болит справа, то повязку наложить на левую руку. Боль стихает.

• При кровоточивости десен полезно полоскать рот чуть теплым отваром коры дуба и липового цвета. Смешать 2 части коры дуба и 1 часть липового цвета. Чайную ложку смеси заварить стаканом кипятка, процедить и остудить.

• При болезни десен помогает кора дуба. Немного поварить, дать отстояться и полоскать рот.

• Столовую ложку измельченной травы зверобоя залить 0,5 л водки и настаивать неделю. Хранить в плотно укупоренной бутылке. 40 капель настойки в половине стакана воды - хорошее средство для полоскания рта при дурном запахе.

• При флегмонах, долго не заживающих ранах и язвах рекомендуется делать примочки из отвара листьев эвкалипта. 30 г измельченных сухих листьев залить стаканом кипятка и кипятить при постоянном помешивании 30 минут. Остудить и процедить.

• Для лечения цинги применяют отвар из 300 г осиновых почек или коры. Кипятить 5-10 минут без крышки. Сняв отвар с огня, дать пару улетучиться и остудить. Пить как чай, подслащивая медом, от 1 до 3 чашек в день до полного исчезновения всех признаков цинги.

• Цингу лечат и настойкой, Положить 300 г осиновых почек в бутылку и залить водкой почти до пробки. Через несколько дней настойка готова. Принимать 20-40 капель в теплом виде несколько раз в день.

• Сырые овощные соки, главным образом сок моркови с прибавлением петрушки, шпината, свеклы, огурцов и сельдерея, уничтожают цингу в рекордно короткий срок.

• От цинги помогает чай из сосновых игл,

• Голубика издавна ценится как противоцинготное средство.

• Лук, чеснок и цитрусовые, потребляемые в значительном количестве, - прекрасное средство для лечения цинги.

• Теплый настой вира применяют для полоскания рта при воспалении слизистой оболочки ротовой полости и десен. Чайную ложку нарезанного корневища залить 1,5 стакана кипятка, настоять 2 часа, процедить.

• 2 столовые ложки измельченных корневищ бадана толстолистого залить стаканом кипятка, кипятить 30 минут на водяной бане, процедить горячим, охладить и использовать для полоскания рта при воспалении слизистой оболочки рта и десен.

• Чайную ложку измельченного корня девясила залить стаканом кипятка, кипятить 10-15 минут на слабом огне, настоять 4 часа, использовать для полосканий.

• 15 г сухой травы душицы настоять в 200 мл горячей воды. Применять в виде теплых полосканий.

• Настойку травы душицы на водке применяют как обезболивающее средство. Ее вводят в полость зуба на тампоне.

• Для профилактики зубной боли следует держать ноги всегда сухими и теплыми.

• Для полоскания полости рта используют свежий настой ромашки.

• При стоматите поласкают полость рта отваром приворота. 30 г сырья залить 360 мл кипятка. Кипятить, пока не уменьшится наполовину начальный объем воды. Желательно полоскать рот каждые 2 часа.

• Рекомендуют проводить наружное лечение десен жидким экстрактом кровохлебки при гингивитах и стоматитах. Смазывают настойкой корневища.

• При стоматите поласкают рот горячим настоем из 2 столовых ложек сухой измельченной надземной части тысячелистника на стакан кипятка. Настаивать 1 час, процедить, полоскать рот.

• При гингивите применяют отвар из корней лопуха для полоскания рта 2-3 раза в день.

• Для облегчения прорезывания зубов у младенца натирают десны время от времени самым лучшим медом.

• При воспалительных процессах десен для полоскания используют отвар вероники.

• От цинги применяют микстуру из редьки: выдолбить середину редьки и заполнить пустоту медом. Постояв сутки, микстура готова к употреблению.

• В качестве противоцинготного средства используют ягоды и листья брусники. 1 чайную ложку смеси залить 1,5 стаканом кипятка, настоять 1 час, процедить. Принимать по 0,5 стакана 2-4 раза в день до еды.

• Сок капусты белокочанной эффективен при заболеваниях зубов и десен. Утром и вечером перед сном смочить марлю или вату соком капусты и протереть зубы и десны, прополоскать рот. Такое лечение проводят в течение месяца. Если эффект не наблюдается, лечение прекратить и данную процедуру повторить с иголками сосны.

• Если у вас появился неприятный запах во рту, полощите его настоем мяты перечной.

• При воспалении десен зерна овса варить на медленном огне 10 минут, затем настоять 30-40 минут, процедить через трехслойную марлю, добавить пыльцу боярышника, шиповника, гречихи.

• Как профилактическое средство для укрепления зубов, при цинге, сахарном диабете, кожных болезнях, а также от глистов применяется такой настой. В эмалированную посуду всыпать 1 столовую ложку мелко нарезанных листьев ореха, залить 250 мл кипятка и настоять 10 минут. Пить по 0,75 стакана 3 раза в день.

• Настой сосны применяют для укрепления зубов. С северной стороны наломать веток со свежими отростками. Иголки оборвать и положить в трехлитровую банку, залить водкой и настаивать 4-5 месяцев.

• Для укрепления зубов и десен в зубной порошок подмешивают порошок из корня вира из расчета 0,2- 0,5 г на один раз. Чистить зубы 3 раза в день.

ДРУГИЕ СПОСОБЫ СНЯТИЯ ЗУБНОЙ БОЛИ

• Направьте на стеклянную банку с водой (желательно родниковой) пальцы, почувствуйте истечение энергии с них. Держать так руки 5-10 минут. Затем легкое стряхивание, небольшой перерыв, и вновь зарядка, до трех раз. При этом необходимо соответствующим образом настроиться. Не должно быть никаких посторонних мыслей. Можно представлять солнечный свет, красивую музыку. Заряжать воду лучше всего ранним утром, стоя лицом на восток. Воду пить маленькими глотками с небольшими паузами.

• Соберите большой, указательный и средний пальцы в щепоть и сильно надавите на виски до ощущения боли. Продолжительность надавливания 40-50 сек. Повторить 2-3 раза.

• Собрать пальцы одной руки вместе и приложить подушечками к месту, где чувствуете боль. Держать, пока боль не стихнет.

• Надавите на сонную артерию большим пальцем руки под нижней челюстью на стороне больного зуба. Держать до стихания боли.

• Вокруг больного места рукой чертится буква "о". На нижнечелюстной сустав накладывается кисть руки.

• Длительно надавливать безымянным пальцем правой руки через щеку на десну с больным зубом. Боль проходит,

• Надавливать 4 минуты на биологически активную точку, расположенную в углу ногтевой пластины с наружной стороны указательного пальца той руки, с какой стороны болит зуб.

• При зубной боли помогают приседания.

КОЖНЫЕ ЗАБОЛЕВАНИЯ

ЗАГОВОР ОТ КРОВОТЕЧЕНИЯ ИЗ РАН

^2 Встану я, благословясь, лягу я, перекрестясь, и лягу в чистое поле, во зеленое. Стану, благословясь, пойду, перекрестясь, по морье, погляжу на восточную сторону: с правой с восточной стороны летят три врана, три брата, несут трои золотые ключи, трои золотые замки. Запирали они, замыкали они воды и реки, и синие моря, ключи и родники; заперли они, замкнули они раны кровавые, кровь горячую. Как из неба синего дождь не канет, так бы у раба Божьего (имя) кровь не канула. Аминь!

ОСТАНОВКА КРОВИ ПРИ ПОРЕЗАХ

^2. Первым разом, добрым часом, девица шла через мост, потеряла трость, я ту трость подняла, рабу Божьему (имя) кровь уняла. Аминь. Другим разом, добрым часом (повторить все). Третьим разом, добрым часом (повторить еще раз).

КРОВЬ ЗАМОВЛЯТЬ

^2. Отче наш (3 раза). Первым разом, Господним часом, Господу Богу помолимся, Иисусу Христу уклоняся, Христовой Матери уклонюся. Ишов Иисус Христос и нес свою трость, трости той не разливаться, рабы Божай (имя) крови не разливаться, а ты, ранка, упекнись, а ты, горячая кровь, сунемись. Горячая кровь сунялась, сверба зажила. Бог на помощь и я словом. Люби мой ДУХ.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• При флегмонах, долго не заживающих ранах и язвах рекомендуется применять примочки из отвара листьев эвкалипта. 30 г измельченных сухих листьев залить стаканом крутого кипятка и кипятить при постоянном помешивании 30 минут. Остудить и процедить.

• Как кровоостанавливающее и противовоспалительное средство рекомендуется водный настой тысячелистника. 1 столовую ложку травы залить стаканом крутого кипятка и кипятить на медленном огне 15-20 минут. Процедить и применять для обмывания и примочек.

• Траву зверобоя применяют в народной медицине с древнейших времен для лечения ожогов и воспалительных процессов. Из зверобоя готовят настои, отвары, масло. 1 часть измельченного в порошок зверобоя залить двумя частями оливкового масла, настаивать 2-3 недели и процедить. Марлю, смоченную этим маслом, прикладывать при ожогах и раздражениях.

• Раньше часто пользовались припарками из свежих листьев сирени при различных ранениях, язвах или готовили стружку из коры молодых веточек сирени и клали на рану. Результат во всех случаях был хороший.

• Мазь для лечения незаживающих ран, язв, свищей, когда мясо отваливается от костей: по 100 г еловой живицы, внутреннего свиного жира и пчелиного воска перекипятить. Сначала рану смазывают известковой водой (1 столовая ложка негашеной извести на 1 л воды), затем накладывают повязку с мазью. Самые тяжелые язвы излечиваются после 3-4 повязок.

• Соком из корня или листьев лопуха смазывают раны, язвы. Настой из 20 г (полная столовая ложка) календулы лекарственной на стакан кипятка используют для примочек и обмывания ран, язв. Во всех случаях пользуются настойкой из 25 г цветков на 100 мл спирта или стакан водки. Перед употреблением настойку разводят водой.

• Гнойные и инфицированные раны лечат компрессами из раствора меда (30 %-ный раствор меда на дистиллированной или переваренной воде). Температура раствора не выше +32°. Если для приготовления раствора нет условий, раны мажут медом и сверху накладывают легкую стерильную повязку.

• Язвы, ожоги, воспаления можно орошать отварами или смазывать соком полыни горькой, сушеницы топяной, подорожника, пижмы, маргаритки, лапчатки. Попробуйте разные составы, ведь даже в старинных гороскопах сказано, что у каждого человека - своя трава. Скажем, женщинам больше подходят полынь и душица ("материнка" по народному).

• Припары из вареных льняных семян накладывают на участки, пораженные язвой 1-2 раза в день.

• Аир болотный используют в виде порошка из корневища для присыпания язв 1-2 раза в день.

• Столовую ложку измельченной коры лесного ореха на стакан кипятка настаивают и получают дозу на 1 день для больных язвой голени.

• Свежий сок из надземных частей водяного перца используют для смазывания язв 1-2 раза в день.

• Грибковое заболевание (трещины на пятках) лечится припарками из вероники колосистой.

• Грибковое заболевание ног лечится настоем или отваром из травы молочая. В нем парят ноги. Первые две процедуры приносят значительное улучшение, вскоре наступает полное излечение.

• При различных грибковых заболеваниях рекомендуется пить чай из череды трехраздельной, фиалки трехцветной и травы водянки по 10 г каждой. Смесь заваривают стаканом кипятка.

• От грибка 1 столовую ложку календулы на стакан воды или буру с глицерином смешать и мазать.

• При крапивнице и других кожных заболеваниях принимают ванны из отвара травы череды. 50-100 г травы кипятят в ведре воды под крышкой 30 минут. Температура ванны +38°. При этом очень полезно принимать внутрь чай череды.

• Сок свежего зеленого папоротника отлично лечит язвы.

• Черный, свежевыпеченный, ржаной, хлеб солят и тщательно жуют. Больное гангреной место обкладывают толстым слоем жеваного хлеба и перевязывают.

• Кусок бараньей или говяжьей печенки от свежезаколотого животного, не обмывая, накладывают на место, пораженное гангреной, на час, два или до тех пор, пока под печенкой не появятся прыщики или нарывчики. Простерилизовав иглу, проколоть их. Затем снова приложить окровавленный кусок печенки и повторять до тех пор, пока будут появляться нарывчики, которые надо прокалывать.

• Рецепт от костоеды (волосня). Больное место находится обычно на конце пальцев рук, иногда ног. Смазать креолином, крепким раствором карболовой кислоты или хорошо пропарить в горячей воде, чтобы верхний слой кожи побелел и отстал от мяса. Отставшую кожу нужно обрезать и обнаружится несколько отверстий в глубь мяса. При помощи детской спринцовки в одно из них влить дезинфицирующий раствор: сулему, карболовую кислоту. Раствор вместе с гноем будет выходить через остальные отверстия. Одновременно выдавливать гной, начиная с отдаленных частей тела (например, от локтя), и постепенно приближаться к самой ране. Промывать до тех пор, пока в одном из отверстий не покажется гнездо, т.е. изъеденный кусочек мяса, который нужно выдернуть. В нем можно видеть мириады тончайших живых волосков - возбудителей болезни. Боли прекращаются после первой процедуры, опухоль пропадает. На второй день нужно повторить промывание, Лечение длится 2-5 дней.

• Порошком корня вира присыпают гнилостные раны. • Прикладывание чабера рассасывает шишки и опухоли.

• Свежие листья пустырника сердечного ("глухая крапива") измельчают и прикладывают в виде кашицы на гнойные язвы.

• Пихтовое масло применяется для лечения долго не заживающих ран.

• Для лечения гнойных ран спелые томаты растирают и полученную кашицу прикладывают к воспаленным участкам кожи.

• Сок алоэ применяют наружно в виде примочек и орошения гнойных ран.

• Сок свежей травы спорыша применяют для лечения кровоточащих или старых ран, язв. Смочить соком салфетку и, предварительно обмыв тем же соком рану, положить ее на поврежденные ткани.

• К гнойным ранам прикладывают тертую морковь.

• Примочки из настоя тысячелистника рекомендуется применять при гнойничковых поражениях кожи. 2 столовые ложки травы заварить 0,5 л кипятка, настоять 1 час, процедить.

• Настой из листьев черники применяют для наружной обработки ран, язв, а также для спринцеваний. 1 чайную ложку сырья заварить стаканом кипятка, через 30 минут процедить.

• Каротолин - масляный экстракт из мякоти плодов шиповника - рекомендуют для лечения трофической язвы и экземы, для чего на пораженные участки 1-2 раза в день накладывают салфетки, пропитанные препаратом.

• При золотухе молодые сосновые шишки мелко порезать тонкими кольцами, сложить в стеклянную посуду, пересыпать сахаром слоями и завязать марлей. Настаивать 3-4 дня, процедить и пить по 1 столовой ложке 3 раза в день.

• При язвах следует делать ванночки, компрессы, примочки, промывания из вероники лекарственной: 4 стебелька на 1 л воды.

• Крапиву высушить на солнце, истереть мелко в порошок и просеять ситом. Этим порошком присыпать язвы.

• При золотухе применяют отвар корня лопуха.

• При гноящихся и долго не заживающих ранах рекомендуют принимать свежий сок репчатого лука по 1 чайной ложке 3 раза в день. Так же используют и кашицу для накладывания на рану.

• Кирказон обыкновенный дает эффект за счет выделенной из растения аристолохиевой кислоты. Рекомендуется делать компрессы из отвара при гноящихся ранах.

• Масло лаванды используют для смазывания ран.

• Для промывания гнойных ран широко применяется лекарственная ромашка. Отвар из ее цветков используют процеженным.

• Подорожник большой очищает гнойные раны и ускоряет процесс грануляции. Свежий сок из листьев используют для смазывания.

• Японскую софору успешно используют при лечении гнойных ран. Рану промывают или накладывают на нее салфетки, смоченные спиртовым настоем из 1 части плодов этого растения и 5 частей 56%-ного спирта, который выдерживают в течение 10 дней.

• Исландский лишайник успешно используют при лечении гнойных ран.

• К гнойнику до его вскрытия и очищения прикладывать мягчительную лепешку: 2 сырых яичных желтка, столовую ложку меда, 0,5 чайной ложки поваренной соли смешать с мукой до консистенции мокрой глины.

• Отвар иван-да-марьи, или фиалки трехцветной, применяется для лечения золотухи, экземы, кожной сыпи, как отхаркивающее при кашле. Он обладает легким мочегонным и потогонным действием. 20 г измельченной травы залить стаканом холодной воды, довести до кипения и кипятить под крышкой 10 минут, настоять в течение часа, процедить, отжав осадок, и добавить воды до первоначального объема. Принимать по столовой ложке 3-5 раз в день. Прием отвара нужно продолжать до появления характерного ("кошачьего") запаха мочи.

• При рахите, золотухе у детей применяли траву душицы для ванн. Кроме того, отвар душицы рекомендовался при простуде, заболеваниях желудка, женских болезнях, как отхаркивающее при бронхитах и как средство, возбуждающее аппетит. 2 чайные ложки измельченной травы заливают стаканом кипятка, настаивают под крышкой 20 минут и процеживают. Принимают по 0,5 стакана 3 раза в день до еды слегка теплым.

• Листья грецкого ореха залить кипятком и настоять 25-30 минут. Содержимое процедить через два слоя марли. В таком отваре следует купать детей, страдающих рахитом и золотухой.

• Рецепт ванны при золотухе: 50 г ромашки на ведро кипятка.

• Свежие измельченные листья или сок лопуха большого используют для лечения гнойных ран и язв.

• Кашицу из свежей растертой травы подмаренника или сок прикладывают к язвам и используют в виде примочек.

• 3 столовые ложки травы подмаренника настаивать 4 часа в 3 стаканах кипятка, процедить. Употреблять для ванн и обмываний при золотухе и язвах.

• Из 15 г почек березы, стакана воды и 15 г вазелина приготавливается дегтярная мазь. Мазью лечат кожные болезни и язвы.

• Золотуху и язвы лечат примочками и обмываниями крепким настоем или соком чистотела.

• Трава череды - 10 г, трава фиалки - 40 г, трава паслена сладко-горького - 10 г. 1 столовую ложку смеси на стакан кипятка настаивать 1 час. Принимать по 1 столовой ложке 3 раза в день при золотухе. Из этого настоя можно делать ванны.

• Березовыми почками наполняют бутылку и заливают водкой. Этим раствором делают примочки при язвах.

• Из 1 части аптечного экстракта полевого хвоща и 4 частей коровьего масла или вазелина делают мазь для лечения язв.

• Крепким настоем ромашки аптечной обрабатывают язвы.

• В качестве хорошего заживления послеоперационных гноящихся ран и язв используют густой сахарный сироп.

• Отваром или настоем тысячелистника лечат язвы.

• 100 г еловой живицы, свиного внутреннего сала, пчелиного воска перекипятить. Перед наложением повязки с приготовленной мазью язвы промыть "известковой водой" (1 столовая ложка негашеной извести растворяется в 1 л воды).

• На гнойные раны приложить на ночь тряпочку, смоченную в ряженке.

• Лечение псориаза: принимать настойку аралии и элеутерококка колючего по 2-4 мл.

• Экзему лечат мазью, состоящей из яичного белка (5-6%), меда цветочного пчелиного (3-3,2%), детского крема (0,8-1,0%), солидола медицинского - остальное. После исчезновения бляшек наносят мазь следующего состава: яичный белок свежий (5,5-6%), мед цветочный пчелиный (2,0-2,5%), детский крем (1,5- 2,0%), порошок травы чистотела (1,0-1,3%), солидол медицинский - остальное.

• Одним из лучших средств лечения ушибов считалась бодяга. Две столовые ложки бодяги, истолченной в порошок, развести в 4 столовых ложках кипяченой воды и немедленно наложить на ушибленное место. Действие бодяги начинается после испарения некоторого количества влаги. Если компресс наложить немедленно, бодяга предохранит от возникновения кровоподтеков и гематом.

• Крапива многоликая обладает кровоостанавливающим, укрепляющим действием (1-2 чайные ложки на стакан кипятка). Не следует опасаться, что она повысит свертываемость крови. Частый прием малыми дозами полностью нормализует свертываемость крови.

• Лишай сухой и мокрый излечивается женской менструальной кровью, а также потом оконных стекол. Окна запотевают при перемене погоды. Берется жидкость и мажется на лишай, повязка не нужна. Смазывать вновь следует по мере высыхания. Лишай быстро излечивается.

• 20 г еловой живицы, 15 г медного купороса тщательно размешивают, доводят до кипения. Мазь обладает жгучим действием, но активно лечит нарывы, ушибы.

• Примочки, протирания и компрессы из отвара березовых почек - хорошее средство лечения прыщей, раздражения кожи. 1 столовую ложку березовых почек залить стаканом крутого кипятка и кипятить 15-20 минут, дать настояться до остывания и процедить. Можно заварить почки как чай и настаивать 2-3 часа, затем процедить.

• Настойка из лепестков белой лилии - одно из лучших средств лечения угревой сыпи, гнойничковых заболеваний. В бутылку сложить свежие лепестки белой лилии, залить водкой или разведенным спиртом, настаивать в течение недели. Протирать кожу лица перед сном.

• Сок листьев алоэ способствует устранению раздражении, угрей, воспалений при жирной коже лица. Листья промыть кипяченой водой, обсушить и в течение 10 дней держать в темном прохладном месте. Затем измельчить листья и отжать сок. Протирать кожу лица свежеприготовленным соком.

• 1 часть измельченных листьев алоэ заливают 5 частями воды и настаивают в течение часа, а затем кипятят не более 2-3 минут. Процеживают и протирают лицо при жирной коже.

• Употребление пивных дрожжей по 1-2 чайные ложки перед едой или во время еды избавит вас от юношеских угрей.

• Регулярно протирая настоем мяты (100 г на 1 л воды) лицо, можно избавиться от угревой сыпи.

• Настой подорожника помогает избавиться от угрей. 100 г листьев залить 0,5 л воды, кипятить 30 минут, процедить. Из настоя делать ежедневные горячие компрессы, затем ополаскивать холодной водой.

• Испечь небольшую репчатую луковицу, разрезать и привязать резаной стороной в теплом виде к фурункулу. Менять повязку каждые 4 часа.

• Ржаную муку смешать с медом до консистенции мокрой глины, приложить к гнойнику, покрыть сверху кусочком компрессной бумаги и завязать.

• Крепко посолить ржаной хлеб и тщательно изжевать. "Жеваный" хлеб наложить на фурункул и перевязать. Средство простое и доступное, но очень действенное.

• На фурункул накладывают живицу сосны. Обезболивание наступает сразу, через 2-3 дня фурункул полностью рассасывается. Раны тоже заживают безболезненно и быстро.

• Экзема быстро излечивается, если крепким настоем тысячелистника парить больные места и принимать настой этого растения внутрь.

• Мокрую и сухую экзему лечат примочки из настоя эвкалипта широкого (50 г листьев на 1 л кипятка).

• Больные экземой места натирают соком корня ферулы.

• Примочки крепкого настоя чистотела лечат экзему.

• От экземы и многих других кожных болезней поможет мазь из березовых листьев. Листья собрать до Петрова дня (середина июня), промыть холодной водой и просушить в тени. В стеклянную (только) посуду положить сантиметровый слой сливочного масла, накрыть сверху таким же слоем листьев, потом снова слой масла, слой листьев и опять масла. Закрыть посуду крышкой, замазать щели жидким тестом и поставить в духовку. На минимальном огне варить в течение суток в таком режиме: 2 часа греется, 2 остывает. Затем содержимое отжать в марле, слить в банку с крышкой и хранить в холодильнике. Использовать в виде мази.

• Лишай можно излечить лошадиным мылом (белая пена после большого и быстрого бега лошади).

• Места, пораженные лишаем, натирают разрезанным пополам кишмишем или изюмом.

• Скомкайте лист чистой бумаги и сожгите его на тарелке. На дне тарелки образуется темное смолянистое вещество - деготь. Им и надо мазать лишай до тех пор, пока он не исчезнет совсем.

• Если немного дуста смешать с вазелином, такая мазь за несколько дней избавит ребенка от лишая.

• Насыпать горючей серы в деревянное масло, которое применяется для лампад, чтобы получилась густая смесь. Намазать чистое тело толстым слоем смеси и это место не мыть 3 дня. Если смазанное место сохранило следы лишая, применить это средство еще раз.

• Соком плодов калины смазывают лицо при угрях и лишаях.

• Компрессы из клюквенного сока применяют при лишаях, сухой экземе и других экссудативных кожных процессах.

• Нарывы под толстой кожей, которые трудно прорываются, следует мазать мазью из 3 частей воска, 1 части канифоли, а скипидара подливать, сколько понадобится. Смесь варить несколько минут на легком огне, все время помешивая. Мазь должна быть мягковатой, чтобы ее можно было намазывать на ткань. Капните мазь на стекло, она должна быстро твердеть. На ткани для стержня нарыва вырежьте небольшое отверстие, чтобы, был выход для стержня.

• Для лечения экземы 10-15 яиц сварить вкрутую, вынуть желтки. Воткнув в желток спицу или вилку, держать его над огнем свечи. Подогреваемый желток будет давать капли "сока", которые надо собрать в чашку. Этим "маслом" надо густо смазать марлю и наложить на пораженное место, не завязывая. Менять повязку через 2 дня до полного выздоровления.

• Настой и отвар корней лопуха большого (репейника) применяют при экземе. Чайную ложку измельченного корня залить 2 стаканами кипятка, настоять 12 часов, процедить. Пить по 0,5 стакана теплого настоя 4 раза в день. Чайную ложку измельченного корня залить стаканом кипятка, кипятить 5-10 минут на слабом огне, остудить, процедить. Пить по 1 столовой ложке 3-4 раза в день.

• Столовую ложку измельченного корня лопуха большого залить 2 стаканами кипятка, кипятить 30 минут, остудить, процедить. Накладывать компресс при экземе, дерматитах, кожных сыпях, сопровождающихся зудом.

• Экзема, чешуйчатый лишай, язвенная волчанка, болезнь Дарье успешно излечиваются приемом внутрь облепихового масла по 2 мл в день и наружно - в виде 5%-ной мази из масла облепихи.

• Для лечения чесотки тщательно смешать 1 часть серы в порошке с 2 частями смальца и втирать в кожу 2 раза в день: утром и вечером перед сном.

• Тщательно перемешать 1 столовую ложку порошка серы, столько же очищенного дегтя, половину ложки порошка мела, 1 столовую ложку мыла и столько же смальца. Втирать эту смесь 2 раза в день и не смывать. Через 4-5 дней сходить в парилку или принять очень горячую ванну. Это средство помогает от чесотки.

• Взять 800-1200 г жидкого очищенного березового дегтя, налить в большой сосуд с водой и смесь размешивать, пока жидкость не станет цвета дегтя. Затем слить воду и налить свежую. Повторить это 7-8 раз. Состав должен стать беловатым и густым, как мед. Втирать его в больные места при чесотке, прыщиках.

• 1 чайную ложку скипидара смешать с 1-2 столовыми ложками смальца или таким же количеством вареной олифы. Места, не пораженные чесоткой, можно смазывать одним скипидаром.

• Средство от чесотки для маленьких детей. Развести в теплой водой мыло, чтобы получился большой слой пены. Потереть тело ребенка губкой и слой мыла оставить на поверхности кожи. Через 0,5 часа смыть в теплой ванне остатки мыла и натереть кожу мазью из 1 части углекислого поташа, 2 частей порошка серы и 1/8 части смальца. Если через несколько часов тело ребенка начнет сильно чесаться, смыть мазь в теплой ванне.

• Если на теле появились большие прыщи и болячки от расчеса, рекомендуется применять для детей серную мазь, которая состоит из 1 части порошка серы и 4 частей смальца. Втирать и местами намазывать эту мазь 2 раза в день, а также после ванны. Следует держать белье больного в чистоте, нижнее белье, простыни и наволочки часто менять. Детское нижнее белье прокаливать над сухим жаром, а лучше всего - над серным дымом,

• При высыпании на коже надо пить чай из листьев подорожника: 3 столовые ложки листьев на 0,5 л кипятка, настоять.

• При экземе к настойке почек тополя добавляют 5% димексида. Втирать в больные места 3 раза в день и укутывать.

• 1 столовую ложку медного купороса пережечь до белого каления, остудить и смешать с 200 мл свежих сливок до полного растворения. Мешать только деревянной ложкой. Настоять 30 минут и смачивать места, больные экземой. При этом ощущается сильное жжение.

• При разноцветном лишае смочить бинт в яблочном или обычном уксусе и втирать в кожу. Обязательно кипятить одежду и гладить.

• Если у ребенка появилась сыпь, отварить листья крапивы и бузины в равных частях. Обливать ребенка этим отваром.

• Сварить белое куриное яйцо и отделить тонкую пленку от скорлупы. Скорлупу растереть в пыль, просеять, взять пыль на кончике ножа, добавить 3-5 капель сока лимона. Давать ребенку 3 раза в день при сыпи.

• При сыпи купать детей в отваре череды и пить его как чай 4 месяца. Череда очищает кровь.

• При дерматите парить больные места крепким настоем тысячелистника и пить его по 0,5 стакана 2 раза в день.

• При нейродермите лепестки цветов белой королевской лилии положить в литровую банку и залить спиртом на 1 месяц. Втирать в кожу 2-3 раза в день.

• Цветы календулы - 2 части, корень пырея - 1 часть, корень лопуха - 1 часть, листья грецкого ореха - 1 часть. 1 столовую ложку смеси запарить в 1- стакане кипятка. Пить по 0,5 стакана 3 раза в день при фурункулезе.

• 3 столовые ложки фиалки трехцветной залить 3 стаканами крутого кипятка на ночь. Пить по 1 стакану 3 раза в день при фурункулезе.

• При фурункулезе помогает чай из листьев черемухи.

• При фурункулезе помогает березовый сок.

• В чистую льняную ткань насыпать мокриц, размять, выделить из них масло и смазывать им пораженные экземой места, не завязывая.

• При экземе и угрях следует делать ванночки, компрессы, промывания и примочки из вероники.

• Соком березы обмывают лицо при угрях и пигментных пятнах.

• При угрях умываются отваром череды.

• Измельченный корень алтея залить холодной водой в пропорции 1:10, настоять в течение часа, процедить. Полученным настоем умывают лицо при воспаленных угрях и себорейном дерматите лица.

• 1 столовую ложку измельченных корней лопуха заливают 0,5 л воды и кипятят в течение 10 минут, процеживают и пьют по 0,5 стакана в день при угревой сыпи. Этот же отвар применяют в виде примочек, накладывая на воспаленные участки кожи на 20-30 минут.

• 50 г свежих цветков василька залить 0,5 л крутого кипятка, настоять в течение часа и ежедневно протирать лицо от угрей.

• Стакан свежих ягод земляники залить 0,6 бутылки водки и настаивать в течение месяца. Настойку наполовину разбавить водой и протирать лицо при угрях.

• 1 столовую ложку травы фиалки заливают стаканом кипятка и настаивают 10 минут. Пьют 1-2 стакана глотками на протяжении дня при псориазе.

• 1 столовую ложку ромашки, черной бузины и трехцветной фиалки залить стаканом кипятка, настоять 1-2 часа, процедить. Пить по столовой ложке 3 раза в день за 30 минут до еды при псориазе.

• 5 г березового дегтя, 5 г осажденной серы и 50 г вазелина перемешать. Применять наружно при псориазе.

• Компрессы и примочки из свежего сока черники или из растертых свежесваренных ягод накладывают на пораженные псориазом места.

• Свежую кашицу чеснока заворачивают в марлю и накладывают на пораженную часть кожи при псориазе.

• 20 лавровых листьев кипятят 10 минут в 400 мл воды. Выпивают в три приема за день при псориазе. Курс лечения 5-7 дней.

• При фурункулезе применяют отвар из листьев и корня лопуха.

• При фурункулах, опухолях, нарывах пользуются мазью из 20 г листьев лопуха, цветков ромашки, корня копытня, травы иван-чая. Смесь варят 10-15 минут в 4 стаканах воды, затем добавляют 1 столовую ложку отвара трухи сена и снова варят до загустения, после чего процеживают и смешивают с равным количеством глицерина.

• При юношеских угрях принимают ежедневно по 0,5 стакана сока растений в такой последовательности: за 30 минут до обеда - сок одуванчика (из всего растения и корней), через час после обеда - сок крапивы (из зеленой части растения), еще через 3 часа - сок сельдерея или петрушки (из всего растения и корня). При обширных высыпаниях дополняют лечение примочками из отвара травы и корней чистотела.

• Отвар корня мыльнянки применялся как отхаркивающее, желчегонное, мочегонное и слабительное средство. Кроме того, отваром корневища мыльнянки лечили экзему и чешуйчатый лишай. Чайную ложку измельченных корней залить стаканом крутого кипятка и кипятить 20 минут на медленном огне под крышкой. Остудить и процедить. Принимать за 30 минут до еды по 0,5 стакана 3 раза в день.

• Для лечения фурункулов применяли припарки из льняного семени. Истолочь семя в ступке и насыпать в два полотняных мешочка, которые, поочередно опуская в горячую воду, прикладывают к больному месту.

• Для лечения астмы, ревматизма, экземы и других кожных заболеваний применялся отвар листьев паслена и корней валерианы. 5 чайных ложек измельченного корня валерианы и 3 чайные ложки листьев паслена заливают 6 стаканами воды, кипятят 10-15 минут, процеживают и принимают по 0,5 стакана 2 раза в день. Детям назначать не рекомендуется.

• Отвар корня змеевика обладает выраженным вяжущим действием. Его назначали при сильных поносах, кровотечениях, для полоскания горла. 2 столовые ложки измельченного корня залить стаканом воды и кипятить 20 минут. Остудить, процедить и принимать по столовой ложке 2-3 раза в день до еды.

• Отвар руты пахучей назначался при ревматизме, невралгических болях, менструальных затруднениях, спазмах желудка, почечнокаменной болезни, наружно - при чесотке. Столовую ложку измельченных листьев залить 0,5 л воды, вскипятить, снять с огня, дать настояться не менее 30 минут и процедить. Принимать по четверти стакана 3 раза в день. Для улучшения вкуса можно подсластить медом. Беременным и кормящим женщинам рута категорически противопоказана.

• Для ускорения вскрытия фурункулов, гнойников и быстрого их очищения советуют прикладывать к больному месту распаренный инжир (смокву). Для лечения угрей на лице используют кожицу свежих ягод.

• При рожистом воспалении смешивают лыко бузины, мел, яичный белок и накладывают на красную тряпочку. Добавляют куриные перья, поджигают и дымом окуривают пораженные места.

• Густым отваром плодов черники смазывают сыпь на коже. 100 г сухих плодов залить 0,5 л воды и варить, пока количество воды не уменьшится до 0,3 л.

• 20 г измельченной травы фиалки залить стаканом холодной воды, довести до кипения и кипятить под крышкой 10 минут, настоять 1 час, процедить, отжать и добавить воды до первоначального объема. Принимать по столовой ложке 3-5 раз в день при экземе и кожной сыпи.

• Свежие измельченные листья или сок лопуха большого используют для лечения нарывов.

• Примочки из свежего сока подмаренника настоящего используют при кожных сыпях.

• 3 столовые ложки травы подмаренника настаивать 4 часа в 3 стаканах кипятка, процедить. Употреблять для ванн и обмываний при кожных сыпях, лишаях, фурункулах.

• При угрях свежим соком петрушки смазывают кожу лица 2 раза в день в течение 20-25 дней.

• При угрях кашицу из корней хрена накладывают 1- 2 раза в день на пораженные участки лица.

• Соком из листьев инжира смазывают угревые места.

• 2 столовые ложки крапивы залить 400 мл кипятка, настоять. Принимать по рюмке 4 раза в день при угрях.

• 2 чайные ложки фиалки трехцветной залить 3 стаканами кипятка, остудить, процедить и пить в течение дня при угрях.

• Соком репчатого лука, процеженным через несколько слоев марли, смазывать 2-3 раза в день участки кожи, пораженные отрубевидным лишаем.

• Спиртовой настойкой цветков календулы (1:5) раз в день протирать больные отрубевидным лишаем места. Если появятся признаки раздражения, развести чайную ложку настойки в стакане воды.

• Размятые листья каланхоэ прикладывают к местам, пораженным псориазом.

• Пораженные лишаем и чесоткой места смазывают латексом молочая.

• При лишае больные места натирают чесноком, потом втирают березовый уголь в смеси с соком свежего корня лопуха. Втирания делают 20-30 минут.

• Больные лишаем места смачивают крепким отваром чистеца лесного или парят в этом отваре.

• При лишае лечатся примочками из крепкого настоя чистотела.

• При лишае протирают тело отваром гречки: 2 столовые ложки крупы на стакан воды.

• Мазью из крепкого отвара хмеля обыкновенного (1 часть отвара на 4 части вазелина) пользуются для лечения лишая, пятен на коже, различных кожных болезней.

• Отвар, настойку, настой или сок тысячелистника используют для лечения гнойничковых поражений кожи, угрей, прыщей. Полезно одновременно больные места смазывать препаратами тысячелистника.

• При экземе обмывают больные места крепким отваром молодой сушеной коры ивы. 3-4 процедуры дают заметное улучшение.

• Живицей сосны излечивают мокнущую экзему, смазывая больные места. На 3-4 день наступает заживление.

• Отваром или настоем тысячелистника лечат нарывы и фурункулы.

• Для удаления угрей на лице 2 столовые ложки цветков календулы или сока свежей травы соединяют с 50 мл спирта, добавляют 40 мл воды и 30 мл одеколона, настаивают двое суток в теплом месте. Затем добавляют 5 г борной 5%-ной кислоты и 3 г глицерина. Этой эмульсией смазывают лицо 2 раза в день.

• При угрях полезно съедать каждое утро по яйцу. Угри пропадут.

• Маска из сырого яичного желтка разглаживает кожу, устраняет морщины, прыщи.

• При угревой сыпи помогает и освежает кожу огуречный сок без соли.

• При угрях, фурункулах, кожной сыпи употребляют внутрь настой корней одуванчика, 2 чайные ложки измельченного корня залить стаканом кипятка, настоять 1 час в теплом месте, процедить. Принимать охлажденным по трети стакана 3-4 раза в день за 30 минут до еды.

• Порошком из корневища вира болотного присыпают фурункулы и незаживающие раны.

• Печеный лук способствует прерыванию нарывов.

• При сухой экземе прикладывают на ночь корочку апельсина.

• При мокнущей экземе прикладывают марлю, смоченную в подсолнечном масле.

ВЕСНУШКИ, ЗАГАР, ОЖОГИ

• Для удаления веснушек кожу смазывают соком свежего молочая, потом сразу рыбьим жиром, который предохраняет кожу от едкого действия сока молочая.

• Соком свежих листьев календулы лекарственной протирают кожу лица для удаления веснушек и придания коже свежести.

• От веснушек помогает избавиться сок репчатого лука.

• Пучок свежей петрушки кипятить 30 минут в 0,5 л воды, а затем процедить. Протирать отваром лицо, это освежает кожу, обесцвечивает веснушки, предотвращает появление морщин и красных пятен.

• Для защиты от солнца и сильного ветра обильно смазывают лицо желтком свежего куриного яйца. Когда желток затвердеет, его следует смыть водой с мылом. Результат всегда великолепный.

• Смешать 3 части свежего непастеризованного молока и 1 часть чистого спирта и втирать смесь в кожу лица на ночь. Это средство русские знахари рекомендовали при пигментных пятнах после родов.

• Для ухода за кожей лица и в качестве омолаживающего средства рекомендуется перед сном смазывать лицо соком огурцов-семенников.

• Морковь полезна женщинам с плохим цветом лица, вялой кожей, испещренной красными пятнами. Нанесите на лицо морковную массу, а через 30 минут умойтесь кипяченой водой.

• Для увлажнения кожи лица вместо утреннего умывания рекомендуется протирать и слегка массировать лицо кусочками льда. Можно приготовить его из отвара лекарственных растений: календулы, липового цвета, ромашки. 2 столовые ложки на 2 стакана воды вскипятить, настоять 15 минут на медленном огне.

• Если лицо шелушится, приготовьте липовый отвар. 1 чайную ложку измельченного липового цвета залить 100 мл холодной воды, довести до кипения, настоять на медленном огне 15 минут. Затем процедить, добавить 1 чайную ложку цветочного меда. Этим отваром обильно смачивайте кожу лица и шеи в течение недели. Процедуру делать лучше лежа, предельно расслабив тело.

• Смешать 1 столовую ложку сметаны, 1 столовую ложку творога, 1 чайную ложку морской соли и нанести массу на лицо. Маску держать 15-20 минут, затем смыть теплой, а потом холодной водой.

• Порошком из корней крапивы раньше пользовались для согревания и растирания обмороженной кожи.

• Сок листьев алоэ снимает раздражение, воспаление жирной кожи лица. Листья промыть кипяченой водой, обсушить и в течение 10 дней держать в темном прохладном месте. Измельчить и отжать сок. Протирать кожу лица свежеприготовленным соком.

• При воспалительных процессах кожи, раздражении применяли отвар березовых почек. 1 стакан почек заварить стаканом крутого кипятка и кипятить 15-20 минут. После остывания процедить. Протирать лицо ежедневно.

• При воспалительных заболеваниях кожи, раздражениях помогает смесь из листьев подорожника и тысячелистника. Тщательно промыть листья подорожника и тысячелистника, измельчить, смешать в равных пропорциях, завернуть в марлю и прикладывать к больному месту. Смесь обладает кровоостанавливающим, асептическим действием.

• При заболеваниях кожи пораженный участок смазывают натуральным медом или же применяют компресс и местные ванны из 30%-ного раствора меда. Процедуры проводятся 1-2 раза в день, после чего необходимо не менее 2 часов находиться в комнатных условиях.

• Смягчает кожу и улучшает цвет лица "огуречная вода". Натереть неочищенные огурцы на крупной терке или мелко нарезать, сложить в бутылку и залить водкой или разведенным спиртом. Выставить бутылку на солнце на 2 недели, затем протирать лицо ежедневно.

• Для смягчения кожи лица при обветривании рекомендовалась маска из яичного желтка, чайной ложки меда и чайной ложки глицерина. Смывать теплой водой без мыла.

• Для лечения обморожений сварить 150-200 г сушеного сельдерея в литре воды. Остудить и держать в отваре конечность до полного его охлаждения. Затем конечность облить холодной водой и смазать гусиным жиром. Жир необходимо втирать каждый вечер.

• При общем обморожении больного укладывают в ванну с температурой воды +25°. В течение 15-20 минут прибавляют горячую воду, доведя температуру в ванне до +36-37°. Поддерживают эту температуру и проводят энергичный массаж всего тела больного. После нормализации температуры тела и пульса больного вынимают из ванны, вытирают досуха, укладывают в постель и обкладывают грелками.

• При местном обморожении знахари Сибири пользовались компрессами из холодной воды. Намочить в холодной воде марлю и отжать. Наложить на обмороженное место, покрыть компрессной бумагой или клеенкой, ватой и завязать. Держать 10-12 часов.

• Ожог следует намочить немедленно холодной водой и сразу засыпать чистой питьевой содой.

• Взбить яйцо и смазать обожженное место.

• Траву зверобоя применяют в народной медицине с древнейших времен для лечения ожогов, ран, воспалительных процессов. Из зверобоя готовят настои, отвары, зверобойное масло. 1 часть измельченного в мелкий порошок зверобоя залить 2 частями оливкового масла. Настаивать 2-3 недели и процедить. Марлю, смоченную зверобойным маслом, прикладывать при ожогах и раздражении.

• Мазь для лечения ожогов, незаживающих ран: смешать по 100 г еловой живицы, внутреннего свиного сала и пчелиного воска и перекипятить. Рану смазывают известковой водой (1 столовая ложка негашеной извести на 1 л воды) и накладывают повязку с мазью.

• По 1 чайной ложке сливок, меда и желтка перемешать и накладывать на лицо, смазанное кремом.

• Ожог следует обильно смазывать топленым говяжьим или бараньим салом или прованским маслом.

• Волдыри и пузыри, образовавшиеся при ожоге, можно проколоть стерильной иглой и наложить кислое ржаное тесто. Менять его 3 раза в день.

• При лечении ожогов применяют сок алоэ, пропитывая марлевую повязку и орошая раны.

• При ожогах применяют свежую траву горца птичьего в виде кашицы или сока для примочек,

• Для лечения ожогов применяют мазь из настойки календулы. Календулы (1 часть) и вазелина (2 части).

• При ожоге используют свежие листья капусты в виде повязки.

• 2-3 столовые ложки сухих цветков клевера лугового обварить кипятком, завернуть в марлю и приложить к обожженному месту.

• К обожженному месту прикладывают кашицу из свежих листьев лопуха большого.

• При лечении ожогов применяют свежие истолченные листья подорожника.

• Компрессы из сока тыквы помогают при ожогах.

• Если обожжено горло, то следует пить прованское масло или воду, смешанную с белком сырого яйца.

• На ожоги накладывают тертую морковь.

• Отвар коры дуба используют для обмывания кожи при ожогах или обморожении.

• Свежие отморожения следует немедленно оттирать снегом до появления красноты и тепла.

• При белых пятнах на теле необходимо регулярно употреблять землянику.

• На морозе растирают кожу сухими голыми руками или в тонких перчатках, а в помещении - спиртом, водкой или одеколоном.

• Для согревающих компрессов рекомендуется настой из смеси листьев эвкалипта (20 г), цветков ромашки (15 г), листьев березы и мяты (по 10 г) и стакана воды.

• Для согревания при обморожении растворить 1 чайную ложку настойки цветов календулы в 0,5 л воды.

• Хорошее противовоспалительное средство при обморожении - сок свежего картофеля. Натертый картофель в марлевой салфетке прикладывают к отмороженной коже на 15-20 минут 2-3 раза в день. На ночь ее смазывают 15%-ной мазью календулы или тысячелистника.

• При ожоге размельчить стебель ревеня, смешать с медом и смазывать обожженное место.

• Полезно посыпать обожженное место измельченной редькой или ее растертыми семенами.

• Сырой кунжут размельчают и прикладывают к обожженному месту.

• Гречневую муку поджарить до желтизны, замешать на воде и смазывать обожженное место.

• Средство от солнечных ожогов: измельченные свежие листья и цветки вероники залить растительным маслом.

• Если на кожу попала щелочь или кислота, не менее 10-15 минут удаляйте их под струёй холодной воды. В случае ожога щелочью после промывания наложите на ожоговую поверхность марлю, смоченную столовым уксусом, наполовину разведенным водой, а при ожоге кислотой - повязку с раствором пищевой соды (чайная ложка на стакан воды).

• Быстрее очищаются и заживают раны, ожоги, если их присыпать порошком из сухих листьев крапивы, прикладывать измельченные свежие листья, пить отвары из листьев.

• Одним из лучших средств лечения ожогов в знахарской практике считается свежая моча. Немедленно смочить обожженное место и не вытирать.

• Измельченные свежие или сухие листья конского щавеля, размоченные в кипятке, завернуть в марлевую салфетку и прикладывать к ожогам или ранам.

• 200 г подсолнечного масла и 20 г пчелиного воска растопить на медленном огне. В теплую смесь добавить 1 желток и 1 столовую ложку сливок. Размешать и накладывать на обожженные места.

• 1 кг конопляного масла прокипятить, дать немного остыть, накрошить в него 240 г лука, беспрерывно помешивая. Затем растопить 180 г пчелиного воска и влить в приготовленную массу, размешать. Добавить 30 г синтомицина, размешивать 10 минут, процедить через двойную марлю и дать остыть. Намазывать обожженные места.

• Круто сварить яйца, отделить желтки и жарить их в большой посуде на малом огне, пока не появится жир. Желток станет черным, как уголь, с отвратительным запахом. Постепенно жир нужно перелить в эмалированную чашу. Наносить его на обожженную поверхность кожи.

• Круто сваренный и растертый белок смешать со столовой ложкой олифы и наносить на обожженные места.

• Белок свежего яйца взбить в пену, добавить такое же количество оливкового масла, 1/5 часть масла лаванды, 1/5 часть шалфейного масла. Наносить смесь тонким слоем на ожоговую поверхность и оставлять открытой.

• На обожженное место наносится несоленое гусиное сало с яичным желтком.

• Растительные масла (льняное, ореховое, конопляное, хлопковое, подсолнечное) можно использовать для смягчения кожи, особенно сухой. Для этого тщательно растирают маслом пальцы и кисти рук снизу вверх в течение 15-30 минут. Точно так же смягчают кожу лица, шеи.

• Хорошо влияет на нежную кожу лица, стягивает расширенные поры настой из васильков (10 г сухих цветов на 1 л воды). Рекомендуется 1-2 раза в день протирать лицо, как лосьоном. Этот настой помогает и уставшим глазам.

• 1 столовую ложку травы зверобоя заливают стаканом кипятка и кипятят. Отвар используют при чрезмерной потливости лица.

• Для увядшей кожи лица рекомендуют такой лосьон; по чайной ложке листьев мяты, цветов ромашки, травы зверобоя, цветов липы заварить 2 стаканами крутого кипятка, настоять 1 час, процедить и добавить 2-3 столовые ложки водки, столовую ложку одеколона, чайную ложку глицерина.

• При шелушении кожи рук и лица применяют мазь из 1 части спиртовой настойки зверобоя и 4 частей несоленого сливочного масла.

• Залить 1 часть измельченной в порошок травы зверобоя 2 частями подсолнечного масла. Настаивать 3 недели и процедить через марлю. Масло применять при шелушении кожи рук и лица.

• Для сужения пор рекомендуется умываться по утрам только холодной водой (а еще лучше холодным настоем ромашки, мяты, шалфея, ноготков, зверобоя и полыни).

• Для жирной кожи очень хорош лосьон из лимона или апельсина. Целый лимон или апельсин с цедрой трут на терке. Заливают эту кашицу водкой (0,5 стакана) и настаивают в темном месте 5-7 дней. После процеживают, сок из кашицы отжимают. К этому экстракту добавляется столовая ложка воды и чайная ложка глицерина.

• Летом, когда веснушки особенно темнеют, надо к пудре примешивать немного хины, которая предохранит кожу от влияния солнечных лучей.

• На веснушки полезно накладывать компрессы из 3%-ного раствора перекиси водорода 2 раза в день на 20-30 минут. После компресса смазать кожу вазелином.

• Полезно протирать веснушки 2 раза в день горячим чаем или огуречными семенами, намоченными в водке.

• Если все веснушки сосредоточены на носу, надо несколько дней подряд надевать на нос пленку куриного яйца. С сырого яйца осторожно снять скорлупу. Сделать дырочку в пленке и выпустить белок и желток; дырку расширить и надеть на нос. Когда пленка подсохнет, снять.

• Веснушки можно обтереть только что снесенным куриным яйцом, не обмывая и не обтирая его. Так делать 2-3 дня.

• При различных болезнях кожи полезно смазывать и втирать такую настойку: 1 часть свежей травы вероники настаивать 10 дней в 1 части спирта, процедить, добавить еще 1 часть спирта, снова процедить. Перед применением жидкость взбалтывать,

• При обморожении рекомендовалась перцовая растирка. Чайную ложку красного перца смешать с 4 столовыми ложками растопленного свиного или гусиного жира, хранить в холодном месте и применять как раздражающую мазь при обморожении, миозите, при простудных заболеваниях, бронхите, катаре верхних дыхательных путей. Растирать мазью грудь и область лопаток.

• Для лечения ожогов применяется наружно сок черноплодной рябины.

• Чтобы на обожженном месте не появлялись волдыри, необходимо наложить на него кусочек марли, смоченной спиртовым раствором календулы.

• Компрессы из цветов календулы хорошо помогают при ожогах.

• Сок или кашица картофеля помогает при ожогах: 3-4 компресса снимают боль и жжение.

• Морковным соком ежедневно, утром и вечером, протирают кожу лица при веснушках. Если делать легкий массаж кожи и протирать ее оливковым маслом, то веснушки исчезнут намного быстрее.

• Густым отваром плодов черники смазывают обожженные участки кожи. 100 г сухих плодов залить 0,5 л воды, кипятить, пока количество воды не уменьшится до 0,3л.

• Соком березы умывают лицо при пигментных пятнах.

• 1 столовую ложку измельченных корней лопуха заливают 0,5 л воды и кипятят 10 минут, процеживают и применяют в виде примочек, накладывая на воспаленные участки кожи на 20-30 минут.

• При сухой коже лица смешайте по столовой ложке мелиссы, укропа, лаванды, ромашки, календулы, мать-и-мачехи. Положите смесь в большую эмалированную кастрюлю, залейте водой и поставьте на огонь. Когда вода закипит и начнется испарение, подержите лицо 15 минут над ней на расстоянии 20 см. При этом волосы лучше обернуть махровым полотенцем. Такая паровая ванна не только улучшает состояние кожи, но и помогает очистить лицо от черных и белых точек.

• При жирной коже лица используют цветочные корзинки тысячелистника, цветки календулы, шалфея лекарственного, хмеля, дикого каштана, трехцветной фиалки. 3 чайные ложки любого из перечисленных растений измельчают, заливают кипятком и через 15 минут теплым настоем протирают лицо. Можно использовать и смесь этих трав. Измельчить по чайной ложке каждой травы и заварить кипятком. Процеженный настой употреблять для компрессов, а гущу (добавив молочный порошок, крахмал или муку) - для масок. Полученную кашицу наложить на лицо на 15- 20 минут, а затем смыть.

• При жирной коже лица помогает паровая ванна. Взять в равном количестве розмарин, шалфей, ромашку, цветки липы, листья вербы, мяты, кору дуба, плоды дикого каштана и листья березы. Столовую ложку смеси положить в широкий сосуд с водой и довести до кипения, подержать лицо 15 минут над ней на расстоянии 20 см.

• Тонизирующий травяной лосьон: 100 г мяты перечной залить 3 л воды и оставить на 30 минут. Процеженную жидкость использовать для ванн при уставшей коже.

• Тонизирующий травяной лосьон: чашку свежей земляники залить водкой и настаивать месяц. Затем развести настойку водой (1:1), процедить и использовать для протирания кожи лица и шеи.

• Хорошо отбеливают кожу листья петрушки. Столовую ложку измельченных листьев залить литром кипятка, дать отстояться и процедить. Протирать лицо несколько раз в течение дня.

• Испытанное средство для отбеливания кожи лица - черная смородина. Размять несколько недозрелых ягод и смешать их с чайной ложкой меда. Маску накладывают на 25- 30 минут, затем смывают теплой водой.

• Пигментные пятна и возрастное раздражение лица можно снять, если мыть лицо и руки белком яиц, смешанным с третью стакана крутого кипятка.

• Крепким отваром корней петрушки с добавлением сока лимона удаляют веснушки. Лицо смазывают утром и вечером.

• Крепким отваром петрушки можно пользоваться как средством от загара.

• При жирной, угреватой коже хорошо помогает 5%-ный водный настой травы зверобоя: 10 г травы залить 200 мл воды и кипятить 1 минуту. Применять в виде примочек. В этих же случаях рекомендуется и спиртовая настойка зверобоя: 10 г сухой травы залить 100 мл спирта и выдержать 7 дней.

• При сухой коже свежие листья зверобоя и шалфея тщательно растирают со свиным салом, отжимают и хранят в холодильнике в закупоренной бутылке. Смазывают лицо 1 раз в день.

• При дряблой, сухой, морщинистой коже рекомендуются примочки из лепестков розы: столовую ложку измельченных лепестков залить стаканом кипятка.

• Лосьон из лепестков роз (20 г на 1 л воды, прокипятить, остудить, процедить) употребляют для сужения пор на лице.

• Разгладить сухую, шероховатую кожу лица поможет маска из сырого яичного желтка, После удаления смазать кожу прокипяченным растительным маслом.

• 1 часть настойки зверобоя смешать с 4 частями сливочного масла. Применять при сухой коже лица.

• Отваром из липового цвета рекомендуется умываться при сухой коже.

• Для усталой, дряблой кожи полезен отвар боярышника в виде примочек.

• От пятен и веснушек поможет избавиться одуванчик. Горсть цветков залить стаканом кипятка, остудить и процедить. Утром и вечером протирать пятна и веснушки на лице.

• Тертым луком растирают обмороженные места.

• На обожженное место приложите на ночь марлю, смоченную в ряженке.

• При опрелости ног в чулки всыпают щепотку сахарного песка.

БОРОДАВКИ, МОЗОЛИ, МАСТИТ

ЗАГОВОР БОРОДАВОК

Когда солнце закатится за горизонт, но еще светло, нужно взять старую косточку и водить по бородавкам, при этом заговаривая: "Откуда пришли, туда и пойдите". Затем провести через левую сторону - через сердце. Так сделать 3 раза и косточку положить на место. Косточку присмотреть заранее, не трогая.

- Распарить чистый веник в бане, взять чашку или ковш воды и вылить на веник. Потом эту чашку подставить под веник, чтобы вода с него туда стекла. Так переливать 3 раза. Оставшейся водой полить бородавку. Бородавка зачернеет и сойдет. Когда поливают, говорят:

"Как с этого веника вода сбежит, так с моей руки бородавка пусть сбежит".

^ Костные мозоли и липомы следует смазать касторовым маслом, не массируя, а затем тупой стороной ножа начертить крест - провести вертикальную линию, а потом слева направо - горизонтальную. Сосредоточиться и произнести про себя: "Дикое - лужное, а мне совсем не нужное! Завертись, закрутись, в темный вихрь превратись, облетай людей, обминай зверей, по степям прокатись и в омутах утопись".

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Растертые ягоды рябины наносят на бородавку и на геморройные шишки.

• Бородавки и мозоли удаляют свежим соком чеснока или мазью из сока чеснока и свиного сала (1:1).

• Бородавки можно безболезненно удалить, если ежедневно несколько раз смачивать их крепким настоем или отваром полыни.

• Смазать бородавки 4-5 раз свежим соком стеблей одуванчика или чистотела, свежим срезом молодой картошки.

• Рекомендуется прикладывать к бородавке печеную луковицу.

• Каждый вечер перед сном осторожно капнуть пипеткой уксусной кислоты на бородавку. Более 1 капли не капать, поскольку кислота очень едкая. Через несколько дней бородавки сойдут.

• Для лечения бородавок небольшую картофелину разрезать пополам, не очищая. 1 половину выбросить. Резаной стороной картофелины натереть бородавки, после чего закопать ее в сухом месте. Закопанная часть картофелины высохнет - бородавки исчезнут. Юношеские бородавки часто поддаются лечению соком чеснока. Несколько раз в день натирать бородавки свежим срезом чесночной дольки.

• Один из распространенных способов лечения бородавок. Распарить в горячей воде с питьевой содой и мылом ногу (если бородавка подошвенная), осторожно соскоблить ороговевший верхний слой, вытереть насухо. Маленький кусочек сырого мяса положить на бородавку, прикрыть кусочком пластыря и забинтовать. Не снимать повязку дня 3-4 и не допускать попадания влаги. Затем повязку снять и ногу распарить в растворе соды и мыла. Размягченная бородавка легко отделяется, если она велика и всю ее безболезненно удалить не удается, то лечение следует повторить.

• На больших пальцах ног часто врастают ногти, причиняя сильную боль. Русские знахари в подобных случаях рекомендовали на ночь надевать на палец напальчник, наполненный сливочным маслом, а сверху носок. Делать эту процедуру 2-3 недели подряд. Когда боли прекратятся, осторожно приподнять края вросшего ногтя и подложить кусочки марли.

• При вросшем ногте вдоль его центра от лунки к краю пальца осторожно сделать напильником довольно глубокую бороздку. Через несколько дней ноготь "выйдет" из углов и боль прекратится.

• Для лечения мозолей луковую шелуху сложить в банку и залить столовым уксусом так, чтобы шелуха была покрыта полностью. Закрыть банку крышкой и оставить на 2 недели при комнатной температуре. Затем извлечь шелуху и слегка просушить. Положить слой шелухи в 2-3 мм на мозоль. Кожу вокруг смазать вазелином или другим жиром и завязать на ночь. Утром, распарив ногу, осторожно, без усилий, соскоблить мозоль. Если мозоль большая, процедуру следует повторять.

• Распарив ногу перед сном, привязать к мозоли корку лимона с мякотью. 2-3 дня процедуру повторять, после чего опять распарить ногу и аккуратно снять мозоль.

• Для удаления сухой мозоли достаточно 3 раза за день приложить свежее мясо жабы.

• При потливости ног утром присыпать ступни порошком борной кислоты, растереть ее, не втирая, легкими движениями по подошвенной поверхности и между пальцами. Надеть носки, вечером смыть водой не выше +50°. Потливость проходит обычно через 2-3 недели.

• При сильной потливости присыпать ноги истолченной в мелкий порошок дубовой корой, надеть носки и не снимать всю ночь. Утром смыть прохладной водой.

• Ежедневно мыть ноги прохладной водой, а затем протирать их отваром дубовой коры. Это помогает при потливости. Для приготовления отвара в эмалированную кастрюлю положить 20 г измельченной дубовой коры и залить стаканом воды комнатной температуры. Накрыть крышкой и кипятить на медленном огне 30 минут, сразу процедить и отжать остаток в отвар. Разбавить кипяченой водой до прежнего объема. После протирания ноги не мыть и не вытирать, а дать обсохнуть.

• Вместо дубовой коры можно взять 30-60 г спелой ежевики, она обладает таким же действием.

• При повышенной потливости принимают водный настой листьев шалфея. 1 чайную ложку измельченных листьев заварить 2 стаканами крутого кипятка, настоять в течение 30-40 минут, процедить. Пить по 1-2 столовые ложки 2 раза в день 2-3 недели.

• Мыть ноги ежедневно холодной водой, добавляя порошок квасцов.

• Трещины на губах смазывают живицей сосны. За три дня трещины заживают.

• При водянке, особенно брюшной, принимают настой чистотела (15 г травы на стакан кипятка) 4 раза в день по 0,25 стакана.

• Настой цветков василька (1-2 чайные ложки цветков заварить стаканом кипятка, настоять час, процедить) пить по 0,25 стакана 3 раза в день за 10-15 минут до еды от водянки.

• Спиртовая настойка свежих листьев армы крупнокорневой (1 лист на 0,5 л спирта) предлагается для лечения мастита.

• Герпес на губах, в простонародье называемый "лихорадкой",- широко распространенная хроническая инфекция, с трудом поддающаяся излечению. Половину листа писчей бумаги сверните конусом. Поставьте конус основанием на чистую тарелку, которую опустите в эмалированную раковину или ванну. Подожгите вершину конуса и, когда он сгорит наполовину, опрокиньте его с тарелки в раковину. На холодной поверхности тарелки вы увидите сконденсировавшуюся живичную смолу (бальзам) золотистого цвета, которую надо быстро снять пальцем и смазать пораженный участок кожи. Этот бальзам и поможет сократить в несколько раз частоту и сроки герпетических высыпаний. Если сделать процедуру в самом начале заболевания, то герпес может вообще не перейти в активную фазу.

• Герпес рекомендуется смочить несколько раз в течение дня валокордином, и высыпания пойдут на убыль.

• Можно лечить герпес ветками малины. Их надо срезать, промыть кипяченой водой, порезать на кусочки длиной 1-2 см и разжевать во рту до кашицеобразного состояния. Эту кашицу прикладывать к пораженному месту. В малиновых ветках круглый год содержатся полифенольные вещества, подавляющие вирусы.

• Вырвать с корнем остаток стебля от срезанного хлебного колоса. Острием соломинки несколько раз наколоть бородавки и соломинку сразу закопать в сырую землю корнем вверх. Через несколько дней, когда соломинка сгниет, бородавки бесследно исчезнут.

• На бородавку приклеить пластырь с дыркой, намазать бородавку соком сосны и заклеить на 2 дня. Луна стареющая и нисходящая,

• Вымыть и изрезать 800 г петрушки, положить в кастрюлю, залить свежим непастеризованным молоком и поставить в не слишком жаркую печь. Дать молоку вытопиться, но не выкипеть, до половины первоначального количества. Процедить и пить по 1-2 столовые ложки каждый час в течение одного дня. Это сильное мочегонное средство, и детям давать его следует меньше. Применяется при лечении водянки.

• Конопляная мякина издревле считалась превосходным средством от водянки. Ее заваривают и пьют как чай в больших количествах в течение дня.

• От водянки очень хорошо помогает кресс-салат.

• 30 г корней Любистока (возраст более 3 лет) залить 1 л кипятка, варить 5 минут. Выпивать за 5 приемов в день как мочегонное при водянке, болезнях сердца, воспалении легких.

• Для лечения водянки делают порошок из сушеных черных тараканов, смешивают с медом или какой-либо другой вкусной пищей и едят в большом количестве.

• От водянки помогает корень бузины, настоянный на водке. Начинают пить с очень маленькой дозы, постепенно увеличивая.

• На топор положить кусок измятой бумаги из тетради, поджечь, сдуть. Останутся капли. К ним добавить растительное масло и смазывать этой мазью стопы 2- 4 раза в день при эпидермофитии.

• При эпидермофитии полезно утром до восхода солнца бродить по росе.

• В 250 мл уксусной эссенции бросить 25 поломанных лезвий "Нева". Через 1 месяц обрабатывать этой жидкостью стопы при эпидермофитии.

• Стопы ног распарить в содовой воде и обрабатывать пемзой от эпидермофитии.

• В течение 2-3 дней прикладывать на ночь к мозолям испеченную головку чеснока.

• Настой корней крапивы помогает, если "захватить" водянку в самом начале. Сушеные корни крапивы мелко покрошить и 1 чайную ложку залить стаканом кипятка, настоять, пить по 2 чашки в день.

• При водянке рекомендуется пить по чашке в день настоя стеблей можжевельника.

• При водянке полезно пить по 2 столовые ложки лукового сока. Вечером лук порезать тонкими ломтиками, посыпать немного сахаром, оставить на ночь. Утром выжать сок.

• Срезать кожицу с репы, и стакан кожицы положить в горшок, залить 3 стаканами кипятка, закрыть наглухо, поставить на 4 часа в горячую печь, чтобы томилось, процедить, хорошо отжать и пить по чашке в день при водянке.

• Сжечь стебли обыкновенных русских бобов, золу собрать, перетереть в порошок и хранить в стеклянной банке с притертой пробкой. Налить в чашку столовую ложку водки, добавить 0,5 чайной ложки золы, размешать и пить 3-4 раза в день, запивая водой, а лучше морковным соком, при водянке.

• Могучее средство при водянке - голодание, систематически проводимое с начала заболевания. 4 раза в год в течение 7 дней следует пить в сутки только 2 стакана чая без сахара в 12 часов дня и вечером. Обязательно в это время ставить клизму. Голодание начинать не сразу, а сначала подготовить организм в течение 3 дней, постепенно ограничивая себя в еде, каждый день ставить клизму.

• Для выведения бородавок к ним прикладывают толченые семена василька,

• Растворить в 50 мл теплой воды 10 г соли, добавить мякоть плодов сливы и дать настояться в течение 24 часов. Воду слить, мякоть измельчить в ступке с 15 мл уксуса и наложить на бородавку на сутки.

• Бородавки и ороговение кожи ликвидирует настойка семян псоралеи лещинолистой. На кожу настойка побочного действия не оказывает. 30 г семян растирают в порошок, настаивают 4-5 дней в 100 мл спирта и процеживают. Настойкой смазывают пораженные участки.

• При заусенцах кончиком ножа или лезвием бритвы накрест наносят несколько глубоких царапин на ногтевой пластинке, ближе к ее основанию, и все заусенцы через 3-4 дня исчезают без следа.

• При панариции применяют жареный чеснок с репчатым луком.

• При мастите используют эмульсию из эфирного масла кориандра (50%), касторового масла (15%), спирта (25%), воды дистиллированной (10%). Эмульсию развести кипяченой водой до 2-4%-ной концентрации, пропитать ею марлю и наложить на гноящуюся поверхность. Повязку, меняют через 4-5 дней.

• При мастите 100 г кожуры мандарина и 20 г корня солодки заливают водой и кипятят на медленном огне 30 минут. Выпивают в 2 приема в течение дня.

• Свежий одуванчик мелко нарезать и прикладывать к больному месту при мастите.

• При мастите луковицу нарцисса узколистного очистить, мелко нарезать и перемешать с таким же количеством густой рисовой каши. Смесь прикладывать к воспаленному месту.

• К очагу мастита прикладывать свежий, мелко нарезанный пустырник сибирский или сухой, размельченный в порошок и замоченный в воде.

• При потливости рук применяют настой листьев земляники. 1 столовую ложку листьев залить 2 стаканами кипятка, настаивать 2 часа, процедить, пить по 0,5 стакана 2 раза в день в течение месяца.

• Мазью из чистотела (свежий сок - 1 часть, вазелин - 4 части) лечат герпес и даже рак кожи.

• Мозоль в течение 2-3 дней можно снять, если приложить к ней живицу любого хвойного дерева и заклеить лейкопластырем. Менять через сутки. Предварительно мозоль следует хорошо напарить в горячей воде.

• Свежее куриное яйцо положить в 80%-ный уксус, через 8 дней яйцо полностью растворится и получится мазь. Ее осторожно наносят на мозоль, предварительно хорошо распарив ногу. Мазь закрывают лейкопластырем, ногу укутывают. Две такие процедуры могут удалить мозоль.

• Размятые свежие листья каланхоэ быстро удаляют бородавки.

• Млечным соком молочая быстро удаляются бородавки.

• Отвар из овсяной соломы рекомендуют использовать для ванн при потливости ног.

• При потливости ног в чулки всыпают щепотку сахарного песка.

• При заусенцах на руках полезно подержать руки в отваре свежей трески.

ПРОСТУДНЫЕ ЗАБОЛЕВАНИЯ, БРОНХИТ, АСТМА

ЗАГОВОРЫ ОТ ЖАРА И ТЕМПЕРАТУРЫ

^2. Стоит красная девица на шостке, перебирает ложки, перемывает, перетирает и передувает, стрельбу и жар у рабы Божьей (имя) утешает и угоняет. Во имя Отца и Сына и Святога Духа. Аминь. Аминь. Аминь.

^2. Бишиха, Бишиха, тут тебе не быть. Тут тебе не стоять. Румяную кровь не крутить. Иди в темный лес. Сам Господь свищет, рабы Божьей хвеору ссушит. Аминь.

ОТ ЛИХОРАДКИ

^2. На море, на океане, на острове на Буяне лежит камень алатырь. На том камне сидят три старца с железными прутьями. Идут к ним навстречу 12 сестер лихорадок. "Вы куда идете, грешныя, окаянныя, проклятыя?" "Идем в мир, у людей кости ломать да силу вынимать". "Воротитеся, грешныя, окаянныя, проклятыя". "Мы тогда воротимся, когда эти слова будут все знать, да по три раза читать". Читается 3 раза.

ОТ ГОРЯЧКИ (ОГНЕВИЦА, ПАЛ)

^2. На море бел горюч камень, на камне Божий престол, на нем сидит Пресвятая Матерь, во белых рученьках держит белого лебедя, обрывает у него белое перо: как отскокнуло белое перо, так отскокните огневицы.

ЖАР

^2. Шел Иисус Христос с небес, свою руку нес. На левую руку у (имя) разостлал и жар-огонь отнял. Аминь.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Русские знахари при чахотке и воспалении легких предлагали средство, именуемое "кальциумит". Приготавливается он из 10 лимонов, 6 яиц, 300 г меда (лучше липового) и 0,75 стакана коньяка. 6 яиц, обязательно свежих, только с белой скорлупой, складывают в банку и заливают отжатым соком 10 лимонов. Банку покрывают марлей, обертывают темной плотной бумагой, ставят в сухое темное прохладное (не холодное) место. Держат до растворения яичной скорлупы (обычно 6-8 дней), затем подогревают мед до жидкого состояния, остужают и добавляют в смесь яиц и лимонного сока, вливают коньяк. Лекарство переливают в темную бутыль и хранят в сухом темном прохладном месте. Принимают по десертной ложке 3 раза в день сразу после еды. Срок годности "кальциумита" 3 недели,

• Второй способ приготовления "кальциумита". 10 свежих яиц с белой скорлупой и 10 нарезанных лимонов сложить в банку из темного стекла с широким горлом, поставить в темное теплое место. Через 10-12 дней яйца превратятся в полужидкую массу. Следует периодически снимать плесень и перемешивать деревянной ложкой. В однородную массу из яиц влить бутылку коньяка. Масса должна бродить еще 3 недели. После прекращения появления плесени содержимое перемешать и перелить в бутылку с широким горлом, чтобы иметь возможность снимать плесень. Хранить в прохладном месте. Принимать по десертной ложке 3 раза в день.

• Средство от чахотки и пневмонии. Мед (желательно липовый) - 1300 г, мелко нарубленные листья алоэ - 1 стакан, оливковое масло -200 г, березовые почки - 150 г, липовый цвет -50 г. Промытые кипяченой водой листья алоэ положить на 10 дней в холодное темное место. Растопить мед, положить в него измельченные листья алоэ и хорошо пропарить. В двух стаканах воды заварить березовые почки и липовый цвет, прокипятить 1-2 минуты. Влить процеженный и отжатый отвар в остывший мед, размешать и разлить в 2 бутылки, добавив в каждую поровну оливковое масло. Хранить в прохладном месте, перед употреблением взбалтывать. Принимать по столовой ложке 3 раза в день.

• Против чахотки с успехом применяется собачье сало (медвежье сало гораздо лучше).

• Эффективное средство от чахотки в начальной стадии: 400 г нутряного свиного сала и 6 нарезанных больших зеленых яблок перемешать и топить в духовке на медленном огне, чтобы не пригорало. 12 яичных желтков растереть добела с 1 стаканом сахара, добавить 400 г измельченного шоколада. Протереть через сито сало с яблоками и добавить смесь из сахара с желтками и шоколадом. Остудить. Массу намазывать на хлеб и съедать 3-4 раза (во время приема пищи), обязательно запивая теплым, почти горячим молоком.

• В Ярославской губернии воспаление легких лечили алоэ. Выдержать 300 г меда, 0,5 стакана воды и мелко нарезанный лист алоэ на очень медленном огне 2 часа. Остудить и перемешать. Хранить в прохладном месте. Принимать по 1 столовой ложке 3 раза в день. Лекарство часто назначалось детям.

• Средство от туберкулеза легких. Состав: 2 бутылки пятизвездочного коньяка, 10 яиц от белых кур, 800 г сахара, 10 средних лимонов. Яйца положить в керамическую чашку. Лимоны почистить, провернуть на мясорубке и эту массу выложить на яйца, полностью покрыв их. Чайной ложкой осторожно поворачивать яйца в течение 4 дней через каждые 2-3 часа. В эмалированную чашку всыпать 800 г сахара, влить белки и желтки и сбить в однородную массу. Эту массу переложить в трехлитровую банку. Яичную скорлупу и лимонную массу хорошо протереть руками и отжать в трехлитровую банку; отжимки промыть коньяком и все смешать. Хранить в прохладном месте. Употреблять за 1 час до еды по 50 г, предварительно взбалтывая. Смешать 1 кг меда, 1 кг сливочного масла, 1 пачку какао "Золотой ярлык", 1 бутылку кагора и принимать по 1 столовой ложке 3 раза в день после первого средства. Кур с лечения - 3 трехлитровые банки.

• 400 г сливочного масла, 400 г свиного нутряного сала, 400 г меда, 400 г сахара, 100 г какао, 8 желтков, 3 стакана сливок. Желтки, сливки, какао взбить. Масло и сало разогреть вместе. Все перемешать и кипятить до тех пор, пока не получится тесто, как на блинчики. Не более 3 раз закипятить и остудить и пить 3 раза в день по столовой ложке.

• При гриппе полезно принимать настойку листьев эвкалипта. 20 г сухих измельченных листьев залить спиртом, плотно укупорить и настаивать 7-8 дней, процедить и остаток отжать в настойку. Принимать по 20-25 капель, разведенных в 0,25 стакана кипяченой воды.

• В период эпидемии гриппа рекомендуется промывать нос теплой водой с добавлением небольшого количества настойки йода или марганцовокислого калия. Эту воду втягивают несколько раз в нос в течение дня. Таким образом можно избежать заболевания.

• Чтобы не заболеть во время эпидемии гриппа, в старину носили на шее бусы из чеснока или лука.

• Больному гриппом рекомендуется, первые 2 дня болезни обходиться без пищи, не употреблять мед и другие жаропонижающие средства. Полезно пить чай с лимоном (один лимон на стакан), клюквенный или черносмородиновый морс, пить морковный сок с мякотью по 0,25 стакана 3-4 раза в день. Рекомендуется ноги держать в тепле, 2 раза в день парить их в горячей ванне по 5-7 минут, полоскать несколько раз в день горло содовой водой. После полоскания взять за щеку кусочек лимона и глотать слюну, можно попеременно сосать лимон, сухарик из ржаного (бородинского) хлеба, жженый сахар.

• Не только малиновое варенье помогает при простудных заболеваниях. Хорошим потогонным средством является и настой из листьев и стеблей малины. Листья и стебли заливают крутым кипятком и дают настояться. Принимают на ночь перед сном, остерегаясь сквозняков.

• Корень алтея лекарственного, нарезанный и высушенный, применяется как отхаркивающее и противовоспалительное при катарах дыхательных путей, особенно у детей. 15 г корня заливают 0,5 литра холодной воды и дают настояться сутки. Принимают по десертной ложке 4-5 раз в день.

• 5-6 зубчиков чеснока очистить, мелко истолочь и развести в стакане молока, вскипятить и дать остыть. Принимать при заболеваниях верхних дыхательных путей по чайной ложке несколько раз в день. Применяется при коклюше у детей.

• При катаре верхних дыхательных путей принимают 3 раза в день по 2 столовые ложки настоя пустырника (20 г травы на стакан кипятка). Можно пользоваться аптечной настойкой (по 10 капель 3 раза в день).

• Кровохарканье в Сибири и на Дальнем Востоке лечили отваром кровохлебки. 2 чайные ложки грубо истолченного корня кровохлебки залить стаканом крутого кипятка и кипятить 30 минут. Остудить и процедить. Принимать по 1 столовой ложке 5-6 раз в день до еды.

• В сибирских деревнях при жестокой простуде и сильном кашле 20 г полыни настаивали в 0,5 литре водки не менее 24 часов и принимали по 1 столовой ложке 3 раза в день перед сном. Детям это средство не рекомендуется.

• Пустырник и корень цикория обыкновенного в равных пропорциях заварить крутым кипятком как чай, дать настояться и принимать при простудных заболеваниях 3 раза в день по 0,5 стакана. Средство пользовалось популярностью в Курской губернии.

• Чай из плодов шиповника с медом не только укрепляет организм, но и является хорошим профилактическим средством простудных заболеваний.

• При простуде пользуются спиртовой настойкой белой акации как наружным средством.

• Больным простудой с высокой температурой наполнить ванну ледяной водой и постоять в ней ровно 1 минуту. Затем надеть шерстяные носки и быстро ходить по комнате в течение 15 минут. Потом лечь спать.

• Больной выздоравливает гораздо быстрее, если у него в изголовье постоянно будут лежать на блюдечке свежие разрезанные дольки чеснока.

• Для лечения туберкулеза легких рекомендуется 1,5 кг измельченного столетника в возрасте 3-5 лет, 2,5 кг меда, 5 л красного крепкого вина поместить в стеклянную банку, плотно закрыть и поставить на 5 дней в прохладное место. Принимать по 1 чайной ложке 3 раза в день. В первые дни приема появляется необычайный аппетит.

• При гриппе и жестокой простуде следует пропитать шерстяную ткань уксусом, прованским маслом и камфарой и приложить ее к груди на ночь. На шею сзади положить компресс из хрена, натертого на терке. Наполнить длинные шерстяные чулки горячей мякиной и надеть их на ноги.

• Знахари и сибирские крестьяне лечат грипп и жестокую простуду горчицей в порошке. Ее насыпают в чулки и носят их несколько дней.

• 0,5 стакана вина из черной смородины и 0,5 стакана горячей воды смешать и выпить залпом при простуде. Если температура немного спала, то через час повторить эту дозу. Белье менять как можно чаще. Утром принять легкую пищу и 0,5 стакана этого вина без воды и лечь спать.

• При гриппе применяют ягоды брусники в виде морсов.

• При простудных заболеваниях пьют настой веточек брусники с листьями. Столовую ложку травы залить стаканом кипятка, настоять 30 минут, процедить. Принимать по 2 столовые ложки 4-5 раз в день.

• При простудных заболеваниях смешивают в равных частях все растение брусники и все растение земляники. Столовую ложку смеси заливают стаканом воды и доводят до кипения. В отвар добавляют мед по вкусу и пьют горячим по стакану 3-4 раза в день.

• При простудных заболеваниях для усиления потоотделения используют различные сборы:

- цветки бузины, липовый цвет, цветки ромашки аптечной, цветки коровяка, цветки терновника, кора ивы (поровну), Столовую ложку измельченного сырья заварить стаканом кипятка, настоять 15 минут, процедить. Настой пить горячим по 2-3 стакана ежедневно;

- цветки бузины, цветки ромашки аптечной (поровну). Способ приготовления, как в предыдущем рецепте;

- цветки бузины, цветки ромашки аптечной, липовый цвет, лист мяты перечной (поровну). Способ приготовления, как в предыдущем рецепте;

- ветки бузины - 2 части, липовый цвет - 2 части, кора ивы - 3 части, цветки пиона - 1 часть, корень солодки - 1 часть, цветки ромашки аптечной - 1 часть, 2 столовые ложки измельченного сбора заварить 0,5 л кипятка, настоять 15 минут, процедить. Настой выпить теплым в течение дня;

- цветки бузины - 1 часть, семена пажитника сенного - 1 часть, плоды фенхеля - 1 часть, липовый цвет - 2 части, трава фиалки трехцветной - 2 части. Столовую ложку измельченного сбора настоять в стакане холодной воды в течение 2 часов, варить несколько минут и после остывания процедить. Отвар пить теплым в несколько приемов за один день.

• Ножные ванны с порошком горчицы в течение 10 минут эффективны в первые часы заболевания.

• Отвар плодов калины с медом дает хороший эффект при простудных заболеваниях с сильными головными болями. Стакан плодов залить 1 л горячей воды, кипятить 8-10 минут, процедить, добавить 3 столовые ложки меда. Пить по 0,5 стакана 3-4 раза в день.

• Плоды малины и цветки липы смешать поровну. Столовую ложку смеси заварить стаканом кипятка, настоять 20 минут, процедить. Пить по стакану горячего настоя на ночь как потогонное.

• Плоды малины, цветки липы, листья мать-и-мачехи, плоды аниса, кору ивы смешать в равных частях. Столовую ложку измельченной смеси заварить стаканом кипятка, настоять 20 минут, процедить. Пить по стакану горячего настоя на ночь при гриппе как потогонное.

• Плоды малины - 2 части, лист мать-и-мачехи - 2 части, трава душицы - 1 часть. Столовую ложку смеси заварить стаканом кипятка, настоять 20 минут, процедить. Пить по 0,5 стакана горячего настоя 3-4 раза в день как потогонное.

• Плоды малины - 1 часть, листья малины - 2 части, трава душицы - 2 части, листья мать-и-мачехи - 2 части. Столовую ложку измельченной смеси заварить 2 стаканами кипятка, кипятить 5-10 минут на слабом огне, процедить. Пить по 0,5 стакана горячего отвара 3-4 раза в день перед едой при простудных заболеваниях как потогонное и отхаркивающее средство,

• Щепотку цветов крапивы заварить 4 стаканами кипятка. Чай пить в качестве отхаркивающего средства,

• Трава душица - 1 часть, корень алтея - 2 части, лист мать-и-мачехи - 2 части. Столовую ложку сбора заварить 2 стаканами кипятка, настоять 20 минут, процедить. Принимать по 0,5 стакана 3 раза в день после еды как отхаркивающее средство.

• При туберкулезе длительное время принимают настойку сосновых шишек на водке.

• Для лечения туберкулеза китайцы ловят медведок, сушат и толкут в ступе. Порошок смешивают со сладким сиропом. 3 столовые ложки смеси запивают теплой водой 2-3 раза в день в течение 2 дней.

• Засыпать овсом или ячменем кастрюлю на 2/3, долить свежим непастеризованным молоком, не достигая краев на 2 пальца, добавить на 1 палец смальца, закрыть крышкой и поставить в духовку. Доливать молоко, пока не разварится овес (ячмень). Пить эту жидкость по 1 рюмке 3 раза в день от чахотки.

• При гриппе 2-3 зубчика чеснока мелко нарезают, заливают 30-50 мл кипятка и настаивают 1-2 часа. Закапывают по 2-3 капли в каждую ноздрю.

• При насморке мелко нарезанным луком, настоянным на подсолнечном масле, смазывают ноздри.

• Ополоснуть ягоды шиповника холодной водой, размельчить, положить в эмалированную кастрюлю, залить крутым кипятком. Подержать 5-10 минут на огне и оставить на несколько часов с закрытой крышкой. Отвар процедить и пить как чай при гриппе.

• Липовый цвет употребляют в качестве потогонного. 3 столовые ложки залить 2 стаканами кипятка и накрыть. Настаивать 15 минут на паровой бане, остудить, процедить и принимать по 1-2 стакана 2-3 раза в день после еды.

• При простуде, лихорадке как жаропонижающее употребляют настой василька. 1 чайную ложку цветков заливают стаканом кипятка, настаивают 20 минут и пьют по 0,25 стакана 3-4 раза в день до еды.

• При туберкулезе легких как отхаркивающее используют веронику лекарственную. 1 столовую ложку измельченной сухой вероники залить 2 стаканами кипятка, настоять 2 часа, процедить. Принимать по 0,5 стакана 4 раза в день, а при сильном кашле пить маленькими глотками на протяжении дня.

• При туберкулезе легких и кровохаркании применяют вареную бруснику с медом.

• Эфирное масло шалфея помогает при изнуряющем ночном потоотделении туберкулезных больных.

• Больных с высокой температурой обкладывают свежими листьями лопуха.

• При лихорадочных состояниях используют сок и напитки из ягод брусники.

• Отхаркивающее средство. 10 г (0,5 столовой ложки) березовых почек помещают в эмалированную посуду, заливают 200 мл (1 стакан) горячей кипяченой воды, закрывают крышкой и нагревают на кипящей водяной бане 15 минут. Охлаждают в течение 45 минут при комнатной температуре. Процеживают, оставшееся сырье отжимают. Объем настоя доводят кипяченой водой до 200 мл. Хранят в прохладном месте не более 2 суток. Принимают по 0,5-0,3 стакана 2-3 раза в день в теплом виде за 10-15 минут до еды.

• Препараты из корней и корневищ примулы назначают как отхаркивающее средство при заболеваниях верхних дыхательных путей, хронических трахеитах и бронхитах, при бронхопневмониях. 1 столовую ложку (10 г) сырья помещают в эмалированную посуду, заливают стаканом горячей кипяченой воды, закрывают крышкой и нагревают на водяной бане 30 минут. Охлаждают при комнатной температуре, процеживают, оставшееся сырье отжимают и полученный настой доливают до первоначального объема. Принимают по 1-2 столовые ложки 3-4 раза в день до еды.

• Багульник обладает отхаркивающим, обволакивающим, противокашлевым и дезинфицирующим свойствами, но передозировка может вызвать серьезные побочные явления. 10 г сырья помещают в эмалированную посуду, заливают стаканом горячей кипяченой воды, закрывают крышкой, кипятят 5 минут, охлаждают и процеживают. Доводят кипяченой водой до прежнего объема. Настой хранят в прохладном месте не более 2 суток. Принимают по 1 столовой ложке 3-4 раза в день после еды по предписанию врача.

• Для лечения катара верхних дыхательных путей вдыхают пар, получаемый при растирании только что сваренного картофеля.

• При простуде полезен укрепляющий витаминный чай из равных частей сушеных плодов шиповника и черемухи. 1 столовую ложку смеси залить 2 стаканами кипятка и кипятить 5-10 минут, настоять в прохладном месте часа 3 -4. Или залить плоды кипятком в термосе. Через 1-1,5 часа процедить, пить вместо обычного чая.

• При кашле, глубокой простуде используют настой фиалки лесной. 1 столовую ложку сухих цветков заливают стаканом горячей кипяченой воды, томят на водяной бане 15 минут, настаивают, процеживают, пьют 3 раза в день по 0,5 стакана.

• Для укрепления слабого, склонного к простудам организма необходимо пить водный настой плодов шиповника. 1 столовую ложку плодов заливают стаканом горячей кипяченой воды, закрывают крышкой и кипятят 15 минут, процеживают, объем полученного настоя доводят кипяченой водой до полного стакана и пьют 1 раз в день по стакану после еды.

• При простуде, бронхите, коклюше, приступах астмы используют отвар из просушенных и измельченных корней ириса, 2 столовые ложки корней заливают стаканом кипятка, кипятят 2 минуты и настаивают в тепле 20 минут. Затем процеживают и добавляют 1 чайную ложку меда. Отвар принимают по 1 столовой ложке через каждый час.

• Сок и ягоды морошки рекомендуются больным, страдающим туберкулезом и другими хроническими легочными заболеваниями.

• Чернику в виде настоя и киселя применяли не только как хорошее вяжущее средство при поносах, особенно в детской практике, но и при лечении пневмонии и туберкулеза легких. Кроме того, черника улучшает зрение. Для приготовления отвара 2 чайные ложки сушеных ягод заливают крутым кипятком, настаивают и пьют по 0,5 стакана 4 раза в день в теплом виде. Детям назначают в зависимости от возраста от чайной ложки до четверти стакана на прием.

• Как жаропонижающее детям назначали отвар сушеных вишен. 100 г плодов заливают 0,5 литра воды и на медленном огне под крышкой выпаривают третью часть объема жидкости.

• Отвар перловой крупы рекомендовали как жаропонижающее детям и взрослым при простудных заболеваниях. 100 г крупы залить 1 л воды и кипятить на медленном огне 10-15 минут. Несколько остудить и процедить. Принять всю дозу в один прием на ночь, Для улучшения вкуса можно добавить столовую ложку натурального меда, лучше липового. Детям дозу уменьшают в зависимости от возраста.

• При простудных заболеваниях с температурой и заболеваниях с лихорадочным состоянием советовали употреблять ягоды или сок красной смородины,

• Сок черной редьки с медом или с сахаром применялся как отхаркивающее средство, чистый сок - для лечения ишиаса, миозитов, межреберной невралгии. Свежеприготовленный сок втирают в кожу по ходу нерва.

• Как отхаркивающее при кашле, бронхите, астме, пневмонии, респираторных заболеваниях рекомендовали отвар солодкового корня, или лакричника, - как самостоятельно, так и в сочетании с другими средствами. Кроме того, солодка обладает легким слабительным и мочегонным действием. 7 чайных ложек измельченного корня солодки залить 3 стаканами воды, вскипятить, остудить и процедить. Принимать по 0,5 стакана каждые 2-3 часа.

• Применение отвара корня девясила очень разнообразно: при язве желудка и двенадцатиперстной кишки, при кашле, как хорошее отхаркивающее средство, особенно с корнем солодки. Отвар девясила обладает легким мочегонным и потогонным действием, имеет противогрибковую активность при эпидермофитии. 2 столовые ложки измельченных корней заливают 0,5 л воды, кипятят 15 минут, остужают и принимают 4-5 раз в день по столовой ложке. Сок девясила, смешанный в равных пропорциях с медом, рекомендовали при бронхиальной астме.

• Цветки липы, бузины, сушеные плоды или листья малины и шалфея смешать в равных пропорциях, 2 столовые ложки смеси залить 2 стаканами крутого кипятка и дать настояться под крышкой в течение часа. Пить теплым перед сном как потогонное и отхаркивающее при бронхите, катаре верхних дыхательных путей, простудных заболеваниях.

• Простудные заболевания лечат ингаляциями с прополисом. 55 г прополиса и 35 г пчелиного воска кладут в маленькую эмалированную кастрюлю, закрывают и помещают ее в другую посуду с крутым кипятком. Смесь греют на водяной бане 30 минут (вода должна кипеть), часто помешивая деревянной палочкой. Через каждые 5 минут в смесь добавляют по 5-6 капель отвара корня девясила. Ингаляцию делают не более 15 минут утром и вечером.

• Вскипятить 1 л воды, добавить корень девясила и алтея (в равных частях), на медленном огне кипятить 5 минут. Затем добавить цветы мать-и-мачехи, ромашки, фиалки трехцветной (в равных частях), настоять 20-25 минут, процедить. Пить по 0,5 стакана 3 раза в день до еды.

• Очень полезны отвары и настой из почек сосны для полоскания горла при гриппе. 1 чайную ложку измельченных почек залить 1 стаканом кипятка, процедить, затем прокипятить на медленном огне 5 минут. Отваром полощут горло при гриппе, острых заболеваниях дыхательных путей через каждые 3 часа.

• Отвар из стеблей и листьев малины применяется как отхаркивающее средство. Листья и стебли залить крутым кипятком и дать настояться. Принимать на ночь перед сном.

• 30 г корней любистока (возраст более 3 лет) на 1 л кипятка. Варить 5 минут. Выпивать за 5 приемов в день при воспалении легких.

• Сок моркови проварить и пить от чахотки.

• Облегчает отхождение мокроты сироп из сока брусники, смешанный в равных пропорциях с медом.

• Столовую ложку измельченной травы горца птичьего (спорыша) залить стаканом кипятка, кипятить 5-10 минут на водяной бане, настоять 1-2 часа, процедить. Принимать по столовой ложке 3-4 раза в день при туберкулезе легких.

• Настой душицы принимают при простудных заболеваниях. Чайную ложку травы заварить стаканом кипятка, настоять 2 часа. Пить по 0,25 стакана 3 раза в день.

• Алтей лекарственный применяют внутрь при простудных заболеваниях в виде отвара: 1 столовую ложку измельченного корня заливают 200 мл кипятка, кипятят 10-15 минут, настаивают 10-20 минут и процеживают, В отвар доливают 200 мл кипяченой воды. Пьют по 0,5 стакана 3-4 раза в день после еды.

• 1 столовую ложку цветов бузины залить стаканом кипятка, закрыть крышкой и на водяной бане нагревать 15 минут. Охладить, процедить, разбавить кипяченой водой до первоначального объема. Пить 3 раза в сутки при простуде. Хранить настой не более 2 дней.

• Свежий сок капусты с сахаром советуют применять как отхаркивающее средство.

• Отвар и жидкий экстракт чабреца применяют как отхаркивающее и болеутоляющее при заболеваниях верхних дыхательных путей.

• При высокой температуре помогают компрессы на икры ног. Смочить хлопчатобумажные чулки в холодной воде с уксусом (2:1), и укутать ноги сухим платком.

• Травяные потогонные чаи изгоняют возбудителей болезней и продукты их обмена. Чайная смесь может состоять из 25 г липового цвета, 10 г плодов шиповника, 5 г ромашки, 10 г мать-и-мачехи, 20 г подорожника. Ее заливают кипятком, дают настояться 10 минут и подслащивают медом. Принимают 3 раза в день.

• В качестве жаропонижающего и потогонного средства рекомендуется такой состав: ягоды малины - 15 г, цветки липы - 15 г, трава череды трехдольной - 15 г, трава душицы - 15 г, корень лопуха - 20 г, цветки бузины - 10 г. Принимать по 0,3-0,2 стакана горячего настоя 3-4 раза в день после еды.

• При катаре верхних дыхательных путей рекомендуется пить горячее молоко со сливочным маслом: 3-4 стакана молока и 50 г масла на день.

• При гриппе делают настой или отвар из 15 г корневища аира болотного на стакан воды. Настаивают 8 часов или кипятят 20 минут. Принимают по 1 столовой ложке 3 раза в день перед едой.

• 20 г корневища аира болотного настаивают 8 дней на 100 мл спирта или стакане водки. Принимают по 20- 40 капель 3 раза в день при гриппе.

• При туберкулезе принимают очищенный березовый деготь по 5-10 капель 3 раза в день.

• При туберкулезе легких принимают настой корня лопуха и пастушьего лугового клевера по стакану 4 раза в день.

• При туберкулезе легких заварить 0,5 стакана камышовых листьев таким же количеством кипятка. Отвар принимать натощак 3 раза в день.

• При туберкулезе легких приносит облегчение сок свежих корней и листьев лопуха.

• При катаре верхних дыхательных путей 1 столовую ложку сушеного подорожника залить 1 л крутого кипятка в эмалированной посуде, подержать на слабом огне 10 минут, настоять сутки в теплом месте, можно завернув в одеяло. Процедить и принимать по 1 столовой ложе 3 раза в день за 15-20 минут до еды.

• Отвар цветков калины применяют в качестве отхаркивающего и потогонного средства. Столовую ложку цветков заварить стаканом кипятка, кипятить 10 минут на слабом огне, пить по столовой ложке 3 раза в день.

• Чай и отвар из овсяной соломы пьют как потогонное средство; 30-40 г порезанной соломы на 1 л кипятка.

• 1 чайную ложку измельченных корней мыльника залить стаканом кипятка и кипятить 20 минут на медленном огне под крышкой. Остудить и процедить. Принимать за 30 минут до еды по 0,5 стакана в день как отхаркивающее.

• 2 столовые ложки измельченных корней девясила залить 0,5 л воды, кипятить 15 минут, остудить и принимать 4-5 раз в день по столовой ложке как отхаркивающее.

• 2 чайные ложки измельченной травы душицы залить стаканом кипятка, настоять под крышкой 20 минут и процедить. Принимать по 0,5 стакана 3 раза в день до еды слегка теплым при простуде как отхаркивающее.

• При бронхите в эмалированную кастрюлю без трещин влить стакан молока, всыпать столовую ложку шалфея, прикрыть блюдцем или тарелкой. Вскипятить эту смесь на небольшом огне, немного остудить и процедить. Вскипятить вновь, прикрыв блюдцем. Пить молоко горячим перед сном.

• В Сибири лечили бронхит так: вскипятить 1 литр воды и в кипящую воду положить 400 г отрубей. Остудить, процедить и пить в течение дня горячим. Для улучшения вкуса можно добавить жженый сахар (белый сахар или мед употреблять не рекомендуется).

• Две столовые ложки свежего сливочного масла, 2 желтка, 1 чайную ложку муки и 2 чайные ложки меда тщательно перемешать и принимать при кашле, бронхите 4-5 раз в день до еды.

• Растопить 1300 г меда (желательно липового), добавить 1 стакан измельченных листьев алоэ, предварительно их следует промыть кипяченой водой и положить на 10 дней в холодное и темное место, и смесь хорошо пропарить. Отдельно в 2 стаканах воды заварить 150 г березовых почек и 50 г липового цвета, прокипятить 1-2 минуты и влить процеженный и отжатый отвар в остывший мед. Размешать и разлить в 2 бутылки, добавив в каждую по 100 г оливкового масла. Хранить в прохладном месте. Принимать по 1 столовой ложке три раза в день. Перед употреблением взбалтывать. Рекомендуется при пневмонии, длительном кашле и хронических легочных заболеваниях.

• 300 г меда, 0,5 стакана воды и измельченные листья алоэ варить на очень слабом огне 2 часа. Остудить. Хранить в прохладном месте. Принимать по 1 столовой ложке 3 раза в день при воспалении легких, длительном кашле и бронхите. Часто назначалось детям.

• При бронхите и кашле (полезно также при болезнях печени и почек) натереть на терке черную редьку, отжать сок, хорошо смешать 1 л этого сока с 400 г жидкого меда и пить по 2 столовые ложки перед едой и на ночь.

• При кашле помогает сок редьки с медом. Для этого в середине редьки делают отверстие, заливают туда мед - и через пару часов лекарство готово.

• Хронический бронхит хорошо лечится свиным "здором" в следующем соотношении: 1 десертная ложка на 1 стакан горячего молока. Пить горячим маленькими глотками, Для наружного применения смешать "здор" со скипидаром и втирать в грудь досуха, Можно также втирать смесь "здора" с сосновым маслом.

• Нарезать редьку маленькими кубиками, положить в кастрюлю, посыпать сахаром. Томить в духовке 2 часа. Процедить, жидкость слить в бутылку. Принимать по 2 чайные ложки 3-4 раза в день перед едой и на ночь. Рекомендуется при бронхите и кашле у детей. • 2 головки чеснока и 5 лимонов натереть на терке, залить 1 л кипяченой воды комнатной температуры и настаивать 5 дней. Затем отжать и процедить. Принимать по 1 столовой ложке 5 раз в день до еды при бронхиальной астме.

• 2 столовые ложки измельченной отварной репы залить стаканом кипятка, варить 15 минут. Процедить. Принимать по 0,25 стакана 4 раза в день или по стакану на ночь.

• Сок репы с медом (по вкусу) рекомендуется при кашле по 1-2 столовые ложки 3-4 раза в день.

• Выжатый сок моркови проварить и пить при начинающемся кашле, чахотке.

• При бронхите 1 чайную ложку исландского мха положить в чашку крутого кипятка и настоять, как обыкновенный чай. Пить этот настой горячим вечером перед сном. Средство горьковатое, поэтому можно добавить мед. Выздоравливают через 1-3 месяца.

• 20 г полыни настоять в 0,5 л водки не менее 24 часов, можно и дольше. Принимать по столовой ложке 3 раза в день и на ночь. Для лечения детей это средство не рекомендуется.

• Большую луковицу очистить, вымыть, натереть на терке и смешать с гусиным жиром. Натереть этой смесью грудь и шею и завязать теплым платком. Утром натощак принимать по столовой ложке смеси при кашле.

• Растереть яичные желтки с сахарным песком добела. Смесь увеличится в объеме в 2-3 раза. Это средство называется "гоголь-моголь" и помогает при кашле. Принимать натощак.

• Смешать свежевыжатый сок моркови с молоком в равных пропорциях. Принимать при кашле 5-6 раз в день.

• Для лучшего отхождения мокроты очень полезно принимать сок брусники, смешанный в равных пропорциях с медом.

• При простуде и кашле ступни ног перед сном растирают толченым чесноком и надевают шерстяные носки, грудь растирают керосином, внутрь дают стакан меда с портвейном (1:1).

• При кашле 1 стакан молока и 1 столовую ложку полевого хвоща кипятить 20 минут. Процедить. Пить 2 раза в день горячим.

• На 0,5 л пива добавить 1 столовую ложку сахара, подогреть и выпить 1-2 стакана. Рекомендуется при кашле.

• 10 луковиц и 1 головку чеснока порезать на мелкие кусочки, залить молоком и кипятить на малом огне до тех пор, пока лук и чеснок не станут мягкими. Добавить немного сока мяты и меда. Принимать по столовой ложке каждый час в течение дня.

• Весной от кашля очень полезно пить березовый сок или сок кленового дерева с молоком.

• 5 плодов инжира залить стаканом холодной воды, довести до кипения и варить 10 минут. Пить с молоком. Рекомендуется при кашле.

• При сухом кашле 60 г корней перца залить 0,5 л белого виноградного вина и вскипятить. Смесь процедить. Пить горячей 3 раза в день. В дополнение: большую луковицу натереть на терке и смешать с гусиным салом. Втирать эту смесь в грудь и переднюю часть шеи на ночь. Больной должен также съедать 1 столовую ложку смеси лука с гусиным салом каждое утро.

• 2 банана протереть сквозь сито, залить 1 чашкой горячей воды с сахаром, подогреть и пить эту смесь при кашле.

• Десертную ложку цветков гречихи заварить 0,5 л кипятка, настоять 2 часа в закрытом сосуде. Процедить. Принимать по 0,5 стакана 3-4 раза в день при кашле.

• Приготовить сбор: плоды аниса, фенхеля, семя льна, тимьян смешать в равных пропорциях. 4 чайные ложки смеси залить стаканом холодной воды и настоять 2 часа. Затем довести до кипения и варить 5-6 минут на слабом огне. Остудить. Процедить и пить по 0,25 стакана 4 раза в день при бронхите, бронхиальной астме, бронхоэкстазах.

• Приготовить сбор: плоды аниса - 1 часть, лист мать-и-мачехи - 1 часть, цветки коровяка - 1 часть, цветки просвирника - 2 части, цветки мака-самосейки - 2 части, тимьян - 2 части, корень алтея лекарственного - 2 части, корень солодки - 5 частей. Столовую ложку смеси залить стаканом холодной воды и настоять 2 часа. Затем довести до кипения и варить 5-6 минут на слабом огне. Остудить. Процедить. Пить по 0,25 стакана теплого отвара 4 раза в день при кашле, бронхите, трахеобронхите.

• Приготовить сбор: цветки бузины - 1 часть, семена пажитника сенного - 1 часть, плоды фенхеля - 1 часть, липовый цвет - 2 части, трава фиалки трехцветной - 2 части. Столовую ложку измельченного сбора залить стаканом холодной воды и настоять 2 часа, затем вскипятить и варить несколько минут. Остудить. Процедить. Отвар пить теплым в несколько приемов за один день при кашле, хроническом бронхите, трахеобронхите.

• 4 чайные ложки измельченных листьев мать-и-мачехи заварить стаканом кипятка и настоять 30 минут, Процедить. Пить по 0,25 стакана 4 раза в день при кашле, остром и хроническом бронхите, бронхиальной астме.

• При бронхиальной астме и кашле:

а) цветки бузины, траву росянки, лист подорожника, траву фиалки трехцветной в равных пропорциях измельчить и смешать. 4 чайные ложки сбора залить стаканом холодной воды и настоять 2 часа. Затем вскипятить и варить несколько минут. Остудить. Процедить. Отвар выпить за один день в 3 приема;

б) цветки бузины, лапчатку гусиную, чистотел, сосновые почки в равных пропорциях измельчить и смешать. Способ приготовления и применения - как в предыдущем рецепте;

в) цветки бузины - 1 часть, кора молодой ивы - 1 часть, лист мать-и-мачехи - 1 часть, плоды аниса - 2 части, плоды шиповника - 2 части измельчить и смешать. Способ приготовления - как в предыдущем рецепте.

• Столовую ложку измельченной травы спорыша (горец птичий) залить стаканом кипятка и варить 5-10 минут на водяной бане. Настоять 1-2 часа. Процедить. Принимать по столовой ложке 3-4 раза в день при туберкулезе легких и коклюше.

• Спорыш, плоды аниса, семя укропа, почки сосновые, чабрец, мелко измельченный корень солодки (поровну) смешать. 4 чайные ложки смеси залить 0,5 стакана холодной кипяченой воды и настоять 2 часа. Затем довести до кипения и варить 2-3 минуты. Остудить. Процедить. Пить по 0,5 стакана 3 раза в день за 30 минут до еды при бронхоэктатической болезни, зловонном бронхите, коклюше, бронхиальной астме, хронической пневмонии.

• Спорыш, лист Мать-и-мачехи, цветки бузины черной (по чайной ложке) заварить стаканом кипятка и настоять 25-30 минут. Пить по 0,25 стакана 4 раза в день за 30 минут до еды при бронхите, пневмонии, плеврите.

• Чайную ложку измельченного корня девясила залить стаканом холодной кипяченой воды и настоять 10 минут. Процедить. Пить по 0,25 стакана 4 раза в день за 30 минут до еды. Можно добавить меда по вкусу. Рекомендуется при бронхитах, кашле, коклюше. • Чайную ложку травы душицы заварить стаканом кипятка и настоять 2 часа. Процедить. Пить по 0,25 стакана 3 раза в день при простудных заболеваниях.

• 500 г измельченного лука, 400 г сахара, 50 г меда залить 1 л воды и варить 3 часа на медленном огне. Остудить, процедить и перелить в бутылку. Принимать по столовой ложке 4-б раз в день при бронхите, коклюше. Хранить в закупоренном виде в прохладном темном месте.

• Стакан плодов калины залить 1 л горячей воды, вскипятить и варить 10 минут. Затем процедить и добавить 3 столовые ложки меда. Пить по 0,5 стакана 3-4 раза в день при кашле.

• 15 г чабреца залить стаканом кипятка, нагреть до кипения, остудить, процедить и принимать по 1-2 столовые ложки 3-4 раза в день при кашле. Детям давать по 1 десертной ложке после еды.

• 5 зубчиков чеснока средней величины порезать на мелкие кусочки или истолочь и прокипятить 10-15 минут в 1 стакане молока. Отвар выпить в течение дня. Рекомендуется при коклюше.

• По 1 столовой ложке цветов первоцвета и листьев мать-и-мачехи залить 1 стаканом кипятка. Настоять. Пить по 0,5 стакана 3 раза в день при коклюше.

• При коклюше принимают теплый отвар ягод калины красной с медом по 0,5 - 1 стакану 3 раза в день.

• При коклюше пьют по 1-2 столовые ложки сока ягод барбариса в день.

• При кашле или бронхите у детей втирать досуха в грудь и подошвы, икры и спину растопленный козий жир, затем обвернуть их шерстяными шарфами. Повторять 2-3 раза в сутки до выздоровления.

• Смешать 30 г порошка корня солодки, 15 г порошка укропа и 60 г сахара. Взрослым принимать по 0,5 чайной ложки, детям - на острие перочинного ножа 2 раза в день при кашле.

• 1 столовую ложку измельченной сухой вероники залить 2 стаканами кипятка, настаивать 2 часа, процедить. Принимать по 0,5 стакана 4 раза в день как отхаркивающее при заболеваниях верхних дыхательных путей, ангине, кашле с астматическими явлениями.

• Проварить лимон на медленном огне 10 минут, выжать сок и добавить в него 2 столовые ложки глицерина. Перелить сок в стакан и заполнить его доверху медом. Принимать при редком кашле по 1 чайной ложке 3 раза в день,

• При заболеваниях органов дыхания рекомендуется обильное питье следующих настоев:

а) цветки бузины черной - 12 г, цветки ромашки аптечной - 25 г, мята - 25 г, цветки липы - 25 г. Принимать в виде горячего отвара на ночь по стакану;

б) цветки липы - 50 г, малины - 10 г, Принимать в виде горячего отвара на ночь по стакану;

в) ягоды малины - 40 г, листья мать-и-мачехи - 40 г, душица - 20 г. Принимать в виде горячего настоя на ночь по стакану.

• 2 чайные ложки измельченных листьев эвкалипта залить 0,5 стакана воды и довести до кипения. Рекомендуется для ингаляций при бронхите.

• Смешать 100 г свиного или гусиного смальца, 100 г несоленого сливочного масла, 100 г меда. Добавить 1 столовую ложку свежего сока алоэ и около 50 г какао (для вкуса). Хорошо все перемешать. Взрослым принимать по 1 столовой ложке, детям - по чайной или десертной ложке на стакан молока перед сном при бронхите.

• Свежий хрен помыть, но не чистить. Натереть 150 г, добавить сок 2 лимонов средней величины. Принимать по 1 столовой ложке утром натощак при астме. Детям не давать!

• 15 г измельченного корня солодки залить стаканом кипятка и кипятить 10 минут. Настоять до остывания, процедить и принимать при бронхиальной астме по 1 столовой ложке через 2 часа после еды.

• По столовой ложке сухой травы коровяка скиптровидного и свежих цветков заливают стаканом холодной кипяченой воды, настаивают не меньше часа, процеживают и принимают слегка подогретым при кашле. Можно приготовить и горячий настой: столовую ложку свежих цветков травы залить стаканом горячей кипяченой воды, выдержать на водяной бане 15 минут, настаивать 30 минут, процедить. Пить по 1-2 столовые ложки 3-4 раза в день или использовать для полосканий.

• 10 г березовых почек залить 200 мл воды, кипятить 30 минут, охладить за 10 минут и процедить. Принимать по столовой ложке 3-4 раза в день при кашле.

• Детям при кашле полезен сироп из фиалок. Готовят его так: горсть свежих лепестков заливают 0,5 л воды, кипятят 15 минут и оставляют постоять на ночь. Утром отцеживают, отжимают лепестки, добавляют 0,5 кг сахара. Дают детям в течение дня от 2 до 8 чайных ложек. Можно полоскать горло следующим раствором: 1 столовая ложка сиропа на стакан воды. Это отличное противовоспалительное средство.

• Хорошо успокаивает кашель сок клюквы, смешанный с медом (1:1),

• Отвар цветков и молодых листьев мальвы (30 г на литр воды) помогает при обострениях хронического бронхита, снимает воспалительные процессы в кишечнике.

• Настой листьев настурции эффективен при хроническом бронхите, легочной недостаточности, воспалении лимфатических желез. Для его приготовления 10 г листьев заварить литром кипятка, настаивать 10 минут и процедить. Пить несколько раз в течение дня по 0,5 стакана.

• 20 г ячменного зерна залить стаканом воды и настаивать 4-5 часов. Потом варить 10 минут, а затем процедить. Принимать отвар по 1 столовой ложке 4-6 раз в день при сильном кашле, воспалительных заболеваниях желудочно-кишечного тракта.

• 5 чайных ложек измельченного корня пырея ползучего и 3 чайные ложки мяты смешать, залить 3 стаканами воды, вскипятить, остудить под крышкой и процедить. Принимать по 1 /З стакана 2-3 раза в день до еды при бронхитах как отхаркивающее и легкое мочегонное.

• При бронхите, пневмонии, кашле рекомендуется следующая мягчительная смесь: 2-3 столовые ложки льняного семени залить 1,5 литрами горячей воды и взбалтывать минут 10, затем процедить. В полученную жидкость добавить 5 чайных ложек корня солодки, 1,5 чайной ложки аниса, 400 г меда (лучше липового) и тщательно перемешать. Варить смесь 5 минут, дать остыть, процедить и принимать по 2/3 стакана 3-4 раза в день до еды.

• При хронических бронхитах пьют чай из стебельков (плодоножек) вишни: чайную ложку высушенных и измельченных плодоножек заварить стаканом крутого кипятка, дать настояться и пить несколько раз в день. Чай обладает также легким мочегонным эффектом. • При кашле у детей рекомендуется свежеприготовленный сок моркови с медом. Принимать по столовой ложке смеси 4-5 раз в день.

• При кашле с мокротой, для улучшения ее отхождения и как общеукрепляющее средство при заболеваниях органов дыхания - пневмониях, бронхитах, катарах - принимают настой чеснока на молоке или его сок с молоком: на стакан молока - чайная ложка сока чеснока. Молоко должно быть теплым, но не горячим.

• При бронхиальной астме, коклюше, при хронических бронхитах как отхаркивающее с противоаллергическим эффектом пьют отвар багульника: столовую ложку измельченной травы заливают стаканом кипятка, кипятят 10 минут, остужают и принимают по столовой ложке 5-6 раз в день.

• 100 г изюма измельчить (можно пропустить через мясорубку), залить стаканом воды и кипятить на медленном огне 10 минут, процедить и отжать через марлю. Принимать несколько раз в день при бронхитах, пневмонии, гипертонической болезни в сочетании с другими средствами.

• При кашле, бронхите, пневмонии помогает отвар мать-и-мачехи: столовую ложку листьев залить стаканом крутого кипятка, настаивать в течение 30 минут и процедить, Принимать по столовой ложке 5-6 раз в день. • По 1 чайной ложке сосновой пыльцы и масла какао, 2 столовые ложки весеннего меда перемешать сосновой палочкой. Детям принимать по 1 чайной ложке, а взрослым - по 1 столовой ложке 3 раза в день за 30-35 минут до еды при кашле.

• При насморке, кашле и даже пневмонии помогут ингаляции из лука или чеснока, Делать их надо 5-6 раз в день.

• 2 столовые ложки листьев ежевики залить 0,5л кипятка и настоять в течение часа. Пить по 2 столовые ложки 4 раза в день перед едой при бронхите.

• Приготовить сбор: корень, корневище алтея лекарственного - 30 г, корень солодки - 10 г, лист мать-и-мачехи - 15 г, лист подорожника - 15 г. 1 столовую ложку сбора залить 2 стаканами кипятка и настаивать 3-4 часа. Принимать по 2 столовые ложки через 2-3 часа при бронхите.

• Приготовить сбор: лист шалфея - 20 г, плоды аниса - 20 г, сосновые почки - 20 г, корень алтея - 20 г, корень солодки - 20 г. 1 столовую ложку сбора залить 2 стаканами кипятка и настаивать 3-4 часа. Принимать по 2 столовые ложки через каждые 2-3 часа при сухом частом кашле с затрудненным дыханием.

• Приготовить сбор: лист и цветы мать-и-мачехи - 20 г, лист подорожника - 20 г, цветочные корзинки ноготков лекарственных - 15 г, чабрец - 15 г, корень солодки 10 г. 1 столовую ложку сбора залить 1 стаканом кипятка и настаивать 5 часов. Принимать по 1 столовой ложке 4-5 раз в день при затянувшейся пневмонии.

• Приготовить сбор: лист крапивы - 30 г, трава пасту - 10 г, соцветия тысячелистника - 30 г. 1 столовую ложку сбора залить 1 стаканом кипятка, настаивать 30 минут. Принимать по 0,25 стакана 3-4 раза в день при хронической пневмонии с кровохарканьем,

• Приготовить сбор: росянка - 20 г, лист подорожника - 15 г, трава фиалки - 20 г, сосновые почки - 20 г, сушеница болотная - 10 г, чабрец - 25 г. 2 столовые ложки сбора залить 2 стаканами кипятка и настаивать 20 минут. Принимать по 0,25 стакана 4-5 раз в день при гнойной вязкой мокроте.

• Приготовить сбор: эфедра - 10 г, лист крапивы - 10 г, соцветия тысячелистника - 15 г, лист подорожника - 25 г, цветочные корзинки ноготков - 15 г, корень девясила - 10 г, цветы боярышника - 15 г. 20 г сбора залить 1 стаканом кипятка и настаивать 5-10 минут. Принимать по 0,5 стакана 3-4 раза в день после еды при бронхиальной астме.

• Приготовить сбор: цветы ромашки - 10 г, лист крапивы - 10 г, лист подорожника - 15 г, эфедра - 10 г, спорыш - 10 г, череда - 30 г. 20 г сбора залить 1 стаканом кипятка и настаивать 10-15 минут. Принимать по 0,5 стакана 3-4 раза в день после еды при бронхиальной астме.

• Отвар чабреца и жидкий экстракт помогает при бронхитах.

• 0,5 стакана крапивы, 2 столовые ложки лебеды апрельской, 1 чайную ложку молотого камышового листа, 1 чайную ложку иван-чая, 0,5 чайной ложки соды залить стаканом воды и выдержать в тепле на свету 9-10 дней. Пить по 2 чайные ложки утром перед едой при сердечной астме.

• Отвар и настой из листьев инжира употребляют при кашле, бронхиальной астме.

• Сухой кашель успокаивает морковный сок, тщательно смешанный в пропорции 1:1 с сахарным сиропом. Пьют теплым по 1 столовой ложке 5-6 раз в день (дети - по 1 чайной ложке). • Даже самый сильный кашель лечат следующей смесью: 1 чайную ложку порошка семян просвирника приземистого заливают 0,5 стаканами воды и выпивают за 1 прием.

• 200 г сливочного масла, 200 г внутреннего жира, 200 г порошка какао, 15 яичных желтков смешать и варить на слабом огне 10 минут. Остудить и принимать по чайной ложке на 0,25 стакана горячего молока. Улучшение наступает через 5-7 дней.

• При бронхите, особенно остром, рекомендуется принимать 4 раза в день по 2 столовые ложки сока свежего тысячелистника обыкновенного или настойку: 30 г травы на 100 мл спирта или стакан водки, по 40-50 капель 4 раза в день.

• При бронхите принимают очищенный березовый деготь по 5-10 капель 3 раза в день.

• Хороший эффект при бронхите дает чай: 40 г цветков гречихи посевной на 1 л кипятка. Это простое средство облегчает кашель, особенно сухой. • При бронхите рекомендуется выпивать натощак по 2 свежих яйца за 30-40 минут до еды. • Для лечения затяжных бронхитов вареный картофель в мундире истолочь, разложить на льняную тряпку и сделать компресс на горло и грудь. Держать 20-25 минут (пока не остынет). Процедуру следует делать перед сном. 3-4 процедуры избавят вас от недуга. • Нередко бронхиальную астму лечат почками и цветками сирени обыкновенной. Хорош также и чай из листьев сирени, собранных в период цветения.

• Приготовить смесь: почки сосны - 40 г, листья подорожника - 30 г, мать-и-мачеха - 30 г, плоды фенхеля - 20 г. 1 столовую ложку смеси залить стаканом кипятка и настаивать час. Принимать по 1/3-0,25 стакана после еды при бронхиальной астме.

• 5 чайных ложек измельченного корня валерианы и 3 чайные ложки листьев паслена залить 6 стаканами воды и кипятить 10-15 минут. Процедить и принимать по 0,5 стакана 2 раза в день при астме. Детям давать не рекомендуется.

• Липовый цвет, цвет бузины, сушеную малину или листья малины и шалфея смешать в равных пропорциях. 2 столовые ложки смеси залить 2 стаканами крутого кипятка и дать настояться под крышкой 1 час. Пить теплым перед сном. Настой применяется как потогонное и отхаркивающее средство при бронхите.

• 2 столовые ложки корня ириса залить стаканом кипятка, варить 2 минуты, затем настаивать 29 минут в тепле. Процедить и добавить 1 чайную ложку меда. Принимать по 1 столовой ложке через каждый час при бронхите и приступах астмы.

• 1 столовую ложку цветков бузины залить стаканом кипятка, закрыть крышкой и настаивать на водяной бане 15 минут. Охладить, процедить и разбавить кипяченой водой до первоначального объема. Пить 3 раза в сутки (в вечернее и ночное время) при бронхиальной астме. Хранить настой не более 2 дней.

• 2 кг овса, 200 г свежих листьев алоэ, 200 мл коньяка, мед залить 5 л воды и на 3 часа поставить в духовку. Затем процедить, отжать и еще добавить 200 г листьев алоэ, 200 мл коньяка и мед. Довести до кипения, остудить, процедить и отжать, Из 3 л молока получить сыворотку, к ней добавить 1 стакан меда и 100 г измельченного корня девясила и поставить в горячую духовку на 4 часа. По остывании процедить и отжать. Оба отвара держать в прохладном месте. Принимать 3 раза в день после еды при бронхиальной астме. Курс лечения 2-4 месяца. В это время желательно пить минеральную воду "Боржоми".

• 1 столовую ложку сушеного подорожника залить литром крутого кипятка и томить на слабом огне 10 минут. Настаивать сутки в теплом месте, можно завернув в одеяло. Процедить и принимать по столовой ложке 3 раза в день за 15-20 минут до еды при бронхите.

• Средство против кашля и охриплости: обыкновенные яблоки, не снимая кожуры, разрезать на пластинки (сердцевину вычистить), сложить в чайник и обдать кипятком. Пить с медом или сахаром.

• 100 г овса и 1 среднюю луковицу залить 1 л кипятка и проварить. Отвар принимать по 1 столовой ложке 4-5 раз в день при сухом кашле. Если нет эффекта, то к составу следует добавить 2 столовые ложки меда,

• При туберкулезном кашле необходимо раздробить зерна овса, залить их кипятком, настоять несколько часов в теплом месте и пить произвольными дозами, добавляя по 4-5 г пыльцы яблони. Если эффекта не наблюдается, добавить пыльцу мака.

• 1 столовую ложку сухих цветков фиалки залить стаканом кипятка и томить на водяной бане 15 минут. Процедить и пить по 0,5 стакана 3 раза в день при кашле.

• 2 чайные ложки сушеных ягод черники залить крутым кипятком, настоять и пить по 0,5 стакана 4 раза в день в теплом виде при пневмонии.

ЗДОРОВЫЕ И КРАСИВЫЕ ВОЛОСЫ

• При выпадении волос при сухой коже головы рекомендуется вымыть голову теплой водой без мыла, затем, мягко массируя кожу головы, втирать поваренную соль в течение 10-15 минут. Волосы тщательно промыть. Повторить процедуру 6 раз.

• Смешать 1 часть коньяка, 4 части сока лука, 6 частей отвара корней репейника (лопух) и втереть в кожу головы. Голову обвязать полотенцем на 2 часа, после этого вымыть. Повторять еженедельно.

• Корневище морозника, сваренное в уксусе, применяют наружно при выпадении волос, перхоти, для укрепления волос.

• Корни репейника (при заготовке корни необходимо выморозить, чтобы они не загнивали) сложить в кастрюлю, залить водой, чтобы она только покрыла их, и поставить в духовку. Варить до полного размягчения корней. Остудить и процедить отвар. Смачивать корни волос этим отваром ежедневно. Перхоть быстро пропадает, выпадение волос приостанавливается и волосы растут быстрее.

• При выпадении волос, облысении полезно систематически употреблять в пищу ягоды облепихи или пить отвар ее молодых веток. Этот же отвар можно втирать в кожу головы и смачивать им волосы.

• Настой из 1 столовой ложки сухих листьев крапивы на стакан кипятка успешно применяется против перхоти и при сильном выпадении волос. Рекомендуется еще один настой - из смеси трав крапивы, зверобоя, шалфея и белокопытника. Втирать его в корни волос.

• Касторовым маслом просто смазывают волосы при их выпадении или же включают касторку в состав других мазей.

• Для лечения себорейного облысения крепким отваром из листьев мать-и-мачехи моют голову 3 раза в неделю.

• Отваром из листьев березы моют голову при выпадении волос,

• При начинающемся облысении для укрепления корней волос издавна использовали отвар шишек хмеля, собранных в августе-сентябре. Столовую ложку хмеля залить стаканом крутого кипятка и кипятить 30 минут. После охлаждения втирать в кожу головы.

• При усиленном салоотделении, перхоти рекомендуется после мытья головы и подсушивании волос втирать в кожу головы настой листьев крапивы (столовую ложку листьев заварить стаканом кипятка, настоять 1,5 часа и процедить). Применять 1 раз в неделю длительное время.

• Чтобы избавиться от перхоти, готовят следующий отвар: траву черноголовки обыкновенной заливают кипятком и варят 10-15 минут. Теплым отваром моют голову 2-3 раза в день. После мытья волосы слегка подсушивают полотенцем, давая им высохнуть самим, тем самым, усиливая действие отвара.

• При сухих волосах с этой же целью готовят следующую смесь: хинная корка - 10 г, винный спирт - 100 мл, розовое масло - 2-3 капли, касторка - чайная ложка. Состав втирают в кожу голову 1 раз в день.

• При жирных волосах, чтобы избавиться от перхоти, используют мазь следующего состава: сернокислая хина - 2 части, молочная сера - 1 часть, перуанский бальзам - 3 части, американский вазелин - 30 частей, масло померанцевых цветов - 5 капель. Мазь втирать в кожу головы раз в день. Лечение продолжать до исчезновения перхоти.

• Чтобы избавиться от перхоти, полезно мыть голову хозяйственным мылом.

• Чтобы избавиться от перхоти, следует мыть волосы вечером через день 10-12 раз следующим настоем: 1 столовую ложку стертых в порошок стеблей и цветков пижмы залить 400 мл кипятка и настаивать 2 часа.

• При выпадении волос смачивают голову на ночь следующим настоем: корневище аира - 20 г, корень лопуха - 20 г, цветки ноготков - 10 г, шишки хмеля - 15г. Смесь заварить 1 л кипятка, настоять 2 часа и процедить.

• Средство от перхоти; измельчить сухую траву вероники и залить ее пополам со спиртом. 10 дней выдержать в холодильнике, процедить, добавить еще 50 мл спирта и 50 г глицерина. Втирать в кожу головы после мытья.

• Столовую ложку стертых в порошок стеблей и цветков пижмы залить 400 мл кипятка и настоять 2 часа. Этим настоем мыть волосы вечером через день (10-12 раз) при перхоти.

• Избавиться от перхоти помогает чеснок. Каждый вечер в течение 6-7 дней на волосы накладывать на 2 часа чесночную кашицу.

• Приготовить смесь из одинакового количества чабреца, коры ивы и коры дуба. 4 столовые ложки этой смеси залить водой и кипятить 15 минут. Остудить и жидкость втирать в кожу головы при облысении.

• При выпадении волос, облысении 15 минут аккуратно втирать в корни волос урину пяти- семидневной давности. Затем хорошо смочить ею волосы, надеть целлофановый мешок на голову и спустя 2 часа промыть волосы без мыла. Желательно повторять процедуру 4-5 дней ежедневно (запаха не бывает).

• При выпадении волос хороший эффект дает использование настоя мать-и-мачехи: столовую ложку листьев залить стаканом горячей воды, подогревать на водяной бане 5-7 минут, настаивать четверть часа, процедить и принимать внутрь по столовой ложке 4-6 раз в день подогретым. Настой при необходимости хранить в холодильнике 1-2 дня, не больше.

• Стимулирует рост волос, предохраняет их от выпадения отвар из листьев, бутонов и плодов настурции: 30 г измельченного растения залить 1 л кипятка, кипятить 2 минуты и настаивать в тепле 20 минут, Процедить и втирать в корни волос.

• При сильном выпадении волос, перхоти и зуде кожи головы полезно 2-3 раза в неделю мыть волосы, чередуя, водными настоями в составе: корень лопуха и кора ивы (1:1). 4 столовые ложки смеси отварить или настоять в 1 л кипятка; крапива - 3 части, мать-и-мачеха 4 - части. Его готовят так же.

• Отвар шишек хмеля - старинное лечебное средство для укрепления волос при начинающемся облысении. Столовую ложку шишек хмеля залить стаканом воды, кипятить 30 минут и процедить. Остуженный отвар втирать в кожу головы.

• Отвар мать-и-мачехи пополам с крапивой - хорошее средство для укрепления волос при их выпадении и обильной перхоти.

• Приготовить сбор: корневище аира - 20 г, корень лопуха - 20 г, цветки Ноготков - 15 г, шишки хмеля - 15г. Смесь заварить 1 л кипятка, настоять 2 часа, процедить. Смачивать голову на ночь для укрепления волос.

• Зеленый лук помогает при выпадении волос. Кашицу из свежих стрелок наложить на волосы, обвернуть голову полотенцем на час, затем вымыть ее с мылом.

• Репей улучшает рост волос: Заварить корень и листья и мыть голову.

• Для ускорения роста волос нужно мыть голову водой, добавив в нее 1 чайную ложку водки.

• При жирной коже головы, чтобы избавиться от перхоти, втирать смесь из 10 частей спиртовой настойки календулы и 1 части касторового масла. При сухой коже головы - касторовое масло и настойка календулы берутся в равных пропорциях.

• При зуде головы, жирной коже, перхоти рекомендуется втирать смесь из 10 г березового дегтя, 20 г касторового масла и 100 мл спирта за несколько часов до мытья головы.

• Для ускорения роста волос рекомендуется следующий состав из трав: по 2 столовые ложки лопуха и вира, 15 г шишек хмеля, 10 г цветков календулы. Корни лопуха и вира залить 1 л воды и кипятить на малом огне 10 минут. Дать отстояться 1,5 часа, процедить. Шишки хмеля и цветки календулы запарить, дать им отстояться 20-25 минут и процедить. Перед проведением лечебной процедуры все слить в стеклянную банку и смесь втирать в кожу головы, желательно перед сном.

• Ноготки, ромашку и шишки хмеля в равных пропорциях залить крутым кипятком и настаивать 20-25 минут. Затем процедить и мыть голову. Повторять каждые 10 дней. Для пышности и приятного запаха волос в отвар следует добавить немного настоя мяты перечной,

• Для ускорения роста волос очень эффективна смесь морковного и лимонного соков.

• При выпадении волос и чтобы избавиться от перхоти голову моют отваром корневища вира.

• При выпадении волос полезно дважды в неделю мыть голову следующим отваром: 20 г шишек хмеля, 20 г корней лопуха, 10 г цветов календулы.

• Отвар мать-и-мачехи пополам с крапивой - хорошее средство для укрепления волос при их выпадении и от перхоти.

• При стригущем лишае за 30 минут до мытья головы рекомендуется втирать в корни волос следующий отвар: 0,5 стакана лепестков ромашки заварить стаканом крутого кипятка и прокипятить 2-3 минуты,

• При выпадении волос и облысении рекомендуется втирать в корни волос сок свежих огурцов.

• Способ обесцвечивания волос на руках и ногах: 10 мл 5% перекиси водорода, 2 капли нашатырного спирта и немного пшеничной муки. Хорошо все перемешать, полученную кашицу намазать на волосистые места и подержать 10 минут. Смыть теплой водой. Если почувствуется жжение, то смыть раньше, а кожу смазать любым кремом.

• Шампунь для волос: растворить 15 г хорошего мыла в 120 мл одеколона и прибавить 15 мл дистиллированной воды. Хранить в плотно закрытой бутылке.

• Для удаления волос на каком-либо участке тела достаточно 2-3 раза смазать волосистую часть соком разрезанного зеленого грецкого ореха.

• Грецкий орех поможет избавиться от интенсивного роста усов у женщин. Для этого нужно сжечь скорлупу грецкого ореха, золу растворить в воде и этой вытяжкой смачивать места роста волос.

ГИПЕРТОНИЯ

Есть простые средства, помогающие снизить кровяное давление и предупредить приступ. Обратите внимание на то, что все компоненты приводимых нами рецептов - лекарственные травы, поэтому не ждите при их приеме мгновенного эффекта (речь не идет о растительных ядах). В момент гипертонического криза лучше прибегните к уколам и таблеткам и не испытывайте на прочность кровеносные сосуды. Но, зная за собой склонность к повышенному давлению, постарайтесь не доводить себя до криза и принимайте профилактическое лечение.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Одно из предупредительных средств - чай, заваренный майским белым клевером. В чайничек для заварки положите несколько цветков этого лугового цветка вместе с обычной порцией чая и пейте. Делайте это на протяжении нескольких месяцев.

• Очень хорошо снимает давление сушеница болотная. Она расширяет кровеносные сосуды, замедляет темп сердечных сокращений. Лучше всего ее применять в начальной стадии заболевания. Одновременно с приемом внутрь рекомендуется делать и ножные ванны. Для настоя: 20 г измельченной травы залить 2 стаканами кипятка, кипятить на медленном огне 5 минут под крышкой, 2 часа настоять и процедить. Принимать по 0,5 стакана 3 раза в день перед едой. Для ножных ванн: 200 г травы залить 0,5 л воды и кипятить 8-10 минут. Отвар процедить и охладить до 38°, налить в тазик. Продолжительность ванны 20 минут.

• Можно применять простой, но очень эффективный сбор: в равных частях пустырник, корень валерианы, семя тмина. Одну столовую ложку смеси заварить стаканом кипящей воды, настоять 1 час. Пить теплым 3 раза в день по 1/3 стакана.

• 1 стакан лукового сока смешать со стаканом меда. Хранить в прохладном месте, плотно закрыв. Принимать по столовой ложке 3 раза в день за 1 час до еды или через 2-3 часа после еды при повышенном кровяном давлении.

• При легких формах гипертонии в народной медицине рекомендуется применять сок из ягод брусники.

• Свежие ягоды жимолости голубой - весьма эффективное средство при гипертонии

• При гипертонии рекомендуется есть печеный картофель "в мундире" вместе с кожурой.

• С лечебной целью используют свеклу, содержащую белки, жиры, фолиевую и органические кислоты, железо и другие вещества. В равных частях сок свеклы и мед рекомендуют при гипертонии - по столовой ложке 4-5 раз в день.

• Отвар сушеных плодов черной смородины готовят так: 2 столовые ложки сушеных плодов залить стаканом горячей воды, кипятить 10 минут на слабом огне, настоять 1 час, процедить. Пить по 0,25 стакана 4 раза в день.

• Приготовить сбор: плоды малины - 2 части, душица обыкновенная - 2 части цветки липы сердцевидной - 2 части, лист мать-и-мачехи - 2 части, лист подорожника большого - 2 части, лист березы белой - 1 часть, хвощ полевой - 3 части, семена укропа огородного - 3 части, плоды шиповника (истолочь) - 5 частей. Залить 2,5 стаканами кипятка, томить 30 минут, процедить. Принимать по 150 мл 3 раза в день за 10-15 минут до еды. Настой ароматный, вкус его приятный.

• Японская терапия для снижения артериального давления рекомендует следующие упражнения:

- подушечкой большого пальца руки надавить на точку под нижней челюстью в месте, где ощущается пульсация сонной артерии (в этом месте мы обычно прощупываем железки у детей). Сосчитать до 10, затем отпустить, сделать вдох и повторить. После трехкратного надавливания с левой стороны то же проделать справа;

- средними пальцами обеих рук 3 раза надавить на зону продолговатого мозга на счет 10 (это середина впадины между верхней частью шеи и затылком);

- надавить 3 пальцами с двух сторон на подчревную область (солнечное сплетение), сосчитать до 10 и отпустить. Повторить 10 раз. Затем сильно сдавить с боков около ногтя левый средний палец и потянуть на себя. Это же проделать с правым средним пальцем.

• Столовую ложку сухих плодов боярышника кроваво-красного заварить стаканом кипятка, настоять 2 часа в теплом месте (в духовке, на плите). Процедить. Настой принимать по 1-2 столовые ложки 3-4 раза в день до еды при гипертонической болезни.

• Приготовить сбор: цветки боярышника, пустырник, сушеница болотная, лист омелы (всех поровну). 4 столовые ложки измельченной смеси заварить 1 л кипятка, настоять 8 часов, процедить. Принимать по 0,5 стакана 3 раза в день через час после еды при гипертонии.

• Приготовить сбор: плоды и цветки боярышника, пустырник, трава сушеницы болотной, василистник, плоды шиповника (всех поровну). 4 столовые ложки смеси заварить 1 л кипятка, настоять 8 часов, процедить. Пить по 0,5 стакана 3-4 раза в день при гипертонии.

• Приготовить сбор: плоды боярышника - 3 части, цветки боярышника - 3 части, хвощ полевой - 3 части, омела - 3 части, измельченные, луковицы чеснока - 3 части, цветки арники - 1 часть. Столовую ложку измельченной смеси заварить стаканом кипятка, настоять 6-8 часов, процедить. Принимать по 0,25 стакана 4 раза в день за 30 минут до еды при гипертонии.

• При гипертонии рекомендуется пить гранатовый сок.

• 1 столовую ложку цветов акации белой залить 1 стаканом кипятка. Пить при повышенном давлении.

• При гипертонической болезни I степени как проявлении общего невроза принимают валериану в виде настоя, отвара и порошка. Настой валерианы: 10 г корней и корневища залить 200 мл кипящей воды, кипятить 30 минут, затем настаивать 2 часа. Принимать по столовой ложке 3-4 раза в день. Отвар валерианы: 10 г корней и корневища измельчить, залить 300 мл воды комнатной температуры, кипятить 15 минут и охладить. Принимать по 0,5 стакана 3 раза в день. Порошок валерианы: истолочь корень в ступке. Принимать по 1-2 г порошка 2-4 раза в день.

• Для достижения гипотензивного эффекта необходимо длительно принимать настойку календулы (20:100 водки). Принимать по 20-30 капель 3 раза в день.

• При гипертонии полезно есть свежий лук.

• При склеротической форме гипертонии рекомендуется свежий чеснок (2-3 зубка ежедневно).

• Полезен настой листьев салата посевного: столовую ложку измельченных листьев заварить стаканом кипятка, настоять 1-2 часа, процедить. Пить по 0,5 стакана 2 раза в день или по 1 стакану на ночь.

• Отвар плодов калины с медом дает хороший эффект при гипертонии. Стакан плодов залить 1 л горячей воды, кипятить 8-10 минут, процедить, добавить 3 столовые ложки меда. Пить по 0,5 стакана 3-4 раза в день,

• 1 стакан свекольного, 1 стакан морковного, 1 стакан сока хрена (натертый хрен предварительно настаивают с водой в течение 36 часов в плотно закрытом стакане), 1 стакан меда и мякоть отжатого лимона смешать. Принимать по 1 столовой ложке 3 раза в день за 1 час до еды или через 3 часа после еды. Курс лечения 2 месяца.

• Регулирует кровяное давление настойка Левзеи. Ее готовят как обычный чай из цветков растения. Кипятят не более 2-3 минут, настаивают 25-30 минут. Пьют теплым по 1/3 стакана утром натощак.

• Сок Аронии (черноплодной рябины) - одно из средств лечения гипертонии, авитаминоза, атеросклероза. Принимать по 0,5 стакана в день в течение двух недель.

• 15 г пустырника залить стаканом кипяченой воды (остуженной). Настаивать в закрытом сосуде 12 часов, Принимать 1 стакан 3-4 раза в день за час до еды при гипертонии.

• При гипертонии рекомендуется принимать по 100 г черноплодной рябины 3 раза в день за 30 минут до еды.

• Приготовить сбор: хвощ полевой - 20 г, сушеница болотная - 15 г, донник - 20 г, астрагал шерстистоцветковый - 20 г. 1 столовую ложку сбора залить стаканом кипятка и настаивать 2-3 часа. Принимать по 1 столовой ложке 2-3 раза в день при гипертонии.

• Приготовить сбор: сушеница болотная - 60 г, цветы и плоды боярышника - 40 г, бессмертник - 50 г, донник - 10 г, лист березы - 10 г, корень солодки - 10 г, душица - 20 г, лист мать-и-мачехи - 20 г, хвощ полевой - 30 г, трава укропа - 30 г. 1 столовую ложку смеси заварить 0,5 л кипятка, настоять 30 минут. Принимать по 150 мл 3 раза в день за 10- 15 минут до еды при гипертонии.

• 100 г изюма пропустить через мясорубку, залить стаканом воды и кипятить на медленном огне 10 минут. Процедить и отжать через марлю. Принимать по несколько ложек в день при гипертонии.

• Приготовить сбор: корень солодки - 6 г, корень валерианы - 5 г, семя укропа - 5 г, трава панцерии - 10 г, череда - 10 г, цветки календулы - 10 г. Столовую ложку смеси заварить стаканом кипятка, настоять час в плотно закрытой посуде и процедить. Принимать по 1/3 стакана 2-3 раза в день при гипертонии.

• Многие гипертоники принимают корицу с медом или с простоквашей и получают большое облегчение.

• При гипертонической болезни показано принимать водную настойку сосны обыкновенной.

• 40 цветочных бутонов гвоздики (пряность) залить 4 стаканами воды, кипятить на малом огне, пока не останется пол-литра жидкости. Отвар долго не портится. Его сливают в бутылку и принимают по столовой ложке 3 раза в день перед едой. Курс лечения 1-2 года, но давление нормализуется стойко.

• Зелень и семя укропа применяют в виде настоя при гипертонической болезни I и II степени. Семена следует собирать зрелыми и подсушивать в тени. Заварить 1 столовую ложку сухих семян стаканом кипятка, дать настояться, процедить и пить по 0,5 стакана дважды в день.

• Столовую ложку измельченных корней и листьев сельдерея залить стаканом горячей кипяченой воды, настаивать 4 часа в посуде с плотно прикрытой крышкой и процедить. Принимать по 1/3 стакана 3 раза в день перед едой в подогретом виде при гипертонии.

• При гипертонии 2 столовые ложки сушеных плодов черной смородины залить стаканом горячей воды, кипятить 10 минут на слабом огне, настаивать 1 час и процедить. Пить по 0,25 стакана 4 раза в день.

• Приготовить сбор: пустырник - 40 г, сушеница болотная - 20 г, листья мяты - 10 г, пастушья сумка - 5 г, рябина черноплодная - 10 г, семя укропа - 10 г, семя льна - 10 г, листья земляники - 10 г. 2 столовые ложки смеси залить 0,5 л воды и томить 5 часов. Принимать по 3/4 стакана 3 раза в день при гипертонии.

• В начальной стадии гипертонии полезно есть лимоны и апельсины.

ГАСТРИТ, КОЛИТ, ЯЗВЕННЫЕ БОЛЕЗНИ

ЗАГОВОРЫ ОТ ГРЫЖИ

^2. Первым разом, добрым часом, Господи Божечко, помоги, поблагослови, Мать Пречистая, помоги, поблагослови, не я помогаю, Мать Пречистая помогает, выговариваю, вымовляю с раба Божьего (имя) грыжу, грыжицу, скулу, скулицу. Я тебя выговариваю, вымовляю, выпрашиваю, выбрасываю, вызываю. Если ты будешь грызть, бушевать, то я тебя буду зубами кусать. Грыжа, грыжица, скула, скулица, иди на сухие дуба, там твое гулянье, там твое красованье. Аминь. Прочитать три раза. В самом начале перекреститься самому и перекрестить того, кто обратился за помощью.

^2. Стану я, раба (имя), благословясь, пойду, перекрестясь, из дверей в двери, из ворот в ворота, в чисто поле, в подвосточную сторону, к морю-океану. В море-океане лежит алатырь камень, на том камне алатыре стоит дом. Попрошу я, раб (имя), здоровья от (такой-то болезни), об наличном мясе, от грызоты, от болеты, от ломоты. Лежит река огненная, через огненную реку калиновый мост, по тому калинову мосту идет стар матер человек, несет в руках золотое блюдечко, серебряно перышко, мажет у рабе (имя) 70 жил, 70 костей, 70 суставов, забавляет с раба (имя) 70 болезней. Не боли и не ломи, и не отрыгивай, и не откидывай ни на конце, ни на ветке - никогда.

^2. В левой руке держать сучок, а правой гладить по грыже по часовой стрелке и говорить: "Грыжа, грыжа, грызи сучок, а не рабы Божей (имя) пупок". Взять зубами грыжу и говорить: "Грыжа, грыжа, я тебя загрызаю. Грыжа, грыжа, грызи сучок, а не рабы Божей пупок". Говорить по 3 раза, плевать 3 раза через левое плечо

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• При гастрите одним из эффективных методов лечения считается лечение яблоками только зеленых сортов. Яблоки вымыть, очистить от сердцевины и кожуры, натереть на мелкой терке. 4-5 часов до и после приема яблок не есть и не пить. Желательно есть яблоки рано утром, тогда в 11 часов утра можно завтракать. На ночь больным гастритом есть яблоки нельзя, так как это ухудшает состояние из-за усиления газообразования. Лечение продолжать в течение месяца ежедневно, второй месяц - 2-3 раза в неделю, третий - еженедельно. При этом необходимо соблюдать предписанную диету и не употреблять молока, жирного, острого, соленого, крепкий чай, кофе, свежий хлеб, пряности.

• В мае собирают кору осины, сушат в тени и пьют натощак вместо чая, немного поварив, при колите и гастрите.

• Сок алоэ рекомендуется принимать по 1-2 чайные ложки 2 раза в день за 30 минут до еды при гастрите 1-2 месяца.

• Приготовить сбор: трава спорыша - 4 части, трава золототысячника - 4 части, лист мяты перечной - 2 части, корень аира - 2 части, семя тмина - 1 часть, лист подорожника - 8 частей. Смесь заварить 1 л кипятка в термосе, настаивать ночь, утром процедить. Выпить натощак 1 стакан, а остальное разделить на 4 приема. Принимать при гастрите.

• Столовую ложку смеси листьев и корней земляники лесной залить 2 стаканами холодной кипяченой воды, настаивать 6-8 часов, процедить. Принимать по 0,5 стакана ежедневно при гастрите.

• Свежий сок черной смородины полезен при гастритах с пониженной кислотностью. Принимать по 0,5 стакана 3 раза в день.

• Приготовить сбор: трава тысячелистника - 2 части, трава зверобоя - 2 части, цветки ромашки аптечной - 2 части, трава чистотела - 1 часть. Столовую ложку сбора заварить стаканом кипятка. Принимать по 1/3 стакана 4 раза в день при гастрите.

• Рассол квашеной капусты пьют от 0,5 до 2 стаканов в день теплым при гастрите.

• Столовую ложку сухих листьев крапивы двудомной залить стаканом кипятка, кипятить 10 минут на слабом огне, остудить, процедить. Пить по столовой ложке 4-5 раз в день при гастрите.

• Свежий сок лука репчатого - по 1 столовой ложке 3-4 раза в день - полезен при гастрите.

• По чайной ложке золототысячника, шалфея и ромашки аптечной заварить стаканом кипятка, прикрыть блюдцем, дать остыть и процедить. Принимать при обострении колита по столовой ложке 5-7 раз в день. Это средство рекомендуется не только при колите, но и при других заболеваниях желудочно-кишечного тракта.

• При язвенных колитах рекомендуется 3-4 месяца соблюдать диету, и в этот период между приемами пищи съедать по нескольку ядер грецких орехов (7г в день). Вместо воды желательно пить отвар корня окопника, калгана и льняного семени. Улучшение наступает через месяц, а спустя 4 месяца наблюдается стойкое выздоровление.

• 1 головка чеснока, принятая с топленым молоком, изгоняет все виды глистов. Через 2 часа после приема чеснока нужно принять слабительное.

• Очищенные семена тыквы провернуть через мясорубку и принимать по 2 столовые ложки, запивая теплым молоком, утром натощак, а через час принять слабительное. Это средство также помогает избавиться от глистов.

• 20-50 г корня тянь-шаньского женьшеня залить 0,5 л водки (сразу же выпадет осадок белого цвета) и настаивать. Корень очень смолистый, поэтому запах настойки имеет большое сходство с запахом хвои сосны, Принимать по 1 чайной ложке на рюмку воды 3 раза в день до еды при болях в желудке.

• Кузьмичева трава ценится как средство при различных желудочно-кишечных заболеваниях.

• Цветы и семена конского щавеля заваривают как чай, хорошо настояв, утром пьют натощак или вместо чая с сахаром. Лечит тяжелые желудочно-кишечные заболевания.

• Чем выше кислотность желудка, тем больше надо пить морковного сока. Принимать натощак по 0,5 стакана 1 раз в день.

• При повышенной кислотности рекомендуется напар следующего сбора: мята перечная, тысячелистник, зверобой - 2 части, семя укропа, бобовник - 0,25 части. При пониженной кислотности - напар следующего сбора: мята перечная, ромашка, семя укропа, тмина, валерианы (0,5 части), хмель - 0,25 части. Пить натощак 2-3 месяца.

• На дно небольшой, но достаточно высокой кастрюли положить солому или круг из асбеста и поставить туда банку с резаной травой зверобоя, залитого оливковым маслом так, чтобы трава была только покрыта маслом. В кастрюлю налить воды вровень с содержимым банки, поместить ее в большую кастрюлю с водой и поставить на огонь. По мере выкипания воды ее следует добавлять до прежнего уровня. Через 6 часов лекарство готово. Процедить и хранить в прохладном месте. Принимать при язвенной болезни желудка и двенадцатиперстной кишки по 2 столовые ложки за 30 минут до еды, строго соблюдая предписанную врачом диету.

• При язве желудка и двенадцатиперстной кишки рекомендуется принимать по 50 г 6 раз в день настой из 200 г листьев эвкалипта широкого на 1 л кипятка.

• 1 столовую ложку грубо истолченного корня лапчатки (дикий калган, дубровка) залить стаканом воды и кипятить на медленном огне под крышкой 20 минут. Остудить, процедить и принимать по столовой ложке 3-5 раз в день при катаре желудка и дизентерии.

• При атонии желудочно-кишечного тракта систематически перед едой рекомендуется употреблять немного свежего лука или 3 раза в день принимать по 1 чайной ложке отжатый сок лука. Это же простое средство лечит авитаминозы и гиповитаминозы, нарушение обмена веществ.

• При атонии желудочно-кишечного тракта полезно принимать по 2 столовые ложки в день отвар из 25 г листьев толокнянки обыкновенной на 3 стакана воды (кипятят, пока не останется 2/3 объема).

• При желудочно-кишечных заболеваниях издавна применялся черный березовый гриб - чага. Свежий гриб следует обмыть и натереть на терке (сушеный - перед тем, как натереть, замочить на 4 часа в холодной кипяченой воде). 1 часть натертого гриба залить 5 частями кипяченой воды и настаивать 2 суток. Процедить, отжав в настой осадок. Принимать по 3 стакана в сутки, разделив на несколько приемов, за 30 минут до еды. Настой можно хранить не более 4 суток в холодном месте.

• Свежие ягоды жимолости - весьма эффективное средство при гастрите, язве двенадцатиперстной кишки.

• В малых дозах (0,05-0,2 г) порошок корня ревеня оказывает вяжущее действие и помогает при гастритах с пониженной кислотностью. Средние дозы (0,2 г) действуют как желчегонное средство.

• Настой корневища вира болотного рекомендуют принимать при гастритах с пониженной кислотностью, колитах, желудочных и кишечных коликах. Чайную ложку измельченного корневища залить стаканом кипятка, настоять 20 минут, процедить. Пить по 0,5 стакана 4 раза в день за 30 минут до еды.

• При гастрите рекомендуется пить настой и отвар корней лопуха. Настой: чайную ложку измельченного корня залить 2 стаканами кипятка, настоять 12 часов, процедить. Пить по 0,5 стакана теплого настоя 4 раза в день. Отвар: чайную ложку измельченного корня залить стаканом кипятка, кипятить 5-10 минут на слабом огне, остудить, процедить. Пить по столовой ложке 3-4 раза в день.

• Настой и свежий сок листьев подорожника рекомендуют при гастритах, язве желудка и двенадцатиперстной кишки, энтероколитах, колитах, коликах. Столовую ложку сухих измельченных листьев заварить стаканом кипятка, настоять 10 минут, выпить за 1 час глотками. Это суточная доза.

• Хорошо вымытые листья подорожника нарезать, помять, выжать сок, смешать его с равным количеством меда, варить 20 минут. Принимать по 2-3 столовые ложки в день при гастритах, колитах, коликах. Хранить в хорошо закрытой посуде в прохладном месте.

• Настой листьев салата посевного полезен при хроническом гастрите. Столовую ложку измельченных листьев заварить стаканом кипятка, настоять 1-2 часа, процедить. Пить по 0,5 стакана 2 раза в день или по стакану на ночь.

• Отвар травы тысячелистника употребляют при хронических гастритах и язвенной болезни. Чайную ложку травы залить 250 мл кипятка, кипятить 5-10 минут на слабом огне, процедить. Пить по 0,5 стакана 3 раза в день в течение 25-30 дней.

• Настой коры дуба применяют при воспалениях желудочно-кишечного тракта. Чайную ложку измельченной коры залить 2 стаканами холодной кипяченой воды, настоять 8 часов, процедить. Выпить глотками в течение дня. Детям не назначать.

• 2 чайные ложки травы душицы и столько же цветков ромашки залить стаканом кипятка, кипятить 10 минут, процедить. Пить по стакану отвара утром и вечером при спазмах желудка и кишечника с явлениями метеоризма.

• При катаре желудка следует пить немолотое горчичное семя с водой. Начать с 1 семечка и дойти до 20, увеличивая дозу ежедневно на 1 семечко. Дойдя до 20 семян, следует сбавлять по 1 семечку в день, постепенно сходя на нет. Пить по утрам, натощак.

• Приготовить сбор: корневище аира - 1 часть, кора корицы - 1 часть, лист вахты трехлистной - 1 часть, кожура апельсина - 2 части, трава золототысячника - 2 части, трава полыни горькой - 2 части. Чайную ложку сбора заварить стаканом кипятка, остудить, Процедить, пить по 0,25 стакана настоя 4 раза в день перед едой при отсутствии соляной кислоты и пепсина в желудочном соке - ахилии.

• Приготовить сбор: плоды аниса - 1 часть, плоды фенхеля - 1 часть, семя тмина - 1 часть, лист мяты перечной - 2 части. 2 чайные ложки смеси заварить стаканом кипятка, настоять 30 минут, процедить. Пить глотками в течение дня при спазмах желудка и метеоризме.

• Приготовить сбор: плоды аниса - 1 часть, плоды фенхеля - 1 часть, корень солодки - 2 части, кора крушины - 6 частей. Столовую ложку смеси заварить стаканом кипятка, настоять 30 минут, процедить. Выпивать утром и вечером по стакану настоя при атонии кишечника.

• Отвар корней и корневища бадана принимают при колитах, энтероколитах и других желудочно-кишечных расстройствах неинфекционной этиологии. Столовую ложку измельченного корневища залить стаканом кипятка, кипятить 30 минут на водяной бане и процедить. Пить по 2 столовые ложки 3-4 раза в день.

• Столовую ложку измельченного корня валерианы залить стаканом кипятка, кипятить 15 минут на слабом огне, настоять 10 минут и процедить. Пить по 1 столовой ложке 3 раза в день при желудочно-кишечных заболеваниях,

• Столовую ложку травы горца птичьего залить 0,5 л горячей воды, кипятить 10 минут, остудить и процедить. Пить по 0,5 стакана 3-4 раза в день при воспалении желудочно-кишечного тракта.

• Настой корня девясила применяют при заболеваниях желудочно-кишечного тракта. Чайную ложку измельченного корня залить стаканом холодной кипяченой воды, настоять 10 часов, процедить. Пить по 0,25 стакана 4 раза в день за 30 минут до еды.

• Отвар травы зверобоя применяют при заболеваниях желудочно-кишечного тракта. Столовую ложку измельченной травы залить стаканом кипятка, кипятить 15 минут на слабом огне, процедить. Пить по 0,25 стакана 3 раза в день.

• Настой и настойку цветков календулы применяют при заболеваниях желудочно-кишечного тракта, печени и желчного пузыря. 2 чайные ложки цветков заварить 2 стаканами кипятка, настоять 1 час, процедить. Пить по 0,5 стакана 4 раза в день. Настойку календулы (продается в аптеках) принимать, начиная от 30 капель и до 1 чайной ложки на прием 2-3 раза в день.

• Отвар всего растения клюквы рекомендуется пить при болезнях желудка. 2 столовые ложки смеси листьев и ягод заварить 2 стаканами горячей воды, кипятить 10 минут на слабом огне, охладить, процедить. Пить по 0,5 стакана 4 раза в день.

• Столовую ложку листьев костяники залить стаканом горячей воды, кипятить 10 минут на слабом огне, охладить, процедить. Пить по столовой ложке 3-4 раза в день при болезнях желудка.

• При желудочно-кишечных заболеваниях применяют следующие сборы:

а) лист крапивы - 2 части, трава зверобоя - 2 части, трава володушки золотистой - 1 часть, лист калины - 1 часть, 3 столовые ложки измельченной смеси заварить 0,75 л кипятка в термосе, настоять 2 часа, процедить, Пить по стакану 3 раза в день за 20 минут до еды при хроническом гастрите с пониженной кислотностью. Лечение длительное, через каждые 8 недель 10 дней перерыв;

б) лист крапивы - 2 части, лист подорожника - 2 части, трава зверобоя - 3 части, цветки бессмертника (или кукурузные рыльца) - 1 часть. 3 столовые ложки измельченной смеси заварить 0,75 л кипятка в термосе, настоять 3 часа, процедить. Пить по стакану 3 раза в день за 25 минут до еды при хроническом гастрите с пониженной кислотностью. Лечение длительное (1,5-2 года), через каждые 8 недель лечения 10 дней перерыв;

в) лист крапивы, лист подорожника, трава зверобоя, цветки ромашки в равных пропорциях. 4 столовые ложки смеси заварить 1 л кипятка, настоять 2 часа в теплом месте. Пить по стакану до 1,5 л в день в течение 7-10 дней при остром гастрите;

г) лист крапивы, трава зверобоя, трава спорыша, лист мяты в равных пропорциях. 4 столовые ложки смеси заварить 1 л кипятка, настоять 2 часа в теплом месте. Пить по стакану до 1,5 л в течение 7-10 дней при остром гастрите;

д) лист крапивы - 1 часть, цветки тысячелистника - 1 часть, кора крушины - 3 части. Столовую ложку смеси заварить стаканом кипятка, кипятить 10 минут, настоять 30 минут, процедить. Пить по 0,5-1 стакана на ночь при запорах. Курс лечения 2 недели, при необходимости его следует повторить.

• Отвар корня кровохлебки пьют при различных заболеваниях желудочно-кишечного тракта. Столовую ложку измельченного корня залить стаканом воды, кипятить 30 минут на слабом огне, настоять 2 часа, процедить. Принимать по столовой ложке 5 раз в день до еды.

• Отвар плодов крыжовника принимают при заболеваниях желудочно-кишечного тракта как болеутоляющее и слабительное средство. Столовую ложку плодов залить стаканом горячей воды, кипятить 10 минут на слабом огне, охладить, процедить, добавить по вкусу сахар. Пить по 0,25 стакана 4 раза в день.

• Свежий чеснок рекомендуется при инфекционных заболеваниях желудка и кишечника, желудочных и кишечных коликах по 2-3 зубка ежедневно.

• 4 чайные ложки листьев мать-и-мачехи заварить стаканом кипятка, настоять 30 минут, процедить. Пить по 0,25 стакана 4 раза в день при желудочно-кишечных заболеваниях,

• При повышенной кислотности желудочного сока, сопровождающейся запором и кислой отрыжкой, рекомендуется пить следующий настой: лист мяты - 15 г, лист вахты - 2 г, цветки тысячелистника - 15 г. семена укропа - 15 г, трава зверобоя - 30 г. 2 столовые ложки смеси залить 2 стаканами кипятка, настаивать 2 часа, процедить. Принимать весь день по 1-2 столовые ложки на прием.

• При пониженной кислотности рекомендуется следующий настой: лист мяты - 20 г, трава сушеницы болотной - 15 г, трава спорыша - 15 г, цветки тысячелистника - 15 г, цветки ромашки - 10 г, семена укропа - 10 г, семена тмина - 10 г, корень валерианы - 10 г, шишки хмеля - 5 г. 4 столовые ложки смеси заварить 1 л кипятка, настоять в духовке Ю-12 часов, процедить. Утром натощак выпить 1 стакан, а далее по 1 стакану через 2 часа в течение дня.

• Отвар плодов облепихи пьют при заболеваниях желудка. 3 столовые ложки плодов залить 0,5 л горячей воды, кипятить 10 минут на слабом огне, процедить. Добавить мед по вкусу и пить как чай по 2-3 стакана в день, лучше натощак.

• Отвар листьев и ветвей облепихи принимают при расстройствах желудочно-кишечного тракта. Столовую ложку мелко изрубленных листьев и ветвей залить холодной водой, довести до кипения, кипятить 5 минут на медленном огне, настоять 30 минут, процедить и выпить за один прием. При необходимости - повторить.

• Настой корней одуванчика принимают при воспалении желудка и кишечника. 2 чайные ложки измельченного корня залить стаканом кипяченой воды, настоять 8 часов. Пить по 0,25 стакана в день перед едой,

• Настой цветков ромашки рекомендуется пить при воспалительных заболеваниях желудочно-кишечного тракта и желчных путей. 10 чайных ложек цветков залить 2 стаканами холодной воды, настоять 8 часов, процедить. Настой выпить в течение 1-2 дней.

• Приготовить сбор: плоды рябины - 5 частей, соцветия пижмы - 4 части, трава тысячелистника - 3 части, лист подорожника - 2 части, корень вира - 2 части. 2 столовые ложки смеси залить 2 стаканами холодной воды, довести до кипения, настоять 40-60 минут на плите, охладить, процедить. Пить по 0,5 стакана 3 раза в день за 20 минут до еды при заболеваниях печени, желчевыводящих путей и пониженной кислотности желудочного сока.

• Приготовить сбор: плоды и цветки рябины - 3 части, корень вира - 1 часть. Столовую ложку смеси залить стаканом холодной воды, настоять 1 час, довести до кипения, охладить, процедить. Пить теплый настой по 0,5 стакана 2-3 раза в день перед едой при болях в желудке.

• Приготовить сбор: плоды рябины - 4 части, лист мяты - 3 части, семя укропа - 3 части, корень валерианы - 2 части. Столовую ложку смеси заварить стаканом кипятка, настоять 40-60 минут, процедить. Пить по 0,5 стакана 2 раза в день при метеоризме и спазмах в кишечнике.

• Приготовить сбор: толченые плоды шиповника - 3 части, трава сушеницы болотной - 1 часть, цветки ромашки - 1 часть, лепестки розы белой - 1 часть, цветки календулы - 1 часть, побеги хвоща полевого - 1 часть, трава репешка - 2 части, трава полыни - 2 части, семена укропа - 3 части, трава зверобоя - 4 части, лист подорожника большого - 4 части, цветущие верхушки тысячелистника - 2 части. Столовую ложку смеси заварить 0,5 л кипятка, томить 30 минут, процедить. Принимать по 0,5 стакана 4 раза в день за 15-20 минут до еды при затянувшемся гастрите, язвенной болезни желудка и двенадцатиперстной кишки.

• Отвар зерна ячменя применяют при желудочно-кишечных заболеваниях и поносах. Столовую ложку зерна залить стаканом воды, настоять 4-5 часов, варить 10 минут, процедить. Пить по столовой ложке 4-5 раз в день.

• При грыже рекомендуют пить по 2 чашки в день отвара цветов василька скрученного: 3 чайные ложки цветов залить 0,5 л кипятка, кипятить 10 минут, остудить, процедить.

• 2 чайные ложки сухих листьев шалфея залить 2 стаканами кипятка, настаивать 20 минут, процедить. Принимать по 1 столовой ложке каждые 2-3 часа при колите.

• 10 г измельченных сухих корней солодки залить 200 мл горячей воды, нагреть на водяной бане 15 минут, настоять 30 минут, процедить, отжать, долить кипяченой воды до 200 мл. Принимать по столовой ложке 4-5 раз в течение 10 дней при колитах. Затем сделать перерыв на 10 дней и процедуру повторить.

• При изжоге рекомендуется пить сок сырого картофеля - по десертной ложке 3 раза в день за 30 минут до еды.

• При изжоге помогает сок свежей капусты.

• Чайную ложку измельченной травы золототысячника малого залить стаканом кипятка, 15 минут томить на водяной бане, настоять, процедить, долить кипяченой воды до полного стакана, добавить 1-2 капли настойки мяты. Пить по столовой ложке при изжоге.

• Корень алтея, лист крапивы, земляники, мяты, мать-и-мачехи, подорожника, трилистника, вероники, дымянки, зверобоя, цветков календулы (все поровну). Столовую ложку смеси залить 0,5 л кипятка, настоять в термосе 7-8 часов и принимать по 1-2 столовые ложки за 30 минут до еды при изжоге.

• При изжоге с расстройством желудка, то есть при атонии с пониженной кислотностью, рекомендуется пить по стакану 2-3 раза в день холодный отвар из калиновой, вязовой или ясеневой коры: 1 столовая ложка на литр воды.

• Если изжога вызвана повышенной кислотностью желудочного сока, следует соблюдать диету: не употреблять продукты, богатые сахаром и углеводами, которые быстро усваиваются, насыщенные бульоны и отвары.

• В качестве глистогонного средства рекомендуется за 30 минут до еды съедать утром 6 зрелых грецких орехов, днем - 5, вечером - 4 (тщательно разжевывая). Курс лечения 3 дня.

• 1 чайную ложку измельченной полыни залить 0,5 л воды, настоять 10 минут. Пить по 2 чайные ложки за 30 минут до еды как глистогонное. Лучше делать это утром и перед сном, заедая свежей морковью.

• 15 г сухой травы зверобоя залить 1 стаканом водки, выдерживать 10 дней и пить по 30 капель 3 раза в день при заболеваниях желудочно-кишечного тракта.

• Приготовить сбор: трава полыни - 10 г, трава хвоща полевого - 20 г, трава тысячелистника - 20 г, корневище лапчатки - 10 г. 2 чайные ложки сбора залить стаканом кипятка. Настой принимать по 1-2 стакана в день при расстройстве кишечника,

• Для улучшения пищеварения применяют концентрированный настой сухой вероники; 1 столовая ложка на стакан кипятка. Пьют по 1 столовой ложке за 30 минут до еды.

• При желудочно-кишечных заболеваниях как вяжущее применяют настой брусничного листа: 2 столовые ложки листа залить стаканом холодной воды, нагреть 15 минут на водяной бане, настоять, процедить и отжать. Принимать по 1/2 - 1/3 стакана 2-3 раза в день. Хранить в холодном месте не более суток.

• 1 столовую ложку измельченных листьев шалфея залить стаканом кипятка, закрыть крышкой и настаивать 20-30 минут. Принимать по столовой ложке перед едой при гастрите.

• 20 г семян айвы залить стаканом кипятка, встряхивать в течение 5-10 минут, охладить. Принимать по 1 столовой ложке 3 раза в день до еды при гастрите.

• Полынь улучшает секрецию желудка и кишечника, стимулирует функции пищеварительных желез, повышает секрецию желчи, желудочного сока. 1 чайную ложку измельченной травы заварить, как чай, 2 стаканами кипятка, настаивать 20 минут, процедить и принимать по 0,25 стакана 3 раза в день за 20-30 минут до еды.

• Аир болотный возбуждает аппетит, повышает кислотность, усиливает желчеотделение. Заварить 1 ложку травы стаканом кипятка, кипятить 5-10 минут, настаивать 1-2 часа. Принимать по столовой ложке 3 раза в день за 5-10 минут до еды.

• Спазмы желудка и кишечника снимает дягиль. 20 г высушенных измельченных корней залить литром кипятка, настоять в течение 8 часов в теплом месте, процедить. Принимать по 0,5 стакана 3-4 раза в день за 15 минут до еды.

• При остром гастрите желательно вызвать рвоту. Для этого достаточно подсолить 0,5-1 л теплой воды, добавить немного марганцовки или 1-2 таблетки фурацилина и выпить. После рвоты нужно принимать довольно часто, 6-10 раз в день, по 1 столовой ложке отвара семени льна (столовую ложку семени залить стаканом воды и кипятить 15 минут).

• При расстройстве кишечника полезны отвары из корневища кровохлебки, из сухих ягод черники или коры дуба, настой из ромашки.

• 1-2 столовые ложки промытого риса и 10 г измельченных корневищ вира залить 1,5-2 стаканами воды, кипятить 20 минут, процедить и пить отвар теплым 3-4 раза в день по 0,5 стакана вместо еды в течение 1-2 дней при заболеваниях кишечника.

• При гастритах, энтероколитах, холециститах полезны эмульсии, приготовленные из сырых орехов лещины. Они являются смягчающим и обволакивающим средством. Скорлупу расколоть, очистить ядро, добавить немного воды и оставить в холодильнике до размягчения на 4-6 часов. Затем хорошо растереть в ступке до получения кашицы. 1 часть полученной смеси развести 9 частями кипяченой воды, процедить, довести до кипения, добавить по вкусу соль, сахар или мед и пить.

• При гастритах, язве желудка рекомендуется пить настой зверобоя: 3 столовые ложки измельченной травы зверобоя залить 250 мл кипятка, настаивать 2 часа и принимать по 0,5 стакана 3 раза в день.

• При язве желудка и двенадцатиперстной кишки полезно пить натощак утром и перед обедом по 100 мл напара чистотела: мелко нарезанной (вместе с корнем) травой заполнить сосуд до половины и залить до полного объема кипятком. На ночь не принимать. Если трава сухая, то сосуд следует наполнить до 1/3. Курс лечения 2-3 недели.

• При гастритах, язвах, а также воспалении толстой кишки каждый день на протяжении месяца рекомендуется съедать до 8 г прополиса, тщательно и долго его пережевывая. Лучше всего это делать на голодный желудок. В случае аллергии лечение прекращать не следует,

• Отвар корня одуванчика издавна применялся для улучшения аппетита, как желчегонное, при бессоннице, гастритах с пониженной кислотностью, при желтухе, как средство, усиливающее деятельность поджелудочной железы. 5 столовых ложек без верха грубо истолченных корней залить 1 л крутого кипятка и кипятить под крышкой 20 минут. Остудить, процедить и принимать теплым по 0,5 стакана за час до еды 3 раза в день.

• Листья мяты, заваренные, как чай, крутым кипятком, действуют освежающе, препятствуют вздутию кишечника, обладают некоторым желчегонным действием, способствуют пищеварению. Кроме того, мятный чай снимает тошноту при заболевании желудочно-кишечного тракта и при беременности. 2 столовые ложки измельченных листьев мяты заварить 2 стаканами крутого кипятка и пить 2-3 раза в день до еды (минут за 15-20) по 0,5 стакана.

• Как легкое слабительное, как обволакивающее средство при язвенной болезни желудка, гастрите, энтеритах и колитах полезна слизь льняного семени: столовую ложку льняного недробленого семени залить 2 стаканами горячей воды и настаивать в течение часа, периодически взбалтывая. Процедить и пить перед едой.

• Хорошие результаты лечения язвенной болезни желудка, гастритов с пониженной кислотностью, болезней печени и колита наблюдаются при приеме сока огородной капусты - 5-6 стаканов в день. Хранить не более суток.

• Чага - березовый гриб - применяется при язве желудка и гастрите. Кусок сухого гриба залить теплой (40-50°) кипяченой водой на 4 часа (для размещения) в соотношении 1:5, затем измельчить на терке или мясорубке, настаивать 48 часов в темном прохладном месте, процедить и отжать. Принимать по 1 стакану 1-3 раза в день. Во время лечения чагой рекомендуется растительно-масляная диета с исключением копченостей, колбас, консервов, животных жиров, острых приправ. Противопоказано применение пенициллина и внутренние инъекции глюкозы.

• 2 чайные ложки цветков календулы залить 2 стаканами кипятка, настоять 15 минут, процедить и выпить в течение дня. Рекомендуется при гастрите.

• При гастрите с повышенной кислотностью смешивают вахту - 20 г, плоды фенхеля - 20 г, мяту - 20 г, тысячелистник - 20 г, золототысячник - 20 г, готовят отвар и принимают по 0,5 стакана за 30 минут до еды в течение 12 дней.

• При гастрите с пониженной кислотностью рекомендуется настой из: вира - 10 г, зверобоя - 10 г, цветков календулы - 10 г, мяты - 10 г, одуванчика - 10 г, шалфея - 10 г, ромашки - 10 г, листа подорожника - 20 г, тысячелистника - 20 г, листа вахты - 10 г. Принимать теплым по 1/3 стакана 3 раза в день за 30 минут до еды.

• Приготовить сбор: трава зверобоя, трава золототысячника, трава сушеницы болотной (поровну). 3 столовые ложки смеси настаивать 2 часа в 1 л кипятка, процедить. Принимать по 0,5 стакана 4-5 раз в день при болях в желудке со вздутием и изжогой.

• Приготовить сбор: цветки ромашки, трава тысячелистника (поровну). 2 столовые ложки смеси заварить стаканом кипятка, настаивать 20 минут, процедить и принимать по 0,5 стакана 3-4 раза в день при сильных болях в желудке и спазмах,

• Приготовить сбор: корневища с корнями валерианы - 5 г, лист мяты - 10 г, плоды фенхеля - 5 г, цветки ромашки - 30 г. 2 чайные ложки смеси заварить 1 стаканом кипятка, настаивать в плотно закрытой посуде 1 час, процедить. Принимать в течение дня по 1-2 стакана настоя при коликах и чувстве тяжести в желудке.

• Приготовить сбор: лист мяты, лист шалфея, трава полыни, трава тысячелистника, цветки ромашки (поровну). 2 чайные ложки смеси заварить стаканом кипятка, настаивать в плотно закрытой посуде 20 минут, процедить. Принимать настой горячим по 0,5 стакана за 30 минут до еды 2 раза в день при гастритах и энтеритах.

• Приготовить сбор: корень алтея, корень солодки, корневище пырея, цветки ромашки (поровну). 1 столовую ложку смеси залить стаканом воды и кипятить 10 минут. Настаивать в плотно закрытой посуде, после остывания процедить. Принимать на ночь по 1 стакану отвара при острых и хронических гастритах.

• Приготовить сбор: лист мяты - 20 г, трава золототысячника - 5 г. 2 чайные ложки смеси заварить 1 стаканом кипятка, настаивать в плотно закрытой посуде 30 минут, процедить. Принимать по 1 стакану настоя 3 раза в день за 30 минут до еды при гастритах с жалобами на печень.

• Приготовить сбор: лист кипрея узколистного - 20 г, плоды фенхеля - 10 г, цветки липы - 20 г, цветки ромашки - 10 г. 2 чайные ложки смеси заварить 1 стаканом кипятка, плотно закрыть и настаивать 30 минут, процедить. Пить в течение дня по 1-3 стакана при язве желудка и двенадцатиперстной кишки.

• При язвенной болезни желудка и двенадцатиперстной кишки, при гастрите с повышенной кислотностью рекомендуется принимать по 3-4 стакана свежеприготовленного сока картофеля. После приема сока желательно полежать 30 минут. Принимать пищу можно через час. Лечение соком продолжать 10 дней, затем сделать перерыв на 10 дней и повторить лечение.

• Отвар полыни метельчатой, или веничной, поможет повысить кислотность желудочного сока.

• Приготовить сбор: корневище змеевика - 15 г, корневище лапчатки - 15 г, лист мяты - 10 г, трава лапчатки - 10 г, трава пастушьей сумки - 30 г, цветки ромашки - 10 г. 1 столовую ложку смеси залить стаканом воды и кипятить на слабом огне в плотно закрытой посуде 10 минут, остудить, процедить. Пить по 1-2 стакана в день при колите, сопровождающемся поносом.

• При колитах, язвах желудка и двенадцатиперстной кишки, а также для успокоения болей рекомендуется столовую ложку семян подорожника большого заварить 0,5 стакана кипятка и настаивать 30 минут. Принимать по столовой ложке за 30 минут до еды 3 раза в день.

• Приготовить сбор: лист подорожника - 20 г, горец птичий - 10 г, лист и корень лапчатки - 20 г. 1 столовую ложку смеси заварить 300 мл кипятка, настаивать 30-40 минут. Принимать по 0,25 стакана 3 раза в день после еды при колите с поносом. Курс лечения 15 дней.

• Приготовить сбор: соцветия ромашки - 5 г, трава зверобоя - 20 г, лист подорожника - 10 г залить стаканом кипятка, настоять и, принимать по 1 столовой ложке 3 раза в день при изжоге. Курс лечения 15 дней.

• Порошок из корневища вира принимают внутрь при изжоге, хронических гастритах, колитах в дозе 0,25- 0,3 г 3 раза в день и запивают водой.

• 1 чайная ложка сока алоэ перед едой снимет боли при колитах.

• Настойку из березовых почек принимают против глистов, при воспалении мочевого пузыря (желательно и экстрасенсорное воздействие).

• При желудочно-кишечных заболеваниях, колите можно употреблять варенье из черной бузины.

• Сок рябины черноплодной рекомендуется пить при пониженной кислотности желудочного сока (по 1 чайной ложке перед едой).

• Отвары из ромашки рекомендуется пить при язве желудка и двенадцатиперстной кишки с повышенной кислотностью желудочного сока.

• 50 г березовых почек настаивать 10 суток в 0,5 л водки и принимать по 0,5 чайной ложки 3 раза в день за 20 минут до еды при желудочно-кишечных заболеваниях.

• При язве желудка и двенадцатиперстной кишки принимают отвар или настой корневища вира болотного. Отвар: 15 г корневища залить 600 мл воды и варить на малом огне 15 минут. Принимать по столовой ложке 3 раза в день. Настойка: 20 г корневища залить 100 мл спирта или стаканом водки и настаивать 8 дней. Принимать по 20-40 капель 3 раза в день. Настой: 15 г корневища залить стаканом кипятка, настаивать 8 часов.

• 1 столовую ложку сушеного подорожника залить литром крутого кипятка, держать на слабом огне 10 минут, настоять сутки в теплом месте, можно завернув в одеяло, процедить и принимать по столовой ложке 3 раза в день за 15-20 минут до еды при язве желудка.

• Картофель очистить и сварить (не солить), слить воду и пить ее по 0,5 стакана 3 раза в день, обязательно свежую, при язве желудка.

• Для лечения язвы желудка приготовить сбор: корни вира, девясила, лапчатки (поровну) измельчить. 1 столовую ложку смеси залить 0,5 л спирта, настаивать сутки и выпить натощак сразу 100 мл 1 раз в день. Но! Соблюдайте последовательность приема: сначала нужно съесть столовую ложку деревенского натурального сливочного масла, затем принять лекарство, сразу запить его сырым яйцом, а потом съесть еще столовую ложку меда. Курс лечения 2 недели. Во время лечения необходимо соблюдать диету. Первые 3 дня наблюдается ухудшение, затем наступает улучшение.

• Язву желудка лечат составом цветов, собранных в августе; красный пион - 2 столовые ложки, красный георгин - 0,5 стакана, красная роза - 0,5 стакана. Все это залить стаканом воды, выдержать 7-8 дней в темном месте и пить по 1 столовой ложке 3 раза в день, добавив 1 чайную ложку соды, чтобы выделился сок.

• 2 столовые ложки измельченного корня девясила залить 0,5 л воды, кипятить 15 минут, остудить и принимать 4-5 раз в день по столовой ложке при язве желудка и двенадцатиперстной кишки.

• При гастрите с пониженной кислотностью полезно есть в неограниченном количестве клюкву.

• 100 г сока алоэ смешать со 100 г меда. Принимать по чайной ложке 3 раза в день за 15-20 минут до еды в течение 3 недель при гастрите.

• При опущении желудка и надрыве тяжестями пьют чай из корня дикого калгана /лапчатка/ по столовой ложке 3 раза в день.

• Скорлупу 5 яиц /сырых/ смешать с 9 мелко нарезанными лимонами /с кожурой/, 4 дня настаивать, затем добавить 0,5 л водки и принимать по 50 мл 3 раза в день при опущении желудка.

• При желудочных и кишечных кровотечениях пьют отвар из коры дуба: столовую ложку коры залить стаканом кипятка. Принимать по столовой ложке 3 раза в день.

• При атонии желудочно-кишечного тракта рекомендуется систематически есть 2-3 зубка чеснока трижды в день вместе с обычной пищей.

• При атонии желудочно-кишечного тракта принимают настой из 2-3 столовых ложек свежей или сушеной травы пастушьей сумки на стакан кипятка 3 раза в день.

• Как противоглистное средство рекомендуется принимать внутрь крепкий отвар коры ясеня.

• Как противоглистное средство употребляют свежий сок молодило. Детям можно давать его отвар.

• Спиртовую настойку березовых почек принимают по 15-20 капель 3 раза в день против глистов,

• Отвар из корки граната принимают против ленточных глистов.

• Против круглых глистов эффективен чай из пижмы: чайную ложку соцветий залить 1,5 стаканами кипятка, настаивать 2 часа, процедить и пить по 3/4 стакана утром натощак и перед сном в течение 3-4 дней,

• Против ленточных глистов хорошо помогают сырые, очищенные от кожуры семена тыквы: 300 г очищенных семян растереть в ступке, добавить 50 г варенья и съесть смесь натощак в течение часа.

• Против ленточных глистов 300 г семян тыквы, 100 г молока, 50 г меда тщательно перемешать и принимать натощак, лежа в постели, небольшими порциями в течение часа. Через 3 часа выпить слабительное, а еще через 30 минут поставить клизму. Дозы для детей: 3-4 года - 75 г семян, 5-б лет - 100 г семян, старше - 150-200 г семян тыквы на прием.

• Грыжа паховая излечивается папоротником (водяной мох): делают компресс на ночь на больное место.

• Грыжа пупковая излечивается полностью, если к больному месту прикладывать смоченную в рассоле квашеной капусты тряпочку.

• При колитах принимают отвар укропа.

• Приготовить сбор: ромашка, фенхель, тмин, соплодия ольхи, листья мяты, корень алтея, трава зверобоя, листья подорожника, бессмертник, листья сенны (поровну). 1 столовую ложку смеси залить стаканом кипятка, настаивать 30 минут и принимать по 1 /З стакана 3 раза в день при хроническом спастическом колите.

• При колитах делают микроклизмы из: цветов ромашки - 20 г и травы хвоща полевого - 30 г: 200 мл настоя на 800 мл кипяченой воды; - цветов ромашки - 20 г, листьев подорожника - 30 г, листьев эвкалипта - 30 г по 100 мл настоя на микроклизму; - масла шиповника - 20-30 мл, масла облепихи - 20- 30 мл, масла персикового - 20-30 мл, подсолнечного масла (кипяченого) - 30-50 мл, льняного масла - 50 мл.

• Приготовить сбор: липовый цвет - 10 г, льняное семя - 20 г, корень солодки - 10 г, корневище аира - 10 г, листья мяты - 10 г, плоды фенхеля - 10 г. 10 г смеси (2 столовые ложки) залить 200 мл кипятка, 30 минут настоять на водяной бане, охладить и объем довести до 200 мл. Принимать по 200 мл 2 раза в день при язвенной болезни или гастрите с повышенной и нормальной секреторной функцией.

• Приготовить сбор: корень валерианы - 10 г, корневище аира - 10 г, лист трифоли - 10 г, семя тмина - 20 г, плоды аниса - 20 г, цветы ромашки - 20 г, лист мяты перечной - 30 г, трава тысячелистника - 40 г. 10 г смеси (2 столовые ложки) залить стаканом кипятка, 30 минут настоять на водяной бане, остудить и довести объем до 200 мл. Выпить 200 мл в 1 прием за 30 минут до еды при язвенной болезни или гастрите с повышенной и нормальной секреторной функцией.

• Приготовить сбор: листья березы - 10 г, листья иван-чая - 10 г, листья крапивы - 10 г, трава тысячелистника - 10 г, листья эвкалипта - 10 г, листья шалфея - 10 г. 10 г смеси (2 столовые ложки) залить стаканом крутого кипятка, настоять 40-60 минут, охладить, процедить и объем довести до 200 мл. Принимать по 1/3 стакана 3 раза в день перед едой при язвенной болезни или гастрите с повышенной и нормальной секреторной функцией.

• Приготовить сбор: корень алтея - 10 г, цветы ромашки - 10 г, цветы календулы - 10 г, корень солодки - 10 г, трава зверобоя - 10 г, цветы бессмертника - 10 г, трава тысячелистника - 10 г, кора дуба - 10 г, трава пустырника - 10 г, трава сушеницы болотной - 10 г. 10 г смеси (2 столовые ложки) залить стаканом крутого кипятка, настоять 40-60 минут, остудить, процедить и объем довести до 200 мл. Принимать по 1/3-1/2 стакана 3 раза в день за 30 минут до еды при язвенной болезни или гастрите с повышенной и нормальной секреторной функцией.

• Приготовить сбор: корень алтея, корень солодки, соплодия ольхи серой, цветы календулы, трава тысячелистника, трава сушеницы болотной, корень девясила, цветы ромашки, плоды черники (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настоять 40-60 минут, остудить, процедить и объем довести до 200 мл. Принимать по 0,3-0,5 стакана 3 раза в день за 30 минут до еды при язвенной болезни или гастрите с повышенной и нормальной секреторной функцией.

• При язвенной болезни или гастрите с повышенной и нормальной секреторной функцией рекомендуется принимать масло облепихи по 1 чайной ложке 3 раза в день перед едой.

• 2 столовые ложки цветов ромашки залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, довести объем до 200 мл и принимать по 200 мл утром натощак в теплом виде при язвенной болезни или гастрите с повышенной и нормальной секреторной функцией.

• Приготовить сбор: кора крушины - 30 г, лист крапивы - 30 г, лист мяты - 20 г, корень валерианы - 10 г, корневище вира - 10 г, трава подорожника - 10 г. 2 столовые ложки смеси залить стаканом кипятка, настаивать 30 минут на водяной бане, охладить, объем довести до 200 мл. Принимать по 0,5 стакана 3 раза в день перед едой при хроническом гастрите с секреторной недостаточностью.

• Приготовить сбор: лист трифоли, корневище вира, трава полыни, семя тмина (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, довести объем до 200 мл и принимать по 1/3 стакана 3 раза в день перед едой при хроническом гастрите с секреторной недостаточностью.

• Приготовить сбор: плоды рябины - 30 г, трава тысячелистника - 30 г, трава зверобоя - 20 г, лист подорожника - 20 г, корневище вира - 20 г. 2 столовые ложки смеси залить стаканом кипятка, настаивать 40-60 минут, охладить, процедить, объем довести до 200 мл и принимать по 0,5 стакана 3 раза в день за 20 минут до еды при хроническом гастрите с секреторной недостаточностью.

• Приготовить сбор: трава горца почечуйного, трава горца перечного, лист сены (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, объем довести до 200 мл и принимать при хроническом гастрите с секреторной недостаточностью.

• Приготовить сбор: трава полыни - 20 г, трава тысячелистника - 20 г, корень одуванчика - 10 г, лист подорожника - 10 г. 2 столовые ложки смеси залить крутым кипятком, настаивать 40-60 минут, остудить, процедить, довести объем до 200 мл и принимать по 0,25 стакана 3 раза в день за 15 минут до еды при хроническом гастрите с секреторной недостаточностью.

• Приготовить сбор: корневище вира, листья вахты, трава золотолистника, кожура апельсина, трава полыни (поровну). 2 столовые ложки залить стаканом кипятка, настаивать на водяной бане 30 минут, охладить, процедить, довести объем до 200 мл и принимать по 1/3 - 0,5 стакана 3 раза в день при хроническом гастрите с секреторной недостаточностью.

• Приготовить сбор: плоды фенхеля - 15 г, цветы ромашки - 15 г, цвет липы - 15 г, листья калины - 15 г, цветы бузины - 20 г, листья мяты - 30 г. 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, объем довести до 200 мл. Принимать по 0,5 стакана 3-4 раза в день перед едой при хроническом гастрите с секреторной недостаточностью.

• Приготовить сбор: кора крушины - 10 г, лист крапивы - 20 г, трава тысячелистника - 10 г. 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, объем довести до 200 мл и принимать по 1/3 стакана утром и на ночь при энтероколите с преимущественным поражением толстой кишки.

• Приготовить сбор: цветы бессмертника - 10 г, плоды фенхеля - 10 г, лист трифоли - 10 г, трава тысячелистника - 20 г, корень валерианы - 20 г, корневище вира - 20 г. 2 столовые ложки смеси залить крутым кипятком, настаивать 40-60 минут, остудить, процедить, объем довести до 200 мл и принимать теплым в 2 приема за 1 час до еды при энтероколите с преимущественным поражением толстой кишки.

• Приготовить сбор: кора крушины - 50 г, лист трилистника (вахта) - 20 г, трава тысячелистника - 20 г, семя тмина - 10 г. 2 столовые ложки смеси залить стаканом крутого кипятка, настоять 40-60 минут, остудить, процедить, довести объем до 200 мл и принимать по 1/3 стакана 2 раза в день за час до еды при энтероколите с преимущественным поражением толстой кишки.

• Приготовить смесь: кора крушины, ягоды жостера, цветы ромашки, семя тмина (поровну). 2 столовые ложки смеси залить стаканом кипятка, настоять на водяной бане 30 минут, охладить, объем довести до 200 мл и принимать по 0,5 стакана 2 раза в день за час до еды при энтероколите с преимущественным поражением толстой кишки.

• Приготовить сбор: александрийский лист - 60 г, кора крушины - 50 г, плоды аниса - 20г, корень солодки - 20 г, плоды календулы - 20 г. 2 столовые ложки смеси залить стаканом кипятка, настоять на водяной бане 30 минут, остудить, объем довести до 200 мл и принимать по 0,5 стакана 1-2 раза в день при энтероколите с преимущественным поражением толстой кишки,

• Приготовить сбор: кора крушины - 15 г, корень солодки - 15 г, плоды фенхеля - 15 г, корень алтея - 25 г, льняное семя (истолочь) - 30 г. 2 столовые ложки смеси залить стаканом кипятка, настаивать на водяной бане 30 минут, остудить, объем довести до 200 мл и принимать по 0,3 o-0,5 стакана 1 раз в день после еды вечером при энтероколите с преимущественным поражением толстой кишки.

• Приготовить сбор: цветы ромашки, листья мяты, плоды черемухи, плоды черники (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, довести объем до 200 мл и принимать по 0,5 стакана 4 раза в день при энтероколите с преимущественным поражением тонкой кишки.

• Приготовить сбор: плоды черники - 20 г, плоды черемухи - 30 г. 2 столовые ложки смеси залить стаканом кипятка, настаивать на водяной бане 30 минут, остудить, объем довести до 200 мл и принимать по 0,25 - 0,5 стакана 3-4 раза в день при энтероколите с преимущественным поражением тонкой кишки.

• Приготовить сбор: корневище горца, корневище кровохлебки лекарственной (поровну). 2 столовые ложки смеси залить стаканом кипятка, настаивать 30 минут на водяной бане, остудить, объем довести до 200 мл и принимать по 0,3-0,25 стакана 3-4 раза в день при энтероколите с преимущественным поражением тонкой кишки.

• Приготовить сбор: корень щавеля конского, корневище горца змеиного (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, объем довести до 200 мл и принимать по 0,25-1/3 стакана 3-4 раза в день при энтероколите с преимущественным поражением тонкой кишки.

• Приготовить сбор: плоды черники - 25 г, корневище лапчатки - 12,5 г, цветы бессмертника песчаного - 12,5 г, листья шалфея - 12,5 г, плоды тмина - 12,5 г. 2 столовые ложки смеси залить стаканом кипятка, настаивать на водяной бане 30 минут, остудить, довести объем до 200 мл и принимать по 0,5 стакана 4 раза в день за 15 минут до еды при энтероколите с преимущественным поражением тонкой кишки.

• Приготовить сбор: плоды рябины обыкновенной - 40 г, трава зверобоя - 30 г, корень алтея - 20 г, семя тмина - 10 г. 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, объем довести до 200 мл и принимать по 0,5 стакана 4 раза в день при энтероколите с преимущественным поражением тонкой кишки.

ГЕМОРРОЙ, ПОНОС, ЗАПОР

ЗАГОВОР "АБДУЛА"

^2. День добрый, Абдула! Куда идешь, акула? Воду пить и Абдулу лечить! Аминь.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Зрелые плоды рябины помыть, отжать сок и принимать по 0,25 стакана 3 раза в день при геморрое. Сок слегка подсластить и запивать стаканом кипяченой воды. "Открывается" даже внутренний геморрой.

• Больное место обмыть сначала теплой водой с мылом, затем прохладной. Приложить к геморроидальным шишкам осиновые листья на 2 часа. Если боль усилится, листья снять раньше. Прохладной водой обмыть шишки. Через день-два процедуру повторить.

• К геморроидальным шишкам прикладывать смоченную в холодной воде и слегка отжатую марлю на 1-2 минуты 3-4 раза в день. Через несколько дней холодные примочки заменить другой процедурой: прикладывать кусочек льда, завернутого в марлю. Процедура должна продолжаться не более 30 секунд. Каждые 3-5 дней прибавлять еще по 30 секунд, в зависимости от самочувствия больного.

• Почечуйный чай - одно из средств лечения геморроя. Готовят его так: траву горца почечуйного заварить крутым кипятком как чай и пить несколько раз в день.

• Из сырой картофелины выстрогать свечку в палец толщиной с тупым концом, ввести в задний проход и держать ночь. Утром свеча выйдет с калом или при легком натуживании. Процедура рекомендуется при геморрое.

• Избавиться от бородавок и геморроидальных шишек поможет масса из ягод рябины, нанесенная на них. Излечение наступает очень скоро.

• Верный способ излечения геморроя без операции: вскипятить в кастрюле 2 л воды, растворить 400 г квасцов (или взять толстый глиняный горшок, налить в него 2 л молока и опустить туда 4 больших головки лука. Горшок должен быть закрыт). Все это парить в духовке на медленном огне, а потом закрыть кастрюлю или горшок деревянной крышкой с отверстием и прогревать задний проход над паром. После сеанса непременно смазать задний проход (внутри и снаружи) вазелином и обязательно принять слабительное. Прогревание нужно делать не чаще 1 раза в неделю. Двух или трех прогреваний вполне достаточно.

• Кавказский способ лечения геморроя: сначала делать холодные обмывания после каждого испражнения, затем 3-4 раза в день делать холодные компрессы на шишки 1 минуту. Повторять до тех пор, пока шишки не исчезнут. Это займет от 3 недель до 1,5 месяца, в зависимости от целого ряда причин. Например, надо воздерживаться от спиртных напитков, от женщин и от работы в стоячем положении. Горизонтальное положение тела и покой, продолжительный отдых в кровати значительно способствуют лечению.

• Персидское средство лечения геморроя: на дно невысокого железного бидона положить сильно разогретый на огне кирпич, насыпать на него мелко нарезанный чеснок (или верблюжьи колючки). Когда начнет дымить и гореть, сесть на бидон, (получится дымная сидячая ванна). Периодичность - по мере надобности.

• Наружно настой ромашки аптечной используют для промываний при геморрое (2-3 столовые ложки заварить стаканом кипятка, настоять 1 час в хорошо закрытой посуде, процедить).

• Зерна ячменя поместить в теплую влажную среду и, когда они прорастут, высушить. 2 столовые ложки измельченного сухого пророщенного зерна ячменя залить 1 л кипятка, настоять 4 часа и пить по 0,5 стакана 4-6 раз в день, добавив сахар, при геморрое.

• Настой травы хвоща полевого принимают при геморройных кровотечениях: 2 чайные ложки измельченной травы заварить, настоять 1 час, процедить и пить глотками в течение дня.

• Столовую ложку измельченного зверобоя залить стаканом кипятка, кипятить 15 минут на слабом огне, процедить и пить по 0,25 стакана 3 раза в день при геморрое.

• Отвар листьев земляники лесной применяют при геморрое для клизм и обмываний: столовую ложку листьев заварить стаканом кипятка, настоять 20 минут, процедить

• Отвар коры калины пьют при геморройных кровотечениях: 4 чайные ложки измельченной коры залить стаканом воды, кипятить 30 минут, процедить отвар горячим, долить воду до первоначального объема и принимать по столовой ложке 3 раза в день до еды.

• При геморрое полезно заварить в чайнике и пить как чай цветы царского скипетра, или коровяка.

• От перчатки из толстой кожи (лошадиной, коровьей) отрежьте средний палец, набейте его льдом из холодильника и зашнуруйте, чтобы лед не выпал. Смажьте растительным вазелином и вставьте вечером перед сном в задний проход на ночь. Утром достаньте его. Так повторяйте каждую ночь,

• На каждую геморроидальную шишку садят по пиявке. Когда она насосется, то сама отпадет, а шишка засохнет. Перед процедурой шишки надо вымыть 3 раза с мылом, но без запаха (пиявки не любят запахов).

• Столовую ложку сухих листьев крапивы залить стаканом кипятка, кипятить 10 минут на слабом огне, остудить, процедить и пить по столовой ложке 4-5 раз в день при геморрое.

• 2 столовые ложки сухих листьев крапивы заварить стаканом кипятка, настоять 1 час, процедить и пить по 0,5 стакана 2 раза в день при геморрое.

• Приготовить сбор: лист крапивы - 1 часть, трава душицы - 2 части, кора крушины - 2 части. Столовую ложку смеси заварить 300 мл горячей воды, кипятить 5 минут, настоять 4 часа в теплом месте и пить настой теплым по 0,5 стакана 3 раза в день за 15 минут до еды при геморрое.

• Порошок корня ревеня (0,2-2 г) применяют как нежное слабительное при спастических запорах, для смягчения стула при геморрое.

• Столовую ложку листьев костяники залить стаканом горячей воды, кипятить 10 минут на слабом огне, охладить, процедить и пить по столовой ложке 3-4 раза в день при геморрое.

• При геморрое полезен свежий сок лука: по 1 столовой ложке 3-4 раза в день.

• 2 чайные ложки измельченного корня одуванчика залить стаканом холодной кипяченой воды, настоять 8 часов и пить по 0,25 стакана 4 раза в день перед едой при геморрое.

• Для лечения поноса и дизентерии применяется отвар кровохлебки: 2 чайные ложки грубо истолченного корня кровохлебки залить стаканом крутого кипятка и кипятить 30 минут, остудить и процедить. Принимать по 1 столовой ложке 5-6 раз в день до еды. Кроме того, кровохлебка применяется для лечения маточных, геморройных кровотечений и при кровохаркании.

• Чайную ложку недробленого риса залить 7 чашками холодной воды, кипятить на медленном огне до полной готовности риса. Полученный отвар без риса давать ребенку теплым при поносе по 1/3 чашки каждые 2 часа.

• При поносе у взрослых и детей (не грудного возраста) рекомендуется принимать по 0,5 чайной ложки 1-2 раза в день, запивая теплой водой, истолченной в порошок кутикулы - внутренней части (кожицы) желудка курицы. Подготовка: аккуратно отделить внутреннюю часть желудка курицы, тщательно промыть его и высушить. Перед употреблением истолочь в ступке до порошкообразного состояния.

• Молодые, неспелые грецкие орехи, вместе с зеленой кожурой, нарезать ломтиками, заполнить 3/4 бутылки и залить водкой. Настаивать 3-4 дня. Принимать не более 2 раз в день по 0,5 чайной ложки при поносе. Детям данный рецепт не рекомендуется.

• При поносе рекомендуется утром и вечером принять по стакану светло-розового раствора марганцовокислого калия. Обычно однократного приема бывает достаточно, чтобы понос прекратился,

• Отвар сухой черники - старинное средство лечения поноса (заварить крутым кипятком как чай).

• Некоторые пищевые продукты со слабительным эффектом употребляют неверно и поэтому они не дают ожидаемого результата. При их приготовлении нужно заливать крутым кипятком, но не кипятить и не подслащивать. Утром, натощак, съесть несколько слив, а если возможно, то и несколько раз в день в разные часы.

• Страдающим запорами рекомендуется пить воду, в которой долго варились овес или сливы, сок редьки, рассол квашеной капусты в теплом виде, чай из сушеных вишен, яблок. Пить надо 3-4 раза в день.

• Как слабительное рекомендуется пить огуречный рассол: огурцы должны быть в соленой воде не менее месяца без специй и приправ. Принимать по 4 стакана в сутки.

• 20 г измельченной коры крушины залить 200 мл воды и кипятить 15-20 минут. Принимать по 0,5 стакана на ночь для лечения хронических запоров.

• Плоды жостера рекомендуется принимать в виде отвара при запоре: столовую ложку целых плодов залить стаканом воды и довести до кипения. Настаивать 2 часа в теплом месте, процедить и принимать по 0,5 стакана на ночь.

• Для очистки прямой кишки довольно часто надо прибегать к клизме: в кружку налить 2 л теплой воды и сок 0,5 лимона.

• Для лечения геморроя пьют следующий настой: 6- 8 молодых листиков бузины черной и 1 столовую ложку листьев шалфея залить стаканом кипятка, добавить мед, настоять, процедить и принимать по 0,5 стакана в день в течение 4-5 недель.

• При геморрое и воспалении прямой кишки рекомендуются лечебные клизмы (1/5 стакана) из немного подогретой слизи льняного семени. После клизмы необходимо лечь в постель не менее чем на час.

• Получаемый из хвойных пород скипидар /живичный скипидар/ применяют для лечения геморроя: на 50-60 мл воды берут 20 капель скипидара и принимают 3 раза в день в течение 2 недель. Через полгода курс лечения повторить. После 3 курсов лечения болезнь не повторяется годами.

• При геморрое делают сидячие ванны из следующего отвара: 30 г корневища вира болотного на 1 л воды.

• Приготовить сбор: кора дуба, семя льна, цветы ромашки (поровну). 1 столовую ложку смеси залить стаканом кипятка, кипятить 10 минут, настаивать 2 часа и принимать по 0,5 стакана 2-3 раза в день при геморрое.

• При геморрое принесет облегчение крепкий отвар лука (шелухи). Курс лечения 5-8 сидячих ванн.

• При геморройных кровотечениях используют огуречные плети, собранные осенью после уборки огурцов. Траву промывают в холодной воде от пыли, мелко режут, сушат. Отвар готовят следующим образом: 50 г травы залить 0,5 л воды, довести до кипения, настоять. Принимать 3 раза в день по 0,5 стакана. В первые же дни кровотечение останавливается, наступает общее улучшение. Желателен постельный режим на 2-3 дня.

• Для лечения геморроя заваривают мартовскую ольховую кору и пьют 2 раза: утром после еды и вечером перед сном,

• Для лечения геморроя рекомендуется настой чистотела (20 г на стакан кипятка, выпить в течение дня). Одновременно соком травы смазывайте геморроидальные шишки.

• Столовую ложку измельченных корней кровохлебки залить стаканом кипятка, кипятить 30 минут на слабом огне, настоять 2 часа, процедить и принимать по столовой ложке 5 раз в день до еды при геморройных кровотечениях.

• Приготовить сбор: трава зверобоя - 15 г, трава сушеницы болотной - 10 г, трава стальника - 15 г, трава горца почечуйного - 15 г, листья подорожника - 15 г, кора крушины - 10 г, трава хвоща полевого - 10 г, цветы ромашки - 10 г. 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, остудить, процедить, объем довести до 200 мл и принимать по 1/3 стакана 3 раза в день до еды при геморрое.

• Приготовить сбор: цветы календулы - 10 г, трава тысячелистника - 10 г, корень девясила - 10 г, трава шалфея - 15 г, трава крапивы - 15 г, трава мяты - 10 г, цветы ромашки - 10 г, пастушья сумка - 10 г, почки черного тополя - 10 г. 2 столовые ложки смеси залить стаканом кипятка, настаивать на водяной бане 30 минут, охладить, процедить, объем довести до 200 мл и принимать по 1/3 стакана 3 раза в день до еды при геморрое.

• Приготовить сбор: корневище вира, кора дуба, трава тимьяна, лист ореха грецкого (поровну). Чайную ложку смеси залить стаканом холодной воды и настоять 6 часов. Затем кипятить 10-15 минут на слабом огне, процедить и выпить глотками в течение дня при поносе.

• Овсяные хлопья употребляют при поносе: 100 г овсяных хлопьев залить 1л холодной воды, настоять 4 часа и варить до загустения.

• Приготовить сбор: плоды черники - 2 части, корневище лапчатки - 1 часть, цветки бессмертника - 1 часть, семя тмина - 1 часть, лист шалфея - 3 части. Столовую ложку смеси заварить стаканом кипятка, кипятить 10 минут, по охлаждении процедить и принимать по 1/3 стакана 3 раза в день за 15-20 минут до еды при поносе.

• Приготовить сбор: плоды черники - 2 части, плоды черемухи - 3 части. Столовую ложку смеси заварить стаканом кипятка, кипятить 20 минут на слабом огне, процедить и принимать по 0,25-0,5 стакана 3 раза в день при поносе.

• Приготовить сбор: плоды рябины - 4 части, трава зверобоя - 3 части, корень алтея - 2 части. Столовую ложку смеси заварить 0,5 л кипятка, настоять 40-60 минут, процедить и пить по 0,5 стакана 4 раза в день при поносах.

• Приготовить сбор: трава спорыша - 1 часть, трава лапчатки гусиной - 1 часть, лист подорожника - 1 часть. 2 столовые ложки смеси заварить 2 стаканами кипятка, настоять 30-40 минут, процедить и пить по 0,5 стакана 4 раза в день за 30 минут до еды при поносе. • Кора дуба оказывает вяжущее действие и применяется при поносе. Чайную ложку измельченной коры залить 2 стаканами холодной кипяченой воды, настоять 8 часов, процедить и выпить глотками за день. Детям не назначать.

• Отвар плодов черемухи употребляют при поносе: столовую ложку плодов черемухи заварить стаканом кипящей воды, кипятить 5 минут на слабом огне, настоять 2 часа, процедить и пить по 0,25 стакана 2-3 раза в день.

• Сок алоэ полезен при хроническом запоре. Пить по 1-2 чайные ложки 2-3 раза в день за 30 минут до еды. Курс лечения 1-2 месяца.

• Сок свежего картофеля принимают при спастическом запоре по 0,25-0,5 стакана.

• 2 чайные ложки корня одуванчика залить стаканом кипяченой холодной воды, настоять 8 часов и пить по 0,25 стакана 4 раза в день перед едой при запоре.

• Приготовить сбор: цветки бузины, плоды жостера (поровну). Столовую ложку измельченной смеси заварить стаканом кипятка, кипятить 10 минут на слабом огне, охладить и процедить. Утром и вечером выпивать по стакану отвара при запорах.

• Приготовить сбор: цветки бузины - 2 части, плоды фенхеля - 2 части, кора крушины - 2 части, плоды аниса - 1 часть. Столовую ложку измельченной смеси заварить стаканом кипятка, настоять 1-2 часа. После обеда и ужина выпивать по стакану настоя при запорах.

• Приготовить сбор: цветки бузины, плоды фенхеля, корень солодки, трава фиалки, лист березы, кора крушины (поровну). Столовую ложку измельченного сбора заварить стаканом кипятка, кипятить 10 минут на слабом огне, охладить и процедить. Настой выпить глотками за день при кожных сыпях, вызванных хроническими запорами.

• Смешать 18 г меда и сок подорожника и пить при поносе с высокой температурой.

• При поносе рекомендуется есть бруснику.

• 400 г кураги пропустить через мясорубку, добавить 400 г. чернослива, 1 пачку Сены и 200 г меда, все перемешать и принимать по 1 чайной ложке во время ужина при запоре.

• Как слабительное семя льна готовят так: 1 столовую ложку заливают 1 стаканом кипятка, взбалтывают в течение 10-15 минут, процеживают и принимают по 0,5 стакана утром натощак.

• При поносах с сильной болью, при кишечных коликах, спазмах кишечника рекомендуется пить отвар корня змеевика с валериановым корнем: по 3 чайные ложки измельченных корней залить 6 стаканами воды, кипятить 20 минут, остудить, процедить и принимать по столовой ложке до еды 2-3 раза в день, При спазмах кишечника и усиленном газообразовании в приготовленный сбор рекомендуется добавить 3 чайные ложки измельченных листьев мяты.

• 10 г измельченной высушенной коры ивы залить стаканом крутого кипятка и кипятить под крышкой на медленном огне 20 минут. Дать остыть, процедить и принимать по столовой ложке 3-4 раза в день как вяжущее средство при поносах, для лечения лихорадочных состояний, ревматизма, невралгий.

• 3 столовые ложки толокна смешать с 2 столовыми ложками меда и одной - поваренной соли. Принимать всю порцию, запивая кипяченой водой, при запоре.

• Корень щавеля конского применяется при дизентерии, болезнях кишечника, при стоматите - для полоскания рта. В разных дозах отвар его применяется и как слабительное, и как вяжущее. При запоре: 6-7 чайных ложек залить 5 стаканами воды и кипятить 15 минут, дать настояться и процедить. Принимать по столовой ложке каждые 3 часа. При поносе: чайную ложку корня кипятить в 5 стаканах воды, затем процедить и остудить, Принимать по 1/3 стакана 2 -3 раза в день.

• Столовую ложку касторового масла тщательно размешать с яичным желтком и столовой ложкой меда и развести в 3/4 стакана воды. Принимать при запоре по столовой ложке каждые 2 часа.

• Кассия остролистная, или сенна, александрийский лист, - старинное слабительное средство, применяемое в виде водного настоя при запоре. Способ приготовления: 10-20 г измельченных листьев заварить стаканом крутого кипятка, дать отстояться и процедить. Принимают на ночь.

• 2 чайные ложки сенны (александрийского листа) и 100 г чернослива залить 3 стаканами крутого кипятка, настаивать 2-3 часа, затем процедить. Принимать при запоре каждый час по 3-5 столовых ложек.

• Отвар плодов шиповника - витаминное и общеукрепляющее средство. Применяли отвар и корней шиповника - как вяжущее средство при поносах и заболеваниях печени.

• 3-4 чайные ложки оливкового масла смешать с сырым яичным желтком и развести стаканом теплой воды. Эта смесь - хорошее очистительное в клизме при запоре и каловых камнях.

• Приготовить сбор: лист крапивы - 1 часть, цветки тысячелистника - 1 часть, кора крушины - 3 части. Столовую ложку смеси залить стаканом кипятка, кипятить 10 минут, настоять 30 минут, процедить и пить по 0,5-1 стакану на ночь при хронических запорах. Курс лечения 2 недели, при необходимости его рекомендуется повторить.

• Столовую ложку зерен ячменя залить стаканом воды, настоять 4-5 часов, варить 10 минут, процедить и пить по столовой ложке 4-5 раз в день при поносах.

• Приготовить сбор: крушина ломкая - 20 г, тысячелистник - 20 г, кориандр - 20 г, корень солодки - 20 г. Смесь залить водой и проварить. Принимать по 1 стакану на ночь.

• Настой из цветков первоцвета лекарственного (4 г цветков на 200 мл воды) употребляют как слабительное при хронических запорах.

• 2 чайные ложки порошка вира заварить стаканом кипятка и настаивать 2 часа в плотно закрытой посуде. Затем процедить и пить при поносах по 0,25 стакана 3 раза в день за 30 минут до еды.

• Ягоды калины, сваренные с медом, - эффективный лечебный препарат от кашля, удушья, поноса, желтухи и некоторых других заболеваний.

• При поносах рекомендуется пить отвар семян укропа.

• Кора дуба и корень алтея (поровну) применяются при поносе: 1 столовую ложку смеси залить стаканом кипятка, кипятить 10 минут, настоять и принимать по 50 г 3-4 раза в день.

• 2 столовые ложки измельченного корня змеевика залить 1 стаканом воды и кипятить 20 минут, Остудить, процедить и принимать по столовой ложке 2-3 раза в день до еды при поносах.

• При запорах принимают настой укропа,

• 100 г сока алоэ (только из толстых листьев) смешать со 100 г меда. Принимать при хронических запорах по чайной ложке 3 раза в день за 15-20 минут до еды в течение 3 недель.

НАРУШЕНИЯ ОБМЕНА ВЕЩЕСТВ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Для улучшения обмена веществ и "очищения организма" рекомендуется принимать отвар полевого хвоща. Высушенный и нарезанный полевой хвощ заварить, как чай, и пить по 0,25 стакана 3 раза в день.

• Пища и здоровье. Курага питает физическую силу, особенно мужчин. Уха, особенно из щуки, полезна всем слабым. В рыбе много натрия, фосфора. Орехи, изюм, сыр - ежедневное их употребление тонизирует нервную систему, снимает переутомление, головные боли, укрепляет сердечную мышцу и нервную систему. Лимоны и апельсины полезны при женских заболеваниях и увеличении щитовидной железы: лимоны натереть с кожурой и смешать с сахаром. Принимать по 1 чайной ложке 3 раза в день. Черноплодная рябина очень богата йодом. Рекомендуется при склерозе и зобе: 1 кг рябины на 1 кг сахара. Принимать по 1 чайной ложке 3 раза в день,

• Морская капуста, содержащая большое количество йода, - прекрасное средство, способствующее обмену веществ. Она входит в состав многих лекарств, изготовляемых китайскими фармацевтами.

• Эликсир молодости: 400 г чеснока очистить, вымыть и натереть на терке. Выжать сок 24 лимонов, смешать с чесноком и вылить в банку, завязать горлышко марлей. Принимать по чайной ложке, предварительно разведя ее в стакане кипяченой воды, перед приемом взбалтывать. Через 1-2 недели пропадает сонливость, улучшается общее самочувствие, повышается работоспособность. Кроме того, чеснок обладает антисклеротическим, общеукрепляющим действием.

• 300 г вымытого и очищенного чеснока положить в бутыль 0,5 л и залить спиртом. Настаивать 3 недели и принимать по 20 капель ежедневно в 0,5 стакана молока. Это средство - не только хорошее общеукрепляющее, но и противосклеротическое.

• При нарушении обмена веществ полезно пить чай из череды как кровоочищающее.

• При нарушении обмена веществ без нормы полезно пить березовый сок. Кроме того: 0,5 л водки настаивать 10 суток с 50 г почек и принимать по 1 чайной ложке с водой 3 раза в день за 15-20 минут до еды.

• При необходимости применения мочегонных русские знахари использовали петрушку. 800 г петрушки тщательно вымыть, обдать кипяченой водой и нарезать. Сложить в кастрюлю и залить молоком так, чтобы оно покрывало всю нарезанную траву. Поставить в нежаркую печь и дать молоку вытопиться, но не выкипеть. Процедить. Принимать по 1 столовой ложке каждый час как мочегонное. Все приготовленное лекарство больной должен выпить в 1 день.

• 4 чайные ложки льняного семени залить 1 л воды, вскипятить. Кастрюлю снять с огня, завернуть в теплое одеяло и дать настояться. Процедить, для вкуса можно добавить сок лимона. Принимать при внутренних отеках по 0,5 стакана 6 раз в день через каждые 2-2,5 часа. Средство мягкое, результат достигается через 1-2 недели приема. Пить отвар следует теплым.

• Больным подагрой рекомендуется парить ноги в отваре настоя молочая. Быстро наступает облегчение. Помогает это средство и при судорогах.

• Чай из листьев брусники полезно пить при отложении солей (подагре, артрите, суставном ревматизме, боли - артрите, шпорах, спондилезе).

• При отложении солей рекомендуется делать компрессы из натертой черной редьки. Курс лечения 20 дней.

• Чеснок растолочь, залить подсолнечным маслом, поставить на сутки. Применяется для аппликаций при отложении солей.

• При отложении солей за 20 минут до еды полезно пить по 20 капель сока, выжатого из свежей майской крапивы.

• 1-2 стакана перегородок грецкого ореха залить 0,5 литра водки и настаивать. Втирать в больные места при отложении солей.

• При ревматизме и подагре рекомендуется принимать по 20 минут в день ароматические ванны из отвара ягод и веток можжевельника обыкновенного (30 г на ведро воды). Варят в закрытой посуде 30 минут. Температура ванны +38°.

• При подагре и ревматизме полезны ванны из ромашки аптечной по 20 минут вечером перед сном. Температура +38°.

• Быстро похудеть на несколько кг можно, если на несколько дней полностью отказаться от употребления соленой пищи. Бессолевая диета будет полезна не только для вашей фигуры, но и для здоровья. Чтобы улучшить эффект, в течение недели ежедневно принимайте по 15 минут контрастный душ.

• Для лечения авитаминоза, гиповитаминоза, нарушения обмена веществ перед едой рекомендуется употреблять немного свежего лука или 3 раза в день принимать по 1 чайной ложке отжатого сока.

• Спиртовая настойка из свежих листьев агавы помогает при отложении солей в межпозвоночной области шеи (3 раза в день по 20 капель).

• Если спать на матрацах, набитых листьями свежего папоротника, то можно облегчить самые тяжелые страдания при отложении солей.

• Сбор для лечения отложения солей: по 1 кг коры березы, осины, дуба.

• Спиртовой настойкой белой акации как наружным средством пользуются при отложении солей, тромбофлебите, ушибах, ранах, простуде. Отлично рассасывает вздувшиеся венозные узлы. Больные места нужно обильно смачивать и растирать.

• При отложении солей рекомендуется принимать водочный настой корневища сабельника болотного 3 раза в день по рюмке. Очень быстро наступает улучшение.

• 3 лимона и 150 г чеснока пропустить через мясорубку, залить на сутки 1,5 стакана холодной кипяченой воды, процедить и пить каждое утро по 50 г при отложении солей.

• Пяточные шпоры лечат куриным яйцом со скипидаром и уксусной эссенцией.

• Полиартрит и пяточные шпоры лечат местными ваннами из соли с питьевой содой.

• Высушенные цветки сирени залить 40% спиртом в соотношении 1:10, настоять 8-10 дней в плотно закрытой посуде и принимать по 30 капель 2-3 раза в день при пяточных шпорах. Одновременно рекомендуется натирать или делать компрессы из этой же настойки на больные участки.

• Средство для прибавления в весе: 300 г внутреннего свиного сала и 6 больших зеленых яблок, не очищая, нарезать мелкими кусочками, перемещать и топить на очень медленном огне, чтобы не пригорело. 12 яичных желтков растереть со стаканом сахарного песка, добавить в желтки 300 г измельченного шоколада. Пропустить через сито смесь из топленого сала и яблок и смешать с яйцами и шоколадом. Дать остыть. Смесь намазывать на хлеб и запивать теплым молоком.

• Диета для похудания: первую неделю есть 3 раза в день по 2 апельсина и по 3 яйца, сваренных вкрутую (обязательно варить 12 минут), вторую, третью и последующие недели есть ту же пищу и в тех же количествах, но, помимо этого, можно есть неограниченное количество сырых овощей и фруктов. Апельсины дадут все нужные витамины, а яйца - протеины и другие.

• Повседневный напиток для здоровья: 2 чайные ложки с верхом сушеного шиповника залить стаканом кипятка и пить 3 раза в день после еды. Многие рекомендуют шиповник как средство против малокровия, цинги и для улучшения обмена веществ.

• При малокровии и худосочии необходимо: полынь майского сбора залить водкой и настаивать 21 день в сухом полутеплом темном месте. Пить по 1 капле настойки на 1 наперсток воды по утрам натощак.

• Чеснок - лучшее средство от малокровия, однако не всякий может его есть. Предлагается: очистить 300 г чеснока, залить 1 л чистого спирта и настаивать 3 недели. Принимать по 20 капель настойки на 0,5 стакана молока 3 раза в день. Однако настойка чеснока считается более слабым средством, чем сам чеснок.

• В старое время против малокровия и худосочия пользовались одним хорошим средством: молоко свиньи или молоко кошки.

• Спиртовая настойка свежих листьев алоказии, или армы крупнокорневой, применяется как наружное средство для лечения ишиалгии, как успокаивающее и рассасывающее, облегчающее страдания невралгического характера, при болезнях щитовидной железы, мастите. Подтверждено и противовоспалительное действие растения.

• 2 столовые ложки листьев березы или 1 столовую ложку березовых почек залить 0,5 л кипятка, настоять 1 час, процедить и пить по 0,5 стакана 4 раза в день до еды при отеках.

• 2 чайные ложки листьев брусники залить стаканом воды, кипятить 15 минут, охладить, процедить и выпить глотками в течение дня при отеках.

• Сок тыквы рекомендуется пить по 0,5 стакана в сутки при отеках.

• Самый лучший способ лечения подагры - укусы пчел.

• Для лечения подагры надо растопить толику несоленого сливочного масла над огнем. Когда оно начнет закипать, надо снять, убрать пену и добавить столько же винного спирта. Затем зажечь спирт и дать ему всему выгореть. Втирать это средство в больные места необходимо вблизи жаркого огня: камина, костра, печки.

• При малокровии, общем упадке сил едят в большом количестве свежие корнеплоды моркови.

• При малокровии едят свежие ягоды земляники.

• Настой плодов рябины употребляют как поливитаминное средство при истощении и малокровии: 2 чайные ложки плодов залить 2 стаканами кипятка, настоять 1 час, добавить сахар по вкусу и выпить за 3-4 приема в течение дня.

• При малокровии применяют следующие сборы:

а) лист крапивы, цветки тысячелистника, корень одуванчика (поровну). Столовую ложку смеси заварить 1,5 стакана кипятка, настоять 3 часа, процедить и выпить за сутки в 3-4 приема за 20 минут до еды. Курс лечения 8 недель;

б) лист крапивы, цветущие верхушки гречихи, лист кипрея (поровну). 3 столовые ложки смеси заварить 2 стаканами кипятка, настоять 3 часа, процедить и выпить за сутки в 3-4 приема за 20 минут до еды. Курс лечения 6-8 недель;

в) лист крапивы, лист березы (поровну). 2 столовые ложки смеси заварить 1,5 стакана кипятка, настоять 1 час, процедить, добавить 0,5 стакана свекольного сока и выпить за сутки в 3-4 приема за 20 минут до еды. Курс лечения 8 недель.

• От зоба помогает сбор: бессмертник - 40 г, кукурузные рыльца - 30 г, золототысячник - 30 г, тысячелистник - 40 г, спорыш - 30 г, подорожник - 15 г, земляничный лист - 50 г, дикий цикорий - 30 г. Все измельчить. 4 столовые ложки смеси залить 1 л кипятка, кипятить 5-7 минут, настоять 2 часа и пить по 0,5 стакана за 30 минут до еды 1,5 месяца 2 раза в год.

• Приготовить сбор: медуница, вереск, пустырник (поровну). 1 столовую ложку смеси залить 1 стаканом кипятка, варить 7 минут, настаивать 1,5 часа и пить по 0,5 стакана за 30 минут до еды 3 раза в день от зоба. Продолжительность лечения 2-3 месяца, затем 1 месяц перерыв и повторить.

• Засыпать 1/3 банки мелко измельченными перегородками грецкого ореха, залить спиртом (водкой), настоять 1 месяц, встряхивая по 3 раза в день. Пить по столовой ложке 1 раз в день длительное время при зобе.

• От зоба рекомендуется длительное время принимать чай из травы лапчатки серебристой.

• При зобе полезно несколько месяцев подряд пить бульон из ухи. Рыба должна быть свежей, выловленной не более 24 часов назад.

• От зоба помогает морская капуста.

• Корни шиповника собрать, когда нет листьев (весна, осень), измельчить. 1,5 стакана корней залить 0,5 л водки, настоять 1 месяц, периодически встряхивая, и пить по 1 столовой ложке 3 раза в день перед едой при солях в организме.

• Корни шиповника заварить как чай в термосе на ночь по 1 чайной ложке на 1 стакан воды. Пить по 1/3 стакана за 30 минут до еды 3 раза в день от солей в организме.

• При отложении солей чайную ложку сухой горчицы (порошок), чайную ложку бодяги, чайную ложку масла для смазывания швейных машин, 2 столовые ложки скипидара тщательно перемешать и втирать в предварительно распаренное больное место на ночь. Сделать компресс из старых шерстяных вещей, Процедуру повторять через день 2 недели подряд, затем сделать перерыв на 2 недели. Лечение повторять, пока не исчезнет боль.

• 2 чайные ложки измельченных цветков бузины черной залить стаканом кипятка, настаивать 20 минут в закрытой посуде, процедить и пить по 1 ложке 4-5 раз в день при отложении солей.

• Столовую ложку фиалки трехцветной заварить стаканом кипятка и пить по 1-2 столовые ложки 3-4 раза в день при болезненных шпорах.

• Из пищевых растений полезны при шпорах и отложении солей огурец, арбуз, тыква, а также петрушка и ее семена в растертом виде, сельдерей, свежая капуста.

• Заполнить бутылку на 2/3 скорлупой кедровых орешков, залить до горлышка спиртом или водкой, плотно закрыть и завернуть черной бумагой. На 3 недели поставить в теплое место, потом процедить. Хранить в холодильнике. 2 капли настойки разбавить в столовой ложке кипяченой воды и принимать при отложении солей утром до еды, на другое утро - 3 капли. Так довести до 10 капель, а затем убавлять до 2 капель. Сделать месячный перерыв и курс повторить. Снова перерыв - повторить в третий раз.

• 4 стакана хорошо измельченной и выжатой хвои залить 2 стаканами холодной воды, добавить 2 чайные ложки яблочного уксуса и настаивать 2-3 дня в темном месте, перемешивая. Затем процедить, можно добавить немного сахара для вкуса. Принимать по стакану в день при авитаминозе.

• При подагре хорошо помогают компрессы из свежих листьев лопуха.

• При диатезе и сыпях следует делать ванночки, компрессы, промывания, примочки из вероники.

• Заварить 1 столовую ложку высушенного и измельченного корня лопуха 2 стаканами кипятка, прокипятить, процедить и выпить в течение дня при рахите.

• Противоаллергическое средство: 3-4 раза в день после еды принимать кашицу из одной дольки чеснока, разбавленной 1-2 ложками кипяченой воды.

• При аллергии, диатезе помогает чай, состоящий из равных частей вероники, череды, фиалки (по 1 чайной ложке каждого растения заварить стаканом кипятка).

• 20 г цветков календулы залить стаканом кипятка, нагревать на водяной бане, часто помешивая, 15 минут, охладить за 45 минут, процедить. Полученный настой долить кипяченой водой до 200 мл. Принимать теплым 2-3 раза в день при отеках.

• Если носить высушенные корни подорожника вокруг шеи ожерельем, то рассасывается зоб.

• Отвар свежих или сухих арбузных корок используется как мочегонное средство при отеках. 1 часть измельченных арбузных корок отварить в 10 частях воды, остудить, процедить и принимать по 0,5 стакана 3 - 4 раза в день.

• Листья и ягоды земляники применяют при подагре в качестве мочегонного средства, способствующего выведению солей из организма, а также при болезнях печени, атеросклерозе, сердечно-сосудистых заболеваниях, тахикардии, 2 столовые ложки измельченных листьев залить стаканом кипятка, кипятить 5-10 минут и настаивать в теплом месте 2 - 3 часа. Принимать по столовой ложке 3 раза в день. Листья земляники, как и листья подорожника, наложенные на рану, способствуют быстрому ее заживлению.

• При отеках в качестве мочегонного средства применяют вареную или печеную мякоть тыквы.

• Свежий березовый сок выпарить на медленном огне под крышкой до густоты сиропа, снимая образующуюся пену, процедить, очистить яичным белком, как бульон, и хранить в хорошо укупоренной посуде, употребляя при авитаминозе и как общеукрепляющее средство по чайной ложке на стакан кипяченой воды.

• Свежей травой или настоем череды трехдольной (4 столовые ложки на 5 стаканов воды) рекомендуется натирать воспалившиеся суставы при подагре.

• Припарки из травы костяники используют как болеутоляющее средство при подагре.

• Свежие плоды черники в больших количествах употребляют при подагре.

• Молодые листья березы, потолченные в деревянной ступе, очень эффективны при шпорах.

• При заболевании щитовидной железы три дня соком крапивы, а затем 3 дня соком ромашки делать 15-20-минутные компрессы, полоскать горло препаратом "Бализ-2" (экстрасенсорное воздействие обязательно).

• При авитаминозах полезен витаминный чай (можно пить и для профилактики): по 3 столовые ложки листьев крапивы, истолченных в ступке плодов шиповника и 2 столовые ложки плодов брусники смешать. 4 столовые ложки смеси залить 250 мл кипятка, настаивать не менее 3 часов и пить утром и вечером за 30 минут до еды.

• При заболевании щитовидной железы (обязательно экстрасенсорное воздействие) рекомендуется следующее лечение: 1 часть меда и 2 части ржаной муки размешать, сделать лепешку и приложить ее к больному месту (5-6 сеансов). Если нет эффекта, в смесь добавить 8-10 капель лукового сока. Между первым и вторым курсом лечения следует сделать пятидневный перерыв.

• Смесь из измельченных спелых ядер лещины, смешанных с медом, принимают при малокровии.

• При малокровии предлагается следующий состав: свекла красная, редька черная, морковный сок. Все поместить в эмалированную кружку, накрыть крышкой, обмазав ее края тестом из ржаной муки, и поставить в духовку на 3 часа. Пить детям по 1 чайной ложке, а взрослым - по 1 столовой ложке за 30 минут до еды (утром, в обед и вечером). Ужинать за 3 часа до сна.

• Полезна при малокровии сырая печень теленка. Суточная потребность больного - 200 г (за 2 часа до обеда). Если не сможете ее употреблять в сыром виде, немного поджарьте и ешьте с зеленью. Но лучший вариант - с тертой красной свеклой или морковью.

• Сок и листья тысячелистника залить свежим медом и принимать по 3 чайные ложки в день перед едой. Этот состав улучшает обмен веществ, повышает аппетит, эффективен для лечения печени и женских болезней,

• При малокровии рекомендуется принимать по 0,5 стакана 3 раза в день тысячелистник и морковь (1:10), заваренные кипятком.

• Листья грецкого ореха залить кипятком и настоять 25-30 минут. Содержимое процедить. В таком отваре купают детей, страдающих рахитом.

• Отеки на ногах и сетку синих тонких вен можно снять водочной настойкой из свежих листьев каланхоэ перистого - растирать больные места.

• При авитаминозе как общеукрепляющее рекомендуется пить по 1/3 стакана 3 раза в день настой из 30 I зеленой плодовой корки грецкого ореха на стакан воды.

• При авитаминозе полезно принимать сок черноплодной рябины по 0,5 стакана в день в течение 2 недель.

• При малокровии рекомендуется принимать смесь следующего состава: в равных количествах лимон, курагу, грецкие орехи, изюм, чернослив, клюкву измельчить, залить медом (на литровую банку смеси потребуется 200 г меда) и хорошо перемешать.

• При малокровии полезно пить свежий рисовый отвар без соли (0,5 стакана перед едой).

• При рахите детей купают в настое травы душицы.

• Настой синего василька действует как мочегонное средство при отеках. Чайную ложку сухих цветков залить стаканом кипятка, не кипятить, настаивать час, затем процедить. Принимать по 2 столовые ложки 3 раза в день за 15 минут до еды.

• Соли из организма выводит следующий настой: 1 столовую ложку порошка высушенной и смолотой на кофемолке арбузной корки всыпать в 0,5 стакана теплой кипяченой воды. Пить раз в день в течение недели,

• 0,5 стакана ряженки, 0,5 стакана молотых сухарей, 0,5 чайной ложки соды смешать, дать постоять 3-б часов на свету в теплом месте и процедить. Прикладывать к больному месту за 3 часа до сна при отложении солей.

• Отвар свежего налима (не соленый) полезно пить при заболевании щитовидной железы. Излечивается полностью.

• Для улучшения обмена веществ: 1 чайную ложку шиповника растолочь, залить 250 мл крутого кипятка, подержать на слабом огне 10 минут, настоять 24 часа, завернув в теплое одеяло, процедить и добавить ложку меда. Принимать по столовой ложке 3 раза в день за 20 минут до еды.

• При диатезе у детей рекомендуется перед сном давать им есть тертую брюкву.

• 100 г сухих корней лопуха замочить в теплой кипяченой воде, затем очистить и натереть на терке. Кашу залить 0,5 стакана крутого кипятка и подержать на слабом огне 15 минут, не давая кипеть. Остудить, процедить и принимать при подагре 4 раза в день по столовой ложке за 15-20 минут до еды в течение месяца.

• При подагре прикладывают к больным местам вареный растертый корень репы.

ОНКОЛОГИЧЕСКИЕ ЗАБОЛЕВАНИЯ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Сок свежего зеленого папоротника (любого вида) лечит рак и язвы.

• Цветки картофеля - ценное народное средство для лечения раковых опухолей. 1 столовую ложку высушенных в тени цветов заварить 0,5 л кипятка и настаивать в горячем месте 3 часа. Принимать по 0,5 стакана 3 раза в день за 30-40 минут до еды. На курс лечения требуется 4 л такого настоя.

• Настойкой ферулы (20-50 г корня на 0,5 л водки) лечат рак грудной железы (мастопатию).

• При раке кожи пользуются мазью из чистотела: 2 части свежего сока на 4 части вазелина или порошок травы чистотела и вазелин в равных пропорциях.

• Отличным народным средством для лечения рака является чистотел. Время его сбора - май. Осторожно подкопав корень, извлечь все растение из грунта, не повредив его, очистить от земли и промыть. Затем просушить 2-3 часа и пропустить через мясорубку на марлю. Сок отжать и вылить в литровую банку. Сока должно быть 0,5 л. В эту же емкость влить 0,5 л водки, плотно закрыть и поставить в темное прохладное место на 3 недели. Принимать по 1 чайной ложке 4 раза в день за 1 час до еды с водой. Срок приема - 15 дней, а с 16-го чайную ложку заменить на столовую и принимать 4 раза в день. Есть и другая методика - прием оранжевого сока, Утром натощак, за час до еды, в 0,5 стакана воды капнуть 1 каплю сока. На следующий день - 2 капли, затем - 3 и т.д., доведя до 30-40 капель, в зависимости от возраста, веса и т.д. По 30-40 капель принимать 10-15 дней, а затем снижать дозу по капле в день.

• Онкологические болезни лечат раками. 25 раков длиной 10-12 см промыть в чистой воде, сложить в трехлитровую банку и перевернуть банку, чтобы стекла вода. После этого залить емкость медицинским спиртом, закрыть полиэтиленом и настаивать в темном прохладном месте 30 дней, периодически взбалтывая. Потом слить спирт в другую посуду, вынуть раков и хорошо высушить их в темном месте, можно в теплой духовке. Истолочь в ступке или пропустить через кофемолку. Принимать по 0,5 чайной ложки за час до еды 3-4 раза в день, запивая ложкой спирта.

• Применяется в онкологии и болиголов. В трехлитровую бутыль залить 2 бутылки водки и 2 бутылки медицинского спирта (чтобы смесь имела крепость 70°). Цветки и листья свежего болиголова мелко нарезать, и высыпать в бутыль (4 стакана). Смесь взболтать и настаивать 3 недели, ежедневно взбалтывая, в темном прохладном месте. Не процеживать. Пить в 8 часов утра: на 0,5 стакана воды - 1 капля смеси. Ежедневно прибавлять по капле. Если организм не принимает, и вам плохо, стоит вернуться, уменьшая по 1 капле, и как только станет лучше, вновь увеличивая по 1 капле, дойти до 25 капель. Теперь пить по следующей схеме:

25-й день - 25, 15, 15, 15 капель.

Часы - 8, 12, 16, 20 часов.

26-й день - 15, 15, 15, 15 капель.

27-й день - 27 капель 1 раз в день.

Время - 8 часов утра.

Дойти, таким образом, до 30 капель в день на 0,5 стакана воды. 10 дней пить по 30 капель, не увеличивая. Потом дойти до 40 капель и также пить 10 дней. Позволяет самочувствие - дойти таким же образом до 50 капель, 60, распределив их по 15 капель на прием 3 раза в день. Не забывайте, что болиголов - ядовитое растение, поэтому постоянно прислушивайтесь к своему самочувствию. Если это для вас большая доза, вернитесь к 45 каплям, через неделю добавьте еще 15 капель и таким образом постепенно дойдите до 90 капель по времени, данному в схеме. Затем уменьшайте их число каждый день на 1 и так до 1 капли в день. Курс завершен.

• Из старинных средств лечения онкологических заболеваний называют уринотерапию (пить собственную отцеженную мочу - в 6 часов утра и 21.30 по 200 мл), лабораторное автоклавное мумие (очень важна технология приготовления) - 3 зернышка в день, лабораторный керосин (ни в коем случае не авиационный), можно осветительный, но предварительно выдержать его, добавив к 1 л 2 столовые ложки соли и держать 1 час на паровой бане. Пить в 22.30. Можно совмещать все средства.

• При раке желудка рекомендуется принимать отвар повилики 30 дней, затем 10 дней перерыв.

• 2 столовые ложки сока алоэ (от цветка не моложе 3 лет) залить 0,5 л коньяка. Отдельно 3 свежих листа цветка пеларгонии залить 3 столовыми ложками кипятка, поместить в горячую водяную баню, укутать, настаивать всю ночь до утра. Полученный настой пеларгонии отцедить в коньяк с соком алоэ и добавить 3 капли настойки йода. Принимать при раке желудка по коньячной рюмке натощак 2 раза в день (утром и на ночь). В первые дни появятся боли, особенно ночью, а через 2 недели со стулом появятся кровяные выделения, после чего наступит улучшение. После выздоровления настойку продолжать периодически принимать.

• Корень лопуха майского сбора трут как хрен и едят без нормы при раке желудка.

• При раке желудка пьют стаканами 3-4 раза в день настой следующего состава: 10 г вира болотного, 25 г соцветий лопуха паутинистого, 35 г корней лопуха, 50 г соцветий бодяка полевого, 5 г почек тополя черного. Все мелко измельчить и залить 1 л кипятка. Принимать охлажденным,

• Водный настой или настойку на водке корневища горца змеиного и чаги пьют при раке желудка.

• По 0,5 л чайной ложки корневища арники горной и травы чистотела большого залить 0,5 л кипятка. Пить при раке.

• Морковь натереть и прикладывать в виде пластыря на место, пораженное раком. Менять через 12 часов.

• Отвар из 10 г календулы лекарственной на стакан воды - принимают 3 раза в день по 1-3 столовые ложки при раковых опухолях. Настойка: 25 г цветков на 100 мл спирта или стакан водки. Перед употреблением настойку развести водой.

• Чага - березовый гриб - применяется при раке, Кусок сухого гриба залить теплой кипяченой водой на 4 часа (для размягчения), затем измельчить на терке или мясорубке. Одну часть измельченного сырья залить 5 частями кипяченой воды не более 40-50° и настаивать 48 часов в темном прохладном месте. Затем настой процедить, а остаток отжать. Принимать по 1 стакану 1-3 раза в день. Во время лечения рекомендуется растительно-масляная диета. Противопоказано применение пенициллина и внутривенное введение глюкозы.

• Отвар сушеных листьев подорожника полезно пить без нормы при язвенной болезни и раке желудка.

• Белокровие (лейкоз, рак крови) лечат гречихой: 1 стакан цветущих побегов на 1 л кипятка.

• 1,5 кг измельченного столетника в возрасте 3-5 лет (за 5 дней до срезания не поливать), 2,5 кг меда, 5 л красного крепкого вина 16-18° поместить в стеклянную темную банку и, плотно закрыв, поставить в прохладное место на 5 дней. Принимать при раке матки в стадии гангренозного распада первые 5 дней по 1 чайной ложке в день, а все последующие дни - 3 раза в день за час до еды по 1 столовой ложке, Курс лечения 1,5 месяца. В первые дни появится необычный аппетит.

• Ягоды бузины черной пересыпать сахаром: 2-3 см слой ягод - 2-3 см слой сахара, поставить в темное прохладное место на 3 дня. Сок пить по 1 рюмке (30 мл) 3 раза в день за_30 минут до еды при мастопатии. Курс лечения 1-3 месяца.

• 0,5 стакана бузины засыпать 0,5 стакана сахара и проварить. Пить 4 раза в день как компот при мастопатии.

• Свеклу с кожурой опустить в кипяток на 15-20 секунд, охладить и отжать сок. Принимать при раке и других злокачественных опухолях по 1/3 стакана 3 раза в день до еды, а перед сном выпивать 0,5 стакана морковного сока. Курс лечения 1,5 месяца, перерыв на 2.недели. Повторить -3 цикла. Кроме этого ежедневно съедать по 1 печеной свекле (размер с кулак) с кожурой, 1-3 моркови, есть сырой лук, вареную фасоль. В случае понижения давления пить по 10-20 капель настойки полыни 3 раза в день перед едой (100 г полыни на 0,5 л водки настаивать 10-21 день. Встряхивать 3 раза в день. Хранить в темном прохладном месте).

• 4 стебля вероники залить 1л кипятка, варить. Пить по 100 г 3 раза в день 1-4 месяца при раковых заболеваниях.

• Отвар из ягод картофеля пить как компот (густой) при раке желудка 5-7 раз в день до тошноты в течение месяца. 2 недели перерыв. Повторить 3 курса.

• Мухомор красный не мыть, только сдуть, мелко порезать, уложить в банку и поставить в погреб на 3 месяца, прикрыв деревянной крышкой. Сок, который выделится, пить по схеме:

1-й день - 1 капля сока на 1/3-0,5 стакана воды за час до еды 3 раза в день.

2-й день - 2 капли сока 3 раза в день и так далее до 14 дней. С 15-го дня на 1 каплю уменьшать. 27-й день - 1 капля 3 раза в день. Месяц перерыв и курс повторить. Рекомендуется при раке желудка.

• На 1 л кипяченой воды - горошина (с кукурузное зерно) медного купороса. Настоять ночь. Пить утром натощак за 1 час до еды 1 раз в день по 50 мл при раке желудка. Тем же раствором спринцевать, промывать тщательно влагалище и одновременно утром принимать 10-20 мл натощак. Лечит рак шейки матки.

• Сделать 2 настоя - один для приема внутрь, другой для спринцеваний. На 100 мл воды - горошина (с рисовое зерно) медного купороса. Размешать деревянной ложкой. Выпить утром в один прием за час до еды. Через 12 часов сделать клизму этим раствором, потом ввести 25 мл, чтобы всосалось. Рекомендуется при раке прямой кишки.

• Спиртовую настойку корней полыни обыкновенной принимают при раке желудка и женских половых органов.

• При воспалении яичников и раке матки рекомендуется пить такой настой: 1,5 столовые ложки высушенной травы якутки полевой залить стаканом кипятка и настаивать 4 часа в плотно закрытой посуде. Процедить и пить по 1 чайной ложке через 3-4 часа 4-5 раз в день. Противопоказано беременным (действует абортивно).

• При опухолях верхних дыхательных путей: 1 чайную ложку свежей, хорошо вымытой и измельченной ряски маленькой залить 50 мл водки и настаивать 3-4 дня. Процедить и принимать по 15-20 капель на 0,25 стакана воды 3 раза в день.

• При раке матки в народной медицине применяются корни лопуха внутрь в виде настоя или отвара.

• При раке желудка и пищевода принимают настоянный в течение недели на равных частях спирта и меда порошок корня лопуха или пьют сок лопуха.

• 1 столовую ложку мелко измельченных сухих корней пиона уклоняющегося залить 3 стаканами кипятка и настоять 30 минут в плотно закрытой посуде. Принимать по 1 столовой ложке за 10-15 минут до еды 3 раза в день при раке матки и желудка.

• 2 чайные ложки сухой травы подмаренника с цветками залить стаканом кипятка и настаивать 2-3 часа в плотно закрытой посуде. Процедить. Принимать теплым по 0,25 стакана 3-4 раза в день до еды при раке матки.

• Примочки из свежего сока подмаренника полезны при раке кожи.

• 4 чайные ложки измельченной травы подмаренника залить двумя стаканами кипятка и настаивать 2-3 часа. Процедить. Пить горячим по 0,5 стакана 4 раза в день маленькими глотками при раке грудной железы и языка.

• При раке вместо воды продолжительное время рекомендуется пить отвар корней бузины травянистой.

• Отвар из сушеных лепестков (краевых цветков) подсолнуха пьют как противораковое средство.

• При раке желудка полезно принимать внутрь малыми дозами живицу сосны,

• Смешать водный экстракт чистотела (15-20 мл), мятные капли (600 мл), сироп шиповника (300 мл) и принимать по 6 ложек в день при раке желудка. Не допускайте передозировок!

• Отвар из 30 г травы сушеницы болотной на стакан воды пьют без нормы при раке кожи.

• Раковые опухоли смазывают на теле морковным соком и принимают его внутрь при любых раковых опухолях.

БОЛЕЗНИ СЕРДЦА

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Одна из причин сердечных болезней - неправильное питание. Молекулы крахмала нерастворимы ни в спирте, ни в эфире. При употреблении в пищу хлеба, картофеля, риса и прочих продуктов, содержащих крахмал, происходит засорение крови молекулами крахмала. Поэтому следует полностью исключить из рациона все крахмалы, молочные продукты и сахар. Для облегчения сердечных болей издревле пили без нормы чай из цветов фиалки.

• При болях в сердце, при гипертонии, при бессоннице, а также, как успокаивающее и антистрессовое, возьмите и смешайте в равных пропорциях настойки: Корвалола, валерианы, пустырника. Всё можно купить а аптеке. К этому «коньяку» можно добавить настойку боярышника.

• Народный рецепт лечения сердечных болезней: 40 г сушеных корней Любистока кипятить 7-8 минут в 1 л воды и настоять в теплом месте не менее 20 минут. Выпить за день в 4 приема. Настой нужно готовить всегда свежий.

• Водный настой свеклы полезен при пороке сердца.

• Если жевать лимонную корку, богатую эфирным маслом, то это улучшает работу слабого сердца.

• Для успокоения нервов, улучшения самочувствия рекомендуется сжевать натощак 2-5 г сушеных корней Любистока. Отвар корня рекомендуется пить при болезни сердца: 40 г корня настаивать 12 часов в 1 л воды, потом кипятить 5 минут и еще 30 минут настаивать в тепле. Затем отжать. Выпить за день в 4 приема.

• 1 стакан лукового сока смешать с 1 стаканом меда. Хранить в прохладном месте, плотно закрыв. Принимать по 1 столовой ложке 3 раза в день за 1 час до еды или через 2-3 часа после еды при заболеваниях сердца.

• 400 г сливочного масла, 400 г свиного нутряного сала, 400 г меда, 400 г сахара, 100 г какао, 8 желтков, 3 стакана сливок. Желтки, сливки, какао взбить вместе. Масло, сало разогреть, смешать со взбитой массой и все кипятить до тех пор, пока не получится тесто, как на блинчики. Закипятить не более 3 раз. Остудить и пить 3 раза в день по столовой ложке при заболеваниях сердца.

• При атеросклерозе, заболеваниях сердца, печени рекомендуется в день съедать 100 г творога.

• Лечение стенокардии отваром боярышника - лучшее средство. 6 столовых ложек с верхом плодов боярышника и 6 столовых ложек пустырника залить 7 стаканами крутого кипятка. Не кипятить, Кастрюлю с боярышником и пустырником тепло укутать и поставить настаиваться на сутки. Процедить и отжать на марлю набухшие ягоды. Хранить готовый настой в холодном месте. Принимать по 1 стакану 3 раза в день. Не подслащивать. Для улучшения вкуса можно смешать с отваром шиповника, заваренного таким же образом.

• При стенокардии с одышкой рекомендуется принимать чеснок с медом: взять 1 кг меда, 10 лимонов, 5 головок (не долек) чеснока. Из лимонов отжать сок. Чеснок очистить, промыть, натереть на терке (можно пропустить через мясорубку). Все смешать и оставить закрытым в прохладном месте на неделю. Принимать по 4 чайные ложки 1 раз в день, причем медленно, с промежутками между приемами каждой ложки по 1 минуте.

• Вскипятить стакан воды, убавить огонь, всыпать чайную ложку травы горицвета (адонис весенний) и кипятить на медленном огне не более 3 минут. Накрыть крышкой и поставить в теплое место на 20 минут. Процедить и принимать настой по 1 столовой ложке 3 раза в день при тахикардии.

• При сердечно-сосудистых заболеваниях полезен отвар следующего сбора: Мята перечная, рута пахучая, Полынь горькая. Водный отвар пьют при учащенном сердцебиении.

• При невралгии сердца рекомендуется пить водный настой из голубики, фиалки собачьей, зверобоя обыкновенного.

• Приготовить сбор: плоды и цветки боярышника (поровну). 3 столовые ложки смеси заварить 3 стаканами кипятка, настоять 2 часа в теплом месте и процедить. Настой принимать по стакану 3 раза в день за 30 минут до еды или через час после еды при сердечных заболеваниях, удушье, головокружении.

• 10 г высушенных плодов боярышника настоять 10 дней в 100 г водки или 40-градусного спирта, процедить, Принимать по 30 капель с водой 3 раза в день до еды при сердечных заболеваниях.

• Приготовить сбор: цветки боярышника - 5 частей, трава горца птичьего - 3 части, трава хвоща полевого - 2 части. 2 чайные ложки измельченной смеси заварить стаканам кипятка, настоять 1-2 часа, процедить. Настой выпить в течение дня глотками при сердечной слабости.

• Отвар коры и корней бузины полезен при болях в области сердца, тахикардии, неврозах сердца: столовую ложку измельченного корня заварить стаканом кипятка, кипятить 15 минут, настоять 30 минут, процедить и принимать по столовой ложке 3 раза в день.

• Настой цветков василька рекомендуется при приступах тахикардии: 1-2 чайные ложки цветков заварить стаканом кипятка, настоять час, процедить. Пить по 0,25 стакана 3 раза в день за 10-15 минут до еды.

• Отвар молодых побегов и листьев голубики пьют при болезнях сердца: столовую ложку измельченных веток и листьев заварить стаканам кипятка, кипятить 10 минут на слабом огне, охладить, процедить. Принимать по столовой ложке 3 раза в день.

• Настой календулы лекарственной принимают при нарушениях сердечного ритма: 2 чайные ложки цветков заварить 2 стаканами кипятка, настоять 1 час, процедить. Пить по 0,5 стакана 4 раза в день.

• При сердечных заболеваниях принимают настой листьев мяты: 2 чайные ложки измельченных листьев заварить стаканом кипятка, настоять 30 минут, выпить глотками в течение дня.

• Приготовить сбор: трава тысячелистника - 2 части, шишки хмеля - 2 части, корень валерианы - 3 части, лист мелиссы - 3 части. Столовую ложку сбора заварить стаканом кипятка, настоять 30 минут, процедить. Принимать по 0,25 стакана в день при сердечном неврозе.

• Приготовить сбор: трава тысячелистника - 5 частей, трава зверобоя - 4 части, цветки арники - 1 часть. Столовую ложку сбора залить стаканом холодной воды, настоять 3 часа, варить 5 минут, выдержать 15 минут, процедить. Пить глотками в течение дня при сердечных заболеваниях.

• При ишемической болезни сердца полезно съедать 0,5 стакана в день белых семечек.

• При ишемической болезни сердца рекомендуется пить талую воду глотками через 30-60 минут.

• 50-100 г зерна пшеницы (ржи, ячменя, кукурузы) промыть отстоявшейся (24 часа) водой, прорастить, сбрызгивая талой водой. Когда появится росток в 1 мм, еще раз промыть, смолоть на мясорубке, добавить воды (молока), довести до кипения, но не кипятить, добавить 1 чайную ложку меда (сливочного масла) и съедать ежедневно.

• При болях в сердце рекомендуется есть мелко нарезанный мускатный орех.

• 40 г измельченного чеснока 10 дней настаивать в 100 мл спирта или водки в закрытом стеклянном сосуде в темном месте. Для улучшения вкуса и запаха можно добавить мятных капель. Принимать по 10 капель 2-3 раза в день за 30 минут до еды при неврозе сердца.

• При болях в сердце 2-3 раза в день обливайте холодной водой живот.

• Поздней осенью выкопать корни боярышника, вымыть и высушить. Водный отвар: 1 часть высушенного корня залить 10 частями воды, варить 10 минут, охладить и процедить. Пить по 1 столовой ложке 3 раза в день при сердечной недостаточности людям пожилого возраста.

• Если систематически употреблять в пищу семена тыквы без кожуры, то сердечные боли при стенокардии и других сердечно-сосудистых заболеваниях быстро снимаются.

• Многие с успехом принимают настой травы мелиссы лекарственной при слабости сердца и как средство, снижающее кровяное давление. При этом исчезает одышка, прекращаются приступы тахикардии, снимаются боли в области сердца.

• Приготовить сбор: корень валерианы - 20 г, трава пустырника - 20 г, трава тысячелистника - 10 г, плоды аниса - 10 г, плоды боярышника - 10 г. 1 столовую ложку смеси залить стаканом кипятка, кипятить 15 минут. Принимать по 0,25 стакана 2-3 раза в день при болях в области сердца и учащенном дыхании.

• В трехлитровую банку сложить 300 свежих листьев винограда, залить холодной водой и настаивать 3 дня. Принимать по 100 мл 3 раза в день при сердечно-сосудистых заболеваниях.

• При сердечно-сосудистых заболеваниях принимают по столовой ложке 4-5 раз в день отвар из 50 г корневища пырея ползучего на стакан воды. Можно брать 100 г корневища на литр воды и кипятить до половинного объема.

• Приготовить сбор: корень солодки – 10 г, корневище с корнями валерианы - 5 г, семя укропа душистого - 5 г, трава панцерии шерстистой – 10 г, трава череды – 10 г, цветки календулы - 10 г. Столовую ложку смеси заварить стаканом кипятка, настаивать час в плотно закрытой посуде и процедить. Принимать по 1/3 стакана настоя 2-3 раза в день при стенокардии.

• При ишемической болезни сердца и нарушениях сердечного ритма: столовую ложку измельченных корней сельдерея залить стаканом горячей воды, настаивать 4 часа в посуде с плотно прикрытой крышкой, процедить. Принимать настой теплым по 1/3 стакана 3 раза в день перед едой.

БЕССОННИЦА

ЗАГОВОРЫ И ДРУГИЕ РЕКОМЕНДАЦИИ

^2. Заря, зарница, красная девица, сама мати и царица;

светел месяц, ясные звезды, возьмите у меня бессонницу, бездремотницу, полуношницу, среди ночи приди ко мне хоть красной девицей, хоть матерью царицей и сложи с меня, отведи от меня окаянную силу и дай мне Спасову руку, Богородицын замок, Ангел мой, Архангел мой, сохрани душу мою, скрепи мое сердце, Враг сатана, откажись от меня. Крестом крещуся, крестом ограждаюсь, крестом ангела призываю, крестом лукавого отгоняю. Во имя Отца и Сына и Святаго Духа, аминь. Знаю святые знамения.

ОТ ПОЛУНОШНИЦЫ (БЕССОННИЦЫ)

ЗАГОВОР НА ВОДУ

^2. Взять кружку воды в правую руку так, чтобы большой палец был сверху кружки, спокойно вдохнуть и выдохнуть, а на остатке воздуха быстро проговорить:

"Денная денница, денная полуденица, ночная полуночница, не галься, не издевайся над рабом Божьим (имя), а галься, издевайся над красным огоньком, над парком, над задней задорожкой. Аминь". Постарайтесь, чтобы на слово "Аминь" вы выдохнули последний воздух из легких. Заговор наговаривается 3 раза, Воду пить по 3 глотка перед сном. Остальную воду слить на руки, обмыть лицо, волосы, шею, грудь,

Народные целители давно обратили внимание на сон человека и поэтому рекомендации их очень разнообразны:

• уберите сильно пахнущие цветы из комнаты;

• не пользуйтесь спальными принадлежностями раздражающего цвета: красного и оранжевого;

• лук, потребляемый перед сном, делает его хорошим, крепким и здоровым;

• сидячая ванна из прохладной воды в течение 3 - 4 минут перед сном создает хорошие условия для спокойного сна;

• перед сном постойте 5 минут (не больше) в ванне с тепловатой водой по колено;

• если бессонница вызвана повышенным кровяным давлением, то очень полезно прикладывать горчичники или натертый на терке хрен к икрам ног. Одновременно с этим рекомендуется пить рассол соленых огурцов с медом: 1 столовая ложка меда на стакан огуречного рассола;

• выпивать перед сном 1 - 2 стакана теплого козьего или коровьего молока;

• лягте на спину, положите руки вдоль тела и расслабьтесь. Сконцентрируйте внимание на переносице, "скосите" туда глаза - быстро наступит глубокий сон;

• лягте в постель. Когда согреетесь, встаньте, а постель закройте одеялом, чтобы она не остыла, Обнаженным, только в шерстяных носках или тапочках, походите по комнате. Свет не включайте. После этого лягте в теплую еще постель. Если с первого раза не заснули, повторите воздушную ванну;

• возьмите мокрое полотенце с температурой около 20°, хорошо отожмите и оботрите все тело, начиная со ступней;

• по желанию примите ванну или душ. Не вытираясь, наденьте на мокрое тело пижаму или ночную сорочку - и немедленно в постель. Укройтесь по шею одеялом. Сон наступает очень быстро;

• намочите маленькое полотенце в теплой воде и хорошо отожмите его. Ложитесь в постель, положите мокрое полотенце на область желудка, а сверху сухое полотенце и шерстяной платок;

• оберните икры ног намоченным холодной водой полотенцем или наденьте намоченные в холодной воде хлопчатобумажные носки, а сверху - сухие шерстяные;

• поставьте рядом с постелью ведро, наполненное холодной водой из-под крана, подержите 20-30 секунд ноги в воде, сразу же заверните их полотенцем и ложитесь спать. Эта процедура не только способствует быстрому засыпанию, но является и закаливающей;

• примите хвойную ванну. В аптеке продается хвойный экстракт в виде таблеток или порошка. Применяйте согласно инструкции. Можно сделать хвойную ванну и самому: зеленую хвою или небольшие хвойные лапки сосны залейте кипятком и подержите на водяной бане 30 минут. Потом процедите отвар и влейте в ванну. Отвара достаточно 2 - 3 литра на ванну. Продолжительность ванны 10 - 15 минут;

• ускоряет засыпание так называемое трехфазное дыхание. Лягте в постель, сделайте небольшой вдох, выдох, задержку дыхания. Каждую фазу - вдох, выдох и задержку - делайте одинаковой по продолжительности (по б секунд или по 6 ударов пульса);

• погуляйте перед сном 30 - 45 минут по свежему воздуху. Ежедневные прогулки нормализуют сон и делают его более глубоким и спокойным;

• утром, в обед и перед сном накладывайте на лоб смесь из пшеничного или ржаного хлеба, мелко накрошенных свежих или соленых огурцов, кислого молока и глины;

• смочите вату одеколоном, лосьоном или духами, вложите в уши и ложитесь спать;

• положите под спину или в ноги горячую грелку;

• в марлевый мешочек положите сушеный хмель и положите под подушку;

• многократно мысленно выписывайте красным на белом фоне цифру 3 или другую витиеватую фигуру, Пока придумаете, какую именно, глядишь, и заснете;

• 3 - 4 раза в неделю принимайте ванну с отваром смеси трав - календулы, череды, мяты, душицы (если нет всех компонентов, возьмите, что есть). Продолжительность 10 минут;

• зашейте в полотняный мешочек высушенные травы: лавр - 1 часть, папоротник - 2 части, хмель - 3 части. Положите мешочек под подушку;

• выпейте 1 столовую ложку меда на стакан теплой воды за 1 - 2 часа до сна.

Конечно, если у вас возникли проблемы со сном, необходимо обратиться к своему лечащему врачу. Возможно, нарушение сна связано с начинающимся заболеванием вашего организма. Вовремя проведенный курс лечения поможет излечить и бессонницу. Если вы на сон не жаловались, но вдруг не можете заснуть, то спокойно ложитесь в постель, примите воздушную ванну и лежите с закрытыми глазами. Сон сам придет к вам. Не надо читать книги или газеты, не отгоняйте сон.

Нарушение сна, а также различные заболевания и опухоли могут произойти из-за того, что ваша кровать стоит на пересечении геопатогенных зон. В газетах и журналах описывается, как при помощи маятника или биорамок определить эти зоны, но без определенного навыка и опыта эти рекомендации практически бесполезны. Обратитесь к экстрасенсам, которые владеют этими методами.

Некоторые люди, особенно учащаяся молодежь и люди творческого труда, хотят за счет сна увеличить свою производительность и продуктивность. Вот для них несколько советов, которые помогут сократить продолжительность сна, одновременно повысив его качество. Проспав 3 - 4 часа, вы будете чувствовать себя отлично.

1. Ежедневные физические нагрузки на свежем воздухе (необходимо нагружать самые большие и мощные группы мышц тела - ног, спины, живота в течение 15 минут) или медленный 15-минутный бег под вечер сокращает сон на два часа.

2. Сон с доступом свежего воздуха (летом с открытым окном, зимой - с приоткрытой форточкой).

3. Простая постель на тюфяке, набитом соломой, конским волосом или морской травой. Спать в легкой одежде поверх одеяла.

4. Сон натощак. Сытный ужин ведет к усиленному снабжению кровью органов пищеварительного тракта, что приводит к неполноценному сну.

5. Приподнимите кровать в ногах на 7 - 10 см. Это позволит разгрузить сердечно-сосудистую систему. Не рекомендуется тем, у кого давление крови ниже 100/60 мм ртутного столба.

6. Принять водные процедуры: прохладный душ или обливание из ведра холодной водой.

7. Целеустремленность в жизни и здоровый образ жизни. Целеустремленные люди энергичны, бодры, подвижны.

Не торопитесь применять сразу все 7 правил. Вводите одно правило в неделю. Очень скоро сон нормализуется, улучшится здоровье и память.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Отвар молодых веточек вереска приносит облегчение при нервных расстройствах и бессоннице.

• При бессоннице, расстройстве нервной системы полезно принимать настой семян кувшинки белоснежной или кубышки желтой: 69 г сушеных зрелых семян растереть в порошок и заварить 0,5 л кипятка. Настаивать 20 минут. Выпить за день в два приема. Курс лечения - до улучшения сна.

• При бессоннице вполне можно пить снотворный напиток из семян укропа, отваренных в кагоре или портвейне: 50 г семян варить на малом огне в 0,5 л вина. Перед сном принимать по 50-60 мл. Если нет вина, сделайте отвар на воде.

• Смешать в равных частях корень валерианы, пустырник, зверобой, шалфей и мяту. 5 чайных ложек смеси залить 0,5 л кипятка и настаивать 1 час. Процедить и пить по 1 столовой ложке на ночь.

• Смешать в равных пропорциях траву вереска обыкновенного и цветущие верхушки полыни обыкновенной. Столовую ложку смеси залить стаканом кипятка, настаивать 30 минут и принимать за 1,5 часа перед сном.

• Смешать в равных количествах следующие травы: зверобой продырявленный, клевер луговой, тысячелистник, бруснику. Способ приготовления и употребления, как в предыдущем рецепте.

• Хорошо при бессоннице пить настой из цветов и плодов боярышника кроваво-красного: 40 г цветков залить 200 мл кипятка и настоять, Принимать по столовой ложке 3-4 раза в день.

• 20 г зрелых плодов боярышника залить 200 мл кипятка и настоять. Пить как чай.

• 1 часть корня пиона уклоняющегося (выкапывается весной или осенью) залить 10 частями водки. Настаивать 1 месяц. Принимать по 20-25 капель 2-3 раза в день.

• Хорошо успокаивает нервную систему и вызывает сон настой из верхушек полыни обыкновенной: 5 г травы залить 200 мл кипятка. Принимать по 0,25 стакана 4 раза в день.

• Небольшой мешочек из плотной ткани плотно набейте разнотравьем: зверобоем, душицей, мятой, шишками хмеля, чабрецом. Положите на ночь под подушку. Вдыхание ароматов стимулирует быстрое засыпание и хороший сон. Днем положите мешочек в целлофановый пакет, чтобы увеличить срок действия трав.

• Десертную ложку истолченного валерианового корня залейте 0,5 л кипятка и подышите паром, Вдохи делайте осторожно, неглубокие, постепенно привыкая. Эту процедуру необходимо делать непосредственно перед сном. Пары валерианового корня вызывают быстрый глубокий сон. Прибегайте к этому средству не чаще раза в неделю.

• 5 столовых ложек без верха грубо истолченных корней одуванчика залить 1 л крутого кипятка и кипятить под крышкой 20 минут. Остудить и процедить. Принимать по 0,5 стакана за час до еды теплым 3 раза в день при бессоннице.

• Приготовить сбор: корневище с корнями валерианы - 40 г, лист мяты - 30 г, плоды фенхеля - 20 г, цветки ландыша майского - 10 г, цветки ромашки - 10 г. Чайную ложку смеси залить стаканом кипятка, плотно закрыть и настаивать час. Процедить и принимать по 0,25 стакана 1-2 раза в день при бессоннице.

• Приготовить сбор: лист мяты - 30 г, трава пустырника - 30 г, корневище с корнями валерианы - 20 г, шишки хмеля - 20 г. Принимать по 0,5 стакана настоя 3 раза в день при бессоннице.

• Цветы календулы и боярышника (1:3) и 2 части корня валерианы очень эффективны при лечении бессонницы, нервной возбудимости: в эмалированной посуде 3-5 минут кипятить корень валерианы, добавить в отвар боярышник и календулу. Смесь настоять 20-25 минут, процедить и пить 3-4 раза в день за 30-35 минут до еды.

• 3-6 г измельченных корневищ с корнями синюхи голубой залить стаканом кипятка и прокипятить 20- 30 минут. Остудить, процедить и пить по 1 столовой ложке 3-5 раз в день после еды при бессоннице.

• 1 чайную ложку сухой травы полыни залить стаканом кипятка, остудить и процедить. Пить по 1/3 стакана 3 раза в день от бессонницы.

• 2 столовые ложки измельченных корней полыни залить 0,5 л кваса, кипятить на слабом огне 5 минут, процедить. Принимать, лежа в постели, при бессоннице.

• Отличное средство от бессонницы - обыкновенный чай, заваренный пополам с ромашкой аптечной.

• Приготовить сбор: 25 г зверобоя, 20 г мяты, 25 г цветов яснотки, 25 г измельченного корня валерианы, 10 г корня лакричника, 3 г цветков лаванды, 7 г лекарственного дягиля. Смесь залить 0,25 л кипятка и дать настояться 10 минут. Пить по 0,5 чашки за 30 минут перед сном при бессоннице.

• Столовую ложку измельченного корня бузины заварить стаканом кипятка, кипятить 15 минут на слабом огне, настоять 30 минут, процедить. Отвар принимать по столовой ложке в день при бессоннице.

ГОЛОВНАЯ БОЛЬ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Головную боль знахари иногда снимают прикладыванием к виску лимонной корки внутренней ее частью. Через некоторое время под коркой образуется красное зудящее пятно, и головная боль стихает. Для лечения головной боли 20 г прополиса развести 100 мл спирта. Принимать по 40 капель на хлеб.

• Свежий сок калины обыкновенной пьют при головных болях.

• Попробуйте при головной боли приложить к вискам, затылку, лбу, над переносицей или же потереть эти места долькой чеснока, резаной луковицей, морковью или редиской.

• При систематических головных болях пейте сок свежего картофеля по 0,5 стакана.

• Столовую ложку цветков клевера лугового заварить стаканом кипятка, настоять 30 минут, процедить и пить по 0,5 стакана 3 раза в день.

• Свежие листья сирени обыкновенной рекомендуется прикладывать к больному участку при головной боли.

• При сильных головных болях 3 раза в день рекомендуется пить 0,25 стакана свежего сока черной смородины.

• "Призрачная мельница" помогает избавиться от усталости и головных болей. Встаньте посреди комнаты и представьте, что перед вами кружит невидимое призрачное колесо водяной мельницы. Шагните в него, призрачные лопасти будут набегать на вас сверху и, проникая сквозь тело, собирать на себя все болезни, все шлаки, которые скопились в вашем организме. Постойте под колесами этой мельницы, представляя, как они проходят сквозь вас, затем помойте ноги теплой водой и хорошо разотрите их полотенцем. Регулярное повторение этой процедуры поможет вам получить хороший заряд бодрости.

• Если вас мучают мигрень, головные боли, если вы раздражительны, немедленно прекратите пользоваться пластмассовыми расческами. Несколько раз в день причесывайтесь костяными или деревянными гребешками. Пластмассовые гребни, как и любая синтетика, вносят информационную микропутанницу в командную систему головного мозга. Это можно сравнить с действием на электронно-вычислительные машины широко известного сегодня "электронного вируса". Для убедительности хочу привести пример максимального сохранения так называемых сегодня "паранормальных" (а на самом деле - утерянных цивилизованным человеком) возможностей у народов, не использующих синтетические материалы. Даже современные цыгане, использующие только костяные гребни, в большинстве своем обладают способностями к гипнозу, ясновидению.

• Головная боль пройдет или станет значительно слабее, если прижаться лбом к оконному стеклу. Оно нейтрализует электростатический заряд, скопившийся на коже и вызывающий болезненные ощущения.

• Можно прибинтовать ко лбу и вискам свежий капустный лист, предварительно помяв его, чтобы он пустил сок. Этим соком смазать запястья рук и за ушами.

• Если болит голова - это зачастую результат отклонения от нормы артериального давления в крови. При повышении давления боль локализуется в затылочной части головы, а при его понижении болевые ощущения чаще отмечаются в лобно-височной области. От такой головной боли можно избавиться приемом традиционных таблеток - анальгин, аскофен, амидопирин, но причина возникновения боли не будет устранена. Поэтому лучше воспользоваться приемами древних китайских мудрецов. Для этого потребуется вьетнамский бальзам "Золотая звезда" или перцовый пластырь.

• При головной боли полезны свежие ягоды брусники.

• Столовую ложку сухих цветков бузины заварить стаканом кипятка, настоять 20 минут и процедить. Принимать по 0,25 стакана (лучше с медом) 3-4 раза в день за 15 минут до еды при головной боли.

• Настой валерианы принимают по столовой ложке 3 раза в день: столовую ложку измельченного корня залить стаканом холодной воды, настоять 6-8 часов, процедить.

• Отвар валерианы принимают по столовой ложке 3 раза в день: столовую ложку измельченного корня залить стаканом кипятка, кипятить 15 минут на водяной бане, настоять 10 минут, процедить.

• Настой корня девясила применяют 4 раза в день по 0,25 стакана за 30 минут до еды: чайную ложку измельченного корня залить стаканом холодной воды, настоять 10 часов, процедить.

• При головных болях пьют отвар травы зверобоя: столовую ложку травы залить стаканом кипятка, кипятить 15 минут, процедить. Пить по 0,25 стакана 3 раза в день.

• Горячий настой ромашки аптечной (20 г залить 1 стаканом кипятка) рекомендуется пить по 1/3 стакана до еды за 20 минут 3 раза в день при головной боли.

• 40 г цветков ромашки залить 100 мл спирта или 1 стаканом водки, настаивать 10-21 дней и принимать по 30 капель настойки при головной боли.

• При головной боли попробуйте вымыть голову водой, в которой заварена дикая петрушка.

• При головной боли полезно пить отвар чеснока с бобами (варить 20 минут).

• 1 столовую ложку "божьего дерева" (разновидность полыни) заварить 1 стаканом кипятка, настаивать 1 час. Мыть голову, полоскать зубы при головной боли.

• Сырой яичный желток намазать на салфетку и наложить на лоб как компресс. Снимает головную боль и температуру.

• Если болит вся голова, и болит продолжительное время, смочите хлопчатобумажные носки талой водой, выжмите и наденьте их на ночь. Сверху наденьте еще пару сухих. Спите, укутав ноги ватным одеялом. Через 7 дней боли прекратятся.

• От головной боли помогает постукивание по носу (переносице) большой фалангой большого пальца 5- 20 минут. Отдохните и повторите. Делать минимум 2 раза в час.

• 2 чайные ложки сухой травы вероники залить 2 стаканами кипятка и настоять 2 часа, процедить. Принимать по 0,5 стакана 4 раза в день через час после еды.

• При головной боли рекомендуется вложить в уши ватные тампоны, смоченные соком свеклы.

• 1 чайную ложку цветков василька заварить стаканов кипятка, настаивать 20 минут. Пить по 0,25 стакане 3-4 раза в день до еды.

• 1 стакан растолченных груш залить 0,5 л воды, настаивать 4 часа и процедить. Пить при головных болях.

• 1 столовую ложку листьев подорожника залить стаканом кипятка. Пить 4 раза в день через 30 минут после еды при головных болях.

• Налить в глиняную кружку на 2/3 объема кипятка, добавить стакан уксуса, наклонить лицо над паром на 15 минут, обтереть и лечь в постель. Головная боль быстро пройдет.

• Головные боли снижает ежедневное употребление во время еды 1 чайной ложки меда с чайной ложкой яблочного уксуса.

• Ежедневное употребление орехов, изюма, сыра снимает головную боль.

• От головной боли можно избавиться, приложив ко лбу свежесорванные листья мяты, а в зимнее время - листок свежей капусты (предварительно помять).

• Снимет усталость, головную боль, успокоит, улучшит настроение хвойная ванна: в 200 мл воды растворить 60 г порошка или 100 мл жидкого хвойного экстракта (или отвар сосновых игл). Температура воды +35-37° Продолжительность приема ванны 10-15 минут.

РАДИКУЛИТ. РЕВМАТИЗМ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Размолоть в порошок плоды конского каштана, смешать с камфорным маслом или внутренним свиным салом, намазать на ломтик черного хлеба и прикладывать к больному месту при радикулите. Из хлеба начинает обильно сочиться влага, оказывающая положительное действие.

• Сложить газету (лист пополам), смазать внутри резиновым (калошным) клеем, наложить на поясницу. Затем укутать больное место шерстяным платком. Этот компресс держать 1-2 часа. 3-4 процедуры излечивают радикулит.

• Натирать больные места водочной настойкой шляпок мухомора красного.

• Спиртовая настойка свежих листьев алоказии или армы крупнокорневой рекомендуется как наружное средство для лечения ревматизма, радикулита.

• При ревматизме и радикулите рекомендуется втирать настойку из 100 г листьев эвкалипта широкого на 0,5 л водки.

• При подагре и ревматизме полезно принимать ванну с температурой +38° из ромашки аптечной (20 минут вечером перед сном). При радикулите, люмбаго, невралгии делают припарки из цветов ромашки и донника (1:1).

• Спиртовой настойкой белой акации как наружным средством пользуются при радикулите, ревматизме, тромбофлебите. Отлично рассасывает вздувшиеся венозные узлы. Больные места нужно обильно смачивать и растирать.

• Если при радикулите к больному месту прикладывать нижней пушистой стороной свежий лист лопуха на ночь, то боль скоро утихает, возвращая больному трудоспособность.

• Прикладывание к больному месту на несколько дней листьев хрена (свежего) снимает сильные боли при радикулите.

• При усталости, дискомфортных ощущениях в спине, первых признаках радикулитных болей следует лечь на спину на жесткую подстилку, ладонью левой руки плотно обхватить пальцы правой и закинуть руки на затылок (не под голову, а именно на затылок), локти раздвинуть и положить на подстилку, ноги выпрямить, стараясь, чтобы они не касались друг друга. Расслабиться, Напрячь тело, вытянуть носки ног и произнести: "Откуда взошло - туда и вышло". Первую часть фразы на вдохе, вторую - на выдохе. Снова расслабиться. С интервалом в 30 секунд проделать упражнение трижды. Затем снова расслабиться. В полной тишине полежать 10 минут. Выполнять 1-2 раза в течение 3 дней. Все эти дни спать без подушки и на жесткой постели.

• Радикулит отступает. Вырежьте из липы или клена дощечку размерами 80х130х10 мм, скруглите утлы наждачной бумагой. Тонким сверлом (можно воспользоваться сломанной швейной иглой подходящего диаметра) просверлите вертикальные отверстия в шахматном порядке на расстоянии 5-8 мм друг от друга. В это отверстия забейте до конца одинаковые по длине (14 мм) "посылочные" гвозди. Дважды прогрунтуйте конструкцию натуральной олифой - так вы получит простейший игольчатый ипликатор из дерева и... железа. В чем секрет такой конструкции? Вероятно, в том что собственная резонансная частота колебаний атомов железа в гвоздях совпадает с частотой атомов железа в эритроцитах крови. Тем этот, казалось бы простой ипликатор и ценен. Остриями гвоздей прижмите дощечку к чистой коже в очаге поражения. Силу надавливания регулируйте индивидуально. Если на гвоздях обнаружатся заусенцы, слегка притупите из мелкой шкуркой. Сначала ипликатор может причинять боль, особенно в положении лежа на спине. Но боле вые ощущения очень быстро сменятся приливом теплоты и уменьшением внутренних болей. Получасового сеанса вполне достаточно для одной процедуры. Помните, что ипликатор предназначен для индивидуального пользования и должен быть чистым. Для этого его необходимо до и после применения протирать одеколоном или спиртом.

• Больным с большим "стажем" заболевания рекомендуем компрессы из теста: на пергаментную бумагу положите слой ржаного теста, приготовленного на дрожжах или опаре, и покройте его марлей. Чайную ложку очищенного скипидара втирайте в поясницу до тех пор, пока кожа не покраснеет. Положите тесто марлей к телу и накройте тесто толстым слоем ваты. Длительность процедуры 40-50 минут. Делайте такие компрессы через день. Остатки теста, прилипшие к телу, смывать не рекомендуется. Если появится ожог кожи, процедуры следует временно прекратить, а затем продолжить, уменьшив их длительность. Курс 3-5 процедур.

• Одно из наиболее действенных средств при лечении суставного ревматизма - березовые почки. Их настаивают на спирту или водке и втирают в область сустава. Эффективным средством является также мазь из березовых почек. Для ее приготовления необходимо взять 800 г свежего несоленого сливочного масла и березовые почки. В глиняный горшок уложить слоями - масло 1,5 см, сверху слой почек такой же толщины и т.д. до полного заполнения горшка. Плотно закрыть крышкой и замазать тестом. Поставить на сутки в теплое место, лучше всего в нежаркую печь. Через сутки, слегка остудив, отжать через марлю. В полученное масло добавить 7-8 г Камфары и перемешать. Хранить в плотно закупоренной банке в прохладном месте. Втирать в суставы вечером перед сном.

• Спиртовую настойку из веточек с листьями и цветками желтой акации принимают при застарелом ревматизме.

• Заваренный кипятком зеленый папоротник облегчает страдания при ревматизме - принимать ванны. Можно спать на матрацах, набитых листьями свежего папоротника. Излечиваются самые тяжелые формы при отложении солей.

• 1,5 стакана корней шиповника настоять на 0,5 л водки. Первых 3 дня принимать по 1 столовой ложке 3 раза в день, потом - по рюмке. Рекомендуется при суставном ревматизме.

• Водочный настой из сирени (1 стакан цветов на 0,5 литра водки) широко используют при ревматизме для примочек и компрессов.

• При ревматизме полезно продолжительное время принимать свежий корень ферулы перед едой.

• "Белые скипидарные ванны" применяют для лечения ревматизма. Для ванн готовят эмульсию: в эмалированной ванне растворить 30 г тертого детского мыла в 550 мл воды, добавить 0,75 г салициловой кислоты и кипятить на малом огне, помешивая деревянной палочкой. Горячую смесь соединить с 500 мл живичного аптечного скипидара сосны обыкновенной, хорошо перемешать. Хранить в широкогорлых бутылях или банках с притертой пробкой. Эмульсии хватает на 12-15 ванн. Ванны принимают 2 дня продолжительностью по 15 минут с температурой +37-38° и объемом 150-170 литров. Первые 8 ванн заливаются эмульсией в возрастающем порядке: 20,30,40... мл, остальные - 90 мл. На третий день перерыв.

• Чай из листьев брусники полезно пить при суставном ревматизме.

• Свежей травой или настоем Череды трехраздельной (4 столовые ложки на 5 стаканов воды) рекомендуется натирать воспалившиеся суставы при ревматизме, артритах, подагре.

• При ревматизме и подагре полезно принимать по 20 минут в день ароматические ванны (+ 38°) из отвара ягод и веток Можжевельника обыкновенного (30 г на ведро воды варят в закрытой посуде 30 минут). При ревматических болях делают растительные настойки из ягод: 15 г ягод настоять в 100 мл спирта.

• Сильнейшее средство против ревматизма - корень борца. Способ приготовления: 100 г корней Аконита (надо брать только корень, а не стебли) залить 1 л водки или разведенным аптекарским спиртом и поставить в теплое место на 3 дня. Когда настойка приобретет цвет крепкого чая, она годна к употреблению. Способ применения: лицам с очень слабым сердцем рекомендуется использовать при каждом втирании не больше 1 чайной ложки (доза - 1 столовая ложка). Средство это обладает чудовищной силой. При втирании оно настолько усиливает кровообращение, что больной тотчас чувствует необычное сердцебиение. Если болят и руки и ноги, следует натереть сначала только 1 ногу, на следующий день - другую, затем 1 руку и т.д. Втирать досуха, лучше всего на ночь, не допуская притока холодного воздуха. Часа за 2 до подъема повязку снять. Утром, через 2 часа после снятия повязки, следует намочить тряпку в холодной воде и, крепко выжав, обтереть ею подвергнутое втиранию место. Делать это надо быстро, так как медленное обтирание может привести к простуде. Если ревматизм очень болезненного свойства, с опухолями, то втирания следует делать 4-5 недель ежедневно перед сном. Пить настойку корней Аконита не рекомендуется. Он настолько ядовит, что если после натирания не вымыть руки с мылом и щеткой и умыться, то есть опасность остаться без глаз. Следует также помнить, что если больной сделает обтирание не за 2 часа, а за несколько минут до выхода на воздух, он встретится с большими неприятностями касательно его здоровья.

• Старинное народное средство от многих разновидностей ревматизма. Накопать свежих земляных червей, положить их в стеклянную банку и залить водкой, чтобы она покрыла верхний слой червей. Покрыть банку толстой бумагой или пленкой пузыря животных и завязать шнурком (не берите притертую пробку и вообще не закрывайте банку с настойкой герметично). Держать банку на солнце несколько дней. Втирать настойку в больные ревматизмом места 1 раз в день - вечером перед сном.

• Горчичники применяются как местное раздражающее и отвлекающее средство при ревматизме и радикулите. Вместо горчичников можно принимать горчичные ванны: 250-400 г горчичного порошка размешать, подливая к нему теплую воду (не горячую), до консистенции жиденькой кашицы и растереть до появления резкого едкого горчичного запаха. Кашицу вылить в ванну (на 180-200 л воды) и хорошо перемешать. Ванну (+35- 36°) принимать 5-6 минут. После ванны обмыться 1-2 минуты под теплым душем и закутаться в теплое одеяло.

• Компрессы из сока и кашицы редьки делают при ревматизме, радикулитах и невритах.

• От ревматизма помогает: 800 г сенной трухи положить в ситцевый мешок и кипятить в кастрюле с 4 л воды 30 минут. Полученный отвар влить в ванну и добавить горячей воды до половины объема ванны. Сесть в нее и закрыть ванну брезентом так, чтобы края его свисали с краев ванны на 10 см. В середине брезента сделать вырез для головы.

• После лечения сенной трухой рекомендуется пить настойку из корня сарсапарели: 90 г корня на 1 л хорошего виноградного вина настаивается при температуре приблизительно +25° 2 недели, ежедневно взбалтывая. Принимать по 1 рюмке 3 раза в день за час до еды.

• 200 г соли и 100 г сухой горчицы залить керосином, чтобы получилась смесь вроде сметаны. Втирать на ночь, досуха, при слабом ревматизме.

• При ревматизме помогает сухой морской песок. Нагреть его в духовке на противне и насыпать в продолговатые мешочки. Прикладывать к больным местам.

• Растопить 1 чайную ложку масла и смешать до кашицы с травой бодяги. Смесь втереть в больные места на ночь и завязать фланелью. Если боли не исчезнут, повторить через неделю. При частом втирании появляется раздражение кожи!

• Для лечения ревматизма с опухолями следует в равных количествах неразбавленную серную кислоту и льняное масло смешать в плотно закрытой стеклянной посуде, но не взбалтывать, Кисточкой смазывать больные места 1 раз в сутки. Через 15 минут смазанное место покрыть марлей, сложенной вчетверо. Часто после применения бальзама 2-3 раза появляется необходимость пользоваться более слабым составом:

1 часть серной кислоты на 2 части льняного масла.

• Больные места покрыть марлей, сложенной вдвое, и на нее насыпать содержимое муравьиной кучи: муравьев, их яйца, древесную труху и пр. Необходимо терпеть и стоически переносить укусы муравьев 5-6 часов, Курс лечения повторять через день до полного выздоровления.

• При ревматизме помогает муравьиная настойка: бутыль емкостью 1 л набить до половины муравьями и долить дополна водкой или спиртом. Настаивать несколько дней в теплом месте. Пить утром и вечером по 1 чайной ложке.

• Содержимое муравьиной кучи залить крутым кипятком (1 ведро) и настаивать 2-3 часа. Затем вылить в горячую (+30-37°) ванну. Для усиления лечебного действия в ванну следует добавить свежие березовые листья или свежие цветки ромашки.

• Содержимое муравьиной кучи насыпать в ведро и залить его крутым кипятком. Над этим паром и следует держать больные ревматизмом места. Если это рука или нога, то лучше всего накрыть их материей, края которой должны свисать много ниже краев ведра.

• 4 части муравьев и 1 часть деревянного или миндального масла смешать и держать эту смесь в теплом месте 20 дней. Затем процедить, и втирать это масло в больные ревматизмом места перед тем, как принимать любую из описанных выше муравьиных ванн. Это делает муравьиные ванны более эффективными. Незыблемое правило - как наружное, так и внутреннее применение средств, имеющих в составе муравьев, должно продолжаться до тех пор, пока наружное применение не вызовет обильное потоотделение, а внутреннее - красноту кожи и, вдобавок, покрасневшая кожа начнет шелушиться и слезать. • 60 г стружек бакаутового дерева и 800 мл чистого спирта настаивать 15 дней и процедить. Принимать при ревматических болях 3 чайные ложки настойки на рюмку отвара ромашки (1 раз в день).

• При ревматизме полезно пить по 4 сырых куриных яйца каждую неделю.

• Налить 10 мл спирта в чашку, растворить в нем 50 г Камфары, высыпать в эту смесь 50 г горчицы, добавить 100 г яичного белка и хорошо размешать. Эту мазь втирать 1 раз в день, вечером перед сном, в больные места, но не досуха. Затем намочить и отжать тряпку и обтереть ею эти места.

• Ревматизм можно лечить укусами пчел: в первый день - укусом 1 пчелы, следующий день - 2-х пчел и так до пяти. Затем дают больному 1-2 дня отдыха и проводят лечение в обратном порядке. Если боли не прошли, то через неделю повторить курс.

• Мягкую тряпку смочить в керосине и покрыть ею больное место, затем плотно обмотать полотенцем. Через некоторое время больной почувствует, что тело сильно горит. Если невозможно терпеть, то полотенце нужно ослабить, но не снимать. Держать от 30 минут до 2 часов. Потом полотенце и тряпки снять, кожу смазать вазелином, чтобы не шелушилась и не слезала кожа.

• В бутылку из-под шампанского налить 200 г деревянного масла, положить туда 10-20 стручков красного перца, в зависимости от желаемой крепости, и налить туда же 200 мл хорошего очищенного керосина. Хорошо взболтать. Настаивать в теплом месте 9 дней, ежедневно взбалтывая, Этой смесью натирать на ночь больные места при ревматизме. Утром следует надевать шерстяное нижнее белье и шерстяные чулки.

• Приготовить сбор: цветки бузины - 2 части, лист крапивы - 2 части, кора ивы - 4 части, трава хвоща полевого - 4 части, лист березы - 4 части, цветки василька синего - 1 часть, цветки календулы - 1 часть, цветки пиона - 1 часть, плоды можжевельника - 1 часть, побеги паслена сладко-горького - 1 часть, кора крушины - 1 часть. 3 столовые ложки измельченного сбора залить 0,5 л кипятка, через 10 минут довести до кипения и процедить. Пить по стакану горячего отвара каждые 2 часа при ревматических артритах.

• Приготовить сбор: цветы бузины, липовый цвет, трава золотарника, трава зверобоя (поровну). Столовую ложку измельченного сбора заварить стаканом кипятка, настоять 30 минут и пить по 2 стакана настоя в день при ревматизме, подагре.

• Сок редьки входит в состав смеси, применяемой при ревматизме: сок редьки - 1,5 стакана, пчелиный мед - 1 стакан, водка - 0,5 стакана, соль - 1 столовая ложка. Смесь хорошо перемешать и использовать для втирания в больное место.

• Припарки из травы костяники используют как болеутоляющее средство при подагре и ревматизме.

• Настой листьев черной смородины полезно пить при ревматизме: столовую ложку измельченных листьев заварить 2 стаканами кипятка, настоять 6 часов, процедить и принимать по 0,5 стакана 4 раза в день.

• Свежие плоды черники в больших количествах рекомендуется употреблять при подагре, ревматизме.

• Приготовить сбор: трава душицы - 1 часть, лист мать-и-мачехи - 2 части, плоды малины - 2 части. 2 столовые ложки смеси залить 2 стаканами кипятка, кипятить 5-10 минут, процедить, пить по 0,5 стакана горячего отвара 3-4 раза в день при ревматизме.

• Пораженные ревматизмом места рекомендуется растирать перцовкой, т.е. настоем красного перца на спирту, причем при растирании надо в перцовку добавить растительное масло.

• При ревматизме полезно пить натощак ежедневно лимонный сок из 0,5-1 лимона на 0,25 стакана горячей воды.

• При ревматизме 3-4 г сухих цветков подсолнечника залить стаканом кипятка, настоять 20 минут и выпить.

• 100 г давленого чеснока залить 0,5 л 70% спирта. Настаивать неделю. Процедить и принимать по 20-30 капель 2-3 раза в день при ревматизме.

• При ревматизме: 1 столовую ложку сухих цветков трескуна залить стаканом кипятка, настоять 20 минут, процедить. Пить по 1 столовой ложке 3-4 раза в день.

• При хроническом ревматизме выпивать за день (теплым) стакан отвара из 1 столовой ложки высушенного и измельченного корня лопуха, заваренного 2 стаканами кипятка.

• При ревматизме мазью из корня лопуха на коровьем масле или свином жире натереть в бане суставы, лечь на полок и там за 30 минут выпить небольшими глотками теплый отвар корня лопуха. Когда кожа станет сухой, суставы снова натереть мазью, обложить ватой и забинтовать на ночь. Для утоления жажды пить цветочные, травяные и плодовые чаи.

• При шейно-грудном радикулите хороший эффект оказывает прием березового сока по 1 стакану 3 раза в день за 30 минут до еды, сока сельдерея (из корней и листьев) - по 0,5 стакана 2 раза в день через час после еды. При сильных болях наряду с приемом сока следует делать компрессы из березовых листьев на межлопаточную область или шею, а при болях в руке - на всю руку. Соки можно заменить водным настоем из смеси лекарственных растений: трава грыжника, спорыша и хвоща - по 2 части, листья толокнянки, кукурузные рыльца, почки березы, створки стручков фасоли - по 3 части. 4 столовые ложки смеси залить 1 л кипятка, настаивать 12 часов в закрытой эмалированной или стеклянной посуде, затем кипятить на водяной бане 5 минут и процедить. Принимать теплым по 0,5 стакана 4 раза в день через час после еды. Курс приема - 30 дней. Когда острый процесс начнет стихать, эффективны припарки из листьев липы (4 столовые ложки заварить кипятком, завернуть в марлю и прикладывать к больным местам), а также прием водного настоя череды: 4 столовые ложки череды всыпать в эмалированную посуду, залить 3 стаканами кипятка, кипятить под крышкой на водяной бане 15 минут, охладить при комнатной температуре 30 минут и процедить. Принимать по 0,5 такана 3 раза в день через час после еды. Курс приема 30 дней.

• При хроническом радикулите хороший лечебный эффект оказывает прием водного настоя листьев и коры ивы. Листья собирают летом, кору - ранней весной. 1 столовую ложку смеси (в равных частях) залить 1 стаканом кипятка, нагревать 15 минут на водяной бане, часто помешивая, охладить при комнатной температуре, процедить, гущу отжать. Принимать по 0,5 стакана 3 раза в день за 30 минут до еды или через час после еды.

• При радикулите полезны ванны с отваром молодых побегов сосны: 1 кг молодых побегов сосны залить 3 л кипятка, кипятить в закрытой посуде 10 минут, настаивать 4 часа и процедить. Литр такого отвара добавлять на каждые 15 литров воды в ванне (+33-34°). Время процедуры 10-15 минут.

• 5 чайных ложек измельченного корня валерианы и 3 чайные ложки листьев паслена залить 6 стаканами воды, кипятить 10-15 минут, процедить и принимать по 0,5 стакана 2 раза в день при ревматизме.

• 10 г измельченной высушенной коры ивы залить стаканом крутого кипятка и кипятить под крышкой на медленном огне 20 минут. Дать остыть, процедить и принимать по столовой лодке 3-4 раза в день при ревматизме.

• Столовую ложку измельченных листьев руты залить 0,5 л воды, вскипятить, снять с огня, дать настояться не менее 30 минут и процедить. Принимать по 0,25 стакана 3 раза в день при ревматизме. Для улучшения вкуса можно подсластить медом.

• Свежее лыко положить в банку, залить водкой или спиртом и выдерживать до тех пор, пока настой не станет синеватого цвета. Протирать больные участки.

• Приготовить сбор: корень солодки н корень валерианы - 5 г, семя укропа - 5 г, трава панцерии - 10 г, трава череды - 10 г, цветки календулы - 10 г. Столовую ложку смеси заварить стаканом кипятка, настаивать час в плотно закрытой посуде и процедить. Принимать по 1/3 стакана 2-3 раза в день при ревматических болях.

• Мелко нарезанный зеленый грецкий орех залить спиртом (водкой) в темной бутыли. Бутыль поставить на солнце на 2 недели, затем процедить. Настойку используют при радикулите или ревматизме.

• Смешать в равных пропорциях чебрец, ромашку, зверобой и цветы бузины черной. Из этой смеси приготовить горячий настой, из которого при радикулите на ночь делать горячие компрессы с укутыванием. К утру наступит большое облегчение.

• При радикулите положительный эффект даст растирание из имбиря.

• Ванны и горячие припарки из свежих молодых верхушек виноградной лозы и листьев, виноградного жома (выжимок) - хорошее средство для лечения радикулита.

• При радикулите полезны компрессы из настоя корня алтея лекарственного: 3-4 чайные ложки измельченного корня на стакан холодной воды. Настаивать 8 часов.

• При радикулите можно применять для растирания настойку или мазь из хмеля обыкновенного. Настойка: 25 г шишек на стакан водки. Мазь: 1 часть отвара (10 г шишек на стакан воды, крепко уварить) на 4 части вазелина.

• Снимет боли при радикулите спиртовая настойка цветов белой сирени или каштана (можно вместе).

• Лепестки красной розы настаивать на спирту (количество лепестков, чайных ложек спирта и дней для настаивания равное) и втирать в больные места при радикулите.

• При радикулите больного следует выпарить в бане, после чего высечь спину молодой крапивой до волдырей.

• Смешать равное количество горчицы (порошок), растительного масла, сметаны, белой муки. Полученную кашицу намазать на спину, прикрыть льняным полотенцем, укутать шерстяным одеялом. Лежать 12 часов. Рекомендуется при радикулите.

• При ревматизме рекомендуется натирать больные места составом цветов и коры, собранных в сентябре: 0,5 стакана ромашки, 0,5 стакана красных георгин, 1 столовую ложку лепестков незабудок, 1 столовую ложку красной гвоздики, 1 чайную ложку ольховой коры, 1 чайную ложку ивовой коры, 1 стакан воды, 0,5 чайной ложки соли. Дать постоять в холодном месте на свету 11-16 дней.

КОЖНЫЕ РАНЫ

ЗАГОВОРЫ

ОТ ПОРЕЗА

^2. На море, на окиане, на острове Буяне лежит бел горюч камень алатырь, на том камне алатыре сидит красная девица, швея-мастерица, держит иглу булатную, вдевает нитку шелковую, рудо-желтую, зашивает раны кровавые. Заговариваю я раба (имя) от порезу. Булат прочь, отстань, а ты, кровь, течь перестань.

НА ОСТАНОВЛЕНИЕ РУДЫ (крови)

^ Ехал человек стар, конь под ним кар, по ростаням, по горам, по притонным местам. Ты, мать руда жильная, жильная, телесная, остановись, назад воротись. Стар человек тебя запирает, на покой согревает. Как коню его воды не стало, так бы тебя, руда-мать, не бывало. Слово мое крепко!

ОТ УКУСА ЗМЕИ

^2. На море, на океане, на острове Буяне стоит кровать новая, тесовая. На кровати лежит перина пуховая, на перине лежит змея шкурная. Осаха - солоха; пустила свой плод по пням, болотам, по лесам, по желтым пескам. Вынимай, змея, свое острое жало, и как не выймешь, то пойду к Кузьме и Демьяну, а то Кузьма и Демьян и сам Господь пошлет на тебя гром и молнию: гром убьет, молния сожжет и пыль ветром по полю развеет. Повторить 3 раза. Во время молитвы обводить пальцем (лучше безымянным) укушенное место.

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Разрезать лист алоэ, резаной стороной приложить к порезу и забинтовать на 5-6 часов.

• Заполнить бутылку свежими листьями крапивы, залить спиртом и закрыть пробкой. Выставить на солнце на 2 недели. Смочить в настойке марлю и приложить к ране или порезу. Ускорит заживление ран и предохранит от инфекции.

• 100 г оливкового масла, 8 г желтого воска, 5 г белого воска, 20 г сосновой смолы (канифоли) и 1 столовую ложку свежего сливочного масла смешать, поставить на медленный огонь и нагревать 10 минут. Смесь необходимо постоянно помешивать и снимать пену, появляющуюся на поверхности. Переложить в стеклянную банку. Мазать на марлю тонким слоем и прикладывать к ране.

• Вскипятить 2 части оливкового масла и 1 часть чистого пчелиного воска на небольшом огне. Полученную мазь остудить и переложить в банку. Промыв рану перекисью водорода, прикладывать повязку с описанной мазью.

• Для заживления ран, при ушибах, ломоте применяются припарки из травы зверобоя: столовую ложку измельченной травы залить 0,5 литра водки и настаивать неделю. Хранить в плотно укупоренной бутылке.

• Лечат раны примочки из эвкалипта широкого: 100 г листа на 1 л кипятка.

• Порошок из корня черники насыпать на рану. Съедает дикое мясо и заживляет рану.

• Толченые листья петрушки прикладывать к пришибам и прищемлениям.

• Измельченная кора вербы применяется для присыпки ран.

• Примочки из вьюнка полевого хорошо исцеляют раны.

• Столовую ложку козьего или овечьего жира, 0,5 столовой ложки соли, столовую ложку мелко нарезанного старого лука смешать и тщательно растереть. Мазь положить внутрь и снаружи раны, наложить повязку и держать 24 часа. После первого раза применения этого средства больной почувствует довольно сильную боль, потому что лекарство будет "въедаться" в рану и вытягивать из нее грязь. Боль уменшится после второго-третьего применения, а с четвертым-пятым разом вовсе прекратится. Чаще всего к этому времени рана заживает.

• Грибом дождевиком пользуются вместо йода. Обладает сильнейшим ранозаживляющим действием, останавливает кровотечение. Припудривание ран спорами дождевика тоже сразу останавливает кровотечение, заживляет раны. Споры сохраняются в сухом месте годами, не теряя лечебных свойств.

• Красная шерстяная нитка, повязанная вокруг запястья, улучшает кровообращение, ускоряет заживление ран и порезов на руке, помогает при растяжении сухожилий.

• Средство для извлечения занозы: густо смазать смолой (дегтем) место, куда вошла заноза. Через 15-20 минут после наложения тряпки или смазывания дегтем конец занозы покажется наружу настолько, что его можно будет захватить щипчиками и вытащить всю занозу.

• При сильных ушибах рекомендуется сразу наложить на ушибленное место лед, а позднее растереть Камфорным спиртом или отваром цветов арники.

• Ванны из вероники колосистой (горячие) рекомендуются при укусе гадюки.

• Припарки из вероники полезны при укусе ядовитого паука в ногу.

• Дрожжи пивные, или пекарские, используются для лечения змеиных укусов: 3 дня к месту укуса прикладывать свежие дрожжи, менять через каждый час. Лучше чередовать эти аппликации с толченым чесноком, каждый раз меняя одно на другое.

• От укуса осы или пчелы помогает смазывание соком свежих цветов календулы.

• Приложить листья подорожника к месту укуса насекомого - боль и зуд утихнут.

• Луковая паста, луковое масло и чесночное масло - хорошие средства для зараженных ран.

• Иногда при сильном ушибе верхняя кожа оказывается содранной. Для лечения следует принимать очень горячие ванны 2 раза в день - утром и вечером перед сном. При повреждении руки или ноги применять местную ванну. Для половины объема большой ванны растворить 1200 г английской соли. Для ванны руки берут 400 г английской соли. Продолжительность ванны - от 45 минут до часа.

• Сразу же после укуса змеи следует сделать примитивный турникет из пояса, веревки и пр. и туго перевязать им руку или ногу выше укушенного места. Не обращая внимания на боль, прижечь укушенное место каленым железом. Затем лечить рану от ожогов. Снять турникет через 15 минут.

• Укушенный змеей сам должен высосать все из раны, часто сплевывая высосанное. Это можно проделывать только в том случае, если у укушенного во рту нет ран.

• Места, укушенные тарантулом, рекомендуется смазывать следующей настойкой: в стеклянную банку налить 500 г прованского масла и положить 3 тарантулов, в закрытой банке настаивать 3 недели. Смазывать укушенное место каждый час, пока краснота и опухоль не пройдут совершенно.

• Как кровоостанавливающее средство при внутренних и внешних кровотечениях применяют веронику.

• Почки липы прикладывают для улучшения заживления ран.

• 2 столовые ложки корней кровохлебки кипятить 30 минут в 1,5 стакане воды, настоять 2 часа и процедить. Делать примочки на раны.

• При ссадинах у детей хорошо помогают мелко растертые ядра персика, нанесенные на пораженную поверхность.

• Если ссадина у ребенка воспалилась, ее нужно посыпать золой Полыни обыкновенной.

• Сок или кашицу из корнеплодов черной редьки используют для смазывания или накладывания на раны.

• При легких ссадинах или царапинах используют белую лапчатку. Участки пораженной кожи промыть или смочить остывшим настоем (столовая ложка лапчатки на стакан кипятка, настаивать 2 часа). Используют процеженным,

• При ограниченных ихтиозах у детей (на ребре ладошки, на пяточках и на подошвах) хорошо делать горячие ванночки: на 1 литр горячей воды добавить 200 г питьевой соды, попарить 15 минут, а затем смазать таким составом: 100 г густой и жирной сметаны, 3 столовые ложки порошка из сухого корневища чистотела тщательно перемешать и настоять 10 часов. Смазывать пораженные места несколько раз в сутки. Внутрь принимать водный настой вырезанных глазков картофеля: 2 столовые ложки глазков старого картофеля залить 0,5 л кипятка, настоять ночь. Пить по столовой ложке 3 раза в день перед едой длительное время.

• От детского ихтиоза: корень мыльнянки, цветы вероники, корень живокоста-окопника (поровну) растереть в порошок. Приготовить ванну (4-35-40°) из стакана смеси, стакана перемолотого льняного семени на ведро кипятка. Держать пораженные места до часа, несколько раз доливая подогреваемую часть настоя. После ванночек пораженные места не вытирать, дать просохнуть и смазать следующим составом: 100 г ланолинового масла, 30 г сожженных добела и растертых в порошок телячьих косточек, столовую ложку пищевой соды и чайную ложку бодяги тщательно перемешать и томить 2 часа в глиняном горшочке.

• От ихтиоза помогает следующий состав: 300 мл уксусной эссенции, по столовой ложке порошка из листьев смородины, цветов календулы и травы фиалки, по столовой ложке сока чистотела и из листьев ореха грецкого, 5 капель ферезола, 2 столовые ложки муки из крупной фасоли, 100 г семян подорожника. Всю смесь настоять 2 недели в темном месте, добавить 50 мл дистиллированной воды, процедить. Мягким птичьим перышком осторожно смазывать пораженные места. Через 30 минут наложить тряпочки, обильно смоченные птичьим жиром, в виде жировых компрессов на ночь. Внутрь 3 раза в день принимать по 100 мл морковного сока, чередуя с соком картофеля, свежей капусты, свеклы красной. Раз в неделю - строго в определенное время (не меняя) - проглотить желчный пузырь, снятый с разделанного двухнедельного цыпленка (заглатывается целым и запивается водой). Курс лечения 10 недель.

• Как кровоостанавливающее средство при внутренних и внешних кровотечениях применяют веронику.

• Почки липы прикладывают для улучшения заживления ран.

• 2 столовые ложки корней кровохлебки кипятить 30 минут в 1,5 стакане воды, настоять 2 часа и процедить. Делать примочки на раны.

• Как кровоостанавливающее и противовоспалительное средство рекомендуется водный отвар тысячелистника: 1 столовую ложку травы залить стаканом крутого кипятка и кипятить на медленном огне 15-20 минут. Процедить и применять для смываний и примочек.

• Одним из лучших средств лечения ушибов считалась бодяга. 2 столовые ложки бодяги, истолченной в порошок, развести 4 стаканами кипяченой воды и немедленно наложить на ушибленное место. Действие бодяги начнется после испарения некоторого количества влаги. Бодяга, положенная на ушибленное место немедленно, предохранит от возникновения кровоподтеков и гематом.

• 20 г еловой живицы, 15 г медного купороса тщательно размешать, довести до кипения. Мазь обладает жгучим действием, но хорошо лечит ушибы.

• Зуд, вызванный укусами насекомых, уменьшается и место укуса меньше распухает, если его покрыть солевой кашицей.

• Защита от комаров: натирать открытые места соком Крапивы двудомной или свиным салом.

• Защита от клеща: пропитать одежду дымом от костра 15-20 минут. Действие сохраняется в течение 5-6 часов.

• Сок Мать-и-мачехи - очень хорошее раноочищающее и заживляющее средство.

• Лист алоэ, нарезанный лентами и приложенный к ране, постепенно затянет пораженный очаг.

• Сок красной свеклы или кашицу прикладывают к ране, она быстро затягивается.

• Горсть цветков и листьев тысячелистника растереть и смешать с внутренним свиным салом. Мазь наносить тонким слоем на воспаленные или ушибленные места

• 2 месяца на водке настаивать корень живокоста, затем залить иголки сосны. Такая настойка эффективна при ушибах.

• Для лечения порезов используются свежие измельченные листья или сок лопуха большого.

• Сок свежего зеленого папоротника (любого вида) лечит раны и язвы.

• Раны и ссадины смочить соком свежего растения пижмы или ее настойкой на водке - они быстро заживут, инфекция не разовьется.

• Часто вместо йода раны, даже самые тяжелые, смазывают живицей сосны. Заживление происходит в течение 2-3 дней, без боли.

• Отваром вира болотного (или настойкой) быстро заживляют раны. Настой или отвар используют как обеззараживающее средство. Им промывают различные язвы и раны. Также присыпают раны и язвы порошком из корневища вира.

• Березовыми почками наполнить бутылку и залить водой. Этим раствором делают примочки на раны и язвы.

• Застарелые раны лечат мазью из 1 части аптечного экстракта хвоща и 4 частей коровьего масла или вазелина. Экстракт можно заменить домашней настойкой.

• Крепким настоем ромашки аптечной обрабатывают раны и язвы.

• Сахарные примочки - хорошее ранозаживляющее средство. Густой сироп прикладывают к ранам и язвам.

• Ушибы можно лечить Чемерицей. Свежие корни мелко нарезать и варить в воде. Теплым отваром натирать больные места.

• Укус комара рекомендуется протереть ватным тампоном, смоченным столовым уксусом, лимонным соком или нашатырным спиртом. Зуд пропадет.

• Для успокоения зуда при укусах комаров и пчел применяют сок петрушки.

• При заражении крови рекомендуется пить как чай заваренную лебеду.

НЕВРАЛГИЯ

ЗАГОВОР ОТ БОЛИ В РУКАХ

^2. Выбросьте далеко-далеко в южную сторону старые перчатки или варежки и говорите: "Улетает моя злая хворь, улетает и не воротится. Погибает коварная там, куда улетели мои перчатки, мои варежки-рукавички".

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• При неврозах принимают настой молодых весенних листьев березы: 100 г листьев измельчить и залить 2 стаканами теплой кипяченой воды. Настаивать 5-6 часов, процедить, отжать в настой листья и после отстаивания перелить, оставив осадок. Принимать по 0,5 стакана 2-3 раза в день перед едой. Настой очень богат витамином С.

• При одышке рекомендуется принимать по 2-3 столовые ложки настоя из 15 г травы чистотела на стакан кипятка или по 15-20 капель 3 раза в день настойку из 10-15 г травы на 100 мл спирта или на стакан водки.

• Эликсир молодости и средство от одышки. Это средство для омоложения крови, особенно у тучных людей: 400 г чеснока измельчить, выжать сок из 24 лимонов, все смешать и выложить в банку с широким горлом, сверху завязать легкой прозрачной тряпочкой и настаивать 24 дня. При приеме взбалтывать. Принимать 1 раз в день перед сном 1 чайную ложку этой смеси на 0,5 стакана воды.

• Средство от одышки: 1 кг меда, 10 лимонов выжать, 10 головок чеснока почистить и смолоть на мясорубке. Все смешать и оставить на неделю в закрытой банке. Принимать по 4 чайные ложки в день, но не сразу все, а не торопясь, медленно, 1 ложечку за другой. Дни не пропускать. Этого количества должно быть достаточно на 2 месяца,

• 300 г чеснока, вымытого и очищенного, положить в бутыль 0,5 л и залить спиртом. Настаивать 3 недели и принимать по 20 капель ежедневно на 0,5 стакана молока. Это средство - не только хорошее общеукрепляющее, но и противосклеротическое.

• Нервные расстройства лечат корнем ферулы.

• При расстройстве нервной системы полезно принимать настой семян кувшинки белоснежной или кубышки желтой: 60 г сушеных зрелых семян растереть в порошок и заварить 0,5 л кипятка. Настаивать 20 минут. Настой выпивают за день в 2 приема. Курс лечения - до улучшения состояния.

• Для успокоения нервов, улучшения самочувствия рекомендуется сжевать натощак 2-5 г сушеных корней Любистока. При одышке - 40 г корня настаивать 12 часов в 1 л воды, кипятить 5 минут и еще 30 минут настаивать в тепле. Отжать. Эту порцию выпить за день в 4 приема.

• При невралгии делают припарки из цветков ромашки и донника (1:1).

• Водным раствором василька лечат нервные болезни: 50 г растения (трава с корнем) на 1 л воды кипятить до объема 0,5 л, процедить и пить по 0,5 стакана 3 раза в день перед едой и перед сном (лучше теплым).

• Перегородки ореха (водочный настой) - сильное успокаивающее средство.

• Во время невралгического приступа сварить вкрутую яйцо, разрезать его пополам и обе половинки сразу же приложить к месту, где боль ощущается сильнее всего. Когда яйцо остынет, то и боль исчезнет и сравнительно долгое время невралгия не будет беспокоить больного

• При икоте задержите дыхание, сцепите кисти рук за спиной и, наклонившись, сделайте несколько глотков из стакана, стоящего на столе. Икота прекратится сразу.

• Прием 10-15 капель лавро-вишневой смеси с теплой водой помогает избавиться от икоты.

• Нередко икота прекращается через 2-5 минут, если выпить несколько глотков холодной воды.

• Немного горчицы и столового уксуса размешать и кашицей намазать примерно 1/3 поверхности языка, Ощущение будет неприятное, но надо потерпеть 2-4 минуты, потом прополоскать рот теплой водой. Икота проходит почти мгновенно,

• Как только начинается икота, надо затаить дыхание и на обеих руках соединить кончики мизинцев с большими пальцами, образуя как бы кольцо на каждой руке, - икота сразу пройдет,

• Средство против отрыжки - козье молоко. Если ежедневно пить 0,5 литра козьего молока (после еды) утром, в обед и вечером), то в конце третьего месяца лечения исчезнет даже самая сильная отрыжка, а иногда и раньше.

• При судороге ног парить их в отваре молочая.

• Препараты из березы считаются противосудорожным средством.

• Усталость помогут снять ветки рябины и полыни. Примите ванну, в которой замочены ветки этих растений, затем соберите их в веник и отхлещите им распаренные мышцы. Закончите процедуру контрастным душем, разотрите тело махровым полотенцем, особенно подошвы ног.

• Весеннюю слабость организма помогут преодолеть рецепты, которыми успешно пользовались наши предки. Введите в ваш рацион 3 компонента - проросшие зерна пшеницы, талую воду и свежий березовый сок. Эти элементы обладают повышенной биоактивностью. Из-за экологического загрязнения талая вода должна быть не из снега, а из льда, полученного в вашем холодильнике.

• В считанные, секунды можно включить все резервные силы организма, если знать, где располагаются "кнопки" и "тумблеры" на нашем теле. Проделайте такую серию упражнений: с силой потрите ладони друг о друга (10 раз), сразу же потрите щеки вверх-вниз (10 раз), кончиками пальцев побарабаньте по затылку и макушке (10 раз), указательным пальцем правой руки нащупайте впадину в основании черепа и трижды сильно надавите, трижды сожмите руки в кулак, а потом помассируйте места соединений большого и указательного пальцев, быстрым движением помассируйте плечи, ступни ног, сожмите трижды кончик большого пальца на правой и левой ноге, и заканчивайте упражнения сильным хлопком обеих рук по бедрам. После этого вы почувствуете прилив сил и бодрости. Если у вас есть еще немного свободного времени, сядьте поудобнее на стул, расслабьтесь (особенно проследите за тем, чтобы не были напряжены мышцы лица) и посидите так минут 10-15, глядя перед собой или наблюдая за домашними животными. Гипертоникам полезно поглаживать при этом кошку, сидящую на коленях. Попробуйте ежедневно проделывать эти процедуры и вы почувствуете себя совершенно по-новому.

• Если у вас все валится из рук, если вас преследуют неудачи и плохое настроение, вы сможете победить все эти невзгоды с помощью улыбки. Найдите время и посидите несколько минут с закрытыми глазами, стараясь ни о чем не думать. Одно условие: при этом на лице должна быть улыбка. Если вам удастся удержать ее 5 минут, вы сами убедитесь, как значительно улучшится ваше состояние, отступит стресс, поднимется настроение. А если вы не поленитесь повторять эту небольшую процедуру неделю, то эффект будет необыкновенный - на многие вещи вы станете смотреть совершенно иными глазами. Даже "искусственная" улыбка активизирует внутренние резервы организма.

• От очень продолжительной рвоты поможет водка с солью: в водку насыпать много соли, размешать и выпить.

• Когда начинается припадок эпилепсии, следует положить левую руку эпилептика на пол и наступить на мизинец левой руки: припадок обычно скоро кончается.

• При упадке сил следует есть натертую на терке редьку много раз в день несколько дней подряд, а после каждого приема пить 1 столовую ложку воды. Одновременно с этим лечением весьма рекомендуется глотать 20-30 зерен горчицы 1 раз в день и запивать водой.

• Приготовить сбор: цветки боярышника - 3 части, трава пустырника - 3 части, трава сушеницы - 3 части, цветки ромашки - 1 часть. Столовую ложку измельченной смеси заварить стаканом кипятка, настоять 8 часов, процедить. Настой принимать по 0,5 стакана 3 раза в день через час после еды при заболеваниях сердца и как успокаивающее при нервном возбуждении.

• Приготовить сбор: плоды боярышника - 3 части, цветки боярышника - 2 части, корень валерианы - 2 части, трава зверобоя - 3 части, трава тысячелистника - 3 части. Столовую ложку измельченной смеси заварить стаканом кипятка, настоять 5-6 часов, процедить. Настой принимать по 0,25 стакана 4 раза в день за 20-30 минут до еды при нервном возбуждении.

• При упорной икоте принимают отвар из семян укропа.

• При икоте надо 2 капли спиртовой настойки белой черемухи развести в чайной ложке воды и выпить.

• Настойка общеукрепляющая и стимулирующая: настаивать на спирте элеутерококк 1:5 - 1:10. Принимать, начиная с нескольких капель, увеличивая до 30 капель в день.

• Общеукрепляющий отвар (чай): 1 чайная ложка высушенной части растения элеутерококка на 0,5 л кипятка. Настаивать всю ночь в термосе. Принимать с 0,25 стакана, но не более 1 стакана в день. После 2-3 недель приема необходимо сделать перерыв на месяц.

• При истощении организма после тяжелых болезней (для взрослых): смешать 150 г сока алоэ, 250 г меда, 350 мл кагора (вино). Принимать по 1 столовой ложке 3 раза в день за 20 минут до еды.

• При истощении организма (у детей): 100 г сока алоэ, 50 г размельченных в порошок ядер грецкого ореха, 30 г меда, сок 4 лимонов. Тщательно все перемешать, настаивать 4 часа и принимать по 1 чайной ложке 3 раза в день перед едой.

• В качестве тонизирующего средства при упадке сил полезна настойкой Левзеи, применяемой в виде капель.

• Тонизирующий салат: 30 г. Крапивы. 30 г. очитка большого, 5 г. листьев лимонника китайского, 20 г. одуванчика, 1 чайная ложка лука, 1 столовая ложка подсолнечного масла, 50 г. сметаны.

• Рецепт омолаживания: выжать сок из 350 г чеснока и смешать с 300 мл чистого спирта. Плотно закрыть и настаивать 10 дней. Затем процедить через 2-3 слоя марли, подождать еще 3 дня и начать пить с холодным молоком (50 г молока на 1 прием):

ДНИ, ВРЕМЯ ПРИЕМА И КОЛИЧЕСТВО

(в каплях)

Дни

приема Утро День Вечер

1 1 2 3

2 4 5 6

3 7 8 9

4 10 11 12

5 13 14 15

6 15 14 13

7 12 11 10

8 9 8 7

9 6 5 4

10 3 2 1

Курс можно повторить не раньше чем через 5 лет!

• Для предупреждения физической усталости и повышения психического тонуса используют сбор: ягоды брусники - 1 часть, плоды шиповника - 3 части. 100 г сбора залить 0,5 л кипятка и 10 минут кипятить. Отвар настаивать 20 минут и принимать по 0,5 стакана 2 раза в день.

• Листья малины, смородины и шиповника смешать, заварить и принимать по 0,5 стакана 2 раза в день для предупреждения физической усталости.

• Для успокоения нервной системы достаточно 1-2 часа послушать шум морского прибоя, глубоко вдыхая при этом запахи моря.

• Если у кормящей матери повышенная нервозность, надо столовую ложку смеси (измельченные листья крапивы, семя тмина, фенхеля или укропа - поровну) заварить 2 стаканами кипятка, настоять 30 минут и пить на протяжении дня глотками, лучше за 30 минут до кормления ребенка. Увеличится количество и качество молока, сон у ребенка будет крепким и продолжительным.

• При неврастении рекомендуют цветочный пчелиный мед принимать по 100 - 120 г в сутки в течение 1-2 месяцев. Утром и вечером - по 30 г, а после обеда - 40 г. Вечером разбавлять мед в стакане прохладной или теплой воды и пить за 30 минут до сна.

• Для снятия нервного напряжения столовую ложку сухих плодов боярышника заварить стаканом кипятка, настоять 2 часа в теплом месте (в духовке) и процедить. Принимать по 1-2 столовые ложки 3-4 раза в день до еды.

• 10 г свежих цветков боярышника настоять 10 дней в 100 г водки, процедить. Принимать по 20-25 капель 3 раза в день после еды при нервном расстройстве.

• При неврозах рекомендуется 20 г сухой травы спорыша залить стаканом кипятка, настоять 2 часа. Принимать по столовой ложке 2-5 раз в день.

• 3 столовые ложки сухой измельченной травы зверобоя залить стаканом кипятка, настоять 2 часа. Принимать по 1/3 стакана 3 раза в день после еды при неврозах.

• 2 чайные ложки сухой травы душицы залить стаканом кипятка, настоять 20 минут, процедить. Принимать теплым по 0,5 стакана 3-4 раза в день за 20-30 минут до еды при неврозах.

• 15 г сухой измельченной травы чабреца залить стаканом кипятка, запаривать 30 минут, процедить. Принимать по столовой ложке 3 раза в день при неврозах.

• Как общеукрепляющее и успокаивающее средство применяли отвар мелиссы: чайную ложку травы залить стаканом воды, кипятить 10-15 минут, процедить. Принимать по столовой ложке 3 раза в день.

• Как успокаивающее средство для детей рекомендуется мятный чай: 2 столовые ложки листьев мяты перечной заварить тремя стаканами кипятка и дать настояться под крышкой, затем процедить. Для улучшения вкуса можно добавить столовую ложку меда. Взрослым следует принимать по половине стакана перед едой, детям - по четверти стакана.

• Как успокаивающее при нервном возбуждении, тревожном состоянии, плаксивости и бессоннице, особенно у женщин, в качестве вспомогательного, но очень действенного средства применяются валериановые ванны: 5-6 горстей измельченного корня валерианы кипятить в 1 литре воды 15-20 минут, процедить и влить в горячую ванну. Эта ванна оказывает и противоспазматическое действие. Продолжительность - 10 минут.

• Ежедневное употребление орехов, изюма, сыра тонизирует нервную систему, снимает переутомление.

• Приготовить сбор: семена фенхеля - 20 г, цветы ландыша - 10 г, лист мяты - 30 г, корень и корневище валерианы - 40 г. 1 столовую ложку смеси залить 2 стаканами кипятка, настаивать 1 час. Принимать по 0,25 стакана 1-2 раза в день при неврозах сердца.

• Свежий березовый сок выпарить на медленном огне под крышкой до густоты сиропа, снимая образующуюся пену, процедить, очистить яичным белком (как бульон) и хранить в хорошо укупоренной посуде, употребляя как общеукрепляющее средство по чайной ложке на стакан кипяченой воды.

• Отвар плодов шиповника применяется как витаминное и общеукрепляющее средство. 1 чайную ложку шиповника растолочь, залить 250 мл крутого кипятка, подержать на слабом огне 10 минут, настоять 24 часа, завернув в теплое одеяло, процедить и добавить ложку меда. Принимать по столовой ложке 3 раза в день за 20 минут до еды при истощении, малокровии, упадке сил. Можно круглый год.

• При икоте рекомендуется вытянуть как можно больше пальцами язык и удерживать его 1 минуту.

• Приготовить сбор: трава пустырника - 15 г, трава сушеницы болотной - 15 г, цветки боярышника - 15 г, цветки ромашки - 5г. Столовую ложку смеси настаивать 8 часов в стакане кипятка и процедить. Принимать по 0,5 стакана 3 раза в день через час после еды при нервных расстройствах и сердечной слабости.

• Приготовить сбор: корень солодки - 10 г, корневище и корень валерианы - 5 г, семя укропа - 5 г, трава панцерии шерстистой - 10 г, трава череды - 10 г, цветки календулы - 10 г. Столовую ложку смеси заварить в стакане кипятка, настаивать час в плотно закрытой посуде и процедить. Принимать по 1/3 стакана 2-3 раза в день при неврозах.

• Приготовить сбор: корневище и корень патринии сибирской, или скальной, - 5 г, семя тмина - 10 г, плоды фенхеля - 10 г, трава пустырника - 20 г. Столовую ложку смеси залить стаканом кипятка, плотно закрыть и настаивать 30 минут. Затем охладить и процедить. Настой выпить за день в 3 приема. Рекомендуется при кардионеврозах и истерии.

• Приготовить сбор: корневище и корень валерианы - 25 г, трава пустырника - 25 г, семя тмина - 25 г, плоды фенхеля - 25 г. Столовую ложку смеси залить стаканом кипятка, настоять час, процедить. Принимать по 0,5 стакана 3 раза в день при нервном возбуждении и учащенном дыхании.

• Приготовить сбор: лист мяты - -30 г, трава пустырника - 30 г, корневище и корень валерианы - 20 г, шишки хмеля - 20 г. Столовую ложку смеси залить стаканом кипятка, настоять час, процедить. Принимать по 0,5 стакана 3 раза в день при нервном возбуждении и раздражительности.

• От икоты: соцветия ромашки - 5 г, траву зверобоя - 20 г, лист подорожника - 10 г залить стаканом кипятка, настаивать час. Принимать по 1 столовой ложке 3 раза в день. Курс лечения 15 дней.

• Приготовить на воде лекарственный отвар: по 4 г полыни, корневища аконита, сушеного имбиря и прокаленной на огне лакрицы (корень солодки) и принимать в день по 2 дозы при упадке сил.

• 3 раза в день рекомендуется принимать по чуть-чуть (на кончике ножа) порошок из корней одуванчика и запивать водой. Вредные вещества вместе с потом и мочой будут выходить из организма.

• 3-6 г измельченных корневища и корня синюхи голубой залить стаканом кипятка и прокипятить 20-30 минут. Остудить, процедить и пить по 1 столовой ложке 3-5 раз в день после еды при эпилепсии и испуге.

• 1 чайную ложку измельченной сухой травы полыни залить стаканом кипятка, остудить и процедить. Пить по 1/3 стакана 3 раза в день при эпилепсии, неврастении, истерии.

• 2 столовые ложки измельченных корней полыни, залить 0,5 л кваса, кипятить на слабом огне 5 минут и процедить. Принимать, лежа в постели, до появления пота. Рекомендуется при эпилепсии, неврастении, истерии.

• 4 чайные ложки подмаренника цепкого залить 2 стаканами кипятка. Когда настой остынет, процедить и выпить его в течение дня. Рекомендуется при эпилепсии.

БОЛЕЗНИ ПЕЧЕНИ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Средство от камней в желчном пузыре: после нескольких клизм и очистки желудка начать лечение голоданием. В день выпивать 10-12 стаканов горячей воды (в каждый стакан выжать сок одного лимона). Помимо этого: в день выпивать 1,5л смеси морковного, свекольного и огуречного соков (на каждые 500 мл приходится 300 мл морковного и двух других - приблизительно по 90 мл). На второй день голодания возможно ухудшение состояния, но к концу недели боли полностью прекращаются, а чуть позже растворившиеся камни выйдут с мочой в виде мелкого песка.

• Настой чистотела считается очень хорошим желчегонным средством. Применяют его при болезни селезенки.

• Желчнокаменную болезнь лечат оливковым маслом и лимонным соком (по 0,5 л того и другого). Последний прием пищи должен быть не менее чем за 6 часов до лечения. Строго по часам пить по 4 столовые ложки оливкового масла и немедленно запивать столовой ложкой лимонного сока. Повторять эту процедуру каждые 15 минут. Когда все оливковое масло будет выпито, залпом выпить остаток лимонного сока. В процессе приема возможна отрыжка маслом. Если лимонный сок пить сразу за приемом масла, отрыжка будет незначительной, и этого не следует пугаться.

• При застое желчи и желчнокаменной болезни рекомендуется такое лечение: 0,25 стакана оливкового масла смешать с 0,25 стакана сока грейпфрута. Пить на ночь, но не раньше, чем через час после еды. Перед приемом смеси надо сделать очистительную клизму. После приема лечь на правый бок, подложив под бок теплую грелку. Утром клизму повторить.

• При камнях в желчных протоках оливковое масло нужно принимать за 30 минут до еды, сначала по 0,5 чайной ложки, постепенно увеличивая дозу до 0,5 стакана. Оливковое масло и сок лимона или грейпфрута не только разрушают застой желчи, но и изгоняют камни и песок.

• Столовую ложку смеси ягод и листьев земляники лесной заварить кипятком, настоять 20 минут и процедить. Принимать по 0,5-1 стакану настоя 3 раза в день при желчнокаменной болезни.

• Жидкий экстракт кукурузных рылец (продается в аптеке) принимать по 30- 40 капель 2-3 раза в день перед едой. Кукурузные рыльца считаются средством, "сокрушающим" мочевые и желчные камни в песок.

• При желчнокаменной болезни полезен укроп огородный. 2 столовые ложки плодов залить 2 стаканами кипятка, кипятить 15 минут на слабом огне, охладить и процедить. Пить 0,5 стакана теплого отвара 4 раза в день. Курс лечения 2-3 недели.

• При желчнокаменной болезни применяются корневища пырея ползучего, которые собирают ранней весной или осенью и сушат в тени. 4 чайные ложки измельченного корневища залить стаканом холодной воды, настаивать 12 часов в прохладном месте и процедить. Сырье повторно залить стаканом кипятка, настоять 10 минут и процедить. Оба настоя смешать и принимать по 0,5 стакана 4 раза в день.

• Некоторые лечат болезни печени смесью рассола квашеной капусты и томатного сока по 0,5 стакана каждого.

• Многие принимают настойку ферулы (20-50 г корня на 0,5 л водки) при болезни почек, селезенки, печени.

• При воспалении печени очень полезно пить густой отвар корней шиповника: 3 раза в день по 0,5-1 стакану до полного выздоровления.

• 40 г сушеных ноготков (календула) или свежего растения заварить 1 л кипятка. Все нужно выпить в 3 приема за день при воспалении печени.

• Крепкий отвар петрушки огородной пьют при камнях в почках, мочевом пузыре, печени, в кровеносных сосудах.

• Воспалившуюся печень лечат смесью молока с пивом (0,5 л молока и 1 л пива). Принимают 3 раза в день по 200-300 мл перед едой.

• В 0,5 л водки настаивают 10 суток 50 г почек березы и принимают по 1 чайной ложке с водой 3 раза в день за 15-20 минут до еды при боли в печени.

• Смешать по 1 стакану меда и клюквы и есть при болезни печени,

• От камней в печени и почках: пропустить через мясорубку 1 стакан конопляного семени, смешать с 3 стаканами сырого молока, уварить до одного стакана. Горячим процедить и пить натощак по 1 стакану в день в течение 5 дней. Через 10 дней повторить. Не есть ничего острого. Возможны приступы боли, но надо выдержать. Через год курс лечения повторить.

• Зеленый чай - прекрасное профилактическое средство от образования камней в мочевом пузыре, в почках и в печени. В отличие от кофе, стимулирует работу кожи, вызывает потоотделение, прочищает поры.

• При заболеваниях печени полезны орехи, изюм, сыр, творог, земляника.

• Чайную ложку измельченного корневища аира залить стаканом кипятка, настоять 20 минут, процедить. Принимать настой по 0,5 стакана 4 раза в день при заболеваниях желчного пузыря.

• Чайную ложку травы душицы заварить стаканом кипятка, настоять 2 часа. Пить по 0,25 стакана 3 раза в день при заболеваниях желчного пузыря.

• Столовую ложку травы зверобоя залить стаканом кипятка, кипятить 15 минут, процедить. Пить 3 раза в день по 0,25 стакана при заболеваниях желчных путей.

• 2 чайные ложки цветков календулы заварить 2 стаканами кипятка, настоять 1 час, процедить. Пить по 0,5 стакана 4 раза в день при заболеваниях желчных путей.

• Настойку календулы лекарственной (продается в аптеке) принимать, начиная от 30 капель до 1 чайной ложки, 2-3 раза в день, при заболеваниях желчных путей.

• Листья брусники обладают камнерастворяющим действием при желчнокаменной болезни: столовую ложку листьев заварить стаканом кипятка, настоять 30 минут, процедить. Настой принимать по 2 столовые ложки 4-5 раз в день.

• Приготовить сбор: трава спорыша - 3 части, цветки ромашки - 1 часть, кора крушины - 2 части, трава зверобоя - 4 части, цветки бессмертника - 4 части. 4 столовые ложки смеси залить на ночь 1 л холодной воды, утром поставить на плиту, довести до кипения, кипятить 5-10 минут, остудить, процедить. Первый стакан выпить натощак утром, а остальное разделить на 4 приема, каждый из которых будет через час после еды. Рекомендуется при заболеваниях печени и желчнокаменной болезни. Исключить из пищевого рациона острое, соленое, копченое, жареное, жирное.

• Приготовить сбор: трава спорыша, трава чистотела, корень одуванчика, кукурузные рыльца, трава зверобоя, трава фиалки, плоды аниса, плоды кориандра (поровну). 3 столовые ложки смеси залить 3 стаканами кипятка, настоять 30 минут, процедить. Пить по 1 стакану 3 раза в день при желчнокаменной болезни.

• Столовую ложку травы спорыша заварить стаканом кипятка, настоять 1 час, процедить. Пить по 1 столовой ложке 2-3 раза в день за 30 минут до еды при камнях в желчном пузыре.

• Приготовить сбор: плоды аниса - 5 частей, плоды петрушки - 5 частей, трава пастушьей сумки - 1,5 части, плоды можжевельника - 1,5 части, корень одуванчика - 1,5 части. Столовую ложку смеси залить стаканом кипятка, кипятить 10-15 минут на слабом огне, процедить. Выпивать утром во время завтрака и вечером по стакану отвара при мочекаменной болезни.

• 2 чайные ложки травы мяты заварить стаканом кипятка, настоять 30 минут, процедить. Выпить глотками в течение дня при желчнокаменной болезни.

• Приготовить сбор: толченые плоды шиповника - 3 части, корень одуванчика - 3 части, кукурузные рыльца - 3 части, побеги хвоща - 3 части, цветки бессмертника - 4 части, лепестки розы белой - 2 части, плоды земляники лесной - 2 части, цветки ромашки - 2 части, плоды можжевельника - 1 часть, трава сушеницы лесной - 1 часть, лист березы - 1 часть, семя укропа - 1 часть, надземная часть календулы - 1 часть. Столовую ложку измельченной смеси заварить 0,5 л кипятка, томить 30 минут, процедить. Принимать по 150 мл 3 раза в день за 10-15 минут до еды при заболеваниях печени и желчного пузыря,

• Настой листьев или почек березы применяют при заболеваниях печени для улучшения желчеотделения. 2 столовые ложки листьев или 1 столовую ложку почек залить 0,5 л кипятка, добавить немного питьевой соды, чтобы растворились смолистые вещества, настоять 1 час, процедить. Пить по 0,5 стакана 4 раза в день до еды.

• Настой корня девясила обладает желчегонным действием. Чайную ложку травы залить стаканом кипяченой холодной воды, настоять 10 часов, процедить. Пить по 0,25 стакана 4 раза в день за 30 минут до еды.

• Мякоть и сок тыквы употребляют при нарушении обмена веществ, заболеваниях печени: 0,5 кг тертой мякоти сырой тыквы или 0,5 стакана сока в сутки.

• Больным печенью рекомендуется принимать свежий сок моркови, сельдерея и петрушки: морковного сока - 7 частей, сельдерейного - 5 частей, петрушки - 2 части,

• Приготовить сбор: трава зверобоя - 2 части, трава бессмертника - 3 части. 4 столовые ложки смеси залить 1 л холодной воды, настоять 12 часов, затем кипятить 5-10 минут, процедить. Принимать по 0,5 стакана 4 раза в день через час после еды при заболеваниях печени.

• Приготовить сбор: трава зверобоя - 8 частей, корень одуванчика - 8 частей, цветки бессмертника - 3 части, трава спорыша - 3 части, лист вахты - 3 части, цветки ромашки - 3 части, трава золототысячника - 3 части. 3 чайные ложки смеси заварить стаканом кипятка, настоять 20 минут, процедить. Принимать по стакану настоя утром и вечером при холецистите.

• Настой кукурузных рылец принимают как желчегонное при холециститах, гепатитах: столовую ложку рылец заварить стаканом кипятка, настоять 1 час, процедить. Пить по 1 столовой ложке через каждые 3 часа.

• 2 чайные ложки измельченного корня одуванчика залить стаканом холодной кипяченой воды, настоять 8 часов. Принимать по 0,25 стакана 4 раза в день перед едой при холецистите.

• Столовую ложку подорожника заварить стаканом кипятка, настоять 10 минут и процедить. Выпить за 1 час глотками - суточная доза при холецистите.

• Сок плодов и свежие ягоды рябины применяют как желчегонное: по 100 г плодов 3 раза в день за 20-30 минут до еды или сок по 0,25 стакана 2-3 раза в день за 30 минут до еды.

• 2 чайные ложки травы тысячелистника заварить стаканом кипятка, настоять 1 час, процедить. Пить по 0,25 стакана 4 раза в день до еды как желчегонное.

• Настой листьев шалфея применяют при воспалении желчного пузыря, печени: 2 чайные ложки измельченных листьев заварить 2 стаканами кипятка, настоять 30 минут, процедить. Пить по столовой ложке через каждые 2 часа.

• Желчегонным действием обладает отвар из молодых листьев, черешков и корней лопуха.

• Желчегонным свойством обладает настой аниса: 1 стакан аниса залить литром кипятка, настоять. Принимать по 2 стакана 3-4 раза в день.

• При болезнях печени полезно выпивать в течение дня стакан теплого отвара из 1 столовой ложки высушенного измельченного корня лопуха, заваренного 2 стаканами кипятка.

• При заболеваниях печени и желчных путей принимают следующий настой: 1 чайную ложку цветков василька заварить стаканом кипятка, настаивать 20 минут. Пить по 0,25 стакана 3-4 раза в день до еды.

• При болезнях печени заваривают, как чай, рыльца кукурузы и пьют в неограниченном количестве.

• При болезни печени: 3 стакана непротравленного овса с кожурой хорошо промыть, добавить 3 столовые ложки березовых почек и 2 столовые ложки листа брусники, залить 4 л холодной воды и настоять в прохладном месте сутки. В другой посуде размять 1 стакан сухих плодов шиповника и залить кипятком. Кипятить не более 10 минут, дать настояться 1 сутки в прохладном месте. Настой овса плотно закрыть и прокипятить 15 минут, добавить 3 столовые ложки травы спорыша и 2 столовые ложки кукурузных рылец, все прокипятить 15 минут, снять с огня и дать настояться 45 минут. Оба настоя процедить и соединить. Хранить в холодильнике в бутылях не более 5 дней. Пить взрослым - по 150 мл теплого настоя 4 раза в день за 30 минут до еды, детям от 2 до 3 лет давать по 1 десертной ложке, от 3 до 5 лет - по 1 столовой ложке, от 5 до 10 лет - по 25 мл, старше 10 лет - по 50 мл. Курс лечения 10 дней, потом перерыв.

• Столовую ложку измельченной лещины обыкновенной залить стаканом кипятка, настоять и пить в течение дня при гипертрофии и воспалении предстательной железы.

• 2 столовые ложки надземной части синеголовника полевого или 1 столовую ложку измельченных корней залить водой (500 мл) и варить 10 минут. Остывший и процеженный отвар пить по рюмке перед каждым приемом пищи при нарушении функции предстательной железы. Рекомендуют использовать свежевыжатый сок корня синеголовника.

• При холецистите применяют сбор: цветки бессмертника - 3 части, трава тысячелистника - 2 части, трава полыни - 2 части, плоды фенхеля (или укропа) - 2 части, листья мяты - 2 части. 2 чайные ложки смеси настаивать в 2 стаканах холодной кипяченой воды 8-12 часов, процедить и пить по 1/3 стакана 3-4 раза в день перед едой.

• При болезни печени и желчного пузыря рекомендуется сбор: корень одуванчика - 2 части, корень вира - 1 часть, трава тысячелистника - 2 части, трава чистотела - 1 часть. Столовую ложку сбора залить стаканом воды, кипятить на водяной бане 15 минут, настаивать 30 минут, процедить и принимать по 1/3 стакана 3 раза в день перед едой.

• При лямблиозном холецистите: 1 столовую ложку почек березы залить стаканом кипятка и прокипятить. Принимать по 0,25 стакана 3 раза в день перед едой.

• Приготовить сбор: цветки бессмертника - 2 части, трилистник, листья мяты, плоды кориандра (кинзы) - по 1 части. Чайную ложку смеси залить 2 стаканами кипятка, настоять 20 минут, процедить. Пить по 0,5 стакана 3 раза в день перед едой при холецистите.

• Жостер, трилистник, бессмертник, ромашка и укропное семя - в одинаковых пропорциях. 3 чайные ложки измельченного сбора залить 2 стаканами кипятка, настоять 20 минут в плотно закрытой посуде, процедить. Принимать по 0,25-0,5 стакана после еды утром и вечером перед сном при холецистите.

• Приготовить сбор: корень ревеня - 2 части, цветки бессмертника - 3 части, трава тысячелистника - 5 частей. Столовую ложку сбора заварить стаканом кипятка, настоять. Принимать по 0,25-0,5 стакана утром и вечером при холецистите.

• При болезнях печени и желчного пузыря полезен сок одуванчика. Корень и листья измельчить, выжать сок и пить свежим по чайной ложке в день, разводя водой. Рекомендуется такой состав растительного желчного сбора: корень одуванчика - 2 части, корень вира - 1 часть, трава тысячелистника - 2 части, трава чистотела -1 часть. Столовую ложку сбора залить стаканом воды, кипятить на водяной бане 15 минут, настаивать 30 минут, процедить. Принимать по 1 /З стакана 3 раза в день перед едой,

• Для лечения желчного пузыря применяют и такой сбор: трава зверобоя, кукурузные рыльца, цветки бессмертника (поровну). Отвар делают из столовой ложки смеси на стакан воды. Пьют по 1/3 стакана 3 раза в день за 20 минут до еды.

• Чага - березовый гриб, - применяется при болезнях печени и селезенки. Кусок сухого гриба залить теплой кипяченой водой на 4 часа (для размягчения), затем измельчить на терке или мясорубке. 1 часть сырья залить 5 частями кипяченой воды, температура воды +40-50° (не более) и настоять 48 часов в темном прохладном месте. Затем настой процедить, отжать, Принимать по 1 стакану 1-3 раза в день. Во время лечения чагой рекомендуется растительно-масляная диета. Противопоказано применение пенициллина и инъекции глюкозы.

• Календула применяется при заболевании желчных путей и желчного пузыря. Настой: 2 чайные ложки цветов заварить 2 стаканами кипятка, настоять, процедить. Пить по 0,5 стакана 3-4 раза в день.

• Чай со зверобоем и тысячелистником в равных частях полезен всем, у кого болит печень, а также при холецистите.

• При заболеваниях печени рекомендуется сбор: цветы бессмертника, трава спорыша, трава зверобоя - по 200 г, березовые листья, кора крушины, листья крапивы, плоды шиповника - по 100 г. 1 столовую ложку измельченной смеси заварить 300 мл кипятка, 5 минут кипятить, настаивать в теплом месте 4 часа. Пить теплым по 0,5 стакана 3 раза в день за 15-20 минут до еды.

• Столовую ложку смеси из травы чистотела, листа ореха грецкого, корня цикория залить стаканом кипятка, настаивать 30 минут. Принимать по 3/4-1 стакану в день за 20 минут до еды при холецистите.

• Приготовить сбор: листья мелиссы, листья мяты, цветки ромашки (поровну). 1 столовую ложку смеси залить стаканом кипятка, настоять 30 минут. Принимать по 0,5 стакана 2-3 раза в день за 20 минут до еды при желчнокаменной болезни.

• Приготовить сбор: трава чистотела, листья мяты (поровну). 1 столовую ложку смеси залить стаканом кипятка, кипятить 15 минут, настаивать 30 минут. Принимать по 3/4-1 стакану утром и вечером при желчнокаменной болезни.

• Приготовить сбор: трава спорыша, хвощ полевой, цветы ромашки, плоды шиповника - по 200 г, трава почечуйная, трава крапивы - по 100 г. 2 столовые ложки измельченного сбора залить 0,5 л кипятка, настаивать 6 часов в теплом месте. Пить по 0,5 стакана 3 раза в день перед едой теплым при желчнокаменной болезни.

• Желчегонный чай: лист березы, трава зверобоя - по 150 г, лист мяты, плоды шиповника - по 200 г, кукурузные рыльца, трава почечуйная - по 100 г. Способ приготовления, как в предыдущем рецепте.

• Желчегонный чай: цветы бессмертника - 3 части, корень ревеня - 2 части, трава тысячелистника - 5 частей. 1 столовую ложку смеси заварить стаканом кипятка, настаивать до охлаждения, процедить через марлю и выпить вечером,

• Желчегонный чай; трава полыни - 2 части, плоды фенхеля - 2 части, лист мяты - 2 части. 2 чайные ложки смеси настаивать в 2 стаканах кипящей воды 8-12 часов, процедить. Принимать по 0,5 стакана 4 раза в день за 15-20 минут до еды.

• Заварить 2 столовые ложки цветов бузины в 0,5 л кипятка, настаивать не более 20 минут и пить теплым как желчегонное средство.

• 40 г сушеных ноготков (цветки) заварить литром кипятка. Настой выпить в 3 приема за день при воспалении печени. Курс лечения - до полного исчезновения болей.

• Настой из ромашки аптечной и бессмертника в смеси 1:1 используется для лечения болезни печени у детей.

• Творог - превосходное средство при заболеваниях печени - съедать по 100 г в сутки.

• При болезни печени полезны ягоды можжевельника, Сначала съесть 1 ягоду в день, ежедневно прибавлять по ягоде, доведя до 50 ягод в день. К концу курса лечения наступает значительное улучшение, и даже полное излечение.

• При болезни печени рекомендуется сбор: 20 г зверобоя, 10 г спорыша, 15 г цикория дикого, 20 г бессмертника, 15 г коры душицы, 5 г ромашки, 20 г цветков календулы лекарственной. 20 г смеси залить 0,5 л холодной воды, настаивать ночь. Утром кипятить 5-7 минут, настоять в теплом месте 20 минут и выпить весь настой за день в несколько приемов.

• При холецистите и других воспалениях желчного пузыря и печени принимают по столовой ложке 3 раза в день отвар из 10 г шишек хмеля на стакан воды. Можно заменить настойкой: 25 г шишек на стакан водки. Пить по 40 капель 3 раза в день.

• Люди старше 40 лет должны ежедневно съедать несколько ложек манной каши. Хорошо действует на желчный пузырь и кишечный тракт.

• Горсть листьев березы размять в мелкую крошку, залить стаканом кипятка, настаивать 20 минут и процедить. Принимать по стакану настоя за 30 минут до еды утром и вечером продолжительное время при желчнокаменной болезни.

• 5 столовых ложек грубо истолченных корней одуванчика залить литром кипятка и кипятить под крышкой 20 минут. Дать остыть и процедить. Принимать по 0,5 стакана за час до еды теплым 3 раза в день как желчегонное.

• Чайную ложку измельченных корней мыльника залить стаканом кипятка и кипятить 20 минут на медленном огне под крышкой. Остудить и процедить. Принимать за 30 минут до еды по 0,5 стакана 3 раза в день как желчегонное.

• Скорлупу орехов лещины расколоть, очистить ядро, добавить немного воды и оставить в холодильнике до размягчения на 4-6 часов. Затем хорошо растереть в ступке до кашицы. 1 часть полученной смеси развести 9 частями кипяченой воды, процедить, вскипятить, добавить по вкусу соль, сахар или мед и принимать при холецистите.

• Приготовить сбор: цветы ромашки - 20 г, лист мяты - 10 г, цветы бессмертника - 20 г, александрийский лист - 20 г, кора крушины - 5 г. 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл, Принимать по 0,5 стакана 3 раза в день при хроническом холецистите.

• Приготовить сбор: трава чистотела, цветы ромашки, листья трифоли (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 1/3 стакана 3 раза в день через час после еды при хроническом холецистите.

• Приготовить сбор: плоды барбариса, листья березы, плоды можжевельника, трава полыни, трава тысячелистника (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 1 стакану утром и вечером при хроническом холецистите.

• Приготовить сбор: соцветия пижмы, трава чистотела, трава тысячелистника, трава пустырника, корни одуванчика (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200мл. Принимать по 1/3 стакана 3 раза в день за 1 час до еды при хроническом холецистите.

• Приготовить сбор: кора крушины - 10 г, трава спорыша - 10 г, трава володушки - 10 г, лист березы - 10 г, соцветия пижмы - 10 г, лист шалфея - 20 г. 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 1/3 стакана за 30 минут до еды 3 раза в день при хроническом холецистите. • Приготовить сбор: цветы бессмертника, трава тысячелистника, трава полыни, плоды фенхеля, лист мяты (поровну), 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 0,5 стакана 4 раза в день за 20 минут до еды при хроническом холецистите.

• Приготовить сбор: корень одуванчика, корень стальника, лист мяты, цветы бессмертника, кора крушины (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 0,5 стакана 3 раза в день за 15 минут до еды при хроническом холецистите.

• Морковный и свекольный соки по 50 г принимать 2 раза в день перед едой при хроническом холецистите.

• Приготовить сбор: соцветия пижмы, кукурузные рыльца, трава одуванчика (поровну). 2 столовые ложки залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 1/3 стакана 4 раза в день после еды при калькулезном холецистите.

• Приготовить сбор: листья березы, кукурузные рыльца, листья толокнянки (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 1/3 стакана 3 раза в день за 40 минут до еды при калькулезном холецистите.

• Приготовить сбор: трава спорыша, трава чистотела, трава одуванчика, кукурузные рыльца (поровну). 2 столовые ложки смеси залить стаканом крутого кипятка, настаивать 40-60 минут, процедить, объем довести до 200 мл. Принимать по 0,5 стакана 3 раза в день за 1 час до еды при калькулезном холецистите.

• При гипертрофии предстательной железы рекомендуется употреблять лук в свежем виде,

БОЛЕЗНИ ПОЧЕК, СЕЛЕЗЕНКИ, КАМНИ В ПОЧКАХ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ:

• Цветами сирени лечат камни в почках и печени. Водочный настой сирени: 1 стакан цветов сирени на 0,5 л водки.

• При заболеваниях почек, неврозах применяется настой молодых весенних листьев березы: 100 г листьев измельчить, залить 2 стаканами теплой кипяченой воды, настаивать 5-6 часов, процедить, отжать в настой листья и после отстаивания перелить, оставив осадок. Принимать по 0,5 стакана 2-3 раза в день перед едой. Настой очень богат витамином С.

• Настойкой ферулы (20-50 г корня на 0,5 л водки) многие лечились при болезнях почек, селезенки, печени. Корень очень смолистый, запах настойки имеет большое сходство с запахом хвои сосны. После того как корень заливают водкой, сразу же выпадает осадок белого цвета. Настойкой смазывают раны, язвы, опухоли, нарывы. Внутрь принимают по 1 чайной ложке 3 раза в день до еды.

• Крепкий отвар петрушки огородной пьют при камнях в почках, мочевом пузыре, печени, при склерозе.

• При воспалении мочевого пузыря (цистит) принимают по 0,5 стакана 3 раза в день следующий отвар: 30 г листьев толокнянки обыкновенной залить 0,5 л воды, кипятить 15 минут на малом огне и еще 20 минут настаивать, тепло укутав. Этим же отваром лечат пиалит, гематрию (кровь в моче), нефрит, отеки, водянки, инфекционные заболевания. Это сильное мочегонное и противомикробное средство.

• При воспалении мочевого пузыря полезно заваривать петрушку и укроп и пить как чай.

• 1 столовую ложку травы дурнишника залить стаканом кипятка. Кипятить с минуту и настаивать весь день. Принимать 2 раза в день перед едой по 0,5 стакана при камнях в почках. Курс лечения 2 недели.

• Для очищения почек издавна прибегают к помощи льняного семени: чайную ложку залить стаканом воды, вскипятить. Принимать по 0,5 стакана каждые 2 часа в течение 2 дней. Так как вскипяченная смесь будет густой, перед приемом ее надо разбавлять водой. Если средство кажется неприятным на вкус, добавить лимонный сок.

• Повседневный напиток для здоровья: 2 чайные ложки с верхом сушеного шиповника залить стаканом кипятка. Пить как чай 3 раза в день после еды при болезнях почек, желудка и малокровии. Многие рекомендуют шиповник как средство против цинги и для улучшения обмена веществ.

• Средство от камней в печени и почках: пропустить через мясорубку 1 стакан конопляного семени, смешать с 3 стаканами сырого молока, уварить до 1 стакана. Горячим процедить и пить натощак по 1 стакану в день в течение 5 дней. Через 10 дней повторить. Не есть ничего острого. Возможны приступы боли в печени, но надо выдержать. Через год повторить курс лечения.

• Зеленый чай - прекрасное профилактическое средство от образования камней в мочевом пузыре, в почках, печени. В отличие от кофе, стимулирует работу кожи, вызывает потоотделение, прочищает поры.

• Настойка из травы чистотела: 15 г травы на стакан кипятка или на 100 мл спирта. Настой чистотела считается в народе хорошим желчегонным средством, применяют его при болезни селезенки. Примочки лечат экзему.

• Тысячелистник обыкновенный используется для лечения селезенки. 50 г травы с цветами залить стаканом кипятка, еще лучше добавить 50 г цветков календулы (ноготки) и залить смесь 0,5 л кипятка. Принимать по 1 стакану 3 раза в день

• 2 части травы череды, 3 части листьев толокнянки, 1 часть березовых почек залить водой и проварить. Отвар принимать по 1/3 стакана 3 раза в день после еды при заболевании почек и мочевыводящих путей.

• При воспалении мочеточного канала рекомендуется растолочь высушенные на солнце семена подорожника и принимать по 7,5 г, запивая отваром из листьев этого растения.

• Приготовить сбор: в равных частях корень петрушки, листья лопуха, листья грецкого ореха, листья крапивы, листья березы и цветки календулы (ноготки). 2,5 столовые ложки сбора залить 3 стаканами кипятка, настоять 1 час. Пить 2/3 стакана 3-4 раза в день при воспалении почек при беременности,

• Порошок из растения хны рекомендуется для растворения камней в мочевыводящих органах. Есть маленькими щепотками 1-2 раза в день или пить отвар (1 часть коры на 20 частей воды).

• Для растворения камней в мочевыводящих органах применяют смесь воды с соком листьев хлопчатника (1:1). Эту смесь пить по 15 г.

• 1 чайную ложку цветков василька залить стаканом кипятка, настоять 30 минут и пить теплым до 3 стаканов 3-4 раза в день при болезни почек.

• Измельченный корень лакрицы - 1 чайную ложку - залить стаканом кипятка, кипятить 5 минут, добавить 1 чайную ложку медвежьих ушек, кипятить еще 5 минут и добавить чайную ложку цветков василька. Настаивать 20 минут, процедить и принимать по 1 столовой ложке 3 раза в день перед едой при болезни почек.

• Приготовить сбор: листья толокнянки - 2 части, корень петрушки - 1 часть, березовые почки - 1 часть, листья вахты трехлистной - 1 часть, корень девясила - 1 часть. 2 чайные ложки сбора заварить 2 стаканами кипятка, варить 7-10 минут, добавить 1 чайную ложку цветков василька, настоять 20 минут. Принимать по 1-3 стакана 3 раза в день перед едой в теплом виде при гидронефрозе.

• Смешать 0,5 стакана капустного рассола с 0,5 стакана сока свежих помидоров и пить 3 раза в день после приема пищи при болезни почек.

• При болезни почек полезно пить свежий сок моркови-7 частей, сельдерея - 5 частей, петрушки - 2 части.

• Для снятия судорог при болезнях почек и мочевого пузыря делают ванны с хвощом: хвощ кипятить 30 минут и добавить в ванну. Для полной ванны потребуется 3-5 кг хвоща.

• 30 г корней любистока (возраст более 3 лет) залить 1 л кипятка и варить 5 минут. Выпить за 5 приемов в день как мочегонное.

• При болезни почек надо заваривать сушеную траву "медвежье ухо" и пить как чай.

• При заболевании почек принимают настой аира по 0,5 стакана 3 раза в день: чайную ложку измельченного сырья залить стаканом кипятка, настоять 20 минут, процедить. Пить за 30 минут до еды.

• Приготовить сбор: лист березы, трава хвоща полевого (поровну). Столовую ложку смеси заварить стаканом кипятка, настоять 15 минут, процедить. Принимать по столовой ложке 3-4 раза в день, Это мочегонный сбор. Противопоказан при остром воспалении почек и мочевыводящих путей, при беременности.

• Приготовить сбор: лист березы - 1 часть, плоды можжевельника - 1 часть, плоды шиповника - 1 часть, корень марены красильной - 2 части. Чайную ложку смеси залить стаканом холодной воды, настоять 10 часов, кипятить 5 минут, процедить. Принимать по 1/3-1/4 стакана 3-4 раза в день при камнях в почках. Противопоказания - как в предыдущем рецепте.

• Лист брусники в виде настоев и отваров используют в качестве мочегонного при воспалениях почек и мочевого пузыря.

• Приготовить сбор: трава спорыша - 1 часть, плоды можжевельника - 1 часть, лист брусники - 1 часть, трава золотарника - 2 части, трава хвоща полевого - 2 части. 2 столовые ложки смеси заварить 2 стаканами кипятка, настоять 1 час, процедить. Утром и вечером за 30 минут до еды выпить по 1 стакану. Курс лечения длительный, через каждые 8 недель - двухнедельный перерыв. Принимать при почечнокаменной болезни.

• Приготовить сбор: трава спорыша - 1 часть, лист брусники - 1 часть, лист крапивы - 2 части, трава зверобоя - 3 части. 4 столовые ложки смеси заварить 0,75 л кипятка, настоять 1,5-2 часа в теплом месте, процедить. Пить по стакану 3 раза в день за 30 минут до еды при почечнокаменной болезни. Курс лечения - как в предыдущем рецепте.

• Приготовить сбор: плоды можжевельника, корень солодки, корень стальника, корень любистока (поровну). Столовую ложку измельченной смеси настоять на стакане холодной воды 6 часов, затем кипятить 15 минут. Пить по 0,25 стакана 4 раза в день при камнях в почках. Противопоказан при беременности и острых воспалительных заболеваниях почек и мочевыводящих путей,

• Приготовить сбор: плоды можжевельника - 6 частей, плоды фенхеля - 2 части, корень солодки - 2 части. Способ приготовления и применения - как в предыдущем рецепте.

• Приготовить сбор: плоды можжевельника, корень солодки, корень петрушки, корень стальника (поровну). Способ приготовления и применения - как в предыдущем рецепте.

• Приготовить сбор: плоды можжевельника - 4 части, корень любистока - 4 части, корень стальника - 4 части, трава фиалки - 2 части, семя петрушки - 1 часть, плоды аниса - 1 часть. Способ приготовления и применения - как в предыдущем рецепте.

• Приготовить сбор: плоды можжевельника - 3 части, семя петрушки - 3 части, трава аниса - 1 часть, семя тмина - 1 часть, цветки бузины черной - 1 часть, плоды фенхеля - 1 часть. Способ приготовления и применения - как в предыдущем рецепте.

• При камнях в почках, мочеточниках и мочевом пузыре применяют следующие сборы:

- плоды можжевельника, семя тмина, корень слободки, трава хвоща полевого, лист толокнянки, лист розмарина, лист плюща (поровну). Столовую ложку измельченной смеси заварить стаканом кипятка, настоять 1 час, процедить. Пить по 1-2 стакана настоя в день;

- плоды можжевельника - 3 части, лист толокнянки - 3 части, трава пастушьей сумки - 3 части, корень стальника - 3 части, корень любистока - 3 части, корень одуванчика - 3 части, плоды петрушки - 10 частей, плоды аниса - 10 частей. Столовую ложку измельченной смеси настоять на стакане холодной воды б часов, затем кипятить 15 минут, процедить. Выпивать во время завтрака и вечером по стакану отвара;

- плоды можжевельника, лист розмарина, трава хвоща полевого (поровну). Способ приготовления и применения - как в предыдущем рецепте;

- плоды можжевельника - 1 часть, корень стальника - 1 часть, корень любистока - 1 часть, трава грыжника - 5 частей, Способ приготовления - как в предыдущем рецепте. Выпивать по 2-3 стакана в день;

- плоды можжевельника - 1 часть, трава дрока - 1 часть, лист брусники - 1 часть, трава спорыша - 1 часть, трава хвоща полевого - 2 части. Способ приготовления - как в предыдущем рецепте. Выпивать утром во время завтрака и вечером по стакану отвара;

- плоды можжевельника - 1 часть, плоды шиповника - 1 часть, лист березы - 1 часть, корни марены красильной - 2 части. Чайную ложку измельченной смеси залить стаканом холодной воды, настоять 10 часов, затем кипятить 5 минут, процедить. Выпить за день глотками;

- плоды можжевельника, семя тмина, корень солодки, трава хвоща, лист розмарина, лист брусники, лист земляники (поровну). Столовую ложку измельченной смеси заварить стаканом кипятка, настоять 1 час, процедить. Пить по 0,25 стакана 4 раза в день;

- плоды можжевельника, плоды шиповника, корень стальника, трава адониса (поровну). Способ приготовления и применения - как в предыдущем рецепте;

- плоды можжевельника, корневище пырея, корень стальника, лист березы, трава чистотела, трава руты, трава лапчатки гусиной (поровну). 4 столовые ложки измельченной смеси заварить 1 л кипятка, после остывания процедить и сразу выпить. Стараться, как можно дольше задерживать мочу, а при мочевыделении принимать сидячую горячую ванну.

• Настой травы хвоща полевого применяют при заболеваниях почек. 2 чайные ложки измельченной травы заварить стаканом кипятка, настоять 1 час, процедить. Выпивать глотками в течение дня.

• При заболеваниях селезенки принимают сок свежей капусты. Сок отжать из натертого на мелкой терке кочана или через соковыжималку. Пить по 0,5 стакана 2-3 раза в день за час до еды теплым.

• В бутылку 0,5 л положить 100 г березовых почек; залить доверху водой. Первые 2 недели содержимое 3-4 раза в день взбалтывать. Смесь выдержать в темном месте не менее 2 месяцев. Настойку пить с 5-7 капель, постепенно увеличивая дозу, для лечения почек.

• Заварить 2 столовые ложки цветов бузины 0,5 л кипятка. Настаивать не более 20 минут и пить теплым как мочегонное средство.

• Свежевыжатый сок пустырника принимают как мочегонное средство: за 30 минут до еды 3-4 раза в день по 30-40 капель, растворенных в воде.

• Приготовить сбор: лист толокнянки - 10 г, почки березы - 6 г, трава адониса - 8 г, трава хвоща - 4г. 14 г смеси залить 2 стаканами кипятка, настоять в теплом месте 4 часа и процедить. Принимать по столовой ложке б-8 раз в день при остром и хроническом воспалении почек. Соблюдать молочную и бессолевую диету.

• Приготовить сбор: корень стальника - 15 г, лист березы - 15 г, семя льна - 20. Столовую ложку смеси настоять 6 часов в стакане холодной воды, затем прокипятить 15 минут и процедить. Полученный отвар выпить в несколько приемов за день при остром и хроническом воспалении почек.

• Приготовить сбор: лист толокнянки - 15 г, семя укропа - 10 г, семена моркови -15 г, трава полыни - 10 г, трава хвоща - 10 г. 12 г смеси настоять в 2 стаканах воды в духовке 12 часов, затем прокипятить 5 минут, остудить и процедить. Принимать по 0,5 стакана 4 раза в день через час после еды при почечнокаменной болезни.

• Приготовить сбор: корень ревеня - 10 г, трава тысячелистника - 25 г, цветки бессмертника - 15 г. Столовую ложку смеси заварить в стакане кипятка, настоять час и процедить. Принимать по 0,5 стакана в день за 30 минут до еды при почечнокаменной болезни.

• Приготовить сбор: кора крушины - 5 г, лист мяты - 10 г, плоды фенхеля - 5 г, трава полыни - 10 г, трава тысячелистника - 10 г, цветки бессмертника - 10 г. Столовую ложку смеси заварить в стакане кипятка, настоять 3 часа в плотно закрытой посуде и процедить. Принимать по 0,25 стакана 3- 4 раза в день при почечнокаменной болезни.

• Приготовить сбор: корневище вира - 5 г, лист крапивы - 5 г, лист мяты - 5 г, плоды можжевельника - 10 г, плоды шиповника - 20 г, трава хвоща - 15 г, цветки бузины - 15 г, цветки липы - 15 г. Столовую ложку смеси залить стаканом воды, прокипятить 10 минут на слабом огне, остудить и процедить. Принимать по стакану утром и вечером во время еды при почечнокаменной болезни.

• Настой из цветов первоцвета (4 г цветов на 200 мл воды) употребляют как мочегонное.

• Отвар и настой полевого хвоща принимают как мочегонное средство, особенно при сердечных и почечных отеках,

• Отвар из 100 г корневища пырея ползучего на 1 литр воды упарить до половины объема. Принимать по столовой ложке 4-5 раз в день как мочегонное.

• Пастушья сумка используется как мочегонное средство, особенно при болезнях почек: свежий сок - по 50 капель на ложку воды 3 раза в день.

• При болезнях почек принимают по 1/3 стакана 3-4 раза в день до еды теплый настой ромашки аптечной: 15-20 г цветков на стакан кипятка.

• 25 г травы золототысячника залить 100 мл спирта или стаканом водки. Принимать по столовой ложке 3 раза в день за 30 минут до еды при болезни почек. Аптечную настойку принимают по 15-20 капель 3 раза в день за 30 минут до еды.

• При воспалении почек и болезни селезенки принимают по столовой ложке 3 раза в день отвар из 10 г шишек хмеля обыкновенного на стакан воды. Можно заменить настойкой: 25 г шишек на стакан водки. Пить по 40 капель 3 раза в день.

• Столовую ложку измельченных листьев руты пахучей залить 0,5 л воды, вскипятить, снять с огня, дать настояться не менее 30 минут и процедить. Принимать по 0,25 стакана 3 раза в день при почечнокаменной болезни. Для улучшения вкуса можно подсластить медом.

• При болезни почек и селезенки полезны ягоды можжевельника. Сначала съесть 1 ягоду в день, ежедневно прибавляя по ягоде, довести до 50 ягод в день, К концу курса наступает значительное улучшение и даже полное излечение.

• Крепкий отвар петрушки огородной пьют без нормы при камнях в почках, мочевом пузыре, печени.

• При камнях в печени, почках, мочевом и желчном пузыре полезно есть сырой турнепс. Рекомендуется при этом пить настой (чай) из спорыша или бессмертника: 300 г спорыша и 70 г бессмертника на 2 стакана кипятка. Этот настой принимают без нормы.

• Для предупреждения образования камней в печени, почках, желчном пузыре и в какой-то степени для их растворения длительно, до 6 месяцев, пьют свекольный сироп: несколько штук красной свеклы очистить, вымыть и разварить до густой однородной массы, почти как сироп. Пить 3-4 стакана в день в несколько приемов.

• При камнях в печени полезно есть в неограниченных количествах землянику.

• Чайную ложку измельченных корней мыльника залить стаканом крутого кипятка и кипятить 20 минут на медленном огне под крышкой. Остудить и процедить. Принимать за 30 минут до еды по 0,5 стакана 3 раза в день как мочегонное средство.

• Для очищения почек хорошо пить утром натощак стакан заготовленного летом березового сока. Курс лечения - неделя.

ИНФЕКЦИОННЫЕ БОЛЕЗНИ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• 3 чайные ложки жареного и мелко молотого черного кофе, 2 чайные ложки тертого хрена и 2 стакана воды варить 20 минут. Процедить и пить горячим по 0,5 стакана 2 раза в день в течение 3 дней. Этого срока достаточно, чтобы излечить малярию.

• 12 листьев сирени заварить крутым кипятком и, закрыв, настаивать ночь. Утром" натощак выпить отвар, Повторять еженедельно при малярии.

• Когда подсолнечник кончает цвести и желтые лепестки начинают опадать, срезать головку, мелко накрошить, сложить в стеклянную банку и залить водкой. Настаивать на солнце месяц. Принимать по 20 капель перед приступом малярии. Если время приступа неизвестно, то пить по столовой ложке 3 раза в день перед едой.

• 300 г мелких веток сирени с листьями кипятить 20 минут в литре воды. Настаивать отвар не менее 2 часов и процедить. Принимать по 0,5 стакана 3 раза в день при малярии.

• В 1 л воды кипятить 200 г корней подсолнечника (свежих) 20 минут. Настаивать 2-3 часа и процедить через сложенную вчетверо марлю. Принимать при малярии по 0,5 стакана 3 раза в день.

• 1 стакан свежих зеленых листьев сирени и 2 стакана воды кипятить до тех пор, пока не останется 1 стакан отвара. Процедить и принимать по 1/5 стакана перед приступом малярии.

• 9 листьев сирени сложить в бутылку, залить 100 мл чистого спирта и заткнуть пробкой. Настоять. Принимать при малярии по столовой ложке 3 раза в день за 15 минут до еды, запивая столовой ложкой кипяченой воды.

• 20 свежих листьев сирени, 1 чайную ложку полыни (тоже свежей) и 0,5 чайной ложки эвкалиптового масла настаивать в 1 л водки и принимать при малярии по 2 столовые ложки перед едой.

• Пить чай из коры ивы. Для приготовления чая 0,5 чайной ложки измельченной коры ивы кипятить в 1,5 чашки воды до тех пор, пока не останется одна чашка отвара. Остудить, добавить мед, так как отвар очень горький, и принимать при малярии несколько дней подряд утром натощак.

• Цветы и семена конского щавеля заварить как чай, хорошо настоять и пить утром натощак или вместо чая с сахаром. Лечит тяжелые желудочно-кишечные расстройства, даже холеру и дизентерию.

• 1 столовую ложку грубо истолченного корня лапчатки (дикий калган, дубровка) залить стаканом воды и кипятить на медленном огне под крышкой 20 минут. Остудить, процедить и принимать по 1 столовой ложке 3-5 раз в день как средство лечения катара желудка и дизентерии,

• 2 чайные ложки грубо истолченного корня кровохлебки залить стаканом крутого кипятка и кипятить 30 минут. Остудить, процедить и принимать по 1 столовой ложке 5-6 раз в день до еды для лечения поноса и дизентерии. Кроме того, кровохлебка применялась при маточных, геморройных кровотечениях и при кровохаркании.

• Больной дизентерией должен съедать 12 яиц в день:

2 яйца каждые 2 часа первые два дня. На третий и четвертый день - по 8 яиц в день: четыре раза по 2 яйца каждые 3 часа. На пятый и шестой день - по 4 яйца в день: 2 утром и 2 вечером. Яйца должны быть очень свежими (двух - трехнедельной давности не годятся).

• Целый лимон порезать на мелкие части, положить в кастрюлю и залить стаканом воды. Кипятить до тех пор, пока не уварится половина. Снять кастрюлю с огня и процедить. Добавить столовую ложку водки и поставить на огонь. Как только закипит, всыпать 50 мг хинина в порошке, снять с огня и поставить в прохладное место. Принимать утром натощак всю порцию сразу при малярии. Курс лечения 3-4 дня.

• Мелко нарезать маленькую головку чеснока и залить стаканом кислого молока (но не простокваши). Туда же добавить чайную ложку черного молотого перца. Все тщательно перемешать и выпить залпом. Рекомендуется для лечения малярии.

• Нарезать с коркой лимон и съесть его в течение дня. 3 дней и 3 лимонов хватает, чтобы излечить малярийного больного.

• Шприцем взять 2 кубических сантиметра крови из правой руки больного свинкой и сразу же впрыснуть эту кровь в левую ягодицу. Затем взять кровь из левой руки и перелить в правую ягодицу. Свинка очень быстро проходит.

• В народной медицине голубика издавна ценится как противоцинготное и противодизентерийное средство в виде отвара сухих ягод.

• При дизентерии принимают внутрь сок алоэ по 1- 2 чайные ложки 2-3 раза в день за 30 минут до еды.

• Столовую ложку измельченной травы спорыша залить 0,5 л горячей воды, кипятить 10 минут, остудить, процедить. Пить по 0,5 стакана 3-4 раза в день при дизентерии.

• Чайную ложку измельченной коры дуба залить 2 стаканами холодной кипяченой воды, настоять 8 часов, процедить. Выпить глотками в течение дня при дизентерии. Детям не назначать,

• Свежие плоды и сок рябины принимают при дизентерии: по 100 г плодов 3 раза в день за 20-30 минут до еды; рябиновый сок из отжатых ягод принимать по 0,25 стакана 2-3 раза в день за 30 минут до еды.

• Столовую ложку плодов черемухи заварить стаканом кипящей воды, кипятить 5 минут на слабом огне, настоять 2 часа, процедить. Пить по 0,25 стакана 2-3 раза в день при дизентерии.

• При малярии рекомендуется прикладывать 10 г хины к груди и держать 3-4 часа.

• 20 минут в 1 литре воды кипятить 300 г маленьких березовых веток с листочками, настаивать 2 часа. Принимать по 0,5 стакана 3 раза в день при малярии.

• Сок тысячелистника обыкновенного применяли как кровоостанавливающее и ранозаживляющее средство. Применяли также и при дизентерии, маточных и геморройных кровотечениях, для улучшения аппетита и пищеварения, как лактогонное средство, при кровохаркании. 2 столовые ложки очень мелко измельченной травы залить стаканом воды, кипятить 10 минут под крышкой на медленном огне, настаивать не менее часа, затем процедить. Принимать по столовой ложке 3 раза в день после еды.

• При дизентерии полезно принимать без ограничений отвар из веточек ежевики. Улучшение наступит в первый же день лечения.

ПРОЧИЕ БОЛЕЗНИ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Отвар из молодых веточек вереска приносит облегчение при атеросклерозе, нервных расстройствах, бессоннице. Пьют чай без ограничений.

• "Белые скипидарные ванны" применяют для лечения атеросклероза, артрита. Эмульсия: в эмалированной ванне растворить 30 г тертого детского мыла в 550 мл воды, добавить 0,75 мл салициловой кислоты и кипятить на малом огне, помешивая деревянной палочкой. Горячую смесь соединить с 500 мл живичного аптечного скипидара, хорошо перемешать эмульсию. Хранить в широкогорлых бутылях или банках с притертой пробкой. Эмульсии хватает на 12-15 ванн. Ванны принимают 2 дня, на третий - перерыв. Продолжительность ванн - 15 минут, температура +37-38°С, объем ванны - 150-170 л. Первые 8 ванн эмульсии

• При малярии рекомендуется прикладывать 10 г хины к груди и держать 3-4 часа.

• 20 минут в 1 литре воды кипятить 300 г маленьких березовых веток с листочками, настаивать 2 часа. Принимать по 0,5 стакана 3 раза в день при малярии.

• Сок тысячелистника обыкновенного применяли как кровоостанавливающее и ранозаживляющее средство. Применяли также и при дизентерии, маточных и геморройных кровотечениях, для улучшения аппетита и пищеварения, как лактогонное средство, при кровохаркании. 2 столовые ложки очень мелко измельченной травы залить стаканом воды, кипятить 10 минут под крышкой на медленном огне, настаивать не менее часа, затем процедить. Принимать по столовой ложке 3 раза в день после еды.

• При дизентерии полезно принимать без ограничений отвар из веточек ежевики. Улучшение наступит в первый же день лечения.

ПРОЧИЕ БОЛЕЗНИ

РЕЦЕПТЫ НАРОДНОЙ МЕДИЦИНЫ

• Отвар из молодых веточек вереска приносит облегчение при атеросклерозе, нервных расстройствах, бессоннице. Пьют чай без ограничений.

• "Белые скипидарные ванны" применяют для лечения атеросклероза, артрита. Эмульсия: в эмалированной ванне растворить 30 г тертого детского мыла в 550 мл воды, добавить 0,75 мл салициловой кислоты и кипятить на малом огне, помешивая деревянной палочкой. Горячую смесь соединить с 500 мл живичного аптечного скипидара, хорошо перемешать эмульсию. Хранить в широкогорлых бутылях или банках с притертой пробкой. Эмульсии хватает на 12-15 ванн. Ванны принимают 2 дня, на третий - перерыв. Продолжительность ванн - 15 минут, температура +37-38°С, объем ванны - 150-170 л. Первые 8 ванн эмульсии заливать в возрастающем порядке: 20, 30, 40...мл, остальные - 90 мл. Эффект очень хороший.

• С лекарственной целью, заготавливают листья, цветки, семена гречихи. Десертную ложку цветков заварить 0,5 л кипятка, настоять 2 часа в закрытом сосуде, процедить. Принимать по 0,5 стакана 3-4 раза в день при атеросклерозе.

• От атеросклероза едят свежий чеснок - по 2-3 зубка ежедневно.

• При атеросклерозе очень полезно есть по 100 г творога ежедневно.

• 300 г вымытого и очищенного чеснока положить в бутыль 0,5 л, залить спиртом, настаивать 3 недели. Принимать по 20 капель ежедневно на 0,5 стакана молока. Это средство считалось не только хорошим общеукрепляющим, но и противосклеротическим.

• При склерозе сосудов головного мозга рекомендуется использовать народное средство: 200 г коры рябины кипятить 2 часа в 0,5 л воды. Принимать по 20 г до еды 3 раза в день.

• При склерозе головного мозга полезен настой травы чистотела - 3 стакана в день.

• При склерозе помогает крепкий отвар петрушки.

• Одним из средств лечения гематомы является бодяга:

2 столовые ложки бодяги, истолченной в порошок, развести 4 столовыми ложками кипяченой воды и немедленно приложить к больному месту. Действие начинается после испарения некоторого количества влаги.

• При сахарном диабете наступает значительное улучшение при употреблении настоя и отвара рогоза. Лечение одним инсулином такого улучшения не давало.

• При сахарном диабете лечатся настоем почек сирени, которые собирают весной при их набухании и сушат в тени. 1 столовую ложку почек заварить 1 л кипятка. Принимать по 1 столовой ложке 3 раза в день.

• При диабете рекомендуется есть свежие ягоды брусники.

• Отвар молодых побегов и листьев голубики: столовую ложку травы кипятить 1.0 минут на слабом огне, охладить, процедить. Принимать при диабете по столовой ложке 3 раза в день.

• Свежий сок красной свеклы полезно пить при диабете по 0,25 стакана 4 раза в день

• При радикулите, люмбаго, невралгии делают припарки из цветов ромашки аптечной и донника (1:1).

• Мазью из свежего сока чистотела - 2 части на 4 части вазелина - пользуются при мышечных судорогах, миозите или полиартрите.

• Средство для ускорения роста детей: маленьким детям дают пить теплое молоко, смешанное с сырыми яйцами (на 2 стакана молока - 1 яйцо, смесь взболтать). Пить 3 раза в день.

• Чай из листьев брусники полезно пить при отложении солей (подагре, суставном ревматизме, артрите, шпорах, спондилезе).

• Медицина почти бессильна в лечении тромбофлебита, а народ это тяжелое заболевание лечит весьма активно отваром бодяка (осота), делая компрессы на больное место. Некоторые полагают, что для этого пригоден не всякий бодяк, а только бодяк обыкновенный, или ланцетолистный.

• При закупорке вен и "гниении ног" рекомендуется, попарив ноги в горячей воде, обложить их свежим листом сирени. Все листья покрываются выделениями из ран, а ноги заживают.

• Для лечения тромбофлебитов и тромбозов: перед сном делать теплые ванны для ног из настоя травы сушеницы, Столь же полезны общие ванны.

• При тромбофлебите пользуются спиртовой настойкой белой акации как наружным средством - отлично рассасывает вздувшиеся венозные узлы. Больные места нужно обильно смачивать и растирать.

• От тромбофлебита и варикозного расширения вен поможет настой антоновских яблок, очищающих кровь, улучшающих сон и аппетит: 3 среднего размера яблока помыть холодной водой и уложить на дно эмалированной кастрюли, залить 1 л кипятка, закрыть кастрюлю крышкой, закутать в одеяло и через 4 часа, не вынимая яблок из остывшей воды, размять их прямо в кастрюле. Образовавшую настойку процедить и пить с медом (ложку меда запивать 50 г настойки). Употреблять утром натощак и перед сном.

• 1-2 чайные ложки крапивы на стакан кипятка настоять и принимать при тромбофлебите. Соблюдать диету.

• Настойку женьшеня (по 20 капель 3 раза в день) принимают при треморе (дрожании) рук и ног.

• Свежие ягоды жимолости полезны при атеросклерозе.

• Настой и свежий сок листьев подорожника рекомендуется при атеросклерозе. Столовую ложку сухих измельченных листьев заварить стаканом кипятка, настоять 10 минут. Выпить за 1 час глотками - суточная доза. Хорошо вымытые листья нарезать, выжать сок, смешать с равным количеством меда, варить 20 минут. Принимать по 2-3 столовые ложки в день. Хранить в хорошо закрытой посуде в прохладном темном месте.

• При диабете рекомендуют пить по столовой ложке в день отвар корня ратания.

• Как можно больше смейтесь, так как смех улучшает состояние больного диабетом, понижая процент сахара в крови.

• От диабета рекомендуется принимать 3 раза в день по чайной ложке горчичное семя.

• При тромбофлебите полезно легкое похлопывание по венам каждой ноги каждый час (по 7 минут),

• 10 г цветков или плодов конского каштана раздробить, настоять на 100 мл водки в темноте в течение недели, периодически взбалтывая. Процедить и принимать по 30 капель 3 раза в день перед едой для лечения тромбофлебита.

• Собранные в июне листья орешника - лещины обыкновенной - высушить в тени и заваривать как чай: столовую ложку на стакан кипятка. Пить отвар по 0,5 стакана 4 раза в день при тромбофлебите, расширении мелких капилляров и вен.

• При тромбофлебите на ноги рекомендуется наносить кашицу из травы чертополоха и держать 30 минут. Лучше брать верхние побеги.

• При тромбофлебите рекомендуется такое лечение: компресс из 8%-ного мумие, приготовленного на касторовом или каштановом масле. Через 4-5 часов положить компресс из картошки, а сверху - четырехслойный кусок материи. Такие компрессы делать также на живот и на затылок. Утром вместо завтрака принимать тибетский сбор: по 50 г репешка, арники, лаванды, календулы, спорыша, цветков и листьев дикой мальцы (просвирника) смешать. 2 столовые ложки смеси залить крутым кипятком в термос. Утром выпить настой натощак, можно с медом или с 20 г кураги.

• К вздутым венам полезно прикладывать дольки свежих помидоров. Снять, когда начнется сильное пощипывание.

• Смешать толченую свежую горькую (серую) полынь с простоквашей (горсть травы с цветками на 0,5 л простокваши), нанести смесь на марлю, приложить к ногам, где вены сильно расширены, ноги прикрыть целлофаном. Через час снять. Рекомендуется при тромбофлебите.

• Столовую ложку шишек хмеля размельчить, залить 200 мл кипятка, нагреть на водяной бане 15 минут. Отвар принимать по стакану 3 раза в день перед едой при тромбофлебите.

• При тромбофлебите полезно к узлам (синие места) прикладывать четырехслойный кусок марли, смоченной в растворе хлористого аммония (250 мл кипяченой воды размешать с 1 чайной ложкой хлористого аммония).

• Стакан сока лука смешать со стаканом меда. Принимать при склерозе по 1 столовой ложке 3 раза в день за час до приема пищи или через 2-3 часа после еды. Курс лечения 2 месяца. После 2 недель перерыва курс можно повторить.

• При атеросклерозе надо пить напар зверобоя и вереска, а также корней шиповника, либо в больших количествах напар арники горной, и использовать отвар сбора, состоящего из корней одуванчика, пырея ползучего, мыльнянки, тысячелистника, Курс лечения 2 месяца.

• При атеросклерозе рекомендуется пить отвар из плодов боярышника (обычный чаи из рациона исключить). Ввести в рацион морскую капусту. Курс лечения 2-3 месяца.

• Для облегчения старческого склероза делают настойку из 40 г корней девясила на 0,5 л водки. Принимать по 25 г в день. Курс продолжается по мере употребления 1,5л настойки.

• Столовую ложку натертого хрена смешать со стаканом сметаны. Принимать по столовой ложке во время еды при атеросклерозе. Чай пить только из листьев земляники.

• Смешать столовую ложку меда и столовую ложку простокваши, всыпать туда 2 чайные ложки порошка корицы. Съесть смесь за 2 дня. Курс лечения 10-15 дней. Рекомендуется при атеросклерозе.

• При атеросклерозе полезно пить как чай напар из почек сосны: 30 г на 1 л воды. Исключить обыкновенную воду. Курс лечения 15 дней.

• Залить в двухлитровый термос 1 л кипятка, добавить 800 г натертого хрена, оставить на ночь. Утром процедить и добавить 100 мл водки. Принимать при атеросклерозе по 1 столовой ложке 3 раза в день.

• 250 г сушеницы болотной залить кипятком, настоять ночь. Принимать по 1 столовой ложке 3 раза в день при атеросклерозе.

• 0,5 стакана сока сырой клюквы и 0,5 стакана цветочного меда принимать 2 недели по чайной ложке 3 раза в день. Давление должно нормализоваться.

• Размолоть в порошок семена моркови и сварить в молоке (100 г на 0,5 л). Принимать 1 раз в день по стакану. Курс лечения 3-4 недели (до нормализации давления).

• Майскую полынь горькую залить спиртом и настаивать 21 день в темноте. Принимать по 5 капель настойки на рюмку водки утром натощак при атеросклерозе. Курс лечения 1-1,5 месяца.

• При атеросклерозе применяют следующие сборы:

- листья березы - 2 части, плоды боярышника - 1 часть, кора калины - 2 части, трава душицы - 3 части, трава лапчатки - 1 часть, трава пустырника - 2 части, кукурузные рыльца - 3 части. 2 столовые ложки сбора залить стаканом кипятка в термосе и принимать через 10-12 часов в 3 приема за 30-40 минут до еды;

- цветки бессмертника - 2 части, корень солодки - 3 части, трава зверобоя - 3 части, листья мелиссы лекарственной - 4 части, цветки клевера лугового - 2 части, цветки ромашки - 1 часть. 2 столовые ложки смеси залить 2 стаканами кипятка и продержать на водяной бане 15 минут. Остудить, процедить и принимать по 0,5 стакана в день за 30 минут до еды;

- семя тмина - 2 части, плоды земляники - 3 части, семя укропа - 1 часть, корень одуванчика - 4 части, корень валерианы - 2 части, цветки боярышника - 5 частей, плоды паслена черного - 2 части. Приготовить и употреблять, как предыдущий сбор;

- плоды шиповника - 3 части, трава донника - 2 части, трава крапивы - 2 части, цветы боярышника - 3 части, трава тысячелистника - 1 часть, трава сушеницы болотной - 4 части, листья малины - 2 части, листья почечного чая - 1 часть, цветы бессмертника - 1 часть. 2 столовые ложки сбора залить стаканом кипятка в термосе и принимать через 10-12 часов в 3 приема за 30-40 минут до еды.

• Приготовить сбор: плоды барбариса, цветы бузины, шиповника, листья черники. 0,5 столовые ложки смеси залить 0,5 л кипятка, довести до кипения, снять и оставить до утра. Процедить и принимать по 1 столовой ложке в день при диабете. Можно добавлять в компот.

• Приготовить сбор: анютины глазки, крапива, почки березы, листья черники - по 20 г, корень одуванчика - 10 г, трава зверобоя - 5 г. 4 столовые ложки измельченной смеси заварить стаканом кипятка, настоять 20 минут, процедить. Пить 3 раза по 1/3 стакана при диабете.

• Приготовить сбор: лист черники - 2 части, спорыш, цветы бузины, цвет липы, зверобой, листья крапивы - по 1 части. 1 столовую ложку смеси залить стаканом воды, кипятить 1 минуту и 2 часа настаивать. Пить 2-3 раза в день при диабете.

• Приготовить сбор: листья шелковицы, стручки фасоли, рыльца кукурузы, листья черники (поровну). 1 столовую ложку смеси залить стаканом воды, кипятить 1 минуту, настаивать 2 часа. Пить 2-3 раза в день при диабете.

• Овес (0,5 стакана) залить 1 л кипяченого молока, заварить. Пить по 0,5 стакана перед едой при диабете.

• Чеснок зеленый и зрелый полезно употреблять при диабете ежедневно (зеленого больше).

• При диабете необходимо 3-4 раза в день есть овощи (капусту, огурцы, салат, шпинат).

• При диабете полезен концентрированный настой сухой вероники: 1 столовая ложка на стакан кипятка. Пить 1 столовую ложку за 30 минут до еды.

• При диабете полезно употреблять корни лопуха. Выкапывают их осенью или ранней весной и употребляют в сыром, жареном, вареном виде, добавляют вместо картофеля в супы, лепешки, котлеты, тесто.

• Столовую ложку измельченной травы сушеницы болотной залить стаканом кипятка на 2 часа, процедить. Принимать настой при диабете по 1 столовой ложке за 30 минут до еды 3-4 раза в день.

• Траву (стебель, листья, цветы) клевера собирают в период цветения, заливают кипятком (1 стакан на 1 чайную ложку травы) и пьют за 30 минут до еды по 1/3 стакана при диабете.

• Хорошее лечебное действие при диабете оказывает цикорий.

• 15 г стручков фасоли залить 1 л воды и кипятить 2 часа. Принимать по 0,5 стакана 3-4 раза в день охлажденным при диабете.

• Горсть листьев брусники залить 1 л воды и прокипятить 10 минут. Отвар выпить за день. Рекомендуется при диабете.

• 20 штук нарезанных молодых листьев грецких орехов или перегородки от 10-12 орехов залить стаканом кипятка, кипятить 10 минут, выпить в течение дня. Рекомендуется при диабете.

• 10 лавровых листьев залить 3 стаканами кипятка, настоять 2-3 часа, принимать по 0,5 стакана 3 раза в день при диабете.

• Смесь из листьев мяты и корней одуванчика рекомендуется при сахарном диабете, для улучшения деятельности поджелудочной железы и как желчегонное. 1 чайную ложку измельченного корня одуванчика смешать с 3 чайными ложками листьев мяты и залить стаканом воды. Кипятить 5-7 минут и настаивать под крышкой 30 минут. Процедить и принимать по 0,25 стакана 2-4 раза в день до еды.

• Если спать на матрацах, набитых листьями свежего папоротника, то можно избавиться от самых тяжелых страданий при спондилезе.

• Приготовить сбор: лесная земляника - 5 г, побеги хвоща - 10 г, трава зверобоя - 10 г, лист мать-и-мачехи - 10 г, трава чабреца - 20 г, семя укропа - 20 г, трава сушеницы лесной - 30 г, трава пустырника - 30 г. 1 столовую ложку смеси залить 0,5 л кипятка, настаивать 30 минут. Принимать по 150 мл 3 раза в день за 10-15 минут до еды при атеросклерозе.

• Приготовить сбор: лист и почки березы - 5 г, трава донника - 10 г, корень солодки - 10 г, семя льна - 20 г, трава душицы - 20 г, лист мать-и-мачехи - 20 г, лист подорожника - 20 г, побеги хвоща - 30 г, трава шалфея - 30 г, трава сушеницы - 30 г, трава и семя укропа - 30 г, плоды шиповника - 50 г, трава бессмертника - 30 г. 1 столовую ложку смеси заварить 0,5 л кипятка, настаивать 30 минут. Принимать по 150 мл 3 раза в день за 10-15 минут до еды при атеросклерозе.

• Приготовить сбор: корень солодки - 10 г, корневище и корень валерианы - 5 г, семя укропа - 5 г, трава панцерии - 10 г, трава череды - 10 г, цветки календулы - 10 г. Столовую ложку смеси заварить стаканом кипятка, настаивать час в плотно закрытой посуде и процедить. Принимать по 1/3 стакана 2-3 раза в день при атеросклерозе.

• Приготовить сбор: корни одуванчика - 10 г, корневище пырея - 10 г, листья манжетки - 10 г, трава тысячелистника - 10 г. Столовую ложку смеси заварить стаканом кипятка, настаивать час и процедить. Принимать по 3/4 стакана перед едой при атеросклерозе.

• Ванны и горячие припарки из свежих молодых верхушек виноградной лозы и листьев, из виноградного жома (выжимок) полезны для лечения люмбаго.

• При люмбаго делают компрессы из настоя корня алтея лекарственного: 3-4 чайные ложки измельченного корня залить стаканом холодной воды, настоять 8 часов.

• При атеросклерозе пьют сок черноплодной рябины (по 0,5 стакана в день в течение 2 недель).

• Приготовить сбор: трава хвоща, листья березы, корень одуванчика, корневище пырея, трава тысячелистника, рыльца кукурузы, черноплодная рябина (поровну). 1 столовую ложку смеси залить стаканом кипятка, кипятить 15 минут. Принимать по 0,25-1/3 стакана 3 раза в день после еды при атеросклерозе.

• Приготовить сбор: кора березы - 20 г, кора дуба - 20 г, семя конского каштана - 20 г, исландский мох - 50 г, стрелки хвоща - 50 г, корень малины - 10 г, корень ревеня - 30 г, цветки бессмертника - 30 г. 2 столовые ложки смеси залить 0,5 л кипятка, варить 5 минут. Принимать по стакану 3--4 раза в день при варикозном расширении вен,

• При склерозе, при зобе рекомендуется смесь из 1 кг черноплодной рябины на 2 кг сахара. Принимать 3 раза в день по чайной ложке.

• Сахарный диабет излечивается настойкой растений, собранных в мае: 0,5 стакана свежего ольхового листа, 1 столовая ложка свежих листьев крапивы, 2 столовые ложки листьев лебеды, 1 стакан воды. Все смешать, дать постоять 4-5 дней на свету, добавить щепотку соли и пить по 1 чайной ложке 2 раза в день - утром перед едой и вечером перед сном.

СОДЕРЖАНИЕ

От автора ..................... 3

Прежде чем лечиться ............... 4

Искусство заговора ................ 6

Рецепт заговоренной воды от 12 болезней ..... 7

Заговор от всех болезней ............. 7

Искусство приготовления трав ........... 7

Биоэнергетическая зарядка воды .......... 8

Прочие способы оздоровления ........... 8

УХО, ГОРЛО, НОС

Заговор против болезней горла .......... 9

Заговор от опухоли горла (жабы) .......... 9

Лечение ингаляциями ............... 9

Рецепты народной медицины .......... 11

(ангина, воспаления уха, горла, десен, гайморит, носовые кровотечения, ларингит, полипы в носу, потеря голоса, насморк)

ОПОРНО-ДВИГАТЕЛЬНЫЙ АППАРАТ

Заговор "Удар" .................. 19

Заговор от вывиха ................ 19

Рецепты народной медицины .......... 19

(артрит, полиартрит, переломы костей, растяжения, трещины на пятках, судороги, паралич, дисковая грыжа, миозит)

МОЧЕПОЛОВАЯ СИСТЕМА

Заговор "Рождение" ............... 25

Рецепты народной медицины .......... 25

(атония матки, бесплодие, послеродовые выделения, цистит, кровотечение маточное, воспаление женских половых органов, менструация болезненная (обильная, скудная), эрозия шейки матки, бели, нарушение мочеиспускания, камни в мочевом пузыре, недержание мочи, импотенция, фиброма, молочница, простатит, нефрит, задержка мочи)

ГЛАЗНЫЕ БОЛЕЗНИ

Заговор "Парушина" ............... 36

От ячменя .................... 36

Заговор от глазных болезней (кроме катаракты) . 37 Рецепты народной медицины .......... 37

(усталость глаз, воспаления глаз, ячмень, трахома,

конъюнктивит, катаракта)

ЗУБНАЯ БОЛЬ Заговоры ..................... 39

Рецепты народной медицины .......... 40

(флюс, прорезывание зубов, укрепление зубов, кровоточивость десен, запах изо рта, гингивит, флегмоны, стоматит, цинга)

Другие способы снятия зубной боли ....... 44

КОЖНЫЕ ЗАБОЛЕВАНИЯ

Заговор от кровотечения из ран ......... 45

Остановка крови при порезах .......... 45

Кровь замовлять ................. 45

Рецепты народной медицины .......... 46

(гнойные и инфицированные раны, грибковые заболевания, крапивница, язвы, гангрена, золотуха, зуд кожи, кровоподтеки, лишай, нарывы, прыщи, угри, экзема, раздражение кожи, псориаз, фурункулы, дерматит, чесотка, нейродермит)

ВЕСНУШКИ, ЗАГАР, ОЖОГИ

Рецепты народной медицины .......... 61

(смягчение кожи лица, раздражения кожи, улучшение цвета лица, обветривание, обморожение, шелушение кожи лица, жирная кожа лица, сухая кожа лица)

БОРОДАВКИ, МОЗОЛИ, МАСТИТ

Заговор бородавок ................ 70

Рецепты народной медицины .......... 71

(бородавки, вросший ноготь, мозоли, потливость ног, трещины губ, водянка, мастит, герпес, эпидермофития, панариций)

ПРОСТУДНЫЕ ЗАБОЛЕВАНИЯ,

БРОНХИТ, АСТМА

Заговоры от жара и температуры ......... 77

От лихорадки ................... 77

От горячки (огневица, пал) ............. 78

Жар ........................ 78

Рецепты народной медицины ........... 78

(грипп, катар верхних дыхательных путей, коклюш, кровохаркание, туберкулез легких, лихорадка, бронхит, астма бронхиальная, кашель, пневмония, плеврит, отхаркивающие, потогонные, жаропонижающие средства)

ЗДОРОВЫЕ И КРАСИВЫЕ ВОЛОСЫ

Рецепты народной медицины ........... 102

(выпадение волос, облысение, укрепление волос, улучшение роста волос, перхоть, зуд головы, обесцвечивание волос, удаление волос)

ГИПЕРТОНИЯ Рецепты народной медицины .......... 107

ГАСТРИТ, КОЛИТ, ЯЗВЕННЫЕ БОЛЕЗНИ

Заговоры от грыжи ............... 112

Рецепты народной медицины ..........113

(гастрит, колит, глисты, язва желудка и двенадцатиперстной кишки, катар желудка, атония желудочно-кишечного тракта, колики, изжога, грыжа)

ГЕМОРРОЙ, ПОНОС, ЗАПОР

Заговор "Абдула" ................ 135

Рецепты народной медицины .......... 135

(геморроидальные шишки, геморройные кровотечения, понос, запор, рвота)

НАРУШЕНИЯ ОБМЕНА ВЕЩЕСТВ

Рецепты народной медицины .......... 145

(отеки, подагра, отложение солей, шпоры, рахит, худоба, авитаминоз, аллергия, малокровие, заболевание щитовидной железы, диатез)

ОНКОЛОГИЧЕСКИЕ ЗАБОЛЕВАНИЯ Рецепты народной медицины .......... 155

(мастопатия, рак кожи, желудка, крови, матки, прямой

кишки)

БОЛЕЗНИ СЕРДЦА Рецепты народной медицины ..........161

(порок сердца, стенокардия, тахикардия, ишемическая

болезнь сердца)

БЕССОННИЦА

Заговоры и другие рекомендации ........ 166

От полуношницы (бессонницы) ......... 166

Заговор на воду ................. 166

Рецепты народной медицины .......... 169

ГОЛОВНАЯ БОЛЬ Рецепты народной медицины .......... 172

РАДИКУЛИТ. РЕВМАТИЗМ Рецепты народной медицины .......... 176

КОЖНЫЕ РАНЫ

Заговоры ..................... 188

От пореза .................... 188

От укуса змеи .................. 188

Рецепты народной медицины .......... 188

(порезы, занозы, ушибы, укус гадюки, паука, осы,

пчелы, тарантула)

НЕВРАЛГИЯ

Заговор от боли в руках ............. 194

Рецепты народной медицины .......... 194

(истерия, невроз, одышка, икота, отрыжка, эпилепсия, упадок сил, истощение организма, успокаивающие, общеукрепляющие, омолаживающие средства)

БОЛЕЗНИ ПЕЧЕНИ

Рецепты народной медицины .......... 203

(желчный пузырь, желчнокаменная болезнь, холецистит, заболевание предстательной железы, желчегонные средства)

БОЛЕЗНИ ПОЧЕК, СЕЛЕЗЕНКИ

И КАМНИ В ПОЧКАХ

Рецепты народной медицины ......,...215

(камни в почках, воспаление мочевого пузыря, заболевание селезенки, гидронефроз, мочегонные средства)

ИНФЕКЦИОННЫЕ БОЛЕЗНИ

Рецепты народной медицины .......... 223

(малярия, менингит, холера, дизентерия, свинка)

ПРОЧИЕ БОЛЕЗНИ

Рецепты народной медицины .......... 226

(атеросклероз, склероз, гематома, диабет, люмбаго, миозит, спондилез, тромбофлебит)