БУДДИЙСКИЕ ПРИТЧИ

Содержание

Будда

Рождение Будды

Отречение Будды

Просветление

Заветная звезда

Святая истина

Пробудитесь!

Будьте осознающими

Сострадание

Посвящение

Я непредсказуем

Истинная любовь

Что посеешь, то и пожнешь

Пристально всматривайтесь в себя

Просто идите своим путем

Исход

Проповедь

Рука Будды

Каждому свое

Высшая жертва

Слепая вера

Я вижу свет

Искушение Будды

Истинная реальность

Любовь к Мастеру

Я дам тебе решение

Почитайте всех Будд!

Мудрая беседа

Сначала помоги себе

Остановись!

Брось это!

Несите мою любовь

Великое понимание

Развяжите узлы

Цветы

Воспарить над верой

Об этом нельзя говорить прямо

Это не ведет к святости

Не теряйте времени

Это не выразить словами

Мудрая монахиня

Взгляд из вечности

Великая алхимия

Будьте светом для самих себя!

Будда ждет нас

Будда и Путь

Образ жизни

Махавира — современник Будды

Истина — не моя собственность

ПРИТЧИ ДЗЭН-БУДДИЗМА

Даосская традиция

Конфуции и Лаоцзы

Встреча Учителя и Мастера.

Верховный судья

Ключи Дао

Будьте ,живыми

Станьте бесполезными

Легкое есть верное

Постигайте суть

Не будьте самодовольными

Совершенство — это полнота свойств

Поставить ум в туник

Рождение дзэн-буддизма

Суть дзэн

Слова не нужны

Золотая середина

Жизнь не может ждать

Всегда идти вперед

Хлопок одной рукой

Нет работы, нет еды

Дзэн кочерги

Смотри не простудись

Три удара палкой

Школа дзэн

Секретное действие

Сбился с пути

Я пришел домой

Этот гнев — не ты

Уверенность

Скромность

Искренний голос

Молитва

Человек Дао

Священное писание

Неси мой огонь

Йено — шестой патриарх дзэн

Обыкновенный человек

Смеющиеся святые

Пустая лодка

Мастер

Не претендуй и не усердствуй!

Внутренняя природа

Жизнь, а не логика

Не ум

Движется ум

Сухие листья

Нан-ин

Осознанность

Перевоплощение

Царский подарок

Будьте внимательны!

Бокудзю

Ответ дзэн

Все есть пустота

Ворота устали

Я живу обычной жизнью

Упорство

Кирпич никогда не станет зеркалом

Реальность, а не сон

Чувствуй это!

Пожертвование

Сострадание

Я следовал своему учителю

Уход Мастера

Природа Будды

Отдайся свободе

Стихи Чиено

Неужели?

Великое искусство

Наука побеждать

Наблюдай!

Абсолютная осознанность

Бдительность

Монахиня Эсюн

Мастер Фугай

Визитка

Соблазн

Благодаря этим притчам Вам может ИСТИНА!

Желаю Вам скорейшего Просветления и Освобождения.

lsvom@svitonline.com

БУДДИЙСКИЕ ПРИТЧИ

Будда

Блаженно уединение радостно познавшего и
узревшего истину;
Блажен непоколебимый, и ежечасно умеющий
обуздать себя,

Блажен положивший конец всем страстям, всем желаниям;

Победа над строптивой самостью — величайшее блаженство.

Махавагга.

Гаутама Будда — одна из самых ярких личностей в истории человечества. Трудно себе представить человека, которому было бы выражено столько любви, почитания и преклонения.

Великое сострадание и любовь ко всем людям излучало все его существо и люди отвечали ему взаимностью. Он проповедовал более сорока лет и со всех сторон к нему устремлялись и сильные мира сего и простолюдины, чтобы прикоснуться к его ногам и получить благословение.

Будда принес в ведическую культуру новое понимание и новые требования.

Если пророки, приходившие до него, направляли свои усилия на развитие в своих последователях веры в Единого Бога, то Будда разрушал в сознании своих учеников всякое слепое, неосознанное верование, ибо оно мешало разуму воспарить к духу.

В этом не было никакого противоречия. Для его последователей заканчивался этап нисходящей эволюции, когда от человека требовалось верить и повиноваться и наступал этап, который можно выразить словом "познавать".

Учение Будды побуждало учеников к самостоятельному поиску, к осознанию в себе Высшей Божественной природы и следованию только Ей.

Количество его учеников достигало десяти тысяч. Свет Будды был так велик, что в одном месте одновременно появились десятки просветленных, реализовавших себя людей. Этот свет освещал Индию еще многие века после его ухода.

Рождение Будды

Будда родился в царской семье ( 623-544 гг. до н.э.). Его мать умерла при родах. Отец назвал ребенка Сиддхартха, что означает "Приносящий добро".

На следующий день после его рождения во дворец пришел известный в те времена святой. Отец Будды любил его и всегда при встрече касался его ног. Святой попросил показать ему новорожденное дитя. Увидев мальчика, он заплакал и прикоснулся к его ногам.

Отец спросил:

— Зачем Вы это сделали? Святой ответил:

— Я прикоснулся к ногам ребенка потому, что могу видеть будущее. Сейчас он — бутон, но когда вырастет, будет прекрасным лотосом!

— Почему же вы плачете? — спросил отец Будды.

— Я плачу потому, что тогда меня уже не будет на свете, и я не смогу увидеть это чудо.

В то время новорожденным принято было составлять гороскоп. Астрологи предсказали ему великое будущее: "Этот мальчик будет или царем всего мира, или саньясином".

Отец сказал:

— Как это так? Вы говорите о двух крайностях, как это возможно?

Астрологи ответили:

— Это всегда так. Когда бы не родился человек, способный стать властелином мира, он способен отречься от этого мира.

Отец не мог понять. Он попросил: "Расскажите подробней", И астрологи ответили:

— Мы не знаем многого о феномене саньясы, но вот, что говорится в писаниях: когда человек имеет все, то в нем вдруг расцветает понимание, что все бесполезно. Чтобы отбросить мирскую жизнь, нужно иметь ее в полном объеме, нужно иметь то, что отбрасывать. Чашу может отбросить лишь тот, кто испил ее до дна.

Отец Будды очень обеспокоился и спросил:

— Что делать? Как воспитывать его? Он единственный мой сын. Я уже не молод и моя жена умерла сразу после родов. Я не могу надеяться, что у меня еще будут сыновья. Мое царство может разрушиться.

Дайте мне рекомендации: как воспитывать такого ребенка?

И астрологи посоветовали:

— Чтобы он не отвернулся от этого мира, спрячьте от него негативные стороны, такие, как старость, болезни, смерть. Окружите его жизнь только красивыми вещами: цветами, произведениями искусства. Запретите при нем говорить о смерти.

Говорят, что в саду дворца Будды даже цветку не давали завянуть. Ночью садовники обрезали их и сухие ветки, чтобы это не наводило мальчика на мысль о смерти. Будда знал только прекрасные вещи, только сны, он жил в этих снах. Но реальность слишком сильна, она проникает в каждый сон. Никто не может избежать реальности. Она ударяет в нас, подобно свежему ветру, постоянно.

Отречение Будды

Однажды ночью Будда наслаждался: было много музыки, танцевали красивые девушки. Затем он заснул. Было поздно и он устал. Все девушки тоже заснули. Среди ночи он проснулся, посмотрел на девушек, они уже были не так хороши. Одна из них спала с открытым ртом, а у другой потекли краски. В эту ночь проникла реальность.

Другой случай, подтолкнувший Будду к отречению, произошел, когда он отправился участвовать в празднике. По дороге ему встретилась похоронная процессия. Он увидел мертвое тело, которое несли на гхату для сожжения. До этого он никогда не видел ни одного мертвеца и долго смотрел на процессию.

Особенно его поразил один очень старый, согнутый человек, лицо которого было высохшим и морщинистым. Будда спросил возницу:

— Что случилось с этим человеком? Почему так согнулась его спина? Что за проклятье пало на его голову?

Возница ответил:

— Это не проклятье, господин. Это естественная вещь, которая происходит со всеми. Каждый становится старым и морщинистым.

— Что случилось с другим человеком? Почему люди несут его на своих плечах? спросил Будда. Возница заколебался, он знал, что об этом не разрешено говорить и ответил:

— Мне не позволено говорить, но раз ты уже спросил, теперь не скроешь. Этот человек умер и точно также умрут все, каждый, кто родился.

Неожиданно появился саньясин, он следован за процессией. Будда спросил:

— А что случилось с этим человеком? Почему у него оранжевая одежда? Возница сказал:

— Этот человек понял жизнь, он понял, что жизнь кончается в смерти, и отрекся от нее. Будда сказал:

— Поворачивай, я отрекся...

Ночью он покинул дворец. Старый преданный слуга пошел провожать его. Под утро они начали прощаться. Старик заплакал и сказал:

— Почему ты уходишь? Послушай меня, я тебе, как отец. Ночь, темно. Куда ты пойдешь? Такой красивый дворец, красивая жена, комфорт!

— Не отговаривай меня, — сказал Будда, — я больше не могу жить неосознанно, я ухожу на поиски сознания.

Сиддхартха был единственным сыном у своего отца. Отец старился, ему было уже 70 лет, когда тот покинул дворец.

Разгневанный отец послал людей во все концы своего царства с приказом схватить сына и силой вернуть домой. Он был оскорблен, до него доходили слухи, что его сын примкнул к монахам и попрошайничает. Он думал: "Что это за чепуха? Чего ему не хватало? Он предал меня на старости лет!"

Поэтому Сиддхартха был вынужден покинуть пределы своего царства.

Просветление

Будда скитался шесть лет, он посетил всех мудрецов, святых, ученых, всевозможных гуру, но ничего не произошло: Аскетизм, пост, йога — все напрасно.

Однажды Сиддхартха пытался перейти вброд небольшую речку, течение было сильным, а он так ослаб от постоянных лишений и недоедания, что голова его закружилась, он упал в воду и его понесло вниз по течению. Неизвестно, чем бы все это кончилось, если бы он не ухватился за длинный корень. Его прибило к берегу.

В таком положении, не имея сил выбраться, он ясно осознал: "Жизнь подобна океану". И если жизнь — это океан, то тогда все, что я делаю — неверно. Если я довел себя до такого состояния, что не могу перейти даже эту речку, то как же я собираюсь пересечь океан жизни? Мой путь не верен. Я стал слабым, а для того, чтобы подняться к Богу, нужна огромная энергия".

Ему удалось выбраться из реки, он лег поддеревом и расслабился. В тот вечер было полнолуние и впервые за шесть лет скитаний он хорошо спал, ему больше не нужно было никуда спешить, нечего было достигать; никакой практики, никаких упражнений. Впервые он почувствовал полную свободу. Никуда не торопясь, лежа поддеревом, он наблюдал восход солнца. Он смотрел, как тает последняя утренняя звезда. Говорят, что когда она исчезла, исчез и Сиддхартха. В одно мгновение перед его мысленным взором пронеслись шесть лет скитаний, как ночной кошмар, ho это уже стало прошлым. Будда стал просветленным!

Заветная звезда

Когда Гаутама Будда стал просветленным, была ночь полнолуния. Исчезли все его беспокойства, тревоги, как - будто их никогда не существовало прежде, как - будто он спал и теперь пробудился. Все вопросы, беспокоящие его прежде, отпали сами собой, он ощущал полноту Бытия и Единство.

Первый вопрос, который возник в его уме был: "Как же мне высказать это? Я должен объяснить это людям — показать им Реальность. Но как это сделать?" Этот вопрос мучил всех познавших Истину.

К Будде потянулись люди со всех концов Земли. Ибо все живое тянется к Свету.

Первая мысль, которую он изрек, звучала так: "Всякая высказанная мысль есть ложь". Сказав это, он замолчал. Это продолжалось семь дней. Когда ему задавали вопросы, он только поднимал руку и многозначительно показывал указательным пальцем вверх.

Предание гласит: "Боги на небесах забеспокоились. Наконец-то на Земле появился просветленный человек. Это такой редкий феномен! Ибо появилась возможность объединить мир людей с Высшим Миром, и вот, человек, который мог бы быть мостом между Небом и землей — молчит".

Семь дней ожидали они и решили, что Гаутама Будда не собирается говорить... Поэтому боги спустились к нему со своим царем Индрой. Прикоснувшись к его стопам, они просипи его не оставаться безмолвным.

Гаутама-Будда сказал им:

— Я обдумываю уже семь дней все за и против и пока не вижу смысла в разговоре. Во-первых, нет слов, с помощью которых можно передать содержание моего опыта. Во-вторых, чтобы я не сказал, это будет неправильно понято. В-третьих, из ста человек девяносто девяти это не принесет никакой пользы. А тот, кто способен понять, может сам открыть Истину. Так зачем лишать его такой возможности? Возможно, поиск Истины займет у него немного больше времени. Что из того? Впереди — вечность!

Боги посовещались и сказали ему:

— Наверное, рушится мир. Наверное, погибнет мир, если сердце Совершенного склоняется к тому, чтобы пребывать в покое. Пусть Великий Будда проповедует учение. Есть существа чистые от земного тлена, но, если проповедь учения не коснется слуха их, они погибнут; в них и найдет Великий своих последователей. Им нужен один толчок, одно верное слово. Ты мог бы помочь им сделать единственный верный шаг в Неведомое.

Миг тишины... Будда закрыл глаза и произнес: — Ради тех немногих я буду говорить! О них я не подумал. Я не в сипах высказать всей Истины, но я могу указать им Заветную Звезду моим пальцем!

Святая истина

После этого Будда идет в Бенарес и начинает учить Святой истине о срединном пути и о страде (страдании): "Есть две крайности, избегать которых обязан тот, кто ведет духовный образ жизни. Какие же это крайности? Одна — жизнь среди сладострастия, похотей, наслаждений: это низко, неблагородно, недуховно, недостойно, ничтожно. Другая — жизнь среди самоистязания: это грустно, недостойно, ничтожно. Совершенный, монахи, избег двух крайностей и вступил на тот совершенный путь, где ум и взор его просветляются, на тот путь, который ведет к покою, познанию, просвящению, к Нирване.

Вот, монахи, святая истина о страде: рождение — страда, старость — страда, болезнь — страда, смерть — страда, быть в союзе с нелюбимым — страда, быть в разлуке с любимым — страда, не достигнуть желаемого — страда; одним словом — все пятиричное (чувственное) стремление к земному — страда.

Вот, монахи, Святая истина о происхождении страды: это есть жажда земной жизни, ведущая от рождения к рождению, жажда наслаждений, жажда существования, жажда могущества. Бот, монахи, Святая истина об упразднении страды: прекращение ЭТОЙ жажды полным уничтожением вожделений,

отказом от них, стремление воздерживаться, не доставлять им ни малейшей пищи.

Вот, монахи, Святая истина о пути к упразднению страды — это есть святая осьмиричная стезя: истинная вера, истинная решимость, истинное слово, истинное дело, истинная жизнь, истинное стремление, истинные помыслы, истинное погружение в самого себя!

Далее Будда поучал о тленности всего земного, о том, что сквозь пелену счастья и юности просматривается страдание, в которое счастье и юность неизбежно обратятся. Будда говорил, что телесное не есть истинное Я, ибо оно подвержено болезням и смерти. Поэтому ощущения, представления и сознание — также не истинны. Отсюда — неведение, как основа страдания. Человечеству, вращающемуся среди земных забот, в них находящему удовлетворение и радость, трудно уразуметь такую вещь, как закон причинности, связь причин и действий.

Пробудитесь!

Когда Будда стал просветленным, он воскликнул:

— Это невероятно! Значит я с самого начала был просветленным, а все эти цепи и оковы были лишь сном!

Впоследствии, когда люди спрашивали его: "Что нам делать, чтобы избавиться от пороков?", Будда неизменно отвечал: "Будьте сознающими, внесите в свою жизнь осознанность".

Слушая его, Ананда, один из его учеников, спросил:

— Люди приходят к тебе с разными проблемами, а у тебя на все "недуги" один рецепт. Например, один человек спрашивает: "Как избавиться от гнева?", ты ему отвечаешь: "Будь осознанным!" Другой спрашивает: "Как избавиться от жадности?", ты ему отвечаешь: "Будь осознанным!" Третий спрашивает: "Как избавиться от обжорства?", ему ты тоже советуешь: "Проявляй осознанность". Как это понять?

Будда ответил:

— Их недуги отличаются друг от друга, как отличаются сны, которые снятся разным людям. Но если они все при идут ко мне и спросят, я скажу им: "Начните осознавать! Пробудитесь!"

Будьте осознающими

Однажды Будда сказал:

— Вам ничего не поможет: нигде не спрятаться от двух вещей — от результата своих действий и от смерти.

— Что же делать? — спросили его. Он ответил:

— Будьте осознающими!

Будду просили пояснить: "Как это быть осознающими?". Он рассказывал такую притчу:

Один путешественник встретился с тигром. Он побежал, тигр — за ним. Добежав до обрыва, он покатился вниз, ухватился за корни дикой виноградной лозы и повис. Тогда тигр начал обнюхивать путешественника сверху. Дрожа от страха, бедняга посмотрел вниз и увидел там другого тигра, который наблюдал за ним. Только лоза удерживала его. И вдруг рядом с собой человек заметил спелую, сочную землянику так захотелось жить!

Держась одной рукой за лозу, другой он сорвал ягоду... Как она была вкусна!

Сострадание

Будда говорил, что не может быть осознанности без сострадания, как и сострадания без осознанности. Сострадание — это внутренняя сторона осознанности.

Став просветленным, Будда отправился домой Его отец был в гневе! Все это время он копил свои эмоции, и вот настал момент выплеснуть их. Он начал оскорблять сына, говоря: "Почему ты пришел сейчас, через 12 лет? Ты был "глубокой раной" для меня. Ты почти убил меня! Я так долго ждал! Ты не был для меня сыном, ты был врагом!"

Это продолжалось долго, Будда молчал, в его глазах была любовь и великое сострадание. "Почему ты молчишь?" — спохватился отец.

Будда сказал:

— Вначале выскажи все то, что ты накопил в себе за 12 лет. Отведи душу! Только тогда ты сможешь понять меня. Я хотел бы сказать тебе одну вещь: ты разговариваешь с кем-то другим, не со мной. Человек, который покинул твой дом много лет тому назад, не вернулся. Он умер! Я совершенно новый человек. Но сначала отведи душу, твои глаза полны гнева, так что ты не можешь даже видеть меня.

Постепенно отец остыл, он вытер слезы и с интересом стал разглядывать сына. "Да, это другой человек. Конечно, лицо и фигура те же самые, но он не знаком мне, это совершенно новое существо" — думал он про себя. Он сказал:

— Ты изменился. Я хотел бы вкусить то, что ты вкусил. Смерть приближается, я очень стар. Посвяти меня в Тайну! Прости меня за мой гнев. Хорошо, что ты пришел.

Посвящение

Поговорив с отцом, Будда направился к жене. Яшодхара чуть не сошла с ума, увидев его. Конечно, этот человек исчез однажды ночью, даже не простившись с ней, ничего не объяснив.

Она сказала:

— Почему ты не объяснил, я бы поняла и не стала препятствовать. Ты не доверял мне.

И она стала плакать. Только подумать: прошло двенадцать лет!

Будда извинился и сказал:

— Это произошло из-за непонимания. Я был невежественным, не осознающим. Но сейчас я осознаю. Ты мне очень помогла. Забудем старое, сейчас не время думать о прошлом. Посмотри на меня. Произошло что-то важное. Я пришел и многое хочу тебе сказать.

Гнев утих, ярость ушла. Яшодхара посмотрела на него сквозь слезы. Да, этот человек очень изменился. Он весь светился изнутри, был таким умиротворенным, таким тихим. Его присутствие было трудноуловимым и в то же время заполняло собой все пространство. Она долго смотрела в его глаза, а потом припала к его ногам и попросила посвящения.

Я непредсказуем

Однажды Будда шел от одной деревни к другой. Было жарко. Он шел по берегу реки. Песок был сырой и на нем оставались следы.

Случилось так, что великий астролог закончил обучение в Каши, цитадели индусского знания, и возвращался домой. Он завершил свое обучение и стал совершенен в предсказаниях.

Неожиданно он увидел следы на песке и не мог поверить своим глазам. Это были следы великого царя, который правил миром.

"Либо вся моя наука фальшива, либо это следы великого царя. Но если это так, то тогда зачем царь, который правит всем миром, идет в такой жаркий день в такую маленькую деревню? И почему он идет босиком? Я должен проверить свои предположения" - подумал он.

И великий астролог пошел по следам, оставленным на песке.

Будда сидел поддеревом. Подойдя к нему, астролог был еще более озадачен. Перед ним сидел царь, но выглядел он, как нищий.

Смущенный астролог обратился к Будде:

— Пожалуйста, рассей мои сомнения. Пятнадцать лет я обучался в Каши. Пятнадцать лет моей жизни я посвятил науке предсказания. Ты нищий или великий царь, правитель всей Земли? Если ты скажешь, что ты нищий, я выброшу мои драгоценные книги в реку, ибо они бесполезны. Я выброшу их и пойду домой, ибо тогда я зря потратил 15 лет своей жизни.

Будда открыл глаза и сказал:

— Твое смущение естественно. Ты случайно встретил исключительного человека.

— В чем же твоя тайна? — спросил астролог.

— Я непредсказуем! Не волнуйся и не выбрасывай свои книги. Почти невозможно встретить подобного человека. Твои книги говорят правду. Но в жизни всегда бывают исключения из правил.

Астролог спросил:

— Как ты стал непредсказуемым? И Будда ответил:

— Будучи внимательным, я не совершаю одну и ту же ошибку дважды. Находясь в состоянии постоянного осознавания, я стал Живым. Ты не можешь предсказать меня. Никто не может предсказать следующий момент моей жизни. Он неизвестен даже мне. Он вырастает!

Астролог склонился к его ногам и попросил посвящения.

Истинная любовь

Однажды, когда Будда со своими учениками отдыхал в тенистой прохладе деревьев, одна куртизанка подошла к нему. Как только она увидела Божественное лицо, сияющее небесной красотой, она влюбилась в него, и, в экстазе, с распростертыми объятиями, громко воскликнула:

— О Прекрасный, сияющий, я люблю тебя! Ученики, давшие обет безбрачия, были очень удивлены, услышав, что Будда сказал куртизанке:

— Я тоже люблю тебя, но, любимая моя, прошу, не притрагивайся ко мне сейчас. Куртизанка спросила:

— Вы называете меня любимой и я люблю Вас, почему же Вы запрещаете мне прикасаться к Вам? Великий Мастер ответил:

— Любимая, я повторяю, что сейчас не время, я прейду к тебе позже. Я хочу проверить свою любовь!

Ученики подумали: "Неужели Учитель влюбился в куртизанку?"

Несколько лет спустя, когда Будда медитировал со своими учениками, он внезапно воскликнул:

— Мне нужно идти, любимая женщина зовет меня, теперь я действительно ей нужен.

Ученики побежали за Буддой, который, как им показалось, был влюблен в куртизанку и бежал, чтобы встретиться с ней. Все вместе они прибыли к тому дереву, где встретили куртизанку несколько лет назад. Она была там. Ее некогда прекрасное тело было покрыто язвами. Ученики остановились в растерянности, а Будда взял ее изможденное тело на руки и понес в больницу, говоря ей:

— Любимая, вот я пришел, чтобы проверить свою любовь к тебе и исполнить свое обещание. Я долго ждал возможности проявить свою подлинную любовь к тебе, ибо я люблю тебя, когда всякий другой прекратил любить тебя, я обнимаю тебя, когда все твои друзья не желают прикасаться к тебе.

После излечения куртизанка примкнула к ученикам Будды.

Срединный путь

Царь Шраван жил в роскошном дворце. Он любил роскошь и красивые вещи. Свою столицу он постоянно перестраивал и постепенно превратил ее в один из самых красивых городов.Однако ему все наскучило и, прослышав, что в город пришел Будда, он отправился к нему и был так очарован, что немедленно попросил посвятить его в ученики. Будда колебался и неохотно посвятил его.

Все королевство было поражено. Люди не могли поверить в это, никто не мог себе этого даже вообразить, потому что Шраван был чрезвычайно мирским человеком, потакавшим любым своим желаниям, даже самым крайним. Его обычными занятиями были вино и женщины.

Те, кто пришел с ним, ничего не поняли. Это было так неожиданно. И они спросили Будду:

— Что случилось? Это чудо! Шраван не тот тип человека и, к тому же, он жил так роскошно. До сих пор мы не могли себе даже вообразить, что Шраван может быть саньясином. Так что же случилось? Ты сделал что-нибудь?

Будда сказал:

— Я ничего не делал. Ум может легко перемещаться из одной крайности в другую. Это обычный путь ума. Так что Шраван не делает ничего нового. Этого можно было ожидать. Бы так поражены, потому что не знаете законов, управляющих действиями ума. Человек, который сходил с ума, желая богатства, теперь сходит с ума, отказываясь от богатства, но сумасшествие остается — и в этом весь ум.

Шраван стал нищенствующим монахом и вскоре другие ученики Будды стали наблюдать, что он движется к другой крайности. Будда никогда не просил ходить учеников обнаженными, а Шраван перестал одеваться. Он был единственным учеником, который ходил голым и занимался самоистязанием. Будда позволял

саньясинам один прием пищи в день, но Шраван ел один раз через день. Он стал совершенно истощенным. В то время, как другие ученики медитировали под деревьями в тени, он оставался под палящим солнцем. Раньше он был красивым человеком, у него было прекрасное тело, но уже через шесть месяцев его никто не мог узнать.

Однажды вечером Будда подошел к нему и сказал:

— Шраван, я слышал, что когда ты был принцем, еще до посвящения, ты любил играть на вине и на ситаре и был хорошим музыкантом. Поэтому я пришел задать тебе один вопрос. Что случится, если струны вины ослабить?

Шраван ответил:

— Если струны ослабить, то никакой музыки не получится.

Тогда Будда спросил:

— А если струны сильно натянуть, что произойдет? Шраван ответил:

— Тогда тоже невозможно извлечь музыку. Натяжение струн должно быть средним — не ослабленным, и не перетянутым, а в точности посередине. На вине играть легко, но только мастер может правильно настроить струны, нужна золотая середина.

И Будда сказал:

— Именно это я и хотел сказать после наблюдения за тобой в течение шести месяцев. В жизни музыка звучит только тогда, когда струны не ослаблены и Не перетянуты, а как раз посередине. Итак, Шраван, будь Мастером и знай, что чрезмерное напряжение сипы переходит в излишек, а чрезмерное расслабление в слабость. Приведи же свою силу в равновесие и старайся привести в равновесие свои духовные возможности, и да будет это твоей целью!

Что посеешь, то и пожнешь

Гаутама Будда проходил мимо одной деревни, в ней жили противники буддистов.

Жители выскочили из домов, окружили его и начали оскорблять. Ученики Будды начали сердиться и уже готовы были дать отпор, но присутствие Учителя действовало успокаивающе. А то, что он сказал, привело в замешательство и жителей деревни и учеников.

Он повернулся к ученикам и сказал:

— Вы разочаровали меня. Эти люди делают свое дело. Они разгневаны. Им кажется, что я враг их религии, их моральных ценностей. Эти люди оскорбляют меня, это естественно. Но почему вы сердитесь? Почему у вас такая реакция? Вы позволили этим людям манипулировать вами. Вы зависите от них. Разве вы не свободны?

Люди из деревни не ожидали такой реакции. Они были озадачены. В наступившей тишине Будда обратился к ним:

— Вы все сказали? Если вы не все сказали, у вас еще будет возможность высказать мне все, что вы думаете, когда мы будем возвращаться.

Люди из деревни сказали:

— Но мы оскорбляли тебя, почему ты не сердишься на нас?

Будда ответил:

— Вы свободные люди, и то, что вы сделали — ваше право. Я на это не реагирую. Я тоже свободный человек. Ничто не может заставить меня реагировать и никто не может влиять на меня и манипулировать мною. Мои поступки вытекают из моего внутреннего состояния.

И я хотел бы задать вам вопрос, который касается вас. В предыдущей деревне люди встречали меня, приветствовали, они принесли с собой цветы, фрукты, сладости. Я сказал им: "Спасибо, мы уже позавтракали. Заберите эти фрукты и сладости с моим благословением себе. Мы не можем нести их с собой, мы не носим с собой пищу". А теперь я спрашиваю вас:

— Что они должны сделать с тем, что я не принял и вернул им назад?

Один человек из толпы сказал:

— Должно быть, они раздали фрукты и сладости своим детям, своим семьям.

— Что же будете делать вы со своими оскорблениям! и проклятиями? Я не принимаю их и возвращаю вам. Если я могу отвергнуть те фрукты и сладости, они должны забрать их обратно. Что можете вы сделать? Я отвергаю ваши оскорбления, так что и вы уносите свой груз по домам и делайте с ним все, что хотите.

Пристально всматривайтесь в себя

Когда жители деревни ушли, Будда обратился к своим ученикам:

— В отношениях с мирскими людьми следует соблюдать величайшую осторожность. Как проходит по тернистому пути босой, осторожно ступая, так должен проходить по деревне мудрец. Как пчела не уничтожает ни краски, ни запаха цветка, но только снимает его нектар и улетает далее, точно также должен проходить по деревне мудрый. Ученик должен размышлять сам про себя так: когда я шел через деревню и собирал милостину, возникли ли в моих помыслах от воспринятых глазами образов удовольствие, вожделение или ненависть, смущение или гнев?

Пристально всматривайтесь в себя, как молодая женщина рассматривает свое лицо в чистом зеркале. Заметив на нем нечистоту или пятно, она старается устранить их, а если не видит никакой нечистоты и никакого пятна, то и радуется: "Вот прекрасно! Как я чиста. Точно также и ученик, убедясь, что он еще не свободен от всех дурных побуждений, должен заботиться о том, чтобы стать свободным от них. Если же он увидит, что свободен от всех дурных и вредных побуждений, то должен быть доволен и весел. Блажен человек, приучивший свои помыслы к добру!

Просто идите своим путем

Один из учеников спросил Будду:

— Если меня кто-нибудь ударит, что я должен делать?

Будда ответил:

— Если на вас с дерева упадет сухая ветка и ударит вас, что вы должны сделать?

Ученик сказал:

— Что я буду делать? Это же простая случайность, простое совпадение, что я оказался поддеревом, когда с него упала сухая ветка.

Будда сказал:

— Так делайте то же самое. Кто-то был безумен, был в гневе, и ударил вас. Это все равно, что ветка с дерева упала на вас. Пусть это не тревожит вас, просто идите своим путем, будто ничего и не случилось.

Исход

Однажды человек пришел к Будде и плюнул ему в лицо. Будда вытер лицо и спросил:

— Это все, или ты хочешь чего-нибудь еще? Ананда все видел и, естественно, пришел в ярость. Он вскочил и, кипя злостью, воскликнул:

— Учитель, только позволь мне и я покажу ему! Его нужно наказать!

— Ананда, ты стал саньясином, но постоянно забываешь об этом, — ответил Будда. — Этот бедняга итак слишком много страдал. Ты только посмотри на его лицо, на его глаза, налитые кровью! Наверняка он не спал всю ночь и терзался, прежде чем решиться на такой поступок. Плевок в меня — это исход это-го безумия. Это может стать освобождением! Будь сострадательным к нему. Ты можешь убить его и стать Таким же безумным, как и он!

Человек слышал весь диалог. Он был смущен и задачей. Реакция Будды была полной неожиданностью для него. Он хотел унизить, оскорбить Будду, но, потерпев неудачу, почувствовал себя униженным. Это было так неожиданно — любовь и сострадание, проявленные Буддой! Будда сказал ему:

—- Пойди домой и отдохни. Ты плохо выглядишь. Ты уже достаточно наказал себя. Забудь об этом происшествии; оно не причинило мне вреда. Это тело состоит из пыли. Рано или поздно оно превратится в пыль и по нему будут ходить люди. Они будут плевать на него; с ним произойдет множество превращений.

Человек заплакал, устало поднялся и ушел.

Вечером он пришел обратно, припал к ногам Будды и сказал:

— Прости меня! Будда произнес:

— Нет вопроса о том, чтобы я прощал тебя, потому что я не был рассержен. Я тебя не осудил. Но я счастлив, безмерно счастлив видеть, что ты пришел в себя и что прекратился тот ад, в котором ты пребывал. Иди с миром и никогда больше не погружайся в такое состояние!

Проповедь

Однажды Будда находился в Козамби в лесу. И, взяв немного листьев дерева синсана, он спросил своих учеников:

— Как полагаете вы, где больше листьев— в моей руке или в лесу?

Ученики ответили:

— Конечно, Учитель, листьев в несу несравнимо больше, чем в твоей руке.

— Точно также, ученики, несравнимо больше то, что я познал и чего вам не возвестил. А почему я вам не возвестил? А потому, что это не принесло бы вам никакой пользы.

Оно не способствовало бы святости жизни, уничтожению всякой похоти и упразднению всего тленного, не привело бы к миру, к познанию и просветлению! Что же, ученики, я возвестил вам? Я возвестил вам страду, происхождение страды, прекращение страды и путь прекращения страды.

Рука Будды

Один ученик попросил Будду:

— Вырази кратко, с чем сравнимо твое учение? Будда ответил:

— Смотри на этот лес. Как он открыт! Ничего не спрятано. Я также открыт, как этот лес. Он показал кулак и сказал:

— Сейчас мой кулак закрыт, ты не сможешь увидеть листья, которые в нем.

Потом Будда открыл свою руку, листья упали, и он сказал:

— Но рука Будды не похожа на кулак, она открыта, и если ты чего то не понимаешь, то причина — в тебе.

Каждому свое

Будда остановился в одной деревне и толпа привела к нему слепого. Один человек из толпы обратился к Будде:

— Мы привели к тебе этого слепого потому, что ; Он не верит в существование света. Он доказывает |всем, что свет не существует. У него острый интеллект и логический ум. Все мы знаем, что свет есть, но не можем убедить его в этом. Наоборот, его аргументы настолько сильны, что некоторые из нас уже начали сомневаться. Он говорит: "Если свет существует, дайте мне потрогать его, я узнаю вещи через осязание. Или дайте мне попробовать его на вкус, или понюхать. По крайней мере, вы можете ударить по нему, как вы бьете в барабан, тогда я услышу, как он звучит". Мы устали от этого человека, помоги нам убедить его в том, что свет существует. Будда сказал:

— Слепой прав. Для него свет не существует. Почему он должен верить в него? Истина в том, что ему нужен врач, а не проповедник. Вы должны были отвести его к врачу, а не убеждать.

Будда позвал своего личного врача, который всегда сопровождал его. Слепой спросил:

— А как же спор? И Будда ответил:

— Подожди немного, пусть врач осмотрит твои глаза.

Врач осмотрел его глаза и сказал:

— Ничего особенного. Понадобится самое большее пол года, чтобы вылечить его. Будда попросил врача:

— Оставайся в этой деревне до тех пор, пока не вылечишь этого человека. Когда он увидит свет, приведи его ко мне.

Через пол года бывший слепой пришел со слезами радости на глазах, танцуя. Он припал к ногам Будды. Будда сказал:

— Теперь можно поспорить. Раньше мы жили в разных измерениях и спор был невозможен.

Высшая жертва

Один важный брамин обратился к Будде с вопросом о том, какими особенностями должна отличаться высшая жертва. И Будда рассказывает историю о могущественном и счастливом царе былых времен, который, после великих побед и подчинения себе половины мира, вознамерился принести крупную жертву богам.

Он призвал известного в те времена святого и попросил у него совета, как лучше выполнить задуманное.

В ответ святой говорит царю, что сначала следует восстановить в государстве спокойствие, благосостояние и безопасность, а лишь затем приступать к жертвоприношению. При этом ни одно живое существо не должно пострадать: ни быки, ни овцы не должны быть отданы на заклание. Слуги же царя должны совершать свои обязанности не по принуждению, не под страхом, а добровольно, по личному побуждению. Пусть совершат тогда возлияние молока, масла и меда, и, таким образом, царская жертва достигнет своей цели.

— Но есть другого рода жертвоприношение, — продолжал Будда. — Оно легкоосуществимое и, между тем, высшее, благотворное: когда раздают подаяние благочестивым монахам, когда строят жилище Будде и ученикам его. И есть еще высшая жертва: когда с полным убеждением прибегают к Будде, к его учению, к его общине когда не лишают жизни ни одно живое существо и избегают лжи и обмана. И есть еще высшая жертва: когда, приняв монашеское посвящение, отрешаются от всех радостей, от всех страданий, и погружаются в священный покой. Ио самая высшая жертва, какую может принести чело-век, самая высшая благодать, участником которой он может сделаться, доступна ему тогда, когда он обрящет искупление и полную уверенность в том, что он никогда больше не вернется к привязанностям этого мира.

Слепая вера

Будда разрушал авторитеты, с горькой иронией бичевал он книжную премудрость, как пустой вздор или же дерзкое сумасбродство; к кастовому высокомерию браминов он относился с неменьшей строгостью: "Кто, повторяя песни и изречения древних мудрецов, вообразит себя таким же, как они, мудрым, тот уподобляется простолюдину или рабу. Ученик верит в то, во что верит учитель; учитель верит в то, что он узнал от предшествующих учителей. Речь брамина похожа на вереницу слепых: стоящий впереди ничего не видит, стоящий посредине ничего не видит, стоящий позади ничего не видит. Как же тут быть? Разве при таких условиях вера браминов чего-нибудь стоит?"

Я вижу свет

Будда критиковал браминов за кастовость. Но среди его учеников было много людей, относящихся к высшей касте. Одним из них был Сарипутта.

Он пришел поспорить с Буддой.

Была такая традиция. Ученые путешествовали по стране, побеждая в спорах друг друга. К тому времени Сарипутта победил всех ученых и имел огромное количество учеников. Будда спросил его:

— Бас интересует Истина или ваша победа? Вы познали Истину или Вы пока еще просто ученый? Сарипутта ответил:

— Я не могу утверждать, что познал Истину. Тогда Будда сказал:

— Я готов спорить, но возможен ли спор? Я вижу Свет, Вы — нет. Я не смогу объяснить Вам, что такое Свет. Так что, если Вы заинтересованы в Истине, а не в победе, оставайтесь здесь.

Сарипутта обратился к своим ученикам:

— Больше я вам не учитель, я остаюсь у ног этого человека как ученик, если хотите, оставайтесь и вы.

Искушение Будды

Однажды Ананда спросил Будду о Нирване. И Будда рассказал ученикам об искушении Мары, который пытался совратить его с истинного пути спасения:

— Когда я стал просветленным, подступил ко мне злой Мара со словами: "Погрузись теперь в Нирвану, Великий; погрузись в Нирвану, совершенный; время Нирваны наступило теперь для тебя". И сказал я злому Маре так: "Я до тех пор не погружусь в Нирвану, пока не приобрету себе учеников в среде монахов, мудрых и сведущих, вещих слушателей... Я до тех пор не погружусь в Нирвану, злой дух, пока не приобрету себе последовательниц в среде монахинь. Я до тех пор не погружусь в Нирвану, пока

святое, мною преподанное учение, не окрепнет, не упрочится, не усвоится всеми народами и, распространяемое все далее и далее, не станет достоянием всего человечества".

Мара предложил Будде господство над всей Землей за отказ от своего призвания, он искушал Великого своими дочерьми (имена их — вожделение, тревога, похоть), ибо Мара воздействует на тщеславие и плотские стремления человека.

Истинная реальность

Сарипутта пришел к Будде. Он много медитировал и к нему стали приходить разные видения, как это случается со всеми, кто входит в состояние медитации. Он начал видеть ангелов, богов, демонов. Они были очень реальными.

Но Будда сказал:

— Это все ничто — просто мечты.

— Но они такие реальные! — пытался возражать Сарипутта. Тогда Будда сказал:

— Сейчас, когда твое внимание сфокусировано на видениях, мечта становится реальностью, а реальность — мечтой. Когда исчезнет эта двойственность, проявится Истинная Реальность!

Любовь к Мастеру

Манджушри был первым учеником Будды, который стал просветленным. И Будда спрашивал каждый день:

— Где Манджушри?

Но тот избегал его. Наконец, Будде удалось найти его. Это было ночью, когда Манджушри спал. Будда сказал:

— Тебе не удастся скрыть от меня этот факт! Я знаю, что произошло. Так почему ты избегаешь меня? Тебе бы следовало прийти за подтверждением.

Манджушри ответил:

— Я знаю, что Это случилось, но я не хочу от тебя никакого подтверждения, потому, что подтверждение означает, что ты скажешь: "Манджушри, уходи! Неси мое Слово людям". А я не хочу никуда идти. Я хочу остаться с тобой. Поэтому, пожалуйста, не считай меня просветленным.

Я дам тебе решение

Когда Мулинкьяпутта впервые пришел к Будде, он задал множество вопросов. Будда сказал:

— Подожди, подожди. Ты спрашиваешь, чтобы решить эти вопросы или ты спрашиваешь, чтобы получить ответы?

Мулинкьяпутта сказал:

— Я пришел, чтобы спрашивать тебя, а ты спрашиваешь меня! Дай мне подумать.

Он обдумал все и на следующий день сказал:

— Я пришел, чтобы разрешить их. Будда спросил:

— Задавал ли ты эти же вопросы еще кому-нибудь? Мулинкьяпутта ответил:

— Я спрашивал многих мудрецов постоянно, в течении 30 лет.

Будда сказал:

— Спрашивая в течение 30 пет, ты, должно быть, получил множество ответов. Но оказался ли хоть один из них поистине ответом?

Мулинкьяпутта ответил:

— Нет.

Тогда Будда сказал:

— Я не буду давать тебе ответы, за 30 лет ты собрал много ответов. Я мог бы прибавить к ним еще новые, но это не поможет. Поэтому я дам тебе решение, а не ответ.

— Хорошо, дай мне решение, — согласился Мулинкьяпутта. Но Будда ответил:

— Я не могу дать его тебе: оно должно вырасти в тебе. Так что оставайся со мной; но в течение года нельзя задавать ни одного вопроса. Сохраняй полное молчание, будь со мной, а через год можешь спрашивать. Тогда я дам тебе решение.

Шарипутра, ученик Будды, сидел неподалеку под деревом, и рассмеялся. Мулинкьяпутта спросил:

— Почему он смеется? Что здесь смешного? Будда сказал:

— Спроси его сам, — в последний раз.

Шарипутра сказал:

— Если хочешь спрашивать, спрашивай сейчас. Этот человек обманет тебя, так было и со мной, через год он не даст тебе никаких ответов, потому что сам источник вопросов трансформируется.

Тогда Будда сказал:

— Я буду верен своему обещанию. Шарипутра, не моя вина, что я не дал тебе ответов, ведь ты сам не спрашивал!

Прошел год и Мулинкьяпутта хранил молчание: медитировал и становился все более молчаливым. Он стал тихой заводью, без вибраций, без волн, и забыл, что прошел год и наступил день, когда он должен был задавать свои вопросы. Будда сказал:

— Здесь был человек по имени Мулинкьяпутта. Где он? Сегодня он должен задавать мне свои вопросы.

Там было много учеников и каждый пытался вспомнить, кто такой этот Мулинкьяпутта. Мулинкьяпутта тоже стал вспоминать, озираясь по сторонам.

Будда поманил его к себе и сказал:

— Что ты смотришь по сторонам? Это же ты! И я должен выполнить свое обещание. Так что спрашивай и я дам тебе ответ.

Мулинкьяпутта сказал:

— Тот, кто спрашивал, умер. Вот почему я оглядывался по сторонам, ища, кто этот человек Мулинкьяпутта. Я тоже слышал это имя, но его давно уже нет!

Почитайте всех Будд!

Однажды один из учеников Будды Субхути спросил:

— Скажи, Учитель, будут ли среди людей в будущем, во времена упадка праведного закона, просветленные, способные понять смысл твоих слов, их истинный смысл?

И Будда ответил:

— Не говори так, Субхути! Во все времена на Земле будут люди, способные понять истину слов Будды, и, более того, в будущем они будут почитать заслуги не только одного Будды. Напротив, они будут почитать многих Будд и их учения!

Мудрая беседа

Однажды, собирая подаяние, Будда приходит к дому своего богатого почитателя Анатгапиндики и слышит в его доме крики и спор. Будда спрашивает: "Что это люди в твоем доме так расшумелись? Можно подумать, что у рыбаков похитили их рыбу". Хозяин дома делится с Буддой своим горем. Он говорит, что в его дом вошла невестка из очень богатой семьи, которая не хочет слушать ни мужа, ни его родителей, и не хочет воздать Будде подобающего почитания.

Будда зовет невестку: "Поди сюда, Суджата". Она отвечает: "Иду, владыко" и идет к Будде. Он говорит ей: "Семи различий бывают жены, Суджата. Какие же это семь различий? Та, которая подобна убийце; та, которая подобна воровке; та, которая подобна владычице; та, которая подобна матери,- та, которая подобна сестре; та, которая подобна другу; та, которая подобна служанке. Вот, Суджата, каковы семь различий меж женами, которых может иметь муж. К которым из них ты принадлежишь?" И Суджата, забыв все свое упрямство и высокомерие, скромно отвечает: "Не понимаю, владыко, истинного смысла того, что Великий мне сообщил вкратце".

"Слушай же, Суджата, и сохрани все в сердце твоем". И Будда описывает ей семь различных жен, начиная с худшей, которая отдается другим, ненавидит мужа и злоумышляет против его жизни, и, кончая лучшей, которая подобна служанке: всегда выполняет волю мужа и безропотно относится ко всему, что он говорит и делает.

"Таковы, Суджата, семь различий меж женами. К которым из них принадлежишь ты?"

"С нынешнего дня, владыко, можешь считать меня той женой, которая подобно служанке, всегда исполняет волю мужа и безропотно относится ко всему, что он делает".

Сначала помоги себе

Человек пришел к Будде и сказал:

— Я очень богат, у меня нет детей, моя жена умерла. Я хотел бы сделать какую-нибудь работу для заслуги. Что я могу сделать для бедных и униженных? Только скажите мне, что я должен делать?

Услышав это, Будда стал очень печален и слеза скатилась по его щеке.

Человек был озадачен такой реакцией. Он спросил:

— В твоих глазах слезы? Ты вдруг опечалился, почему?

Будда ответил:

— К сожалению, ты не сможешь никому помочь до тех пор, пока не поможешь себе. Твой основной "металл" еще не стал золотом, ты не можешь сделать ничего сострадательного, ибо твои энергии в самом низу. Ты хочешь помочь людям, но в тебе еще недостаточно осознанности. Ты не имеешь подлинного центра, откуда может струиться сострадание.

Остановись!

Будда услышал, что в лесу объявился человек, который убивал людей за то, что общество с ним плохо обошлось. Он поклялся убить сто человек. Звали его Ангулимал, что означало "человек, отрубающий пальцы". Он уже убил 99 человек и из отрубленных пальцев сделал ожерелье. Осталась последняя жертва.

Будда решил: "Если не пойду я, то кто же тогда пойдет? А он жаждет кого-нибудь убить, я должен идти. Этот человек нуждается во мне".

Его пытались остановить, отговорить, но безуспешно.

Будда углубился в лес, поднялся на холм и увидел Ангулимала сидящим на скале. Тот был один. Ангулимал посмотрел на этого невинного, как дитя, человека, такого прекрасного, что даже он, убийца, почувствовал к нему расположение. Он подумал: "Этот человек, похоже, совершенно не представляет, что я здесь, ведь никто не ходит по этой дороге". Ему не захотелось убивать его и он сказал Будде:

— Остановись. Не приближайся ко мне, иначе я убью тебя! Я — Ангулимал.

И он показал Будде зловещее ожерелье из человеческих пальцев. Но, к своему удивлению, Ангулимал обнаружил, что тот не только не испугался и не убежал, но продолжал спокойно приближаться к нему. Тогда Ангулимал подумал: "Либо человек глух, либо безумен!" Он снова крикнул:

— Стой! Не двигайся! Будда сказал:

— Я давно остановился и не двигаюсь, во мне нет побуждений. Как может произойти движение, если нет побуждения? Я достиг цели и я говорю тебе: "Ангулимал — стой!"

Ангулимал начал громко смеяться.

— О..., — сказал он, — ты действительно безумец! Я сижу и ты говоришь мне, что я двигаюсь; ты двигаешься, а говоришь мне, что ты остановился!

Будда подошел к нему и сказал:

— Я слышал, что тебе нужен еще один палец, и я предлагаю тебе, отрежь мой палец и мою голову. Я выполнил свою миссию и теперь мое тело уже бесполезно, но этим я могу спасти чью-то жизнь.

Ангулимал сказал:

— Я думал, что я единственный сумасшедший в округе. Оказалось — нет. Или ты пытаешься ловчить со мной? Смотри, я отрублю твою голову!

Будда сказал:

— Перед тем, как ты убьешь меня, сделай одну вещь. Срежь ветку этого дерева.

Ангулимал ударил мечом и упала большая ветка. Будда сказал:

— И еще одно: теперь присоедини ее обратно. Ангулимал сказал:

— Теперь я точно знаю, что ты безумен. Я могу только отрезать ее, но я не могу присоединить обратно. Тогда Будда сказал:

— Раз ты можешь только разрушать и не можешь созидать, ты не должен этого делать, так как разрушать могут и дети, в этом нет никакой храбрости. Эту ветвь может отрезать и ребенок, но чтобы присоединить ее, нужен Мастер. А если ты не можешь присоединить ветвь к дереву, как ты можешь отрезать человеческие головы? Думал ли ты когда-нибудь об этом?

Ангулимал закрыл глаза, постоял так некоторое время, потом склонился к ногам Будды и сказал:

— Веди меня по этому пути!

Говорят, что в одно мгновенье он прозрел.

На следующий день Ангулимал был уже в числе учеников Будды и просил подаяние в городе. Весь город попрятался. Люди так боялись! Они думали: "Даже

если он стал учеником Будды, ему нельзя верить. Он очень опасен!" Ему ничего не подавали, кто же хочет рисковать! Люди стояли на балконах и смотрели вниз. А потом они стали швырять в него камни, ведь он стольких убил.

Ангулимал упал, кровь текла по его лицу, он был весь изранен. Подошел Будда с учениками и спросил:

— Ангулимал, как ты себя чувствуешь? Тот открыл глаза и сказал:

— Я так тебе благодарен. Они могут убить мое тело, но они не могут даже коснуться меня, и это то, что я делал всю свою жизнь и никогда не осознавал!

Будда сказал:

— Ангулимал стал Просветленным!

Брось это!

У одного крестьянина зацвели белые лилии. Обычно в это время цветы еще не цвели. Крестьянин очень обрадовался такой диковине и решил выгодно продать их. Он знал, что утром мимо их деревни поедет к Будде очень богатый человек и решил предложить ему прекрасные лилии.

Утром, когда он предложил цветы богатому человеку, тот обрадовался, хотя цена и была высока.

Мимо проезжал князь из соседней провинции, он тоже ехал к Будде. Увидав цветы, он воскликнул:

— Подожди, не продавай их, я дам тебе в два раза больше!

С цветами в руках счастливый князь предстал Перед Буддой. Будда посмотрел на него, на цветы и сказал:

— Брось это!

Князь подумал, что нехорошо подавать Будде цветы левой рукой и, переложив их в правую, протянул Будде, чувствуя себя виноватым. Тот засмеялся и сказал:

— Брось это!

И человек должен был выбросить цветы. "Но почему?" — озадаченно подумал он. И когда обе руки были пусты, Будда засмеялся и вновь сказал:

— Брось это!

Теперь уже нечего было бросать, поэтому человек посмотрел по сторонам — что делать ? Ананда сказал:

— Будда вовсе не имел в виду, чтобы ты бросил цветы. Должен быть брошен тот, кто принес цветы. Ничего не произойдет от бросания цветов. Почему бы тебе не бросить того, кто принес цветы?

Человек понял и припал к ногам Будды. Он больше не вернулся в свой дворец.

Его главный министр пришел и сказал ему:

— Что ты делаешь? Даже если ты хочешь отречься, зачем так спешить? Подумай немного. Твоя жена, твои дети, и все царство и твои дела...

Князь ответил:

— Если человек понимает, то это происходит всегда сразу. Если человек хочет обманывать себя, он говорит: "Завтра я решу, я сделаю это, но не сейчас".

Несите мою любовь

Ученик Будды собрался идти распространять учение в очень беспокойное место, никто еще не ходил туда. Узнав об этом, Будда спросил его:

— Перед тем, как решить окончательно, ответь мне на три вопроса. Первый вопрос: знаешь ли ты, что люди той области очень жестоки и легко раздражаются? Опасно идти к ним, поэтому никто из моих учеников не ходил туда. Если тебя оскорбят, а они оскорбят, как ты собираешься отреагировать? Что случится в твоем сердце?

Ученик ответил:

— Ты знаешь совершенно ясно, что случится в моем сердце, потому что ты знаешь мое сердце; ты есть мое сердце! Но я отвечу: если они оскорбят меня, глубоко в моем сердце я буду чувствовать благодарность к ним за то, что они лишь только оскорбили меня, а могли бы и побить.

Будда сказал:

— Хорошо. Теперь второй вопрос. Если они изобьют тебя, что ты будешь чувствовать к ним? Ученик ответил:

— Ты знаешь совершенно ясно, я буду благодарен им потому, что они только избили меня, а могли бы и убить.

Будда сказал:

— Теперь третий вопрос. Если тебя будут убивать, что ты будешь думать о них, как ты будешь реагировать?

И ученик ответил:

— Ты знаешь совершенно ясно. Но раз ты спрашиваешь, я отвечу тебе. Если они будут убивать меня, я буду благодарен им, поскольку они дадут мне величайшую возможность, величайший вызов. Может быть, таким образом они освободят меня из рабства.

Будда сказал:

— Теперь ты можешь идти. Я за тебя спокоен. Куда бы ты не пошел, ты будешь излучать мою энергию и понесешь людям мою любовь и сострадание.

Великое понимание

Женщина пришла к Будде. У нее умер ребенок, она стояла и плакала. Муж ее умер давно. Ребенок был ее единственной радостью, ее любовью и жизнью. Будда мягко улыбнулся и сказал ей:

— Пойди в город и спроси немного горчичных зерен в доме, где никто не умирал. Потом придешь ко мне, я тебе помогу.

Женщина ушла. Она заходила в каждый дом. И куда бы она ни приходила, ей говорили: "Мы можем дать тебе сколько угодно горчичных зерен, но в нашем доме умирали многие".

Таким образом она ходила весь день. Ее предупреждали, что таких домов нет, но она надеялась.

К вечеру великое понимание пришло к ней. Она поняла, что смерть — это часть жизни, это не что-то личное. С этим пониманием она пришла к Будде.

Он спросил:

— Где горчичные зерна? Она улыбнулась и сказала:

— Посвяти меня, я бы хотела познать То, что никогда не умирает.

Развяжите узлы

Однажды Будда пришел на встречу со своими учениками с носовым платком... с очень ценным носовым платком. Возможно, какой-то царь подарил его.

Но Будда не приемлет таких вещей, поэтому все смотрели и думали: "В чем дело? Почему он несет его в руке, держа перед собой, как бы говоря каждому: "Смотрите, внимательно смотрите!"

Смотреть было не на что. Это был всего лишь красивый шелковый носовой платок. Затем Будда начал завязывать узлы на нем, пять узлов. Стояло полное молчание... все просто смотрели на то, что он делает.

Будда спросил учеников:

— Это тот же самый носовой платок, который я принес с собой, или это другой носовой платок?

Сарипутта, один из его старых учеников, встал и сказал:

— Бы шутите с нами? Я думаю, что это тот же самый носовой платок. Будда сказал:

— Сарипутта, подумай еще раз, так как у носового платка, который я принес, не было узлов, а у этого их пять. Как же он может быть тем же самым?

Сарипутта увидел смысл и сказал:

— Я все понял. Хотя это тот же носовой платок, но теперь он в узлах — подобно страдающему человеку.

— Совершенно точно. Вот что я хочу показать вам: человек, который терзается, не отличается от Гаутамы Будды. Я — лишь носовой платок без узлов. Ты — носовой платок с пятью узлами (пять узлов — агрессивность, алчность, лживость, неосознанность и эгоизм).

Затем Будда сказал:

— Я хотел бы спросить вас еще об одной вещи. Я пытаюсь развязать эти узлы. Взгляните на меня — это поможет развязать их?

Он потянул за оба конца носового платка, узлы сделались еще меньше и туже. Кто-то сказал:

— Что Бы делаете? Таким способом узлы никогда не развяжутся. Такой тонкий шелк, а Вы так сильно тянете! Узлы становятся маленькими и их теперь почти невозможно развязать! Будда сказал:

— Бы можете так ясно понять все относительно этого носового платка. Разве вы не можете понять самих себя? Разве вы не видите себя в такой же ситуации? Вы тянули свои узлы или нет? Иначе, почему они продолжают становиться все меньше и меньше, туже и туже?

Затем Будда спросил:

— Что же я должен сделать? Один монах встал и предложил:

— Сначала я хотел бы подойти поближе и посмотреть, как были завязаны узлы.

Он взглянул на носовой платок и сказал:

— Узлы были сделаны таким образом, что, если мы расслабим их и позволим им стать более свободными, они развяжутся; это не трудно. Это простые узлы.

Будда дал монаху носовой платок и тот развязал узлы один за другим.

Будда сказал:

— Сегодняшняя проповедь закончена. Идите, медитируйте!

Цветы

Субхути медитировал поддеревом и смог постичь всеобъемлемость пустоты, понимание того, что ничто не существует иначе, как во взаимосвязи субъективного и объективного. Вдруг он почувствовал, что на него с дерева посыпались цветы.

— Мы благодарим тебя за беседу о пустоте, — шепнули ему боги.

— Но ведь я же ничего не говорил о пустоте, — сказал Субхути.

— Ты не говорил о пустоте, мы не слышали пустоты, — ответили боги. — Это и есть истинная пустота. И снова цветы дождем посыпались на него.

Воспарить над верой

Будду однажды спросили: "Есть ли Бог?". Он ответил: "Нет". В тот же самый день другой человек спросил его: "Существует ли Бог?" И Будда ответил: "Да". К вечеру того же дня третий человек спросил Будду о существовании Бога и Будда промолчал в ответ, лишь подняв указательный палец вверх.

Все это видел его ученик Ананда. Ночью он спросил Будду:

— Я не могу уснуть. Ответь, пожалуйста, почему на один и тот же вопрос ты дал три разных ответа? Будда ответил:

— Вопрошающие были разными. Первый верил, что Бога нет, и ему очень хотелось, чтобы я укрепил его веру. Ему я ответил: "Бог есть!" Потому что прийти к Истине человек может только освободившись от того, во что он верит. Другой человек верил, что Бог есть. Ему тоже очень хотелось получить подтверждение истинности своей веры. Ему я ответил, что Бога не существует. Я здесь для того, чтобы разрушать всякую веру, чтобы ум мог воспарить над ней и войти в Истину. Третий человек не был ни верующим, ни атеистом, поэтому не нужно было ни "да" ни "нет". И я промолчал, говоря этим: "Делан как я, просто погрузись в молчание и тогда узнаешь!"

Об этом нельзя говорить прямо

Однажды к Будде пришел человек и, коснувшись его ног, спросил, есть ли Бог? Извечный вопрос!

Будда посмотрел на него пристально и сказал:

— Когда! я был молод, я очень любил лошадей и различал четыре типа. Первый — самый тупой и упрямый, сколько ее не бей, она все равно не будет слушаться. Таковы и многие люди. Второй тип: лошадь слушается, но только после удара. Много и таких людей. Есть и третий тип. Это лошади, которых не нужно бить. Ты просто показываешь ей хлыст и этого достаточно. Еще существует четвертый тип лошадей, очень редкий. Им достаточно и тени хлыста.

Говоря все это, Будда смотрел в лицо человеку. Затем он закрыл глаза и замолчал. Человек тоже закрыл глаза и сидел в молчании с Буддой.

При этом присутствовал Ананда и что-то внутри него стало протестовать. Он решил: "Это уж слишком! Человек спрашивает о Боге, а Учитель говорит О лошадях". Рассуждая таким образом внутри себя, Ананда не мог не видеть, какая воцарилась тишина, какое великое молчание! Оно было почти осязаемым. Ананда смотрел на лица Будды и человека, переживавшего трансформацию прямо у него на глазах! Будда открыл глаза, а человек просидел в таком состоянии еще час. Лицо его было умиротворенным и светлым.

Открыв глаза, человек коснулся ног Будды с глубокой признательностью, поблагодарил его и ушел.

Когда он вышел, Ананда спросил Будду:

— Для меня это непостижимо! Он спрашивает о Боге, а ты говоришь о лошадях.

Я видел, как он погрузился в глубокое молчание. Как будто он прожил с тобой много лет. Даже я никогда не знал такого молчания! Какое единение! Какое общение! Что было передано? Почему он так благодарил тебя?

Будда ответил:

— Я говорил не о лошадях. Я говорил о Божественном, Но об этом нельзя говорить прямо. Когда я увидел, на какой лошади он приехал, я понял, что такую лошадь мог выбрать только истинный ценитель. Вот почему я заговорил о лошадях. Это был язык, который он мог понять, и он понял его. Он редкий человек. Ему было достаточно и тени хлыста. И когда я закрыл глаза, он понял, что о высшем говорить нельзя, о нем можно только молчать; и в этом-молчании Оно познается. Это транс-цедеьтальный опыт и он находится за пределами ума.

Это не ведет к святости

Будда объявлял в каждом городе, куда бы не пришел:

— Пожалуйста, не задавайте одиннадцать вопросов. Эти вопросы включают в себя все важнейшие понятия: Бог, душа, смерть, жизнь, истина и т.д.

Когда его спрашивали: "Почему?", он отвечал:

— Потому, что на них не могут быть даны ответы. Не то, чтобы я не знал ответы на них, но, во-первых, это невозможно выразить словами, во-вторых, познание этих вещей не способствуют святости жизни и не ведет к просветлению, а, в-третьих, эти вопросы создают верования, которые мешают вам воспринимать Истинную реальность. Спрашивайте о гневе и о том, как выйти за его пределы. Спросите о жадности, о привязанности, о трансформации. Спросите о том, как отбросить ум и достичь состояния медитации...

Не теряйте времени

Мулинкьяпутта однажды пришел к Учителю и высказал ему свое удивление по поводу того, что его проповедь оставляет неразрешенными целый ряд самых важных вопросов: вечен ли мир или ограничен временем? Продлится ли жизнь после смерти? и т.д.

— Мне не нравится это, — сказал Мулинкьяпутта. — Поэтому я пришел к Учителю, чтобы он разрешил мои сомнения, если может. Если же прямодушный человек чего-то не знает, он должен просто сказать: "Я этого не знаю".

Будда ответил ему в своей манере с легкой иронией:

— Что говорил я тебе прежде, Мулинкьяпутта? Говорил ли я тебе: "Приходи ко мне и будь моим учеником, я хочу научить тебя, вечен ли мир или не вечен, тождественна ли с телом жизненная сила или не тождественна и т.д.?"

— Ты этого не говорил, владыко, —

Может быть ты говорил мне: "Я желаю быть твоим учеником. Открой мне, вечен или же не вечен мир и т.д.?"

Мулинкьяпутта вынужден был отрицать и это.

— Один человек, — продолжал Будда, — был поражен отравленной стрелой; тогда его друзья и родственники призвали сведущего врача. Что, если бы больной в этом случае сказал: "Я не позволю лечить рану, пока не узнаю, кто тот человек, как его имя, какого он роду-племени, из какого оружия была выпущена стрела? Каков был бы конец всего этого?"

Мулинкьяпутта ответил:

— Человек, скорее всего, умер бы.

Будда сказал:

— Жизнь коротка, энергия — ограничена, не стоит отвлекаться на вопросы, которые не ведут к просветлению. Поэтому, Мулинкьяпутта, что открыто мной, то и считай за открытое, а что не открыто мной, то считай за неоткрытое.

Это не выразить словами

Проповедуя на горе Гридхракута, Будда повертел в пальцах цветок, демонстрируя его слушателям. Все молчали. Один лишь Маха-Кашьяпа безуспешно пытался оставаться бесстрастным и улыбался этому откровению.

Затем Будда сказал:

— У меня взор истинного учения, сердце нирваны, истинное видение бесформенного и неописуемая поступь дхармы ( санскр. дхарма — "добродетель", "закон", "долг", "учение").

Это невыразимо словами,

но особым образом передается вне учения. Это я передал Маха-Кашьяпе.

Мудрая монахиня

Царь Козалы встретил однажды монахиню Кхему, одну из учениц Будды, известную своей мудростью. Царь почтительно поздоровался с ней и спросил:

— Существует ли Совершенный Будда по ту сторону смерти?

Монахиня ответила:

— Учитель не открыл этого, о великий царь. Царь изумился и спросил:

— Что за причина этого?

— Дозволь мне, — отвечает монахиня, — задать тебе вопрос. Как ты полагаешь, о великий царь, найдется ли у тебя казначей, который смог бы сосчитать песчинки Ганга?

— Нет, такого у меня нет, о честнейшая.

— А найдется ли у тебя казначей, способный посчитать, сколько мер воды в океане?

— Такого у меня нет, о честнейшая. Тогда монахиня сказала:

— Такого у тебя нет, о великий царь, потому что океан безмерно глубок. Это тоже самое, о великий царь, как если бы мы вздумали постичь сущность Совершенного по признакам телесности. Он неизмерим и глубок, как океан. О нем нельзя судить человеческими понятиями.

Царь выслушал речь Кхемы с радостью и одобрением, встал со своего места и с уважением поклонился ей.

Взгляд из вечности

Будда говорил: "Положение царей и правителей считаю я пылью. Сокровища из золота и драгоценностей вижу я грудами кирпича и булыжника. На тонкие шелковые одежды смотрю я, как на рваные лохмотья. Мириады миров вселенной вижу я крошечными плодовыми семечками, а величайшее озеро Индии — капелькой масла у себя на ноге. Мировые учения воспринимаю я, как магические иллюзии. Высочайшую идею освобождения понимаю я, как золотую парчу сновидения, и вижу священный путь просвет ленных, как возникающие в глазах цветовые пятна.

Медитацию вижу я, как горний столп, нирвану — как страшный сон среди дня. На суждения о добре и зле я смотрю, как на змеиный танец дракона, а на подъем и падение вероучений — как на следы времен года".

Великая алхимия

Будда умер от пищевого отравления. Случилось это так.

Один бедняк много дней ждал, чтобы пригласить его в свой дом. И вот однажды рано утром он пришел и стал рядом с деревом, под которым спал Будда, чтобы быть первым, кто пригласит его.

Будда открыл глаза и человек сказал:

— Прими мое приглашение! Я ждал много дней и многие годы мечтал о том, что однажды ты будешь гостем в моем доме. Я бедный человек и не многое могу предложить, но не откажи мне, пожалуйста.

Будда ответил:

— Я приду!

Как раз в это время прибыл царь этой местности со своей свитой на красивых колесницах. Он сказал Будде:

— Приходи, я приглашаю тебя в мой дворец. Окажи мне честь.

Будда ответил на приглашение:

— Сегодня не получится. Мои ученики прейдут в твой дворец, но я уже обещал быть в гостях у этого человека.

Чем же занимался этот бедный человек, пригласивший Будду? В Бехаре и в других районах Индии люди собирают в сезон дождей разные растения. Одно из них — некий редкий гриб кукармутта, зонтичное растение с широкой шляпкой; его собирают и сушат. Затем в течение года едят, как овощ. Но иногда этот гриб становится ядовитым. Но бедняга этого не знал. Вот этот человек и собрал кукармутты для Будды.

Когда Будда начал есть, он почувствовал горечь. Но это было единственное приготовленное блюдо и, чтобы не огорчать бедного человека, Будда ел отравленную пищу.

Человек был счастлив.

Будда вернулся к себе домой и яд начал действовать. Пришел врач и сказал:

— Это очень тяжелый случай. Яд попал в кровь и уже ничего невозможно сделать. Будда умрет.

Будда собрал своих учеников и сказал им:

— Это необычный человек, исключительный человек. Ведь первую пищу мне дала мать, а последнюю— он. Моя мать помогла мне вступить в этот .мир, а этот человек помог мне вступить в иной мир. Вы должны к нему относится с уважением.

Ученики были очень взволнованы и Ананда сказал:

— Это уж слишком. Уважать его и поклоняться, как твоей матери. Он убийца! Его следовало бы наказать!

К этому времени вокруг Будды остались лишь самые близкие ученики и Будда сказал им:

— Я знаю, что вы могли бы убить этого несчастного, но сделайте так, как я вам говорю. Это великая алхимия!

Даже если Будде дают яд — из него должна выйти любовь!

Будьте светом дня самих себя!

На следующий день рано утром Гаутама Будда сказал своим ученикам:

— Сделано больше, чем достаточно. Это тело достигло своей полноты и ему нужен отдых.

Он огляделся по сторонам и увидел два очень красивых и высоких дерева. Они стояли рядом, как близнецы.

— Я умру здесь, — сказал Будда и указал место.

Ученики не сразу поняли, что имеет в виду Мастер. Потом они столпились вокруг него и стали причитать и плакать.

Будда сказал им:

— Не надо плакать. Плакать вы сможете потом, когда меня не будет с вами. А сейчас садитесь тихо и наблюдайте, будьте осознающими. Это даст вам опыт, ибо Будды умирают редко. Прежде, чем я уйду, если у вас есть какие-либо вопросы, задайте их.

Но ученикам было не до вопросов и они ответили:

— Больше сорока лет мы задавали тебе вопросы, этого достаточно. Ты показал нам Путь и мы будем следовать ему.

Лишь Ананда спросил:

— При жизни ты не позволял записывать ни одного твоего слова. Но после твоей смерти разреши нам записать то, что ты говорил. Слова, произнесенные тобой — чистое золото, и их необходимо сохранить для будущих поколений.

На это Будда сказал:

— Можешь записать их, но с одним условием. Каждая запись, составленная из моих слов, должна начинаться так: "Я слышал, что Гаутама Будда говорил... Ты просто расскажешь, что ты слышал. Никогда не начинай так: "Так говорил Будда".

После этого Ананда неожиданно спросил:

— Скажи мне, наконец, кто же я? Я прожил возле тебя 42 года, другие приходили, становились просветленными и уходили, а я до сих пор не просветлен. И вот ты уходишь.

Будда сказал:

— Не беспокойся, как только я оставлю тело, в течение 24 часов ты станешь просветленным. Ананда сказал:

— Мне непонятна такая арифметика, 42 года с тобой не принесли мне просветления, а 24 часа без : тебя — и я стану просветленным! Будда рассмеялся и сказал:

— Ананда, из-за того, что я был так близок, ты начал считать меня чем-то само собой разумеющимся. Только разлука, только моя смерть сможет пробудить тебя. Меньше, чем это, не подействует на тебя. Я испробовал все, но ты полагал, что я как брат твой, Позабочусь и о твоем просветлении. Много раз это могло случиться, но ты упускал...

Сказав это, Будда закрыл глаза. Видя приближение его кончины, Ананда спросил:

— Как должны мы поступить с телом Совершенного?

Будда ответил:

— Не заботьтесь, Аианда, о почестях, которые воз-дадутся телу Совершенного. Заботьтесь более о святости; помышляйте о ней, живите в ней неизменно, живите в святом рвении, стремясь к совершенству. Есть, Ананда, между людьми благородными, браминами и горожанами, люди мудрые, верующие в Совершенного, они и воздадут почести моему телу.

И тогда Ананда задал последний вопрос:

— Какова твоя последняя весть? Будда открыл глаза и сказал:

— Забудьте обо мне, будьте светом для самих себя. Кто обрящет свет и прибежище в истине и не станет искать их ни в чем ином, кроме самого себя, тот будет истинным учеником моим, вступившим на истинный путь.

Он закрыл глаза и, помолчав, произнес:

— Я сделал первый шаг — я больше не тело; я сделал второй шаг — я больше не ум; я сделал третий шаг — я больше не сердце; я сделал четвертый шаг — я вошел в свое сознание!

После смерти Будды его тело сожгли, а прах был разделен между многими князьями и знатными горожанами. Каждый из них воздвиг ступу (памятник мощей) и учредил праздник. На эти праздники приносили горы цветов, совершались омовения и устраивались фейерверки. Монашескую общину это празднество не касалось.

Но буддизм был недолго религией без Бога. Богом стал сам Будда. В храмах появились его изваяния. Сидящий на цветке лотоса с неподвижным казенным лицом, как непохож стал он на того юношу,

Который окунулся в бездну страданий ради познания Истины и на того старца, который предостерегал: ищите Истину и не поклоняйтесь тем, кто

ее открыл.

Будда ждет нас

Существует предание: Будда остановился у врат Рая.

Ради достижения этой цели он трудился всю свою жизнь. Брата открылись. Играла музыка. Было празднество и ликование, потому что очень редко человек поднимался к таким высотам.

Привратники открыли врата, вышли навстречу и пригласили Будду:

— Ты прибыл! Входи! Мы рады приветствовать тебя!

Но они были удивлены. Будда выглядел грустным. Он не мог думать в этот момент о блаженстве. Он задумался о миллионах заблудших душ, страдающих, не знающих, что делать. Они нуждаются в его помощи! Будда сказал привратникам:

— Пожалуйста, закройте врата! Я не могу войти. Я буду ожидать, пока все люди не войдут в эти ворота. Возможно, потребуется вечность, но это не имеет значения.

Я вижу миллионы грустных лиц, сердца, полные слез, людей., которые никогда не знали радости. Закройте ворота, я войду последним.

Будда все еще стоит снаружи Райских врат и освещает путь каждому, кто идет горним путем.

Будда и Путь

Ученик спросил Мастера:

— Что есть Будда? Мастер ответил:

— Будда есть ум. Ученик спросил:

— Тогда, что есть Путь?

— Путь есть не - ум.

— Что, Будда и Путь это разные понятия?

— Будда - это открытая вытянутая рука, а Путь это рука, сжатая в кулак.

Образ жизни

Великий император Индии Ашока за 250 лет до Р.Х. объединивший под своим началом пол Азии, признал учение Будды. Оно стало образом его жизни. Оставаясь императором, он жил, как человек, которому ничего не принадлежит.

Когда его сын Кунала, наследник престола, попросил разрешения у отца стать монахом, Ашока пустился впляс. Он сказал:

— Я ждал, что ты однажды осознаешь! Через некоторое время его дочь Сингхамитра попросила отца:

— Я тоже хочу отправиться в мир медитации. Ашока сказал:

— Иди, в этом мое единственное счастье!

Он отправил ее на Цейлон, где она приняла сань-ясу. Вместе с дочерью Ашокахлправил ветку священного дерева, под которым Будда стал просветленным.

Дерево то было огромным. Говорят, что под ним могли разместиться сотни повозок. Экстремисты уничтожили его, но ему не суждено было погибнуть.

Ветка этого дерева, укорененная на Цейлоне, вернулась и была посажена на прежнем месте.

О сыне Ашоки Кунале, как об истинном последователе учения Будды, сохранилась притча. Имя Кунала было дано ему за необычайно красивые глаза.

Они были также хороши, как глаза птицы куналы.

Кунала жил вдали от дворцового шума, предаваясь размышлениям о тленности мира. Одна из цариц воспылала страстью к прекрасному юноше, но все ее попытки обольщения и угрозы не достигали цели. Жаждя мести, она хитростью изходотайствовала, чтобы его выслали в одну из дальних областей и отправила туда предписание, удостоверенное выкраденной царской печатью. В предписании было сказано, чтобы принцу вырвали глаза. Когда оно было получено, никто не мог решиться поднять руку на прекрасные глаза царского сына. Сам Кунала назначил вознаграждение тому, кто (исполнит мнимую волю государя, думая, что это его ; истинная воля! Наконец, находится человек отвратительной внешности, который соглашается исполнить приговор.

Когда среди стонов плачущей толпы палач вырвал первый глаз, Кунала взял его в руки и сказал:

— О, глаз мой, почему ты не видишь более образов, которые только что видел? Грубое ядро мяса! Как обманываются люди, которые, доверяя тебе, говорят: "Я вижу!"

И когда ему вырвали второй глаз, он сказал:

— Мне вырвали этот глаз из плоти, но я приобрел за это совершенные, непогрешимые глаза мудрости.

Царь оставил меня, но я — сын Великого Царя Истины,- его чадом назовут меня.

Через некоторое время он узнал, что повеление исходило от царицы. Тогда он сказал:

— Пусть она еще долго наслаждается жизнью и властью, та, которая доставила мне столь великое благо.

Совершенно нищим он уходит от своей жены. Прейдя в город своего отца, он начал петь перед дворцом. Царь, услышав звук лютни и неповторимый голос своего сына, призывает его к себе, но, увидев слепого, не узнает в нем Кунала.

Наконец, истина выплывает на поверхность. Царь, преисполненный горя и гнева, намерен предать виновную царицу мученической смерти. Но Кунала говорит:

— Отец, тебе не подобает убивать ее. Поступи, как повелевает честь, не убивай женщину! Нет высшей награды, чем награда за всепрощение и терпение, о Владыка.

Он припадает к стопам отца, говоря:

— О царь, я не чувствую никакой боли. И, несмотря на постигшую меня участь, я не чувствую и гнева. Мое сердце полно лишь сострадания к женщине, которая повелела вырвать мне глаза.

Махавира — современник Будды

Современником Будды в Индии был Махавира, признанный 24 воплощением Бога в брахманизме, восходящем к ведическому учению. К тому времени брахманизм "оброс" огромным количеством обрядовых ритуалов и церемоний, которые, подобно пелене, закрыли внутреннюю суть божественного учения.

Брахманизм также был перегружен отвлеченной умозрительностью. В результате таких превращений, ведическое учение, у истоков которого стоял Рама, а затем Кришна, потеряло свою ясность и простоту. И если во времена Рамы разделение людей на касты (по роду их занятий) являлось прогрессивной ступенью, устраняющей рабство, то во времена Махавиры и Будды оно превратилось в оковы, унижение и эксплуатацию. По мере роста количества священных писаний усиливалась гордыня брахманов; они все более стремились выступать в роли посредников между Богом и людьми, .присвоив себе божественные откровения.

Человек, как духовная личность, начал терять свою свободу. Он стал забывать, что его Высшее Божественное Я находится в нем самом. И тогда на землю Индии пришли Махавира и Будда, чтобы возвестить Истину.

Махавира основал религию джайнов, которая отвергла завуалированность Вед брахманами, открыла доступ в свою общину мужчинам и женщинам всех каст.

Он говорил своим ученикам, что одно из самых фундаментальных качеств, необходимых человеку, это способность отличать существенное от несущественного, и "никогда не делать и не говорить ничего такого, что вы не хотели бы, чтобы это навсегда было связано с вашим именем. Каждое ваше слово или действие будут вашими следами во времени".

Махавира, как и Будда, никогда не говорил о Боге. Он говорил о Божественности, о Единстве, о Природе, о Жизни, об освобождении из сетей невежества. Он учил, что природа ума двойственна и удерживает человека в сетях невежества.

Эта двойственность проявляется в элементарной логике, а человеку разумному необходимо развивать парадоксальную и абстрактную логику.

Когда Махавиру спрашивали: "Существует ли Бог?", он отвечал: "Возможно "ДА". Но подождите, не приходите к заключению. Возможно "НЕТ". Но подождите, возможно "ДА" и "НЕТ". Язык очень беден, мне трудно выразить... Возможно "ДА" и неопределенное ни "ДА", ни "НЕТ", возможно "НЕТ" и неопределенное ни "ДА", ни "НЕТ". Жизнь — это радуга. Возможно "ДА" и "НЕТ" оба, и неопределенное ни "ДА", ни "НЕТ".

Истина — не моя собственность

В то время в Индии правил могущественный царь Бимбасара. Он завоевал соседние земли, создав обширную империю, и был таким человеком, который, если что-то хотел, то должен был иметь это немедленно.

Он много слышал о Махавире, ибо толпы народа стекались к нему. Однажды Бимбасара спросил своего министра:

— Что есть у этого человека? Почему он так популярен?

— Истина! — ответил тот.

— Я хочу получить Истину, — сказал Бимбасара и отправился к Махавире.

Когда они встретились, Бимбасара очень уважительно сказал:

— Дай мне твою Истину. Что бы ты ни попросил, даже если ты попросишь все мое царство, я отдам его тебе. В этом заключается моя жизненная позиция: все, что я хочу, я должен иметь!

Махавира рассмеялся и сказал:

— Я не могу продавать то, что мне не принадлежит. Истина — это не моя собственность. И Вы должны знать, что я тоже сын царя. Я должен был наследовать царство моего отца, но я отрекся от него, чтобы найти Истину. Сорок лет я искал Ее и вот теперь, когда нашел, Вы предлагаете мне взамен царство!

Бимбасара был брамином и не мог не видеть божественный свет, излучаемый Махавирой.

Позже он стал также приверженцем Будды, несмотря на то, что оба Великих Мастера выступали против кастовости. Бимбасара даже отдал Будде своего лечащего врача, знаменитого Дживаку. Однако, будучи человеком пожилым, он то и дело вызывал Дживаку ко двору.

Во всем с ним соперничающий царь Прасенджита был также брамином и приверженцем Будды. Он предоставил в его распоряжение своего лечащего врача.

В те времена "сильные мира сего" в Индии соревновались друг с другом в стремлении угодить святому человеку. Они понимали, что пока имеют эту возможность, никакие "стихийные бедствия" не обрушатся на их головы. Отдавая часть своих запасов на пропитание монахов, они рассчитывали на получение хорошего урожая. Добрые дела в те времена были в почете.

ПРИТЧИ ДЗЭН-БУДДИЗМА

Дао —это истинный путь жизненной силы.

От слияния ведического и даосского духовных потоков родилось уникальное течение —дзэн(чань)-буддизм, отличающееся необычайной живостью, естественностью, красотой и парадоксальностью.

Из истории развития человечества известно, что там, где различные духовные потоки объединялись, возникали новые, живые, естественные и передовые течения. Там же, где потоки обособлялись и ограждали себя от "инакомыслящих" из желания сохранить свое наследие в "чистоте", происходило сужение, возникали догмы и ортодоксы и образовывались секты. Результатом этого являлась оторванность от Единого Целого.

Дзэн (япон."медитация") — это творческое состояние, наивысшее цветение, чистота и постоянная приподнятость духа, это непрекращающаяся медитация. Дзэн вытекает из даосизма, согласно которому основой миропорядка является дао (истинный путь). Задача ученика дзэн — отыскать этот путь и неукоснительно следовать ему, ибо человек дзэн, куда бы он ни шел, всегда движется к своему Высшему Я, к Источнику Бытия, к источнику насыщения.

Дзэн — это не интеллектуальная философия, это состояние бодрствующего сознания, это свобода от самого себя, себя материального, эгоистического, узконаправленного.

Чтобы понять суть дзэн, обратимся к одной из его составляющих, источнику, от которого он был рожден, к даосской традиции.

Даосская традиция

Конфуций и Лаоцзы

Современником Будды в Китае был Конфуций.

Его учение состояло из 3300 правил. Он был вельможей, аристократом* и Великим Учителем, но не Мастером. Конфуций был идеологом родовой знати и считал, что существующие при нем нравы и общественные порядки сложились в результате забвения истинных нравов и порядков, которые существовали во времена древней династии Ся (XXI — XV вв. до н.э.) и в начале правления династии Чжоу (1027 — 771 гг. до н.э.). Задачу правителей своего времени он видел в подражании основателям этих династий.

Основными принципами отношений между людьми Конфуций провозгласил человеколюбие и справедливость. Основой порядка в семье и государстве он

считал четкое определение места каждого человека в структуре семейных и общественных отношений.

Конфуцианское общество — общество строгой иерархии с неукоснительным подчинением младшего старшему. В семье такая иерархия поддерживалась принципом сыновней почтительности, а в отношениях между правителем и подданным — принципом преданности. (5)

В своем учении Конфуций расписал все: как человек должен думать и кушать, спать, рожать детей и кормить их, как он должен одеваться и строить отношения с людьми. Возможно, если бы так пошло и дальше, то общество, впитавшее в себя так много мудрости, могло бы кристаллизоваться, омертветь. Но не зря говорится: "На каждого мудреца довольно простоты". Наверное, простота — это сила, которая не позволяет разуму захватить все рычаги управления в человеческой природе и в обществе. Ибо общество похоже на живой организм, который имеет способность самоорганизовываться.

В подтверждение этого вслед за Конфуцием приходит Лао-цзы и говорит: "На свете есть только одно правило — не иметь никаких правил". Он заявляет, что человек должен жить интуитивно, проявляя свою внутреннюю высокую природу.

Согласно даосизму, основой миропорядка является Дао (Путь). Пути (Дао) следуют небо, звезды, планеты, Земля, одушевленные существа и неживые предметы. Движение по этому пути неизменно. Никто и ничто не может уклониться от предначертанного ему дао. Все несчастья в жизни людей происходят от попыток уклонения от его предначертания. Поэтому задача человека — постичь свое индивидуальное дао, понять, в чем заключается его истинное предназначение.

Основной стержень даосизма — учение о бездействии ("у-вей"), призыв вернуться к простоте и естественности, для чего людям необходимо освободиться от себялюбия и общественных цепей (мнений, правил, условностей, ритуалов), закрепощающих дух.

Мысль Конфуция все разделяет, классифицирует. Он логичен. Лао-цзы парадоксален, его мысль объединяет. Он говорит: "Пусть противоречия соединяются, пусть парадоксы встречаются, реагируйте на все живо, станьте живыми!"

А этому нельзя научить.

Лао-цзы и его последователи подготовили почву для восприятия буддизма, и со временем обе традиции переплелись так, что невозможно сказать, где кончается одно мировоззрение и начинается другое.

Конфуция очень беспокоил Лао-цзы и его учение, которое сокрушало все авторитеты.

Встреча Учителя и Мастера

Рассказывают, что однажды Конфуций отправился повидаться с Лао-цзы. Он был намного старше и, конечно, рассчитывал, что Лао-цзы будет вести себя по отношению к нему с должным почтением.

Когда он вошел в комнату, где сидел в молчании Лао-цзы, тот не встал и, вообще, не обратил на него особого внимания. Он даже не предложил сесть!

Конфуций был шокирован таким приемом. С негодованием он спросил:

— Вы что, не признаете правил хорошего тона?

Лао-цзы ответил:

— Если Вам хочется сесть, садитесь; если Вам хочется стоять — стойте. Я не вправе указывать Вам на то, что делать. Я не вмешиваюсь в чужую жизнь. Вы свободный человек и я — свободный человек.

Конфуций был потрясен. Он пытался завести разговор о "высоком" в человеке, но Лао-цзы рассмеялся и сказал:

— Я никогда не видел что-либо "высшее" или "низшее". Человек есть человек, точно также, как деревья есть деревья. Все участвуют в одном и том же существовании. Нет никого, кто был бы выше или ниже. Все это бессмыслица!

Тогда Конфуций спросил:

— Что происходит с человеком после смерти? Лао-цзы ответил:

— Вы живете, но можете ли Вы сказать, что такое жизнь?

Конфуций смутился. Лао-цзы сказал:

— Вы не знаете этой жизни и, вместо того, чтобы познавать ее, Вы беспокоитесь о той, запредельной.

В истории сохранился еще один вариант встречи Конфуция и Лао-цзы.

Конфуций пришел к Дао-цзы и спросил:

— Что такое добро? Что такое зло? Дай четкое определение. Ибо человеку необходимо на что-то опираться в своем действии.

Лао-цзы ответил:

— Определения создают путаницу, потому что они подразумевают разделение. Вы говорите, что яблоко есть яблоко, а человек есть человек... Вы разделили. Вы говорите, что человек не есть яблоко. Жизнь является единым движением, а в тот момент, когда Вы даете определение, создается путаница. Все определения мертвы, а жизнь всегда в движении. Детство движется к юности, юность — к зрелости и т.д.; здоровье движется к болезни, болезни — к здоровью. Где же вы проведете черту, чтобы разделить их? Поэтому определения всегда ложны, они порождают неправду, так что не определяйте! Не говорите, что есть добро, а что — зло.

Конфуций спросил:

— Тогда как можно вести и направлять людей? Как их научить? Как сделать их хорошими и моральными?

Лао-цзы ответил:

— Когда кто-то пытается сделать другого хорошим, в моих глазах это представляется грехом. Чем больше ведущих пытается создать порядок, тем больше беспорядка! Предоставьте каждого самому себе! Подобное положение кажется опасным. Общество может быть основанным на этом положении. Конфуций продолжал спрашивать, а Лао-цзы только повторял:

— Природы достаточно, не нужно никакой морали, природа естественна, она — непринужденная, она — стихийна. В ней достаточно невинности! Знания не нужны! Конфуций ушел смущенным. Он не мог спать всю ночь. Когда ученики спросили его о встрече с Пао-цзы, он ответил:

— Это не человек, это — опасность. Избегайте его! Когда Конфуций ушел, Лао-цзы долго смеялся. Он сказал своим ученикам:

— Ум является барьером для понимания, даже ум Конфуция! Он совсем не понял меня. И что бы он ни сказал впоследствии обо мне, будет неправдой.

Он считает, что создает порядок в мире! Порядок присущ миру, он всегда здесь. И тот, кто пытается создать порядок, создаст лишь беспорядок.

Существует еще один вариант встречи великого Учителя и великого Мастера.

Лао-цзы жил в пещере, в горах. О его странностях ходили легенды.

Конфуций пришел к нему. Ученики остались ждать его снаружи. Когда Конфуций вышел из пещеры, он весь дрожал. Ученики спросили его:

— Что случилось? Конфуций ответил:

— Никогда не ходите к этому человеку, он не человек, он —дракон!

Даже ученики Лао-цзы были потрясены, потому что Конфуций был намного старше, его уважал народ, его уважали при дворе. И то, как Лао-цзы повел себя с Конфуцием, было просто оскорбительным. Но не для Лао-цзы! Он был простым человеком, не высокомерным, не смиренным, просто чистым человеком. И если это больно ранило — его чистота, его невинность, его обыкновенность, если это задело Конфуция, то что он мог поделать? Он был чистым зеркалом, в котором отражалось все несовершенное. Ученики спросили Лао-цзы:

— Что Вы сделали? Он сказал:

— Я ничего не делал, я просто отражал!

Когда Конфуций посмотрел в глаза Лао-цзы, то понял, что этого человека невозможно обмануть. Конфуций спросил его о чем-то, но Лао-цзы ответил:

— Я ничего не знаю. Тогда он спросил:

— Что случается после смерти? Лао-цзы сказан:

— Вы живете, но разве Вы можете сказать, что такое жизнь?

Конфуций смутился. Лао-цзы сказан:

— Вы не знаете этой жизни, а беспокоитесь о той, запредельной.

На следующий день император спросил Конфуция:

— Ты был у Лао-цзы. Что же случилось? Конфуций ответил:

— Именно то, чего я больше всего боялся. Он выставил меня таким глупым, что даже сорок восемь часов спустя я все еще дрожу. Одно я могу Вам сказать: не думайте встречаться с этим человеком. Он — дракон, он — не человек.

Спустя годы император Китая все же встретился Лао-цзы и был настолько очарован им, что назначил его верховным судьей.

Верховный судья

Лао-цзы пытался отказываться от назначения, но тщетно. Тогда он согласился и сказал:

— Но Вы будете сожалеть об этом назначении, так как мои пути понимания и видения полностью отличаются от Ваших.

Император настаивал, поскольку был уверен в необыкновенной мудрости этого человека.

Лао-цзы занял место верховного судьи и первое дело, которое он рассматривал, было о человеке, Которого схватили на месте преступления за воровство в доме самого богатого человека. Фактически дело не рассматривалось, поскольку вора поймали на месте преступления и он сам признался в содеяном.

Лао-цзы вынес ему знаменитый приговор, настолько уникальный и исполненный понимания, что никогда, ни до него, ни после никто не выносил такого приговора. Он гласил, что вора нужно отправить в тюрьму на шесть месяцев и богача тоже следует отправить в тюрьму на такой же срок.

Богач промолвил:

— Не могу поверить своим ушам! Мои деньги украдены и меня же в тюрьму? То же самое наказание, что и вору! За что?

Лао-цзы сказал:

— Ты и есть первый вор, а он уже второй. Но тебе следовало бы вынести более суровое наказание. Ты собрал все ценности столицы в свои закрома и сделал тысячи людей голодными, а ведь это люди, которые производят! За счет них ты живешь. Ты великий эксплуататор.

Весь зал хранил молчание. Богач же сказал:

— Возможно, ты и прав, но перед тем, как ты отправишь меня в тюрьму, я хочу видеть императора. Встретившись с императором, он сказал:

— Вы поставили верховным судьей человека, который осудил меня. Но помните, если я — вор, то Вы — гораздо больший вор. Вы эксплуатируете всю страну. Отстраните этого человека, иначе он и Вас объявит вором.

Император сказал:

— Признаю, это мое упущение, он предупреждал меня, что его понимание совершенно отлично от нашего. Мы поправим это дело.

Лао-цзы освободили от его обязанностей и император сказал ему:

— Ты был прав, прости меня. У нас действительно разные способы мышления.

Известно, что Лао-цзы не записал ни одного слова мудрости за всю свою жизнь. Единственный его трактат "Дао дэ-цзин" появился на свет под давлением. Было это так.

Лао-цзы состарился и объявил ученикам о своем решении уйти в Гималаи, чтобы раствориться там без следа в девственной тишине, в великолепии природы.

Так он и сделал но его остановили у границы по приказу императора и объявили, что не отпустят, пока он не напишет трактат мудрости. В течение трех дней он написал маленький трактат "Дао дэ-цзин" — опыт собственного переживания Истины.

До этого события в даосской традиции опыт переживания Истины передавался только устно от наставника к ученику непосредственно. При этом необязательно было прибегать к помощи слов. Скорее, это переживание передавалось всем образом жизни и включением ученика в свой поток.

Однажды ученик попросил Лао-цзы:

— Позвольте мне сопровождать Вас на утреннюю прогулку.

Дао-цзы сказал:

— Только с одним условием: не разговаривать.

Утром они пошли в горы. Целый час ученик молчал, сдерживая себя. Но когда начало подниматься Солнце, долина стала такой прекрасной, что ученик не выдержал и воскликнул:

— Какой прекрасный рассвет! Лао-цзы сказал:

— Ты все испортил.

Больше он никогда не брал этого ученика с Собой.

Ключи Дао

Многие знатные люди хотели учиться у Лао-цзы, но это было невозможно. Люди были слишком определенными, а Лао-цзы —это естественность, это сама природа. Чтобы учиться у Природы, нужно быть никем или всем. Быть Единым. Иначе будешь только препарировать Природу.

Рассказывают, что когда к Лао-цзы пришел Чжу-ан-цзы, Лао-цзы сказал:

— Прекрасно! Ты пришел, чтобы быть моим Мастером? Чжуан-цзы ответил:

— Оставим это! Почему мы не можем просто быть? И он прикоснулся к ногам Лао-цзы. Тот воскликнул: "Что ты делаешь?" Чжуан-цзы ответил:

— Не ставьте ничего между нами. Если я чувствую, что должен прикоснуться к Вашим ногам, тогда никто не может помешать мне — ни вы, ни я. Мы просто наблюдаем, как это происходит!

Будьте живыми

Один из тайных ключей Дао гласит: "То, что в вас прекрасно, нужно скрыть и никогда не демонстрировать. Когда истина спрятана в сердце, она прорастает как зерно, брошенное в землю. Не извлекайте его наружу. Если вы извлечете зерно на всеобщее обозрение, оно умрет без пользы".

Случилось так, что Чжуан-цзы стал весьма знаменит и император пригласил его возглавить кабинет министров. Лао-цзы рассердился:

— Что-то ты не так делаешь, иначе с чего бы император заинтересовался твоей особой? Ты, видимо, оказался чем-то полезен. Наверное, ты что-то не понял в моем учении. Теперь тебе не найти покоя.

Как-то Чжуан-цзы ловил рыбу в реке. Чуйский правитель направил к нему двух сановников с посланием, в котором говорилось: "Хочу возложить на Вас бремя государственных дел".

Чжуан-цзы, продолжая ловить рыбу, сказал:

— Я слышал, что в Чу имеется священная черепаха, которая умерла три тысячи лет тому назад. Правители Чу хранят ее, завернув в покровы и спрятав в ларец в храме предков.

— Да, это так, — ответили сановники.

— Что бы предпочла эта черепаха, быть мертвой, но чтобы почитались оставшиеся после нее кости, или быть живой и волочить свой хвост по грязи?

Оба сановника ответили:

— Предпочла бы быть живой и волочить свой хвост по грязи.

Тогда Чжуан-цзы сказал:

— Уходите! Я тоже предпочитаю волочить свой хвост по грязи.

Станьте бесполезными

Рассказывают, что Лао-цзы шел через лес, который рубили. Сотня дровосеков рубила деревья. Но вот Лао-цзы увидел огромное дерево не срубленным. Оно было очень большим и прекрасным. Лао-цзы послал своих учеников узнать, почему дерево не рубят.

"Оно бесполезно, — был ответ, — из него ничего нельзя сделать.

Оно не годится даже для мебели".

И Лао-цзы сказал ученикам:

— Научитесь у этого дерева, станьте столь же бесполезными. Тогда никто вас не тронет. Это великое дерево. Взгляните, все эти деревья погибли, они были прямые и стройные. Должно быть, эти стройные деревья очень гордились собой и они кому-то понадобились. Станьте бесполезными, но поймите смысл этого: не становитесь товаром, не становитесь вещью, иначе вас будут продавать и покупать.

Умер один великий даос. Лао-цзы отправился оказать ему последнюю почесть. Но на похоронах собралось множество людей. Он удивился и повернул обратно. Ученики, сопровождавшие его, спросили:

— В чем дело? Почему Вы решили вернуться, не оказав последней почести?

— Он не мог быть человеком Дао, — ответил Лао-цзы. — Столько людей плачут и рыдают. Видно, он стал для них чем-то незаменимым. Значит, от него им была какая-то польза. Вот почему я возвращаюсь. Он не следовал учению истинно.

Легкое есть верное

Лао-цзы учил: "Хочешь быть твердым, сохраняй твердость с помощью мягкости; хочешь быть сильным, береги силу с помощью слабости. Кто собирает мягкое, станет твердым. Кто собирает слабое, ста нет сильным. Наблюдай за тем, что собирается, чтобы узнать, что прейдет: счастье или беда.

Мягкое и слабое — спутники жизни. Твердое и сильное — спутники смерти".

Постигайте суть

Молодой человек по имени Ле-цзы встретился с колдуном и попал под его чары. Вернувшись, он обо всем рассказал своему Мастеру.

— Баше учение я считал высшим, а теперь познал более совершенное.

— Я не открывал тебе внешнее, пока ты не постиг внутренней сути, — сказал Мастер. — Как же ты судишь об учении? Если рядом с курами не будет петуха, откуда возьмутся цыплята? Думая, что постиг учение и можешь состязаться с другими, ты возгордился, поэтому колдун все прочел на твоем лице. Приди-ка сюда вместе с ним.

На другой день Ле-цзы явился к Учителю вместе с колдуном. Когда они вышли, чародей сказал . Ле-цзы:

— Увы, твой Учитель скоро умрет. Я видел странное — пепел, залитый водой.

Ле-цзы вошел к Учителю, зарыдал так, что намочил его одежду слезами, и передал ему слова колдуна.

— Я показался ему поверхностью земли, без растительности, без движения.

Ему, видимо, почудилась и какая-то преграда в источнике моей жизненной энергии. Приведи его снова.

На другой день Ле-цзы снова явился с колдуном. - Когда они вышли, тот сказал Ле-цзы:

— Счастье, что твой Учи иль встретился со мной. Ему лучше. В нем появилась жизнь. Я заметил, что энергия проникает через преграду.

Ле-цзы вошел к Учителю и передал ему все.

— На этот раз я предстал пред ним в виде неба и земли, куда нет доступа таким понятиям, как "имя" и "сущность". Бот ему и почудилось, что энергия проникает через преграду, и мне стало лучше.

Приди-ка снова с ним сюда.

На другой день Ле-цзы снова явился с колдуном к Мастеру. Когда они вышли, тот сказал:

— Твой Учитель в тревоге. Трудно читать на его лице. Успокой его и я снова его навещу.

Ле-цзы вошел к Учителю и передал ему сказанное колдуном. Учитель сказал:

— На этот раз он узрел во мне Великую Пустоту, без малейшего предзнаменования чего-либо, и принял ее за признак равновесия жизненных сил.

На другой день Ле-цзы вместе с колдуном снова явился к Учителю. Не успел колдун занять свое место, как в растерянности пошел прочь.

— Догони его, — велел Мастер. Ле-цзы побежал, но не смог его догнать, вернулся и доложил:

— Не догнал! Он куда-то исчез! Потерялся!

— Я показался ему зародышем, каким был еще до появления на свет. Он не понял, кто Я, какой Я. Он видел то увядание, то стремительное течение. Запутался, вот и сбежал, — сказал Мастер.

В этот момент Ле-цзы понял, что он еще и не начинал учиться, вернулся домой и три года не приходил к Мастеру.

Не будьте самодовольными

Проходя через провинцию Сун, Янцзы зашел на постоялый двор. У хозяина двора были две наложницы: красивая и безобразная. Хозяин ценил безобразную, а красивой пренебрегал. На вопрос Янцзы, какая тому причина, он ответил:

— Красавица сама собой любуется, а я не понимаю, в чем ее красота. Безобразная сама себя принижает, а я не понимаю, в чем ее уродство.

— Запомните это, ученики, — сказал Янцзы. — Действуйте достойно, но гоните от себя самодовольство и вас полюбят всюду, куда бы вы не пришли.

Совершенство — это полнота свойств

Цзы Синцзы тренировал бойцового петуха для чжоусского царя. Встретив его, царь спросил:

— Готов ли петух к бою?

— Еще нет. Пока самонадеян, попусту кичится.

Через 10 дней царь снова задал тот же вопрос.

— Пока нет. Бросается на каждую тень, откликается на каждый звук.

Через 10 дней царь снова задал тот же вопрос.

— Пока нет. Взгляд еще полон ненависти, энергия бьет ключом, через край.

Прошло еще десять дней. Цзы Синцзы сказал царю:

— Почти готов. Не тревожится, даже если услышит другого петуха. Взгляни на него! Он будто вырезан из дерева. Полнота его свойств совершенна! На его вызов не посмеет откликнуться ни один петух, повернется и сбежит.

Поставить ум в тупик

В даосской традиции Мастер стремился поставить ум ученика в тупик, показать ему ограниченность ума и, таким образом, вывести его за пределы понимания.

Для этой цели изобретались хитроумные коаны (головоломки).

Так, например, Мастер говорил ученику: "Медитируй на тему: хлопок одной рукой ". Подобные приемы использовались и в дзэн-буддизме и в суфизме.

Жил на свете даосский Мастер по имени Рибху. Среди его учеников выделялся Нигадха. Мастер возлагал на него большие надежды.

Но однажды Нигадха объявил о своем уходе. Ему предложили должность в его родном городе, и он намеривался вести жизнь, посвященную обрядам официальной религии.

Мудрец любил своего ученика и понимал, что работа в качестве священника не соответствует его способностям.

Однажды он, переодевшись в крестьянина и загримировавшись, отправился в город, где жил его ученик. В городе проходила ярмарка, люди высыпали на улицы наблюдать процессию императора.

Мастер подошел к ученику и спросил:

— Что это за суматоха? Нигадха ответил:

— Это едет процессия императора. Мастер спросил:

— О, император? Но где он?

— Ты что, деревенщина, не видишь, он на слоне! — ответил Нигадха.

— Да, я вижу двух, — сказал крестьянин, — но который из них император, а который слон?

— Что? — воскликнул Нигадха. — Вы видите двух и не знаете, что человек сверху — это император, а животное внизу — это слон? О чем можно еще говорить с таким человеком, как Вы?

— Прошу Вас, не сердитесь на такого невежду, как я, — взмолился крестьянин. — Но Вы сказали "сверху" и "снизу". Что это значит?

Нигадха не на шутку рассердился и сказал:

— Если ты, деревенщина, не понимаешь слов, то я объясню тебе по другому. Нагнись, сейчас все поймешь!

Крестьянин нагнулся, Нигадха взобрался ему на

спину и сказал:

— Теперь знай. Я — сверху, как император, а ты — снизу, как слон. Ясно?

— Нет еще, —тихо сказал крестьянин. — Вы сказали, что Вы сверху, как император, а я снизу, как слон. Император, слон, сверху, снизу — все это приблизительно ясно. Но прошу Вас, скажите, что Вы подразумеваете под "я" и "ты" ?

Нигадха был поставлен в тупик. Как объяснить словами, что такое "я" и "ты"? Тут его осенило. Он в тот же миг упал на колени перед Мастером со словами:

— Кто еще кроме моего достопочтенного Мастера Рибху мог отвлечь мой разум от поверхностного физического существования к Истине бытия?

Рождение дзэн-буддизма

Буддийское священное писание начало проникать из Индии в Юго-Восточную Азию в начале 1 в. н. э. Но суть буддизма принес в Китай Бодхидхарма в 520 г. н.э. Об этом сохранилось предание.

Бодхидхарму ожидали. Император Китая Ву выехал навстречу приветствовать его. Он был взволнован. О необыкновенности Бодхидхармы было много слухов. Он был просветленным Мастером и император хотел радушно принять его в своей империи. Его придворные тоже были взволнованы. Как вести себя? Им еще не приходилось встречаться с подобным человеком.

И вот, когда Бодхидхарма, идущий впереди своей свиты, приблизился, все увидели, что он шагает в одном ботинке, другой был на его голове.

Император и его свита были шокированы, но виду не подавали. Обмениваясь приветствиями, они, как загипнотизированные, смотрели на ботинок. А Бодхидхарма смеялся.

При людях было неудобно говорить об этом, поэтому, когда все разошлись и они остались одни, император спросил:

— Скажите мне, пожалуйста, почему Вы строите из себя шута? Или Вы делаете нас шутами? Почему Вы пришли в одном ботинке, а другой принесли на голове?

Бодхидхарма рассмеялся и сказал:

— Потому, что я не могу не смеяться над собой. Уж такой я человек, я не уделяю большого внимания голове. Ноги и голова для меня одинаковы, высшее и низшее исчезло для меня. Кроме того, я хотел бы сказать, что меня не волнует то, что думают обо мне люди. И я желаю, чтобы в первый же момент моего прибытия Вы знали, с каким человеком имеете дело.

Император помолчал некоторое время, видимо, обдумывая услышанное, потом сказал:

— Я совершил множество благочестивых дел: по всей стране я построил буддийские монастыри, тысячи монахов кормятся от моих запасов, миллионы китайцев превратились в буддистов. Скажите, заслужил ли я себе таким образом милость на том свете?

Бодхидхарма посмотрел императору в глаза и сказал:

— Ваше Величество, заслуги в этом нет.

Император был сильно шокирован, поскольку многие монахи и миссионеры говорили ему: "Это будет Вашей заслугой, Вы достигните седьмого неба, стройте больше, жертвуйте больше, обратите страну в буддизм". А теперь пришел этот Бодхидхарма и говорит, что заслуги в этом нет.

Но император Бу был очень культурным человеком. Он изменил тему и сказал:

— Тогда скажите мне что-нибудь о святой правде Будды.

И Бодхидхарма сказал:

— Ничего нельзя сказать по этому поводу, поскольку она безгранична, и помните: святое, не святое — это понятия двойственного ума; в природе нет святого и не святого. Природа просто есть!

Это было уже слишком! Император был очень обижен. Ведь Бодхидхарма отрицал даже святую правду Будды! Он на мгновенье забыл свою учтивость и громко воскликнул:

— Тогда кто же стоит передо мной? Бодхидхарма поклонился и сказал:

— Ваше Величество, я не знаю. Не найдя в Китае достойных учеников, Бодхидхарма через некоторое время уединился в отдаленном монастыре. Этот монастырь стал центром паломничества многих искателей.

Бодхидхарму можно было увидеть, но не в лицо. Он сидел в зале, отвернувшись к стене, объявив, что не повернется до тех пор, пока не прейдет достойный ученик. В таком состоянии просидел он несколько лет.

Многие пытались претендовать на роль его ученика, но безрезультатно.

Наконец, появился один и объявил себя учеником. Бодхидхарма молчал. Ученик выхватил саблю и отрубил себе палец. Поднялся переполох, а ученик объявил, что если Учитель не повернется к нему, он тут же покончит с собой. Бодхидхарма повернулся...

Через девять лет пребывания в Китае Бодхидхарма решил вернуться в Индию. Он позвал своих четырех учеников и сказал:

— Выразите суть учения в одном высказывании, чтобы я мог судить о том, как вы поняли меня.

Первый ученик произнес: "Сострадание, я вижу суть учения в нем". Бодхидхарма сказал:

— Ты имеешь мои кости.

Второй ученик сказал: "Быть осознающим; именно в этом определении отражается основная суть". Бодхидхарма сказал:

— Ты имеешь мою плоть.

Третий сказал: "Суть учения нельзя выразить словами". Бодхидхарма сказал:

— Ты имеешь мозг моих костей.

Он повернулся к четвертому. В глазах ученика стояли слезы и он пал к ногам Учителя. Бодхидхарма поднял его, встряхнул и снова задал вопрос:

— В чем суть религии?

Ученик молчал и только слезы текли по его щекам, слезы радости и благодарности. И ни единого слова. Бодхидхарма обнял его и сказал:

— Ты имеешь всего меня! Теперь я уйду спокойно, зная, что после меня здесь останетесь вы.

Суть дзэн

Бодхидхарма известен, как первый патриарх дзэн. Дзэн-буддизм — это синтез буддизма и даосизма. В Китае дзэн вырос, распространился по всей стране и достиг Японии. Дзэн в переводе с японского означает "медитация".

Дзэн — это творческое состояние, возникающее, когда "жаждущий припадает к источнику Бытия". Словами это невозможно передать, но Мастера стремятся выразить это примером своей жизни, как бы говоря: "К чему слова? Делай, как я!"

Ум — это постоянные вопросы и ответы. У пытливого человека должны быть вопросы, но если он примет ответ — вопрос умрет. Вопросы должны оставаться. Один вечный вопрос к Бытию и один вечный, непрерывный ответ Бытия.

Один ученый пришел к Будде и задал сразу множество вопросов. Будда спросил его:

— Вы пришли искать или задавать вопросы? Ученый ответил:

— Какая разница? Вопрос — это и есть поиск! Будда сказал:

— Разница такая же, как при соизмеримости Небес и Земли. Поиск — это жажда, а вопрос — это игра ума.

Дзэнское хокку говорит:

Дикие гуси летят через озеро.

Озеро, конечно, отражает их.

Гуси не просят: "Отрази нас".

Озеро не говорит:

"Спасибо, что вы прилетели отразиться во мне ".

Слова не нужны

Басе, Мастера дзэн спросили:

— Расскажите что-нибудь о своих беседах. Вы говорите и при этом выступаете против слов. Вы говорите: "Тот, кто знает, тот молчит!" Но ведь вы не молчите! Как это понять?

Басе ответил:

— Говорят другие, я цвету!

Один человек пришел к Мастеру дзэн Бокудзю и сказал:

— Я проходил мимо, но я не могу оставаться у тебя долго. И я подумал, что хорошо было бы зайти и послушать тебя. Мне много не надо. Скажи просто одно слово или одну фразу, которая означала бы Истину, и я понесу их в моем сердце!

Бокудзю ответил:

— Я не могу этого сделать, потому что даже одно слово может разрушить Истину. И спешишь ты или нет, я не могу ничего сказать. Неси только это: ты спросил Бокудзю, он сказал тебе: "Я ничего не могу сказать. Помни только это".

Человек сказал:

— Это не очень-то много и это мне не поможет. Скажи что-нибудь, лишь слово.

Я многого не прошу. Бокудзю сказал:

— Не заставляй меня. Даже одного слова достаточно, чтобы Истина испарилась. Просто посмотри на меня и неси это в своем сердце.

У Дого был ученик, которого звали Сошин. Сошин долго ждал, находясь рядом с Мастером, чтобы научиться медитации. Он ждал уроков, подобных школьным, но их не было, и это сбило его с толку и разочаровало.

Однажды он сказал Мастеру:

— Много времени прошло с тех пор, как я пришел сюда, но ни слова не было сказано мне о сути медитации.

Дого улыбнулся этому и сказал ему:

— Что ты говоришь, мой мальчик? С тех пор, как ты пришел, я всегда давал тебе уроки медитации!

Эти слова смутили бедного ученика еще больше. Некоторое время он обдумывал их. Однажды, набравшись храбрости, он опять обратился к Мастеру:

— Что это были за уроки, Учитель? Дого сказал:

— Когда утром ты приносишь мне чашку чая, я принимаю ее,- когда ты подаешь мне еду, я принимаю ее,- когда ты кланяешься мне, я в ответ киваю головой. Как еще хочешь ты обучиться медитации?

Сошин повесил голову и стал думать о загадочных словах Мастера, но в это время Мастер обратился к нему:

— Если хочешь увидеть, смотри прямо сейчас, потому что, когда ты начинаешь думать, ты полностью упускаешь.

Мастер дзэн решил послать ученика основать новый монастырь и объявил, что назначен будет тот, кто лучше всех ответит на вопрос. Поставив на землю вазу с водой, он спросил:

— Кто сможет сказать, что это, не называя его? Старший из учеников сказал:

— Никто не может сказать, что это — деревянный башмак.

Затем подошел повар, ногой опрокинул вазу и вышел. Он и стал настоятелем нового монастыря.

Золотая середина

Император Китая сидел на помосте под навесом и читал книгу.

Внизу мастер-колесник ремонтировал его карету. Император отложил книгу и стал наблюдать за действиями старого мастера, а потом спросил его:

— Почему ты такой старый и сам ремонтируешь карету? Неужели у тебя нет помощника? Мастер ответил:

— Твоя правда, государь. Ремеслу то я научил своих сыновей, а вот искусство свое передать им не могу. А здесь работа ответственная, требуется особое искусство.

Император сказал:

— Что-то ты мудрено рассуждаешь! Поясни-ка попроще свою мысль.

Старый мастер сказал:

— Могу я тебя спросить, что ты читаешь? И жив ли человек, который написал эту книгу?

Император начал сердиться. Старик, видя это, сказал:

— Не сердись, пожалуйста, я сейчас поясню свою мысль. Видишь ли, мои сыновья делают хорошие колеса, но они не достигли совершенства в этом деле. Я достиг его, но как им передать мой опыт? Истина посередине...

Если сделать колесо крепким, то оно будет тяжелым и некрасивым. Если постараться сделать его изящным, то оно будет ненадежным. Где та грань, та мера, которой я руководствуюсь? Она внутри меня, я постиг ее. Это и есть искусство, но как его передать? В твоей карете колеса должны быть изящными и крепкими одновременно. Вот и приходится мне, старику, самому делать их.

Так и трактат, который ты читаешь. Человек, написавший его много веков назад, достиг высокого понимания, но передать это понимание нет никакой возможности.

Жизнь не может ждать

Мастер Ма-цзы, стремясь показать своим ученикам состояние медитации, сказал:

— Если вы произнесете хоть слово, я назначу вам тридцать ударов моей палкой, но если вы не произнесете ни слова, тоже самое — тридцать ударов моей палкой. Теперь говорите, говорите!

Один ученик вышел вперед и собирался просто поклониться Мастеру, но получил удар. Ученик запротестовал:

— Я не произнес ни единого слова и Вы не позволили мне произнести ни слова. За что же удар? Мастер засмеялся и сказал:

— Если я буду ждать тебя, твою речь, твое молчание... слишком поздно. Жизнь не может ждать.

Всегда идти вперед

Ученик по имени Импо толкал впереди себя тачку, а Мастер Ма-цзы сидел на его пути, вытянув ноги. Импо сказал:

— Учитель, уберите, пожалуйста, ноги!

— То, что вытянуто, не может быть убрано, — сказал Мастер.

— То, что идет вперед, не может повернуть назад, — сказал Импо и толкнул тачку вперед.

Тачка проехала по ногам Мастера. Вечером его ноги были в синяках и кровоподтеках, но он дал понять, что признает действия ученика верными.

Хлопок одной рукой

К Мастеру дзэн по имени Суйво пришел ученик в слезах и отчаянии.

— Прийдется мне в стыде и смятении вернуться домой, — сказал он, — раз я не могу решить заданную мне задачу.

—Три года назад Суйво велел ему медитировать на тему: услышать звучание хлопка одной ладони.

— Подожди еще неделю и медитируй постоянно, — посоветовал Суйво. Но осознание все еще не приходило к ученику.

— Попробуй еще неделю, — сказал Суйво. Ученик повиновался, но тщетно.

Прошла еще неделя. Снова без толку. Отчаявшийся ученик просил отпустить его, но Мастер предложил ему медитировать еще пять дней. Они также не принесли успеха. Тогда Мастер сказал:

— Медитируй еще три дня и если ты и тогда не достигнешь, тебе лучше покончить с собой. На второй день ученика осенило!

Нет работы, нет еды

Китайский Мастер дзэн Хякудзе даже в восемьдесят лет работал вместе с учениками, ухаживая за садом. Он расчищал дорожки, подрезал деревья и вскапывал землю. Ученикам было жалко видеть своего старого учителя за тяжелой работой. Зная, что он не послушает их совета оставить ее, они решили спрятать его инструменты.

В этот день учитель не стал есть. На другой день он снова не ел. И на третий день он продолжал голодать. "Он, верно, рассердился на то, что мы спрятали инструменты, — догадались ученики. — Положим-ка мы их лучше обратно".

В тот день Мастер работал и ел, как и прежде. Вечером, наставляя учеников, он сказал:

— Нет работы, нет еды!

Дзэн кочерги

Хакуин имел обыкновение говорить своим ученикам о старухе, державшей чайный магазинчик. Он хвалил ее понимание дзэн. Ученики, желая посмотреть на нее, шли в магазин.

Когда бы старуха их не встретила, она сразу могла сказать, пришли ли они за чаем или же увидеть ее понимание дзэн.

В первом случае она любезно поила их чаем, а во втором просила учеников пройти за ширму. Как только они туда заходили, она била их кочергой. Девять из десяти не могли избежать ее ударов.

Смотри не простудись

Много учеников изучали дзэн у мастера Сэнгая. Один из них имел обыкновение ночью вставать и, перебравшись через монастырскую стену, уходить развлекаться в город.

Однажды, проверяя ночью спальни, Сэнгай заметил отсутствие ученика, а в саду у стены нашел высокий табурет, с которого тот взбирался на стену. Убрав табурет, Сэнгай занял его место.

Возвратившийся гуляка, не подозревая, что на месте табурета стоит Сэнгай, встал учителю на спину и спрыгнул на землю. Обнаружив, что он сделал, юноша остолбенел от страха.

Сэнгай сказал ему:

— Рано утром очень холодно. Смотри не простудись!

Больше ученик никогда не уходил ночью.

Три удара папкой

Тодзан пришел к учителю Уммону. Уммон спросил его, откуда он пришел.

— Из деревни, — ответил Тодзан.

— А в каком монастыре ты был летом? — спросил Уммон.

— В монастыре Ходзи, что на южном берегу озера, — ответил Тодзан.

— Когда же ты его покинул? — спросил Уммон, дивясь про себя: сколько же еще Тодзан сможет так отвечать на вопросы.

— Двадцать пятого августа, — ответил Тодзан.

— Мне следовало бы отвесить тебе три удара палкой за такие ответы, но я тебя прощаю, — сказал Уммон.

На следующий день Тодзан поклонился Уммону и

спросил:

— Вчера Вы мне простили три удара палкой, но я

не пойму — за что?

Упрекая Тодзана за бездушные ответы, Уммон

сказал:

— Ты ни на что не годен. Ты просто слоняешься из одного монастыря в другой!

Уммон еще не кончил говорить, как Тодзан прозрел.

Школа дзэн

Наставники дзэн учат своих учеников непосредственно выражать свои чувства.

Один мальчик жил рядом с детским монастырем дзэн и часто встречал мальчика из монастыря, который каждое утро ходил на рынок за овощами.

Как-то при встрече он спросил мальчика из монастыря:

— Куда ты идешь?

Тот ответил:

— Куда ноги несут!

Мальчик был озадачен и вечером спросил совета у своего отца.

— В следующий раз при встрече задай ему тот же вопрос. Он ответит также, а ты тогда спроси: "А если бы у тебя не было ног, тогда куда бы ты шел? Это застанет его врасплох".

Утром дети встретились снова.

— Куда идешь? — спросил мальчик.

— Куда ветер дует, — последовал ответ.

Это смутило ребенка и он рассказал отцу о неудаче. "А ты спроси его в следующий раз куда бы он шел, если бы не было ветра" — предложил отец.

Наутро дети опять встретились.

— Куда идешь? — спросил мальчик.

— На рынок, за овощами, — последовал незамедлительный ответ.

Секретное действие

Ученик спросил мастера Банкея:

— В чем правда Будды? Банкей ответил:

— Почему ты не спрашиваешь о своем собственном уме или о себе?

— О Мастер, — спросил ученик. — Что есть я? Что я должен постичь?

— Тебе нужно обратить внимание на то, что известно как "секретное действие".

— Что есть "секретное действие?" Скажите мне, Мастер.

Мастер открыл, а потом закрыл свои глаза.

Сбился с пути

Однажды ученик Банкея сказал:

— Сияние Будды озаряет Вселенную. Прежде, чем он закончил, Мастер спросил:

— Ты декламируешь еще один стих?

— Да, — ответил тот.

— Ты сбился с пути, — сказал Банкей.

Позже другой учитель спрашивал своих учеников:

— В какой момент этот ученик сбился с пути?

Я пришел домой

Однажды Банкей демонстративно сжег буддийское священное писание. Ученики спросили его:

— Мастер, что Вы делаете? Вы всегда учили по этим писаниям, комментировали их и размышляли над ними. Зачем же Вы сжигаете их?

Мастер рассмеялся и сказал:

— Потому что я пришел домой. Карты мне больше не нужны.

Этот гнев — не ты

Ученик Мастера Банкея спросил его:

— У меня случаются приступы гнева, я хочу от него освободиться, но не могу.

Что мне - делать?

Банкей, не сказал ни слова, просто заглянул глубоко в его глаза, тот даже вспотел неожиданно. Ему хотелось нарушить молчание, но он не осмелился.

Наконец, Банкей улыбнулся и сказал:

— Странно! Я искан и искал, но не смог найти гнева внутри тебя. Покажи мне хоть немного гнева, здесь и сейчас.

Ученик сказал:

— Он не всегда здесь. Он проявляется внезапно. Как я могу показать его сейчас?

Банкей снова улыбнулся и сказал:

— Тогда это не твоя истинная природа, которая остается с тобой всегда; и если бы твой гнев был частью тебя, ты бы смог показать его мне.

Когда ты родился, его с тобой не было. Когда ты умрешь, его с тобой не будет. Этот гнев — не ты. Где-то тут есть ошибка. Уходи и подумай. Ищи! Медитируй!

Уверенность

Мастер Банкей никогда не цитировал сутр и не вступал в обсуждение. Но беседы, которые он проводил, посещали не только ученики дзэн, но и люди иного знания. Слова его шли от сердца к сердцу слушателей.

Его многолюдные собрания раздражали священника секты нитирэн, последователи которой также ходили слушать Мастера дзэн.

Самолюбивый священник пришел поспорить с Банкеем.

— Эй! Дзэнский учитель! — Обратился он к Банкею, когда тот вышел на сцену.

— Подожди минутку. Всякий, кто тебя уважает, будет повиноваться твоим словам, но если человек, вроде меня, тебя не уважает, сможешь ли ты заставить его подчиняться?

— Подойди ко мне и я покажу тебе это, — сказал Банкей.

Священник принялся, горделиво расталкивая толпу, продвигаться к Мастеру. Банкей улыбнулся и сказал:

— Стань от меня слева. Священник повиновался. — Нет! — сказал Банкей. — Будет лучше разговаривать, если ты станешь справа. Пройди сюда. Священник гордо прошел направо.

— Видишь, — заметил Банкей, — ты меня слушаешься, и я думаю, что ты очень добрый человек. А теперь сядь и слушай.

Скромность

Повар-монах по имени Даре из монастыря Банкея решил лучше заботиться о здоровье старого учителя и подавать ему пищу лучшего качества. Заметив это, Банкей спросил:

— Кто сегодня готовил?

К нему прислали Даре. Услышав от него, что по возрасту и положению ему полагается пища лучшего качества, Банкей сказал:

— Тогда думай, что мне не полагается есть вовсе. — И, войдя к себе в комнату, запер за собой дверь.

Даре, сев на пол перед дверью учителя, просил прощения, но Банкей не отзывался. Семь дней пробыл Банкей внутри, а Даре просидел снаружи. Наконец, отчаявшись, один из учеников крикнул:

— Почтенный Учитель, у Вас, быть может, все хорошо, но этому ученику, который сидит здесь, есть надо! Он не может голодать вечно.

На это Банкей открыл дверь. Улыбаясь, он сказал несчастному повару:

— Я требую себе такую же пищу, как у последнего из моих учеников и не хочу, чтобы

ты, когда станешь учителем, забыл об этом.

Искренний голос

После смерти Мастера Банкея, слепой, живший неподалеку от храма, рассказывал другу: "Я слеп и не вижу лиц людей, но могу по голосу судить об их характере. Обычно, когда я слышу, как кто-то поздравляет другого с успехом или удачей, то я слышу еще и скрытую нотку зависти.

Когда же утешают в несчастье, я слышу скрытую радость и довольство, словно утешающему приятно, что его самого теперь ожидает что-то хорошее.

Но сколько я помню Банкея, его голос всегда оставался искренним. Когда он говорил о счастье, я не слышал ничего, кроме счастья. Когда он выражал печаль, то все, что я слышал, было печалью".

Молитва

Однажды император попросил Мастера Сосана прийти во дворец и помолиться за него. Сосан пришел, но молиться отказался. Он сказал:

— Это невозможно. Есть несколько вещей в жизни, которые каждый должен делать сам. Например, если Вы хотите обнять женщину, я не могу сделать это за Вас, от Вашего имени. Или если Вы должны посморкаться, Вам самому прийдется сделать это. Я не могу сделать этого за Вас, это не поможет. То же самое в отношении молитвы.

Как я могу молиться за Вас? Вы молитесь, и я буду молиться.

Сказав это, он закрыл глаза и погрузился в глубокую молитву.

Человек Дао

Сосан был третьим патриархом дзэн. Немногое известно о нем, но так и должно быть, потому что история записывает в основном то, что касается внешних событий. История не записывает молчания. Все записи касаются беспокойства. Когда кто-то становится просветленным и молчаливым, он исчезает из поля видимого.

Всю жизнь Сосан оставался странствующим монахом и никогда нигде не задерживался надолго. Он был постоянным движением. В этом смысл буддийских скитальцев: не только во внешнем мире, но и во внутреннем они должны быть бездомными, непривязанными.

Даже когда Сосан стал Мастером, всеми признанным просветленным, он продолжал свой прежний нищенский путь. И ничего особенного не было в нем, он был обычным человеком — человеком Дао. И вместе с этим он не был обычным человеком, а скорее, он был природным явлением — Буддой.

Священное писание

Один буддийский монах решил собрать необходимую сумму денег для того, чтобы типографским способом отпечатать священное буддийское писание и сделать его доступным широкому кругу людей.

До этого времени буддийские писания распространялись только в рукописном варианте.

Он обращался к богатым людям с просьбой пожертвовать деньги на это мероприятие, прибавлял к ним свои сэкономленные, и через несколько лет у него скопилась крупная сумма. Он уже подумывал об осуществлении своей мечты, но неожиданно в провинции случилось наводнение: снесло множество домов, пострадали люди. Не раздумывая, монах раздал все деньги пострадавшим.

Когда жизнь наладилась, он снова начал собирать деньги для печатания священных писаний. Много лет он собирал необходимую сумму, но вновь стихийное бедствие обрушилось на провинцию. Небывалая засуха уничтожила поля крестьян. Люди стали голодать. И вновь монах раздал деньги нуждающимся.

Когда он состарился, ему все-таки удалось отпечатать священные буддийские писания большим тиражом. Они были отпечатаны на деревянных дощечках.

И в наше время их можно видеть во многих монастырях, где они бережно хранятся.

Неси мой огонь

Когда Йено пришел к Мастеру, тот сказал:

— Зачем ты пришел ко мне? Нет никакой необходимости дня тебя быть здесь.

Ты уже в Этом. Но Йено попросил:

— Позволь мне остаться. Тогда Мастер сказал:

— Хорошо, отправляйся на кухню и начинай перебирать рис. Ко мне не приходи. Если будет нужно, я сам приду к тебе.

Пяти сотням монахов нужен был рис, и этот человек с самого утра до позднего вечера перебирал его. Мало-помалу все мысли исчезли. Его дело стало его медитацией. Так прошло 12 лет.

Мастер состарился и объявил, что хочет найти себе преемника. Он сказал:

— Кто считает, что пробудился и познал Истину, пусть придет и напишет на двери моей хижины свое понимание в четырех строках.

В дневное время никто не осмеливался подойти к его двери, потому что все знали этого старика. Он сидел там со своей большой палкой и, если бы ему не понравились написанные строки, мог крепко побить.

Ночью, когда он уснул, один человек подошел и написал:

"Ум — это зеркало и на зеркале ума собирается пыль желаний; сотрите пыль и Истина предстанет пред вами". Эти строки понравились всем. В монастыре знали, кому они принадлежат, и ожидали от Мастера одобрения, но он молчал.

Монахи пришли на кухню и живо обсуждали этот важный вопрос. Один из них сказал:

— Мастер слишком строг и, если он будет продолжать в таком же духе, то не найдет преемника.

Когда Йено услышал об этих строках, он рассмеялся. Его спросили:

— Глупец, почему ты смеешься? Ты же ничего не знаешь, кроме своего риса?

Никто никогда не слышал, чтобы он смеялся или высказывал свое мнение. Йено сказал:

— Ум не зеркало, где может собираться пыль желаний. Тот, кто знает это, становится просветленным.

Собралась толпа. Некоторые начали горячиться, говоря:

— Иди и напиши свои снова на двери Мастера, если не боишься быть побитым. Может быть, ты станешь его преемником.

Йено сказал:

— За 12 пет я разучился писать, кроме того, я не хочу быть ничьим преемником. Идите и напишите эти строки. Посмотрим, что скажет Мастер.

Они пошли и написали: "Ум — не зеркало, где может собираться пыль желаний и мыслей.

Кто знает это, тот знает Истину".

Мастер прочитал эти строки, оставаясь в безмолвии. Он не произнес ни слова одобрения или неодобрения. Ночью он пришел к Йено и сказал:

— Я знаю, кто мог получить это озарение. Ну что ж, бери мою чашу и мою мантию и уходи из общины. Ты — мой преемник! Все эти 12 лет от тебя исходил свет, но никто не замечал этого. Они приходили на кухню каждый день, но никто не разглядел тебя. Они слишком ученые и, если ты останешься, они нас не поймут. Это породит много зависти. Ты — мой преемник. Иди и продолжай нести мой огонь. Ты достиг!

Йено — шестой патриарх дзэн

Став просветленным, шестой патриарх дзэн Йено получил от пятого патриарха чашку и одежду, которые передавались от Будды его преемниками из поколения в поколение.

Монах по имени Эме из зависти последовал за патриархом, чтобы отобрать у него это великое сокровище. Йено положил чашку и одежду на придорожный камень и сказал Эме:

— Эти предметы — лишь символ веры. Нет смысла драться из-за них. Если ты так хочешь владеть ими, можешь взять.

Когда Эме попытался взять одежду и чашку, они оказались непомерно тяжелыми. Дрожа от стыда, он сказал:

— Я пришел за ученьем, а не за материальными сокровищами. Учите меня, пожалуйста. Патриарх сказал:

— Когда ты не думаешь о хорошем и не думаешь о нехорошем, что является твоей истинной природой? При этих словах Эме прозрел.

Обыкновенный человек

Кто-то спросил Мастера Судзуки о его Учителе Йено:

— Что было особенного в нем? Судзуки ответил:

— Единственная особенность, которую я никогда не забуду, это то, что я никогда не встречал человека, который думал бы о себе, как о совершенно обыкновенном человеке. Он был простым, обычным человеком, а это наиболее необычно, потому что каждый обыкновенный ум думает, что он необыкновенный.

Смеющиеся святые

Рассказывают о трех смеющихся святых. Они двигались от одного города к другому и смеялись.

Обычно они останавливались на рыночной площади и смеялись раскатистым глубоким смехом. Их животы тряслись и слезы катились из глаз. Это было так заразительно, что все присутствующие начинали смеяться.

Веселье распространялось молниеносно. Со всех сторон к ним бежали люди и, лишь взглянув на них, начинали хохотать.

Это было настоящим чудом. Всего лишь несколько минут назад здесь была совсем другая атмосфера. Уставшие люди спорили, торговались. Всех интересовали только деньги. И вдруг все преобразилось! Люди забывали, что пришли сюда покупать и продавать, они смеялись и танцевали вокруг этих трех сумасшедших.

Смеющиеся святые странствовали по всему Китаю: из одного места в другое, от одной деревни к другой, просто помогая людям смеяться.

За несколько секунд они открывали людям новый мир.

Неожиданно в одной деревне один из трех умер. Деревенские жители подумали: "Уж теперь-то они не смогут смеяться. Их друг умер; они должны плакать".

Но когда они пришли, то увидели, что эти двое танцевали, смеялись, праздновали. Жители деревни решили: "Ну, это уж слишком! Это невежливо. Когда человек умирает, непристойно смеяться и танцевать".

Но двое смеющихся сказали:

— Между собой мы загадывали, кто из нас умрет первым. И вот этот человек выиграл. Всю свою жизнь мы смеялись вместе с ним. Мы не можем проводить его в последний путь по-иному. Мы должны смеяться, мы должны радоваться и праздновать. Иначе он будет смеяться над нами с той стороны и думать:

"Вот дураки! Опять попали в ловушку!"

А потом случилось неожиданное. Когда тело положили на погребальный костер и люди стали грустить, вдруг начали взрываться и хлопать красочные хлопушки и фейерверки, которые были спрятаны в одеждах умершего.

Эти два сумасшедших друга танцевали, а с ними танцевала и вся деревня, смеясь сквозь слезы. Потому что смерть — это иллюзия, а иллюзия — это смерть.

Из этой деревни вместе с двумя смеющимися китайцами ушел и молодой парень, который никогда не унывал и очень заразительно смеялся!

Пустая лодка

Лин-чи рассказывал: "Когда я был молодым, мне нравилось плавать на лодке; у меня была маленькая лодка: в одиночестве я отправлялся плавать по озеру и мог часами оставаться там.

Однажды я сидел с закрытыми глазами и медитировал. Была прекрасная ночь. Какая-то пустая лодка плыла по течению и ударилась о мою. Во мне поднялся гнев!

Я открыл глаза и собирался обругать побеспокоившего меня человека, но увидел, что лодка пуста. Моему гневу некуда было двигаться. На кого мне было его выплескивать? Мне ничего не оставалось делать, как вновь закрыть глаза и начать присматриваться к своему гневу. В тот момент, когда я увидел его, я сделал первый шаг на моем Пути.

В эту тихую ночь я подошел к центру внутри себя. Пустая лодка стала моим учителем. С тех пор, если кто-то пытался обидеть меня и во мне поднимался гнев, я смеялся и говорил: "Эта лодка тоже пуста".

Я закрывал глаза и направлялся внутрь себя".

Мастер

Лин-чи принес послание Бодхидхармы из Китая в Японию и преобразил мировоззрение всей страны, показав совершенно новый духовный мир.

Он отрицал пользу сидячей медитации, считая ее подготовительным этапом к медитации постоянной, ежеминутной. Он считал, что человек, живя с полным осознанием окружающей обстановки и не отделяя себя от нее, при полном сосредоточении на выполняемом им деле, неизбежно проявляет, по мере очищения, свою истинную божественную природу.

Лин-чи говорил, что стремление к просветлению точно также скрывает от нас нашу истинную природу, как и мирские стремления и привязанности.

Ученик обратился к Лин-чи:

— Я только что пришел в ваш монастырь. Пожалуйста, учите меня!

— А ты уже поел рисовой каши? — спросил Мастер.

— Да, поел, — ответил тот.

— Так пойди вымой получше миску, — сказал Лин-чи.

В этом момент монах осознал дзэн.

Не претендуй и не усердствуй!

Лин-чи находился в храме, когда туда пришел молодой человек и сел рядом с закрытыми глазами, в застывшей позе. Он желал стать учеником и надеялся таким образом произвести впечатление на Мастера.

Лин-чи подошел и, стукнув его костяшками пальцев по голове, сказал:

— Вставай и уходи! В нашем храме достаточно статуй.

Молодой человек был очень огорчен. Лин-чи сказал:

— Будь живым! Не претендуй и не усердствуй!

Внутренняя природа

Лин-чи говорил перед собравшимися о том, что каждый человек должен проявить свою внутреннюю природу. Из зала послышался вопрос:

— Но как это сделать, если я не знаю, кто я?

Лин-чи перестал говорить. Все насторожились. Какой он даст ответ? Но он не дал ответа. Он спустился со своего кресла и стал пробираться к тому человеку, который задал вопрос. Все внимательно наблюдали. Люди даже перестали дышать. Что он собирается делать? Ведь он мог бы ответить из своего кресла! В его действиях не было необходимости.

Лин-чи подошел ближе, сверля человека взглядом, положил ему руку на плечо и сказал:

— Закрой глаза и вспомни того, кто задал вопрос.

Человек закрыл глаза и отправился внутрь, на поиски того, кто задал вопрос.

Люди ждали, наблюдая за ним. Его лицо стало спокойным, умиротворенным, тихим. Тогда Лин-чи вынужден был встряхнуть его:

— Теперь выходи и скажи всем, кто ты? Человек начал смеяться. Потом сказал:

— Какой чудесный способ отвечать на вопросы. Лин-чи повторил свой вопрос:

— Так кто ты есть? Человек ответил:

— Я знаю, но не могу ответить.

Жизнь, а не логика

Однажды Лин-чи удивил всех. Когда умер его Учитель, Лин-чи стоял и плакал. Слезы текли по его щекам.

Многие его друзья стали говорить:

— Что ты делаешь? Здесь собралось столько людей. Они уже обсуждают твое поведение и недоумевают: "Невероятно! Лин-чи плачет!

Мы думали, что он полностью непривязан и его дух свободен. И вот он плачет! Он сам учил нас, что душа бессмертна, умирает только тело; что тело — прах, прах возвращается к праху. Почему же сегодня он плачет?"

— Почему ты плачешь? — спросили они. — Ты говоришь, что ключом является непривязанность. Почему же ты привязан к своему Учителю?

На это Лин-чи ответил:

— Ваш вопрос логичен. Но что мне делать? Слезы текут, я плачу. Я сам обнаружил, что плачу. Я тоже удивлен. Но что же я могу поделать? Так во мне проявляется жизнь. И я не стану подавлять ее проявления. Я всегда принимал ее целиком.

Не ум

Лин-чи сидел на берегу реки, когда к нему подошел философ, поклонился и задал вопрос: "Какова суть вашего учения?"

Лин-чи посмотрел на него и не произнес ни единого слова. Философ подумал про себя: "Он очень стар, наверное, к тому же и глухой" и крикнул:

— Похоже, Вы не слышите меня! Я спрашиваю: какова суть вашего послания?

Лин-чи засмеялся. Философ подумал: "Что-то странное. Сначала он не ответил, теперь смеется! Может быть он притворяется, что услышал меня? Но поскольку он не ответил на мой вопрос, значит он ничего не услышал".

И тогда ученый закричал еще громче:

— Я спрашиваю, какова суть вашего учения? Лин-чи спокойно сказал:

— Сначала я ответил — безмолвие. Но Вы не смогли этого понять и мне пришлось спуститься немного ниже. Я сказал — смех, радость. Но Вы не смогли понять даже этого. Поэтому мне приходится спуститься еще ниже.

И он написал пальцем на песке: "медитация", сказав: "Это мое учение".

Ученый попросил:

— Не могли бы Вы уточнить свою мысль, сделать ее более четкой.

Тогда Лин-чи написал на песке более крупными буквами: "МЕДИТАЦИЯ".

Философ становился все более раздраженным и спросил:

— Вы что, шутите? Я прошу уточнить, детализировать свою мысль, а Вы пишите то же самое, только более крупными буквами. Я профессор философии!

Лин-чи воскликнул:

— Почему же Вы сразу об этом не сказали! И он написал: НЕ УМ.

Профессор стукнул себя по голове и ушел, даже не попрощавшись.

Движется ум

Двое монахов спорили о флаге. Один говорил:

— Движется флаг. Другой:

— Движется ветер.

Мимо проходил Лин-чи. Он остановился и сказал:

— Ни флаг, ни ветер — движется ум!

Сухие листья

Император три года готовил свой сад. И вот к открытию он пригласил знатных гостей полюбоваться его красотой.

Все были в восторге и расточали лишь комплименты. Но императора особо интересовало мнение Лин-чи, который считался непревзойденным знатоком этого вида искусства. Когда император обратился к нему, все присутствующие обернулись.

Лин-чи сказал:

— Я не вижу ни одного сухого листа. Как жизнь может существовать без смерти? Из-за того, что здесь нет сухих листьев, сад мертв.

Я думаю, что сегодня утром его подметали. Прикажите принести немного сухих листьев.

Когда листья принесли и разбросали, ветер начал играть ими. Шорох листьев... и сад ожил!

Мастер сказал:

— Теперь все в порядке, Ваш сад прекрасен, но он был слишком хорошо спланирован. Искусство становится величайшим, когда оно не обнаруживает себя.

Нан-ин

Один ученый, преподаватель философии, поехал повидать Мастера Нан-ина. Всю дорогу от университета до того места, где жил Нан-ин, профессор обдумывал свои вопросы: их было так много! Он думал, как бы лучше построить беседу.

Когда он вошел, Нан-ин сказал ему:

— Пожалуйста, входите, но оставьте толпу за дверью!

Преподаватель оглянулся, рядом никого не было. Толпу? Он был один.

Нан-ин сказал:

— Не смотрите по сторонам, смотрите внутрь себя: толпа там.

Профессор был шокирован. Но он был умным человеком и сказал:

— Вы правы. Там толпа. Но ведь я профессор. Я постоянно имею дело с толпой. Извините меня, но я не могу оставить толпу за дверью. Я хотел бы узнать от Вас правду. Есть ли в жизни правда и какая она?

Нан-ин ответил:

— Разве я давал обещание кому-нибудь рассказывать правду? Если она есть, то она есть везде. Если Вы ее не видите там, где находитесь, то Вы не увидите ее нигде.

Профессор сказан:

— Если Вы не желаете со мной говорить, я уйду. Он немного обиделся. Нан-ин сказал:

— Но Вы устали, на улице так жарко. Присядьте, отдохните. Я сейчас приготовлю чай.

Нан-ин принес чашку с блюдцем, поставил ее перед гостем и начал медленно наливать чай. Профессор наблюдал за тем, что происходит.

В Японии ритуалу чаепития уделяют особое внимание. Чашка наполнилась до краев, но Нан-ин продолжал лить в нее, и чай уже переливался на блюдце. Профессор старался сохранять спокойствие, потому что обещал, что толпа будет сидеть тихо. Но эта толпа была в нем и она говорила: "Этот человек сошел с ума! Разве это способ? Что он хочет этим сказать?" Нан-ин продолжал лить и лить.

Когда блюдце наполнилось и чай побежал по столу, профессор воскликнул:

— Пожалуйста, прекратите! Что Выделаете? Чашка полна, в нее больше не поместится ни капли!

Нан-ин сказал:

— Вы правильно заметили, если чашка полна, то в нее невозможно поместить ни одной капли.

Вы наполнены до краев, как эта чашка, и поймите, что если я попытаюсь Вас наполнить, то мои усилия просто пропадут зря. Когда прейдете в следующий раз, то постарайтесь принести "пустую чашку", тогда я охотно поделюсь с Вами всем, что имею.

Осознанность

Тэнно пришел к Нан-ину в гости. Он обучался у него более 10 лет и теперь уже сам обучал учеников. На улице шел дождь, поэтому Тэнно надел деревянные башмаки и взял зонтик.

Поздоровавшись с ним, Нан-ин спросил:

— Ты, я полагаю, оставил башмаки в прихожей, хотелось бы знать, зонтик ты оставил справа от башмаков или слева?

Тэнно замешкался. Он понял, что не воплощает дзэн в каждом мгновении. Поэтому он вернулся к Нан-ину и проучился у него еще шесть лет.

Перевоплощение

Император, желая повидать Нан-ина, приехал в монастырь. Встретив там дровосека, коловшего дрова, он спросил:

— Монастырь большой, где я могу найти Учителя Нан-ина?

Человек подумал несколько мгновений с закрытыми глазами и сказал:

— Прямо сейчас Вы не можете найти его. Император сказал:

— Почему я не могу найти его сейчас? Он уехал?

— Нет, он здесь, — ответил дровосек. Император сказал:

— Он что, занят каким-то срочным делом? Какой-нибудь церемонией? Или уединился? Человек сказал:

— Он сейчас перед Вами рубит дрова. А когда я рублю дрова, я — дровосек.

Учителя Нан-ина сейчас нет, Вам пройдется подождать. Пройдите, пожалуйста, в помещение.

Император, не зная, что думать и как реагировать, прошел вперед.

Через некоторое время к нему вышел Нан-ин в одеянии Мастера. Император поклонился ему, хотя и узнал в нем дровосека. Нан-ин спросил:

— Чем могу быть полезным? Император ответил:

— У меня много вопросов, но прежде я хотел бы уточнить: Вы тот самый человек, который рубил дрова?

Нан-ин ответил:

— Я не тот самый человек: изменилась вся конфигурация. Рубил дрова дровосек, его имя тоже Нан-ин. Он очень похож на Учителя, но все-таки рубил дрова не Учитель Нан-ин.

Вернувшись во дворец, император спросил своего советника: "Как это понимать?" Придворный ответил: "Когда он рубит дрова, он полностью вовлечен в это, не остается ничего, что можно назвать Учителем Нан-ином".

Царский подарок

Однажды император посетил Нан-ина. В знак своего уважения он преподнес ему великолепную мантию, расшитую драгоценными камнями, из самой дорогой ткани.

Преподнося ее, он сказал:

— Не отказывайтесь. Это мой подарок. Нан-ин сказал:

— Я могу взять ее, но я не смогу ее носить, потому что вокруг никого нет. Какой смысл? Более того, олень будет смеяться, павлин будет подшучивать надо мной: "Посмотрите на этого старика, он должно быть свихнулся на старости лет".

Так что, пожалуйста, возьмите ее обратно. Я принял подарок и возвращаю его Вам. Эта вещь нужна там, где много людей, где ее оценят, а здесь она не имеет смысла.

Будьте внимательны!

Великий Учитель Нан-ин был на смертном одре. В жизни этого необыкновенного человека было много инцидентов, анекдотов, историй.

И вот, умирая, он сказал своим ученикам:

— Я не хочу, чтобы вы оплакивали мою смерть, потому что это и не смерть вовсе. Имейте в виду, когда вы будете проливать слезы, я буду наблюдать за вами с другого "берега" и смеяться. Я хочу, чтобы вы танцевали, пели и веселились. Я ухожу, потому что пришло время. Мое тело стало источником беспокойства, а не комфорта. Такова моя воля. Тело мое не обмывайте, я уже сделал это сам.

И не переодевайте, я уже одел все, что нужно.

Сказав это, он лег на погребальные носилки и умер.

Но люди есть люди. Конечно, когда уходит такой человек, остается невосполнимая пустота. Они плакали и грустили, но недолго.

Когда тело Мастера положили на погребальный костер, все стали смеяться помимо своей воли, хотя слезы были у них на глазах.

Вот была странная ситуация. Учитель спрятал в своих одеждах много разных штучек — огненных хлопушек и маленьких бомбочек! В Японии их делают с большим искусством. Люди смеялись и плакали. Бомбочки взрывались, хлопушки хлопали, подпрыгивая. Было очень ярко и красочно! И это еще не все; в один момент все люди обратили свои взоры к небу. На его синем фоне дым, исходивший от костра, образовал несколько иероглифов, означающих: "Будьте внимательны!"

Ученики уставились на небо, совершенно забыв о похоронах. Именно это Учитель чаще всего повторял им при жизни! Это означало, что он не оставил их и после своей смерти и продолжал делать то, чему посвятил всю свою жизнь.

Бокудзю

Был такой Мастер Бокудзю. Он жил в пещере и в течение дня или даже ночи говорил вслух: "Бокудзю?", а затем сам отвечал: "Я здесь".

Ученики тихонько смеялись над ним.

В последние годы жизни он уже не звал себя по имени. Ученики как-то спросили его:

— Почему ты перестал это делать? И он ответил:

— Раньше я терял себя, поэтому спрашивал, но теперь в этом нет необходимости. Бокудзю всегда здесь.

Ответ дзэн

Ученик пришел к Бокудзю. Поклонившись, прикоснулся к его ногам и спросил:

— Как долго мне пройдется ждать моего просветления?

Бокудзю смотрел на него долго, достаточно долго. Ученик начал беспокоиться, он повторил вопрос:

— Почему Вы смотрите на меня так долго и не отвечаете?

Мастер произнес ответ дзэн. Он сказал:

— Убей меня!

Ученик не мог поверить, что это ответ на его вопрос. Смущенный, он ушел и обратился к старшему товарищу.

Тот засмеялся и сказал:

— Ты не понял? Он сказал: почему вы продолжаете спрашивать меня? Оставьте этого Мастера, оставьте всякое спрашивание. Убейте меня в себе, убейте мой авторитет. Оставьте всякое учение. Кто я? Я не удерживаю вас. Жизнь открыта для всех. Почему вы не начинаете жить? Почему вы продолжаете готовиться?

Все есть пустота

Однажды к Мастеру Бокудзю пришел большой ученый. Он изучил все священные писания, отлично владел речью и логикой, знал все обо всем. Он спросил Мастера:

— Вы читали "Лотосовую сутру"?

— Нет, не читал, — ответил Мастер. Ученый сказал:

— Но говорят, что Вы просветленный! Бокудзю сказал:

— Люди чего только не придумают. Я вообще мало читал и ничего не знаю. Ученый сказал:

— Тогда я Вам ее почитаю и то, что будет непонятным, мы обсудим.

Он начал читать. В сутре говорилось, что все — пустота: природа всех вещей есть пустота, ничто, стоит настроиться на эту пустоту и вы достигнете.

Вдруг Бокудзю вскочил и ударил философа по голове. Тот рассвирепел и закричал:

— Вы ненормальный! Вы хулиган! Что это за шутки?

Бокудзю сел на место и спокойно спросил:

— Если все есть ничто, пустота, то откуда этот гнев? Философ озадаченно сказал:

— Этого в сутре не написано и бить меня — это не способ задавать вопросы.

Ворота устали

Один сановник должен был прийти к Бокудзю в назначенное время, но опоздал. Бокудзю спросил его:

— Почему Вы задержались?

Тот ответил, что он играл в поло. Мастер спросил:

— Кто бьет по мячу, наездник или лещадь? Сановник ответил:

— Наездник.

— Он устал?

— Да, он устал.

— А лошадь устала?

— И она устала.

Затем Бокудзю спросил:

— А ворота устали?

Озадаченный сановник ушел домой. Весь вечер он размышлял над странным вопросом Мастера. И ночью к нему неожиданно пришло решение. На следующий день он пошел к Мастеру.

Бокудзю спросил:

— Устали ли ворота?

— Да, устали, — сказал сановник. Бокудзю рассмеялся и сказал:

— Ты прав.

Я живу обычной жизнью

Кто-то спросил Бокудзю:

— Что Вы делаете? Какова Ваша религиозная дисциплина?

Он ответил:

— Я живу обычной жизнью — это моя дисциплина. Когда я чувствую голод, я ем. Когда я чувствую, что хочу спать, я сплю.

Спрашивающий был озадачен. Он сказал:

— Но я не вижу в этом ничего особенного. Бокудзю сказал:

— В этом вся суть. Нет ничего особенного. Все жаждущие чего-то особенного являются эгоистами. Спрашивающий все еще был озадачен. Он сказал:

— Но это делают все: когда голодны — едят, когда хотят спать — спят.

Бокудзю рассмеялся и сказал:

— Нет. Когда вы едите, то вы делаете тысячу и одну вещь: вы думаете, мечтаете, воображаете, вспоминаете. Вы не только едите.

Когда я ем, то я просто ем: тогда существует только еда и ничего больше. Когда вы спите: вы видите сны, боретесь, имеете кошмары. Когда я сплю, то я просто сплю, не существует больше ничего. Когда есть сон, то есть только сон. Нет даже Бокудзю. Когда я гуляю, то существует только прогулка, не существует никакого Бокудзю: просто прогулка.

Упорство

Один человек изучал дзэн под руководством Бокудзю, которому был очень предан. Каждый раз, когда он приближался к нему, Бокудзю махал рукой, говоря:

— Не сейчас, не сейчас!

Однажды вечером он пришел в отчаянье:

— Как это может произойти? У меня нет инструкции, чтобы привести себя к реализации. Мастер просто гонит меня, говоря: "Не сейчас". Что я могу сделать? Что я должен думать об этом?

Он продолжал в том же духе, думая, размышляя, медитируя, отчаянно, но упорно придерживаясь объекта своего исследования и рассматривая его со всевозможных точек зрения. Внезапно что-то вспыхнуло в его уме и он сразу же осознал, понимания, чего хочет от него Мастер. На следующее утро он посетил Мастера. Увидя его, тот воскликнул:

— У тебя есть это сейчас, у тебя есть это сейчас!

Кирпич никогда не станет зеркалом

Один ученик Бокудзю медитировал в течение нескольких лет. Когда он приходил к Мастеру, тот отправлял его назад со словами: "Все это чепуха! Возвращайся и медитируй снова". Однажды Бокудзю пришел сам к нему домой. Тот сидел в позе лотоса. Бокудзю растолкал его и сказал:

— Что ты сидишь как истукан? Нам не нужны каменные изваяния, мы их имеем в большом количестве в храме! Просто сидя, подобно статуе, ты не достигнешь состояния медитации. Посредством успокоения тела твой разум не исчезнет, так как именно с помощью разума ты успокаиваешь свое тело.

Все то, что сделано разумом, будет укреплять только разум.

Прошел год. Учитель пришел снова. Ученик сидел почти в состоянии эйфории, с закрытыми глазами, наслаждаясь утренним ветерком и солнцем.

Бокудзю взял кирпич и начал тереть его о камень, находящийся перед учеником. Ученик открыл глаза и с удивлением начал наблюдать за Мастером. Бокудзю сосредоточенно продолжал тереть кирпич о каменную плиту. Наконец, ученик не выдержал и закричал:

— Что Вы делаете? Вы хотите свести меня с ума? Бокудзю спокойно ответил:

— Я намереваюсь сделать из этого кирпича зеркало! Если тереть его достаточно долго, то, я думаю, он станет зеркалом.

Ученик засмеялся и сказал:

— Но это невозможно! Сколько его не тереть, кирпич останется кирпичом. Учитель сказал:

— Твой ответ свидетельствует о некотором разуме! Тогда, что ты делаешь? В течение нескольких лет ты стараешься извлечь медитацию из разума,- это подобно попытке сделать зеркало из кирпича.

И Бокудзю бросил кирпич в пруд, который находился рядом с деревом, под которым сидел ученик. Кирпич произвел всплеск. Этого звука было достаточно, чтобы произошло чудо. Что-то пробудилось в ученике. Сон был нарушен, мечта развеяна, он ожил! Впервые он вкусил что-то от медитации.

Реальность, а не сон

Однажды утром Бокудзю проснулся и сразу же позвал старшего ученика, говоря:

— Послушай, мне приснился сон. Можешь ли ты растолковать его знамение? Ученик ответил:

— Подождите! Сначала я принесу воды, чтобы Вы могли умыть свое лицо.

Он принес кувшин с водой и помог Мастеру умыться. В это время мимо проходил другой ученик. Мастер сказал:

— Послушай, мне приснился сон. Не можешь ли ты дать его толкование?

— Лучше я принесу Вам чашечку чая! — сказал ученик и ушел.

Еще один ученик слышал слова Мастера, он подошел ближе и спросил:

— Что за сон Вам приснился?

И в ответ получил удар бамбуковой палкой по голове. Двое учеников и Мастер разразились громким смехом.

Чувствуй это!

Ученик спросил:

— Что есть Нирвана? Мастер ответил:

— Не вверять себя порочному кругу рождения и смерти или удовольствия и боли — есть великая Нирвана.

— Что есть порочный круг рождения и смерти и удовольствия и боли? Мастер сказал:

— Желание Нирваны! Сейчас будь молчалив и почувствуй, что я имею в виду, говоря: "Желание Нирваны". И обрати внимание, я не говорю: "Думай об этом". Потому что думать — значит упустить. Чувствуй это! Чувствуй это! Чувствуй это!

Пожертвование

Один богатый человек пришел к Бокудзю и, положив перед ним туго набитый кошелек с золотыми монетами, сказал:

— Жертвую на строительство храма! Мастер сказан:

— Очень хорошо.

Человек продолжал стоять. Мастер посмотрел на него и спросил:

— Вы, наверное, ждете от меня благодарности? Человек неуверенно произнес:

— Ну-у... в общем-то я думаю, что такую крупную сумму денег вам жертвуют не каждый день. И Вы могли бы поблагодарить меня.

Мастер сказал:

— Это Вы так думаете, а я думаю, что благодарить должен не тот, кто берет, а тот, кто дает.

Сострадание

Бокудзю шел с учеником в храм после утренней прогулки. Сзади подошел какой-то человек, сильно ударил его палкой по спине и убежал. Бокудзю даже не обернулся; он продолжал свою прогулку. Ученик был потрясен. Он сказал:

— Почему Вы не реагируете? Что с Вами? Этот человек ударил Вас так сильно, а Вы даже не оглянулись! Бокудзю сказал:

— Это его проблема. Он, должно быть, сумасшедший, бедняга. Я очень сочувствую ему. Я не могу посмотреть назад, потому что он уже сумасшедший; мой взгляд сделает его еще более сумасшедшим. Прейдя домой, он может почувствовать вину, подумать, что я осуждаю его. Нет, это не гуманно. Он и так в беде. Нет необходимости создавать ему новые проблемы.

Я следовал своему учителю

Один человек пришел к Бокудзю и спросил:

— Вы действительно следовали своему Учителю?

—Да, я следовал ему, — ответил Бокудзю. Но всем было известно, что Бокудзю вовсе не следовал своему Учителю. Поэтому человек недоверчиво спросил:

— Вы хотите обмануть меня? Все знают, что Вы не следовали своему Учителю, и все же Вы утверждаете, что следовали ему. Что Вы имеете в виду?

Бокудзю ответил:

— Я следовал своему Учителю, потому что мой Учитель никогда никому не следовал, даже своему Учителю. Этому я научился у него!

Уход Мастера

Когда пришло время умирать, Бокудзю собрал учеников и объявил им о своем намерении. Потом он обратился к ним со словами:

— Вы знаете меня, всю свою жизнь я ничего ни за кем не повторял. Теперь я обращаюсь к вам за советом. Есть ли какой-нибудь необычный способ ухода из жизни?

Один ученик предложил:

— Может быть, Вы умрете в позе "лотоса"? Но другие сказали:

— Многие мудрецы умирали в позе "лотоса". Это не ново.

Кто-то сказал:

— Вы можете умереть стоя.

Они обсуждали это так, как будто это была просто игра. Кто-то стал возражать:

— Я уже слышал о мудреце, который умер стоя. Тогда кто-то предложил:

— Остается одно. Умереть, стоя на голове. Я думаю, что этого еще никто не делал.

Неожиданно для всех присутствующих Мастер сказал:

— Это мне подходит. Ну что ж, друзья, прощайте!

Он встал на голову и умер.

Ученики растерялись. Они не знали, что им делать. Это произошло так неожиданно. Они думали: "Что делать с телом, которое стоит на голове? Раз уж этот старик такой чудак, мог бы сказать нам, как следует поступить в этом случае".

Кто-то предложил:

— Его старшая сестра монахиня живет в женском монастыре неподалеку. Лучше позвать ее, а то мы можем сделать что-нибудь не так и будет нехорошо, если мы сделаем что-нибудь не то с нашим Мастером.

Двое учеников побежали. Сестра Бокудзю была старше, чем он. Она пришла в большом гневе и закричала от самого порога:

— Он всю жизнь был хулиганом и никогда не вел себя так, как должен вести себя нормальный человек. Но я никогда не думала, что он может умереть по-хулигански! Где он?

Толпа расступилась перед нею и она продолжала:

— Бокудзю, ты идиот! Ты стал просветленным, но не забыл свои проделки. Опускайся и ложись на кровать, как положено!

Бокудзю пришлось подчиниться: нельзя не послушаться старшую сестру!

Ученики не могли поверить! Они проверяли — он не дышал и сердце его не билось!

Бокудзю опустился, лег на кровать и сказал своей сестре:

— Ну хорошо, можешь идти. Я умру, как положено. Сестра ушла, и он умер, как положено. Ученики снова проверили. Все было по-прежнему: ни дыхания, ни пульса.

Природа Будды

Ученик спросил Нагсена:

— Буддийские писания утверждают, что все на свете наделено природой Будды. Имею ли я природу Будды?

— Нет, ты не имеешь! — ответил Нагсен. Монах спросил:

— Деревья, реки и горы имеют природу Будды?

— Да, имеют! — ответил тот.

— Если все имеет природу Будды, то почему я не имею? — спросил монах.

— Кошки и собаки, горы и реки — все имеет природу Будды, а ты — нет!

— Но почему? — спросил ученик.

— Потому, что ты спрашиваешь! — ответил Нагсен.

Отдайся свободе

Ученик спросил Нагсена:

— Что есть Путь?

— Путь — это повседневная жизнь, — ответил Нагсен.

— А можно ли этому научиться? — спросил ученик.

— Если ты попробуешь учиться, — ответил Нагсен, — то будешь далеко от Пути.

— Но если я не буду учиться, то как я смогу узнать, что это Путь? — спросил ученик.

— Путь не принадлежит воспринимаемому миру. Также он не принадлежит и миру невоспринимаемому. Познавание — иллюзия, непознавание — бессмыслица. Если ты хочешь достичь истинного Пути, отдайся свободе, которая есть у Неба.

Стихи Чиено

Когда монахиня Чиено изучала дзэн у Мастера Бук-ко, она долго не могла достичь плодов медитации.

Как-то лунной ночью она несла воду в старом ведре, стянутом бамбуковым обручем. Вдруг обруч лопнул, дно вылетело, и в этот миг Чиено стала свободной!

В память об этом она написала стихи:

По-всякому пыталась уберечь Я ветхое ведро:

Слабеет обруч, уж почти порвался.

Когда же, наконец, упало дно не стало вдруг воды в ведре!

Не стало вдруг луны в воде!

Неужели?

Мастер дзэн Хакуин славился праведной жизнью. Неподалеку от него жила красивая девушка, родители которой держали продуктовую лавку. Вдруг родители обнаружили, что их дочь беременна.

Они очень рассердились. Дочь не желала называть виновника, но, устав от расспросов, наконец, назвала имя Хакуина. Кипя от ярости, родители устремились к Мастеру. "Неужели?" — вот все, что он произнес в ответ на их упреки.

Когда родился ребенок, его принесли к Хакуину и сказали: "Это твой ребенок, забирай его!" Мастер только произнес: "Неужели?"

К тому времени он уже лишился своей репутации, но это его не беспокоило. С большим старанием он принялся ухаживать за младенцем. Молоко и все, что было нужно малютке, он доставал у соседей.

Через год юная мать уже не могла больше терпеть и призналась родителям, что отцом ребенка был молодой человек, работавший на рыбном рынке.

Мать с отцом бросились к Хакуину умолять о прощении. Они долго извинялись и попросили вернуть ребенка.

Хакуин, возвращая его, лишь сказал: "Неужели?"

Великое искусство

Одного художника император попросил написать Гималаи на стенах его дворца. Художник был Мастером дзэн; он сказал, что ему нужно для этого три года жить в Гималаях. Император спросил:

— Это займет у тебя три года? Художник ответил:

— Я прошу минимум времени, потому что, пока я не стану частью Гималаев, я не смогу написать их. Мне нужно пойти туда и раствориться в них.

По прошествии трех лет он вернулся и расписал стену в три дня. Император пришел посмотреть. Это было чудо! Он никогда не видел такие прекрасные горы. Даже настоящие Гималаи были немного бледнее в сравнении с ними. Он долго стоял и любовался, а потом заметил:

— Здесь я вижу тропинку, куда она ведет? Художник ответил:

— Мы можем пойти посмотреть. Они пошли и больше не вернулись.

Наука побеждать

На востоке искателям Истины принято ходить по всей стране и бросать вызов известным мастерам. Это не враждебный вызов, а дружеский. Например, когда Шанкара начал беседовать с Мандалом Мишрой, он прикоснулся к его ногам и попросил его благословения на то, чтобы победила Истина. Когда Шанкара нанес поражение Мандалу Мишре, тот немедленно встал, прикоснулся к его ногам и попросил посвятить его.

В индийской философии есть знаменитое изречение: "Истина должна победить; не имеет значения, кто проиграл".

Эта традиция перешла в Китай, Японию и другие страны. И теперь, когда мы видим двух японских борцов, перед началом поединка они кланяются друг другу с огромным уважением. Нет места враждебности.

Если проявится личная неприязнь, то поражение предопределено.

В традиции восточных единоборств выигрывает не личность, а искусство. Как в философии побеждает истина, так здесь побеждает искусство. Если нет эго, то вы не можете проиграть. Если вас там нет, если вы полностью отсутствуете, тогда никакой меч не поразит вас. Даже на одно мгновение боец не должен подумать о себе, о своей личной победе, поскольку это мгновение обернется поражением.

То же самое относится и ко всем аспектам, человеческой деятельности. Такова наука побеждать!

Немецкий профессор Герригель учился в Японии стрельбе из лука. Он был лучшим лучником в своей стране. Но в Японии стрельба из лука это не просто спорт, это — искусство, это — медитация.

Иностранец был растерян, поскольку в его представлении, если вы всегда попадаете быку в глаз, вы — великий лучник. А он всегда попадал в цель.

Но его Мастер говорил:

— Нет, главное неверно! Нас не интересует бычий глаз; для нас не главное — попадать в цель; лучник должен сосредоточиться на себе. Ты не должен ничего делать, ты должен позволить стреле двигаться самой. Ты должен создать условия, а затем ждать и позволить этому случиться.

Для европейского ума это было совершенно непостижимо. Как это может случиться, если вы не натягиваете лук, если вы ничего не делаете? Как же это может случиться само собой? И даже если это может случиться, то как стрела попадет в цель?

Мастер много раз повторял:

— Забудь о цели. Даже если ты промахнешься, неважно. Сначала ты должен привести в порядок себя.

Герригель сказал:

— Что я могу еще сделать ? Я был лучшим лучником в своей стране, три года я потерял здесь, обучаясь. Я не могу понять, что Вы от меня требуете. Завтра я уезжаю.

Мастер ответил:

— Жаль, но прежде, чем уехать, завтра зайди ко мне. Выпьем чаю и попрощаемся.

На следующий день он пришел попрощаться. Мастер занимался с учеником. Отрешенный, Герригель сел на скамейку и стал наблюдать. Впервые это было не его заботой. Он сидел расслаблено, не думая больше: как позволить этому случиться?

Утреннее солнце приятно ласкало, он сидел в саду у Мастера, наблюдая, как ученики должны позволить стреле двигаться к цели: они не принуждают ее, а просто позволяют ей лететь.

Мастер взял лук. В Герригеле не было напряжения, поскольку это не интересовало его, ведь он уезжал, поэтому он смог увидеть более ясно, что Мастер стоял совершенно расслабленным. Когда стрела покидала лук, он видел его руки — в них не было напряжения. Чистое изящество. Он посмотрел на лицо Мастера и залюбовался. Совершенно неожиданно он понял, что значит "позволить этому случиться".

Герригель встал, взял из рук Мастера лук и стрелу. Мастер будто ожидал этого и даже не спросил, что тот делает. Он поднял лук и, ничуть не заботясь о

цели, очень расслаблено и изящно пустил стрелу... Это случилось! Он попал в цель! Мастер сказал:

— Великолепно, у тебя получилось. Ты не делал этого, ты позволил этому случиться.

Герригель записал в своем дневнике: "Разница была огромна. Если бы я уехал надень раньше, я бы не узнал красоты этого! Мастер три года неустанно говорил мне об этом. Я уставал; но он не уставал никогда — каждый день одно и тоже. Но в этом была моя ошибка. Я был напряжен и все мои усилия были направлены на то, чтобы поразить цель, а он заботился только о том, чтобы я был изящным и естественным.

Я был его целью".

Мастер был счастлив:

— Наконец, через три года тебе удалось сделать это.

Герригель ответил:

— Я ничего не старался делать. Я просто смотрел на Вас. Вы учили меня каждый день. Я думал умом: "Как?" Но это не вопрос ума.

Сегодня во мне не было беспокойства, ум безмолствовал. И я впервые увидел Вас — это прекрасно!

Наблюдай!

Кто-то спросил у Мастера Риндзая:

— Как прийти к познанию Изначального?

Риндзай совершал утреннюю прогулку с посохом в руке. Он поднял посох перед глазами вопрошающего и сказал:

— Наблюдайте! Это посох. Если вы можете его наблюдать, нет никакой нужды никуда идти.

Человек, должно быть, был слегка озадачен. Он посмотрел на посох и спросил:

— Как можно достичь просветления простым наблюдением посоха? Риндзай сказал:

— Вопрос не в том, что ты наблюдаешь, а в том, что ты наблюдаешь!

Абсолютная осознанность

В Японии в воинах воспитывают бдительность, осознанность. Это является основой обучения, все остальное — второстепенно. Искусство фехтования, искусство стрельбы из лука — лишь способы развить бдительность.

О великом Мастере Риндзае рассказывают, что он не всегда добивался успеха в стрельбе из лука. Его стрелы часто пролетали мимо цели. А он был известен, как один из величайших лучников. Когда спрашивали:

— Почему он считается великим лучником? Его ученики отвечали:

— Это не конечная цель, это начало. Мы не имеем отношения к стреле, достигающей цели, мы имеем отношение к стреле, начинающей свой путь.

Среди учеников Риндзая был известный лучник. Ежедневно он учился стрелять из лука и все его стрелы попадали точно в цель. Риндзай говорил ему:

— Нет, это неудача. Технически стрела вылетает правильно, но ты не весь здесь. Ты теряешь бдительность в своем сне.

Однажды Риндзаю доложили, что к ним пришел неизвестный Мастер, который демонстрирует величайшее искусство стрельбы из лука. Риндзай пошел посмотреть. И действительно, человек поражал своим мастерством.

Когда он прицелился и натянул тетиву, на его локоть поставили чашку с водой и он начал стрелять. Когда первая стрела поразила цель, вторая уже была в тетиве, и за ней сразу последовала третья. Сам он при этом даже не шелохнулся.

Мастер, посмотрев на это, сказал:

— Техника твоей стрельбы хороша, но это всего лишь техника. Ты выглядишь как статуя только снаружи. Пойдем сейчас на высокую гору, встанем на скалу, выступающую над пропастью, и тогда ты будешь стрелять.

Они взобрались на гору. Стоя на скале, выступающей над пропастью в тысячу метров глубиной, Учитель отступил назад, пока одна треть его ступней не повисла над пропастью. Потом он предложил встать лучнику рядом и стрелять. Тот подошел, взглянул вниз, ноги его задрожали, лицо побледнело.

Мастер, продолжая стоять над пропастью, сказал:

— Совершенный человек поднимается над голубым небом, ныряет в желтый источник или странствует во всех восьми пределах мира, и в его душе нет признаков изменения. Но ты был обманут признаками дрожи, твои глаза ошеломлены. И ты надеешься поразить Цель?

Бдительность

К одному очень старому Учителю пришел принц и сказал:

— Меня послал отец. Он стар и не проживет долго. Он послал к Вам со срочной просьбой — подготовить меня, пока он жив. Ему хотелось бы увидеть меня с вашими рекомендациями. Я прекрасно владею многими боевыми искусствами: был на войне, имею награды. Еще я закончил университет с отличием. Когда я вернулся к отцу и сказал: "Я готов", он ответил: "Нет, ты еще не готов, потому что упущена основная вещь. Ты должен пойти к одному Учителю, чтобы научиться у него медитации.

Это даст возможность объединить всю твою Предыдущую подготовку. Пока ты не преуспеешь в этом, я не могу доверить тебе государство". И он назвал Ваше имя.

Помолчав некоторое время, принц добавил:

— Я готов выполнять все Ваши указания, но, торопитесь!

Учитель сказал:

— Мое первое требование в том, чтобы меня не связывали временем. Все зависит от Вас. Я буду стараться как можно лучше, ведь у меня тоже не так много времени. Я уже стар и не собирался брать учеников, но Вас послал император, он мой старый друг, мы с ним учились медитации у одного Мастера. Я не могу отказать ему. Ваше обучение начнется прямо сейчас.

Принц спросил:

— Что мне нужно делать? Старый Учитель сказал:

— Вы будете делать самые обычные вещи: убирать, готовить, носить воду, рубить дрова. Но помните, я могу в любой момент ударить Вас сзади, так что оставайтесь бдительным.

Принц не ожидал такого поворота, он пожал плечами и сказал:

— Что же это за обучение? Но раз отец послал меня к Вам, значит, все правильно.

И его непрерывно били. Старик был по-настоящему великим, опытным человеком. Он подходил бесшумно, его шагов не было слышно. Неожиданно он выпрыгивал из ниоткуда и больно бил.

Через 15 дней все тело принца болело от побоев, но он был счастлив, потому что научился слышать шаги своего Учителя. Его сознательность возросла. Он рубил дрова, но его мысли были сконцентрированы на старике: "Откуда он появится и как себя защищать?"

Старик старался ударить его, а принц лишь перехватывал его бамбуковую палку. В таких условиях его осознанность должна была возрастать. Через три месяца старик уже не мог ни разу за целый день нанести удар.

Принц был очень счастлив. Он думай: "Настал великий день!" Он радовался своему телу, тому, как оно крепло под ударами. Теперь он понимал, что обрел некую силу, которой у него не было никогда раньше. Иногда, чувствуя, что старик подкрадывается, он кричал из своей комнаты: "И не пытайтесь. Я бдителен!"

Но на этом воспитание бдительности не закончилось. Однажды старик позвал его к себе и сказал:

— Теперь начинается вторая ступень. До этого я бил тебя бамбуковой палкой. Начиная с завтрашнего дня я буду бить тебя настоящим мечом!

Он вынул свой меч и сказал:

— Вот мой меч, посмотри на него. Следи за ним! Теперь он будет следовать за тобой постоянно.

Это уже были не шутки, а вопрос жизни и смерти.

Осознанность принца перед лицом настоящей опасности возросла как столб света. Итак, старик начал пытаться ударить его, но не смог этого сделать на протяжении трех месяцев. Иногда, сидя в медитации, с закрытыми глазами, он чувствовал, как учитель подходил сзади, чтобы нанести удар, и, когда тот замахивался, он отпрыгивал в сторону, спасая себя.

Наступил день, когда Учитель снова позван его и сказал:

— Я счастлив. Вторая часть обучения закончена. Принц ответил;

— Я тоже счастлив и бесконечно благодарен Вам. Я и не подозревал, что во мне есть такие способности. Даже малейший ветерок не может пронестись мимо меня, чтобы я не заметил его. Ни одна мысль не промелькнет в моем сознании бесконтрольно, и я счастлив, что еще есть чему учиться.

Сначала я сомневался и пришел сюда только потому, что меня послал отец. Но теперь я сам хочу учиться и больше не думаю ни о своем отце, ни о царстве, ни о чем другом. Все, о чем я думаю, так это как подвести мое сознание к его высочайшей вершине, и все это из-за той радости, которую я познал и о которой даже не подозревал и не мог мечтать. Так что давайте начнем третий этап.

Учитель сказал:

— Третий этап такой: я буду бить тебя настоящим мечом ночью, когда ты спишь. Принц сказал:

— Хорошо.

Учитель пытался ударить принца, но в тот момент, когда он входил в его комнату, тот просыпался. Он начал видеть себя спящим со стороны. Засыпая, он наблюдал за тем, как сон наваливается на него и овладевает телом. Поворачиваясь во сне, он видел со стороны, как его тело поворачивается с одного бока на другой.

Три месяца Учитель пытался нанести удар, но не смог. Осознанность ученика стала абсолютной. Однажды Учитель позвал принца, обнял его и передал свой меч, сказав:

— Вот тебе моя рекомендация. Твой отец поймет, потому что он знает, что это меч нашего Учителя. Теперь ты можешь владеть им, потому что ты достиг высшего состояния осознанности; потребность в мече осталась далеко позади. ''

Монахиня Эсюн

Монахине Эсюн было уже за шестьдесят, когда она собралась оставить этот мир. Она попросила монахов сложить во дворе погребальный костер.

Твердо усевшись посреди деревянной пирамиды, она подожгла ее вокруг себя.

— О сестра, — воскликнул один из монахов, — тебе горячо?

— Это может тревожить лишь такого болвана, как ты, — ответила Эсюн.

Пламя поднялось и она отошла.

Мастер Фугай

Мастер Фугай был прекрасным художником. Он считался мудрым и великодушным. Но он был также суров по отношению к себе и к ученикам.

Говорят, что Мастер Фугай встретил свой конец необычным образом.

Почувствовав, что пришел его последний день, он быстро выкопал яму, забрался в нее и приказал землекопу засыпать его землей.

Потрясенный человек убежал. Когда он вернулся обратно с людьми, то они обнаружили Мастера стоящим в яме с большим достоинством мертвым.

Визитка

Кэйчу был знаменитым учителем дзэн и возглавлял главный храм в Киото. Однажды слуга принес ему визитную карточку и сказал, что этот человек желает видеть его. Кэймуттрочел на карточке: "Китагаки, губернатор Киото".

— Скажи ему, — обратился он к слуге, — Что я не могу принять его.

Слуга отнес визитку обратно и, извинившись, передал слова Мастера.

— Это моя ошибка, — сказал губернатор и зачеркнул карандашом слова "губернатор Киото". — Попроси-ка своего учителя еще раз.

— А, так это Китагаки? — воскликнул Мастер, увидев карточку. — Я хочу видеть этого человека.

Соблазн

Два монаха шли из одного монастыря в другой. На пути им предстояло перейти вброд бурную речку. Когда они подошли к броду, к ним обратилась девушка с просьбой помочь ей переправиться. Один из монахов молча поднял девушку на руки и перенес на ту сторону реки, второй отнесся к такому поступку неодобрительно. Перебравшись через реку, они зашагали своей дорогой.

Часа через два второй монах, обратившись к своему спутнику, сказан:

— Все-таки ты поступил неправильно. Писания запрещают нам прикасаться к женщинам, а тем более брать их на руки. Ты не должен был так поступать.

Второй монах ответил:

— Я перенес ее на другой берег за одну минуту и сразу же забыл об этом. Ты же все еще несешь ее в своих мыслях.

Дзэн-буддизм развивался параллельно с традиционным буддизмом. Между ними нет явных различий. В основе их лежит учение Будды о четырех святых истинах. Но отличие все же есть. Оно едва уловимо, как красота, которая пронизывает произведения искусства и очаровывает своим присутствием. Невозможно определить словами понятие "дзэн", также, как невозможно определить словами понятие "красота". Мастера дзэн стремились к тому, чтобы мысль ученика стала более тонкой и искрометной. Это достигается, когда ученик находится в состоянии постоянной медитации. Например, в чем различие между понятиями: быть одним, но не одиноким; совершать действия, но не быть деятельным; быть смиренным, но не смирным?

Как совместить смирение и достоинство? В чем разница между понятиями: удовольствие и блаженство? Удовольствие — это половинчатое понятие, имеющее свою противоположность — страдание. Блаженство же самодостаточно.

Будда настаивал на том, чтобы его ученики не мыслили двойственными категориями. И если ученик был не в состоянии мыслить целостно, его отстраняли от дальнейшего обучения. '

Сайт расширенного сознания...

www.soznanie.info