назад

Узин Джексон

Крепи веру

ВВЕДЕНИЕ
Посвящение
Бетти, моей жене

"Дом и имение - наследство от родителей,
а разумная жена - от Господа."
Притчи 19:14

Незнание Библии это проклятие, особенно для христианина. Оно, несомненно, занимает верхнюю строчку в перечне того, что поражает, подобно язве, членов церкви Христовой. Как печально и грустно, однако, насколько широко оно распространено! Дело не в том, что у нас нет Библии; проблема заключается в том, что у нас нет обучения ее содержанию и использованию. Представляется, что сложившееся положение немногим отличается от того, что было во дни Осии: "Мой народ погиб из-за неведения" (Ос. 4:6, СПБТ). Где поколения христиан, неизменно носивших с собой Библию, которые некогда составляли оплот церкви? Они исчезли один за другим, а их места остались незанятыми. В наши ряды проникает либерализм; с каждого фланга нас теснит модернизм; у нашей молодежи одни вопросы, но нет ответов. "Когда разрушены основания, что сделает праведник?" (Пс. 10:3).

Однако нет нужды отчаиваться. Напротив, настало время для принятия скорых и основательных мер. Должно возобладать осознание настоятельности таких мер. Мы должны двигаться быстро, чтобы исправить положение. Повеление Петра по-прежнему остается в силе: "Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ ..." (1 Пет. 3:15). Иуда повелевал христианам "подвизаться за веру, однажды преданную святым" (Иуд. 1:3). Но почему, тогда, столь немногие готовы "дать ответ" и "подвизаться за веру"? Разве дело не в нашей очевидной неспособности убедить самих себя, что мы можем научить других тому, что является истиной? По сути дела, разве мы не боимся попробовать научить других, потому что нам кажется, что мы сами так мало знаем?

Эта книга написана для христиан, вера которых нуждается в упрочении или укреплении. Она написана для христиан, которым нужны ответы на вопросы. Она написана для христиан, которые хотят научить других, но не решаются это сделать из-за недостатка знаний. Она написана для христиан, в которых проснулся дух критицизма и которым необходимы свидетельства, соответствующие возникшим вопросам.

Но эта книга также написана для нехристиан. Она написана для того, чтобы они из первых рук получили надежные свидетельства того, что Бог существует, что Иисус Христос есть Его сын, и что Библия это Его богодухновенное слово. Автор приглашает вас к критическому разбору. Вера, которая не может выдержать пристального исследования, вообще не стоит того, чтобы ее иметь! Вера христианина не такая! Эта книга адресована тем, кто желает выслушать веские свидетельства в пользу христианства. Эта книга написана для всех тех, кто готов выслушать это дело таким, каким оно представлено, без предубеждений или предвзятости, и строить свои окончательные суждения именно на этой основе.

Предназначение этой книги в том, чтобы понятным образом и убедительно представить обширные свидетельства, на которых покоится историческое, новозаветное христианство. Эта работа апологична по своему назначению и содержанию (от греческого слова apologia, означающего "защита"), Она предоставляет вспомогательные свидетельства, которые помогут человеку с открытым сердцем увидеть, что Бог существует, что Он - Создатель вселенной, и что Он даровал человеку возможность вступить с Ним в завет - как сейчас, так и в вечности - через Своего Единородного Сына. Эта книга создана в духе Павла, когда он написал филиппийцам (1:17), что "поставлен защищать благовествование".

Уэйн Джексон - один из самых способных и талантливых авторов, которых я когда-либо знал. Его логика обоснованна, его работа с письменными источниками аккуратна. Он придерживается Закона Разума, приходя только к таким заключениям, которые основываются на надежных и отвечающих всем требованиям свидетельствах. Его работа понятна, точна и соответствует теме. Его цель (и я говорю это на опыте многолетней дружбы) - не честь и слава для себя, но дать возможность как можно большему количеству людей увидеть Бога вселенной и узнать, что Он ожидает от них. Он неустанно трудится и несгибаемо стоит за Истину Библии. Я благодарю его за эту прекрасную книгу и рекомендую ее вам, дорогой читатель.

Берт Томпсон, доктор философии
Преподаватель Библии и естественных наук
Алабамская христианская школа религии
Монтгомери, Алабама, май 1982 г
дальше


апологетический справочник

Оглавление
  • КРЕПИ ВЕРУ Уэйн Джексон
    • Введение
      • Введение
    • Неверие
      • Неверие
      • Семена неверия
      • Страдания
      • Наука
      • Учение атеизма
    • Бог есть
      • Бог есть
      • Сущность нашего aргумента
      • Предрасположенность человека к религии
      • Причина и следствие
      • Замысел
      • Нравственная сознательность
      • Исторически существовавший Христос
    • Бытие - повествование о происхождении
      • Бытие - повествование о происхождении
      • Бытие и геология
      • Концепция внешнего выражения возраста
      • Теории соглашательства
    • Теория эволюции
      • Теория эволюции
      • Недоказанная теория
      • Определение эволюции
      • Предполагаемый механизм
      • Широко известные доводы в пользу эволюции
      • Пожиная плоды дарвинизма
    • Богодухновенность Писания (1)
      • Божественное откровение
      • Средство личного общения
      • Авторитет Писания
      • Различные взгляды на "богодухновенность"
      • Словесная богодухновенность
      • Ответ на возражения против словесной богодухновенности
    • Богодухновенность Писания (2)
      • Единство Библии
      • Историческая достоверность Писания
      • Научные жемчужины, сокрытые в Библии
      • Свидетельство исполненных пророчеств
      • Иудеи в пророчествах
      • Христос в пророчествах
      • Текст Нового Завета
      • Материалы, имеющиеся в наличии
      • Текст Нового Завета и классическая литература
    • Сравнительная таблица существования рукописей нового завета и древне-классической литературы
      • Сравнительная таблица существования рукописей нового завета и древне-классической литературы
    • Об авторах
      • Об авторах
  • ВЕРА И ЗНАНИЕ Дэвид Л.Лайн
    • Вступление
    • Вера и убеждение
    • Вера и доказательства
    • Вера и сомнение
    • Вера и свидетельство
    • Вера и знание
    • Об авторе
    • Библиография
  • ПРОБЛЕМА ЗНАНИЯ Дэвид Л. Лайп
    • Вступление
    • Изложение проблемы
    • Значение априори и апостериори
    • Априорное знание
    • Апостериорное знание
    • Заключительные примечания
    • Библиография
  • ВЕРА И РАЗУМ Дик Штанио
    • Вступление
    • Концепция «рациональной веры»
      • Библейская вера
      • Обретение знания
    • Современные представления о вере
    • Точка зрения философии на «рациональную веру
    • Позиция Библии по поводу «рациональной» веры
      • Позиция Библии по поводу «рациональной» веры
      • Фидеизм
      • Определение и объяснение фидеизма
    • Вера и разум
    • Заключение
    • Об авторе
    • Библиография.
    • ПРОИСХОЖДЕНИЕ, СУЩНОСТЬ И УДЕЛ ДУШИ Берт Томпсон
      • Происхождение, сущность и удел души
      • Определение души
        • Определение души
        • Употребление слова "душа" в Писании
        • Употребление слова "дух" в Писании
      • Происхождение и источник бессмертной сущности человека
      • Когда человек получает свою бессмертную сущность?
      • «Временные» души?
      • Универсализм
      • Прекращение существования нечестивых и вечность на небесах для праведников?
      • Сущность греха человека против Бога
      • Необходимость и предназначение наказания
      • Библейское учение об аде
        • Библейское учение об аде
        • Ад это место наказания для тел и душ непокорных нечестивцев
        • Ад это место осознанного горя, мучений, боли и страданий
        • Ад вечен по своей сущности
        • Нет ада ... нет небес
      • Заключение
      • Библиография.
      • НАУЧНЫЕ ДОКАЗАТЕЛЬСТВА СОТВОРЕНИЯ Берт Томпсон
        • Вступление
          • Вступление
          • Две модели происхождения мира (по Гишу и др., 1981)
        • Значение полемики по вопросу "Сотворение или эволюция"
          • Значение полемики по вопросу "Сотворение или эволюция"
          • Ученые-эволюционисты как «креационисты поневоле»?
        • Вероятность модели сотворения
        • Закон причины и следствия
          • Закон причины и следствия
          • Наука и закон причины и следствия
        • Закон биогенеза
        • Законы генетики
          • Законы генетики
          • Законы генетики и полемика по вопросу "Сотворение или эволюция"
          • "Верное воспроизведение"
          • Предназначение генетического кода
        • Законы вероятности
        • Окаменелости - летопись прошлого
          • Окаменелости - летопись прошлого
          • Предсказания двух моделей
        • Заключение
        • Библиография.
        • ДВИЖЕНИЕ «РАЗУМНОГО ЗАМЫСЛА» Тревор Мейджор
          • Движение "разумного замысла"
          • Определения
            • "Эволюция"
            • "Натурализм"
              • "Натурализм"
              • Устанавливая правила.
              • Отстаивая правила
              • У идей есть последствия
            • "Сотворение"
            • "Разумный замысел"
              • Подразумевая замысел
              • Модернизируя Пейли
              • Черные ящики
          • Заключение
          • Об авторе
          • Библиография
          • СОТВОРЕНИЕ, ЭВОЛЮЦИЯ И ВОЗРАСТ ЗЕМЛИ Уэйн Джексон
            • Время — герой сюжета
            • Методы определения возраста земли — отступление от науки
            • Технические приемы определения возраста земли — необходимость предположений
            • Эволюционные часы — необходимость починки
            • Библия и хронология
            • Библейские генеалогии и история человечества
            • Человек — от начала
            • Теории, искажающие Писание
            • Физические доказательства в пользу молодой земли/человечества
            • Ответ на популярные аргументы в защиту древности земли
            • Заключительное слово
            • Библиография
            • КНИГА БЫТИЯ И ПРОИСХОЖДЕНИЕ УГЛЯ И НЕФТИ Тревор Мейджор
              • Вступление
                • Вступление
                • Откройте Библию
                • Чего мы хотим достичь?
                • Столкновение мировоззрений
                • Как мы дошли до этого?
              • Происхождение угля
                • Происхождение угля
                • Вызов, брошенный модели униформизма.
                  • Вызов, брошенный модели униформизма.
                  • Образование угля
                  • Количество угольных месторождений
                  • Состав угля
                  • Быстрое образования угля в природе
                  • Быстрое образование угля в лабораторных условиях
                • Модель потопа.
              • Происхождение нефти и природного газа
                • Происхождение нефти и природного газа
                • Альтернативы униформистской модели
                  • Неорганическое (минеральное) происхождение
                  • Органическое происхождение
                  • Быстрое образование нефти в природе
                  • Быстрое образование нефти в лабораторных условиях
                • Выводы
              • Послесловие
              • Об авторе
              • Библиография
            • ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ? Уэйн Джексон
              • Вступление
              • Предисловие
                • Глава 1
                  • Чудо жизни
                  • Точка зрения Библии
                  • Устройство организма
                  • Замысел в клетке
                  • Заключение
                • Глава 2
                  • Система кожных покровов
                  • Скелет
                  • Мышечная система
                  • Заключение
                • Глава 3
                  • Пищеварительная система
                  • Кровеносная система
                • Глава 4
                  • Нервная система
                  • Органы чувств
                • Глава 5
                  • Дыхательная система
                  • Экскреторная система
                  • Эндокринная система
                • Глава 6
                  • Органы размножения
                  • Зачатие
                  • Беременность
                  • Процесс родов
                  • Новорожденный
                  • Заключение
                • Глава 7
                  • Заключительное слово
                • Библиография
              • ВСЕМИРНЫЙ НОЕВ ПОТОП Берт Томпсон
                • Введение
                  • Потоп в Писании
                    • Потоп в Писании
                    • Причины Потопа
                    • Сверхъестественные элементы Потопа
                  • Повсеместность историй о Потопе
                  • Нападки на библейское учение о всемирном Потопе
                  • Глобальный Потоп времен Ноя
                    • Допотопный мир («Тогдашний мир»)
                    • Необходимость в ковчеге
                    • Строительство и размеры Ковчега
                    • Сбор, размещение и забота о животных
                    • Глубина и продолжительность Потопа
                    • Свидетельство апостола Петра
                    • Свидетельство Иисуса Христа
                    • Завет радуги и его смысл
                  • Заключение
                  • Библиография
                • МИФОЛОГИЯ СОВРЕМЕННОЙ ГЕОЛОГИИ Уэйн Джексон
                  • Предисловие
                    • Объяснения таблицы геологического времени
                      • Объяснения таблицы геологического времени
                      • Основания для расположения периодов в таблице
                    • Свидетельство Писания
                    • Факты геологии — незаконченная летопись
                    • Вера, передвигающая горы
                    • Большие ожидания — большие разочарования
                      • Большие ожидания — большие разочарования
                      • Внезапный взрыв жизни
                    • Сложная организация ранних окаменелостей
                    • Теория, состоящая из пробелов
                    • Загадки окаменелостей
                    • Таблица времени терпит крах
                    • Другие аномалии
                    • Окаменелости и Потоп
                    • Библиография
                  • В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ Берт Томпсон
                    • Вступление
                    • Необходимость откровения от Бога
                    • Что содержит Библия?
                    • Два вида откровения
                      • Общее откровение
                      • Особое откровение
                    • Собственные утверждения Библии о богодухновенности.
                    • Свидетельства богодухновенности Библии
                      • Свидетельства богодухновенности Библии
                      • Единство Библии
                      • Фактическая точность Библии
                      • Пророчество Библии
                      • Научное предвидение Библии
                        • Научное предвидение Библии
                        • Из области астрономии
                        • Из области океанографии
                        • Из области физики
                        • Из области медицины
                        • Из области биологии
                        • Из области археологии
                    • Заключение
                    • Библиография
                  • ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ Уэйн Джексон
                    • Вступление
                    • Объем свидетельств
                    • Значение этих открытий
                    • Археология, Бог и происхождение человека
                    • Библейские места
                    • Библейская хронология
                    • Неясные библейские отрывки в свете археологии ....
                    • Историческая точность Библии
                    • Археология и учение Библии
                    • Целостность библейского текста
                    • Заключение
                    • Библиография
                  • КАКИЕ КНИГИ ВХОДЯТ В БИБЛИЮ? Ф. Фурман Керли
                    • Изложение проблемые
                    • История проблемыв
                    • Критерии для определения того,какие книги составляют Библиюй
                    • Изучение аргументов в пользу включения апокрифова
                    • Свидетельства в пользу нынешнего ветхозаветного канонаа
                    • Свидетельства в пользу новозаветного каноная
                    • Библиография
                  • ПРОРОЧЕСТВО КАК ДОКАЗАТЕЛЬСТВО БОГОДУХНОВЕННОСТИ БИБЛИИ: СВИДЕТЕЛЬСТВО ПРОРОКОВ ОБ ИАКОВЕ И ИСАВЕ Ф. Фурман Керли
                    • Вступление
                    • Вечное существование еврейского народа
                      • Вечное существование еврейского народа
                      • Вечное запустение Едома
                      • Конкретные пророчества о Едоме
                      • История народа и территории Едома
                    • Оценка свершившихся пророчеств
                    • Об авторе
                    • Библиография.
                  • УСЛОВНАЯ СУЩНОСТЬ ПРОРОЧЕСТВА: ВАЖНЫЙ ЭКЗЕГЕТИЧЕСКИЙ И ГЕРМЕНЕВТИЧЕСКИЙ ПРИНЦИП Ф. Фурман Керли
                    • Вопрос относительно условного пророчества
                      • Вопрос апологетики
                      • Вопрос экзегетики
                      • Вопрос герменевтики
                      • Обстоятельства обусловленных пророчеств
                        • Убедительное провозглашение принципа обусловленного пророчества
                        • Частое пояснение принципа обусловленного пророчества
                        • Принцип обусловленного пророчества преподается в огромном количестве обещаний и угроз, содержащих слова «если — то»
                        • Принцип обусловленного пророчества преподается в отмененных обещаниях о благословениях
                        • Принцип обусловленного пророчества доказывается последующими событиями
                        • Принцип обусловленного пророчества в совершенстве согласуется с сущностью Бога
                        • Принцип обусловленного пророчества соответствует предназначению пророчеств
                        • Принцип обусловленного пророчества соответствует природе человечества
                      • Значение обусловленного пророчества для экзегетики и герменевтики
                        • Экзегетические принципы, выведенные из утверждений и примеров Писания
                        • Герменевтическое применение и польза, извлеченные из принципа обусловленного пророчества
                      • Библиография.
                    • ПРОБЛЕМА СТРАДАНИЙ Тревор Мейджор
                      • Аргумент
                        • Аргумент
                        • Избежание проблемы
                        • Устранение проблемы
                        • Ответ на проблему
                        • Некоторые ответы
                          • Происхождение страданий
                          • Бог — Вседержитель
                          • Бог справедлив
                        • Заключение
                        • Проблема страданий: дальнейшие аргументы
                        • Библиография.
                      • ПРОБЛЕМА ЗЛА И ТЕОДИЦЕИ (как она решается в христианстве и других мировоззрениях) В.С.Ольховский
                        • Введение. Несомненная реальность зла и страдания. Уникальность проблемы зла.
                          • Введение. Несомненная реальность зла и страдания. Уникальность проблемы зла.
                          • Как же Бог допускает грех, мучения, боль и горе?
                        • Проблема теодицеи: ее суть и логическая формулировка
                        • Природа и смысл понятий добро и зло, счастье, свобода воли, всемогущество
                          • Природа и смысл понятий добро и зло, счастье, свобода воли, всемогущество
                          • Положительные моменты "христианской науки" — в признании власти мысли над материей, ума над телом, в возвышенной идее Бога.
                          • Любопытно рассмотрение понятий добра и зла в философиях Конфуция, Сократа, Платона, Гоббса, Спинозы, Руссо, Канта и Ницше
                          • "Теодицея формирования личности"
                          • Действия Бога по отношению к моральному злу
                          • Дилемма, поставленная злом.
                          • Восемь принципов библейской интерпретации зла и страдания
                          • Отношение христиан ко злу внутри себя и в общении между собой
                          • Моральные дилеммы, проблемы компромиссов и вынужденного сопротивления злу мерами принуждения
                          • Проблема вечных мук неспасенных грешников
                          • Итоги систематического решения комплексной проблемы зла, страдания и теодицеи в рамках христианского мировозрения
                          • Библиография


Неверие

Больше трех тысяч лет назад Моисей, вооруженный верительными грамотами от Бога, вошел в величественный зал фараона, египетского царя, и потребовал: "Так говорит Господь, Бог Израилев: отпусти народ Мой ...". Поразительно, что этот монарх ответил: "Кто такой Господь, чтоб я послушался голоса Его и отпустил Израиля? я не знаю Господа ..." (Исх. 5:1,2).

В наше время многие заблудшие души гордо похваляются тем, что являются духовными потомками этого языческого царя древности. Для некоторых неверие это признак интеллектуальной искушенности, и они искренне утверждают, что веру в Бога следует сдать в архив, как и прочие предрассудки. Другие, хоть и не впадая в такую крайность, полагают, что вера, по крайней мере, в определенной степени, недоказуема. Что она не имеет основания, которое можно было бы назвать достоверным; скорее, ее относят к некоему мистическому переживанию, называют "прыжком в темноту" и результатом субъективных ощущений, которые сложно описать словами. Конечно, в этом нет ничего нового, но в наши дни такие взгляды пользуются большим вниманием.

Я ни на мгновение не соглашусь ни с одной из этих точек зрения. Я неуклонно придерживаюсь убеждения о том, что Бог существует, что Он есть наш Создатель, наделивший нас живыми телами и рациональным разумом. Более того, я в такой же степени убежден, что наш Небесный Благодетель представил о Себе достаточные свидетельства, которые говорят сами за себя, так чтобы человек, используя свои умственные способности, на основании этих достоверных свидетельств, "веровал, что Он есть, и ищущим Его воздает" (Евр. 11:6).

В самом начале своего повествования я хочу сказать, что хорошо осведомлен о том факте, что тема неверия непроста. Ибо люди, не верящие в Бога, как и многие другие, объявляющие себя религиозными, представляют собой крайне разношерстную компанию. Атеисты попросту утверждают, что Бога нет. Скептики менее отважны; они сомневаются в существовании Всемогущего, в то время как агностики пожимают плечами и заявляют, что ни то, ни другое недоказуемо. Деисты исповедуют свою веру в Бога, но Бог, которого они придумали, слишком далек от какой-либо заинтересованности в человеке.

Сейчас я хочу принципиально обратиться к рассмотрению атеизма, как подвида неверия в целом.

Австрийский психопатолог Зигмунд Фрейд учил тому, что атеизм это черта, присущая нормальному, уравновешенному разуму. Ему казалось, что вера в высшее Существо это попросту пережиток детских страхов, следовательно, для взрослого человека это нарушение нормы. В своей известной книге "Будущее одной иллюзии" Фрейд написал: "Когда же ребенок вырастает и обнаруживает, что ему суждено навсегда остаться ребенком, и что ему никогда не удастся обойтись без защиты от неведомых и могущественных сил, он облекает их в черты образа отца; он создает себе богов, которых он боится и которых он стремится умилостивить и которым он, тем не менее, вверяет задачу охранять себя. Таким образом, объяснение о желании иметь отца совпадает с другим, с нуждой в защите от последствий человеческой слабости ..." (The Future of an Allusion, с. 39,40).

Нисколько не сомневаясь, я заявляю, что теория Фрейда основывается на предвзятых предположениях, вытекающих из анти-религиозных предрассудков. Факты, противоречащие его теории, можно выстроить в следующую логическую цепочку. Во-первых, предрасположенность верить в какую-либо форму сверхъестественной силы это хорошо установленный факт. Всеобщность этой наклонности человека, которую мы более подробно будем рассматривать ниже, говорит о ее нормальности. По сути дела, сам интеллектуальный феномен уверования, по-видимому, является необходимостью. В важной работе, озаглавленной Readings in the Psychology of Religion, Мортимер Остау и Бен-Ами Шарфстейн утверждают: "Верование почти также необходимо людям, как и еда. Конечно, то, во что веруют, необязательно полезно, как и то, что едят, не всегда питательно. Но вера существенна для нормального функционирования человеческого организма..." (с. 190-191). Определенное количество авторитетных специалистов пришли к выводу о том, что подавление веры связано с различными вилами неврозов, ускоряя их наступление или являясь их следствием. Позвольте мне процитировать два примера.

Доктора Дж.А. Мендельсон и Уэйн Оутс проводили двухмесячное исследование в государственной больнице штата Кентукки. Они исследовали роль религии в жизни шестидесяти восьми душевнобольных пациентов, и самая большая группа из нескольких категорий больных, 51,5%, "показали отсутствие религиозного воздействия в своей нынешней мыслительной и жизненной деятельности ...". Доктор Оутс делает заключение, что "многое из того, что ныне называется заболеваниями психики, является конечным результатом недостатка цельного нравственного образования" (там же, с. 243). И преподаватель психологии, доктор Орио Струнк мл., подтверждает, что мнение об атеизме, как о "результате глубоких и сложных эмоциональных проблем, - несомненно, истинно в большой степени" (The Coice Called Atheism, с. 54). ,

Семена неверия

Возможно, наступил подходящий момент обсудить те факторы, которые способствуют развитию атеистических тенденций в мышлении некоторых людей. Есть несколько психологических факторов, которые, возможно, прокладывают путь к неверию. Родители могут совершить одну из самых опасных ошибок, приводящих к духовным правонарушениям своих детей, если они не смогут при- вить им здоровое уважение к власти. Если родители, в нарушение своего долга, не подают должного примера как лица, облеченные властью, или отказываются проводить воспитание в любви, ребе-нок может их отвергнуть и, посредством переноса, прийти к отрицанию всякой власти, включая высшую Власть, Бога. Доктор Джошуа Либман говорит: "Я полагаю, что почва для атеизма во многих случаях готовится через разочарование в родителях, которое поив- лается в ребенке. Неверие в жизни, скептическое отношение к человечеству, отрицание Бога - все это коренится в эмоциях, переживаемых задолго до начала обучения философии и естественным на- к укам. Жизнь рано напугала таких людей и лишила их желания верить кому бы-то ни было - человеку или Богу (Реасе оf Mind с. 147,148).

Еще одна предрасположенность к атеизму заложена в нездоровом стремлении к обладанию властью. В результате такого настроя человек видит в Боге соперника, а потому отвергает Его. Философ-атеист Фридрих Ницше, в конечном итоге лишившийся рассудка, однажды воскликнул: "Если бы были боги, то как я пережил то, что сам я не бог?" Вера в Господа попросту не может пребывать в сердце, настолько пропитанном неуемной гордыней.

Третье побуждение к отрицанию Бога кроется в желании избавиться от морального сдерживания. В своей статье "Confession of a Professed Atheist: Aldous Huxley" Гексли открыто признает, что он отверг веру в Бога и нравственность потому, что хотел устранить препятствия на пути к свободе в половых отношениях (Report, июнь 1966 г., с. 19). Неверующие рассуждают благовидно: если есть Бог, я должен нести перед Ним моральную ответственность. Но я не желаю таких ограничений.

Следовательно, Бога нет! Разумное объяснение этому дает порочность человека. Давид указал на это очень точно: "Сказал безумец в сердце своем: "нет Бога". Они развратились, совершили гнусные дела; нет делающего добро" (Пс. 13:1). Уилбор Смит в своем прекрасном произведении Therefore Stand говорит: "Одна из причин, почему люди отказываются принять христианскую веру, состоит в том, что самые принципы их жизни во всем противоречат этическим принципам Библии, и, исполненные решимости оставаться в беззаконии своей чувственности, они попросту не могут принять святую религию, не могут идти со святым Богом, не могут найти спасение в Его святом Сыне, не могут испытывать любви к Его святому слову" (с. 170).

Иногда люди обращаются к атеизму оттого, что их вера в человека, объявляющего себя набожным, пошатнулась. Истинно, "Что сломанный зуб и расслабленная нога, то надежда на ненадежного человека в день бедствия" (Прит. 25:19). Только разумным можно назвать признание того, что человек это не более чем человек; "человеку свойственно ошибаться". Неразумно винить Божество за грубые просчеты человечества. В конечном итоге, "лучше уповать на Господа, нежели надеяться на человека" (Пс, 117:8).

Страдания

Для многих людей одно из самых главных препятствий на пути к вере это проблема зла, страдания и боли. Так как люди не могут подвергнуть все страдания сколько-нибудь значимому анализу, делается предположение, что концепцию о Боге следует отвергнуть. Один неверующий утверждает: "В этом мире слишком много зла, чтобы подтвердить вывод о том, что есть Провидение или Творец, озабоченный интересами человечества" (Дональд А. Уэллс, God, Man, and the Thinker с. 112). В другом источнике эта мысль выражена следующим образом: "Проблема боли и страдания во все времена выступала в мышлении людей как непреодолимый вызов. Вызов, который бросает старая как мир проблема, выражается в таких словах: "Дилемма Эпикура по-прежнему остается с нами: если Бог желает предотвратить зло, но не может этого сделать, тогда он бессилен; если он мог бы это сделать, но не хочет, тогда он исполнен злобы; если же он имеет как силу, так и желание, то откуда берется зло?" (Baker's Dictionary of Theology, с. 505).

Конечно, я не стану самонадеянно утверждать, что человек может в совершенстве понять проблему страдания. За исключением, что явлено в слове Божьем, человек не может познать Его волю и намерения. "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Рим. 11:33). Однако я твердо верю в то, что в Библии мы имеем достаточное количество ответов на тему страданий, позволяющее нам принять необъяснимое на основе доверия любящему Богу, который всегда поступает правильно (Быт. 18:25).

При рассмотрении проблемы страданий, с самого начала должно быть очевидно, что большая часть невзгод, поражающих нас, является прямым результатом наших собственных грехов. Давайте рассмотрим пример с пьяницей. Богодухновенный автор Книги Притчей спрашивает: "У кого вой? у кого стон? у кого ссоры? у кого горе? у кого раны без причины? у кого багровые глаза? У тех, которые долго сидят за вином, которые приходят отыскивать вина приправленного" (Прит. 23:29,30). Несомненно, нельзя возлагать на Бога ответственность за судьбу пьяницы. Блудный сын навлек на себя горестные последствия своего распутного образа жизни (Лук, 15:11 и след.). И апостол Петр подчеркивает связь между грехом и страданиями, когда говорит: "Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое" (1 Пет. 4:15). Обожествление животных на востоке, которые могли бы дать много питательной пищи, заставляет тысячи людей совершенно напрасно оставаться голодными. Действительно, грех пожинает огромный урожай страданий.

Во-вторых, в этом мире огромное количество страданий является естественным следствием грехов людей, живших перед нами.

Очень простой пример этому мы находим в ситуации, когда молодая женщина, предавшись распутному образу жизни, заболевает венерической болезнью. Возможно, что впоследствии она будет иметь детей, которые унаследуют множество физических недостатков, причиняющих много страданий, и все это, в конечном итоге, восходит к ее греховному поведению в самом начале. Далее, история пестрит примерами, когда целые народы отворачивались от Воли Божьей. "Да обратятся нечестивые в ад, все народы, забывающие Бога" (Пс. 9:18). Сегодня миллионы людей испытывают невыразимые страдания, живя в самых скверных условиях, потому что их предки на протяжении целых поколений отвергали учение, исходящее от Господа, этим самым лишая себя сопутствующих благословений, присущих благочестивому обществу. Господь предупреждал многие столетия назад: "... Я Господь, Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, И творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои" (Исх. 20:5,6).

Углубляясь в эту тему, я полагаю вполне возможным показать, что другие разновидности страданий, которые мы еще не рассматривали, также могут быть приписаны вовлеченности человечества в грех. Вспомните о многочисленных заболеваниях, которые отравляют жизнь человека; в конечном итоге, они имеют отношение ко греху. В Едемском саду Адам и Ева имели доступ к "дереву жизни", и, следовательно, к физическому бессмертию. Поэтому понятно, что в том первоначальном состоянии они не были подвержены недомоганиям и болезням. Однако когда эта первая пара взбунтовалась против Бога, Он изгнал их из Едемского рая, чтобы они не могли вкусить плод от дерева жизни и вечно жить во грехе. Не имея более доступа к дереву жизни, Адам и Ева пали жертвами слабостей, болезней и смерти; и через них мы наследуем такие же несчастья. Богодухновенный Павел объявил: "... как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12).

Если мы оглянемся назад, то, с точки зрения нашего ослабленного состояния, физическая сила наших прародителей была феноменальной. Адам дожил до 930 лет (Быт. 5:5). Только представьте себе, когда ему было четыре с половиной столетия, его можно было бы сравнить с тридцати пятилетним мужчиной нашего времени! Многие из тех людей в древности достигли очень преклонного возраста; Мафусаил скончался в возрасте 969 лет, а Кою было 950 (Быт. 5:27; 9:29). И это подводит меня к следующему обстоятельству, которое я хочу упомянуть.

После великого потопа во дни Ноя началось снижение продолжительности человеческой жизни. Сим, сын Ноя, жил 600 лет (Быт. 11:10,11), и, несколько поколений спустя, Фалек дожил только до 239 лет (Быт. 11:18), Ко времени Авраама продолжительность жизни уменьшилась значительно, ибо этот патриарх достиг 175-летнего возраста, и это считалось "старостью доброй" (Быт. 25:7,8). Многие исследователи полагают, что потоп имел какое-то отношение к продолжавшемуся слабению человека.

Геофизические свидетельства показывают, что в допотопные времена во всем мире был теплый климат, напоминающий тепличную атмосферу. Ревинкель приводит следующую цитату профессора Альфреда Уоллиса: "Древнему, допотопному миру был известен только один климат, на что указывают растения и животные, погребенные в окаменелостях, и этот климат представлял собой мантию весенней прелести, которая, по-видимому, постоянно накрывала весь земной шар" (The Flood, с. 7). В чем была причина такого климата? И что повлияло на изменения, приведшие к нынешним климатическим условиям? Во-первых, некоторые предполагают, что земля в допотопном мире была окутана водяным паром. В соответствии с этой точкой зрения, "земля была первоначально окружена куполом из пара, который задерживал прямые солнечные лучи. Тепло, проникавшее внутрь купола, распределялось настолько равномерно, что даже в высоких широтах преобладал субтропический климат. Этот купол служил для создания условий, схожих с парниковыми с температурой около 22" С. Химические лучи солнца, приводящие к гниению и разложению, задерживались куполом, в результате чего люди и животные жили очень долго" (там же, с. 12). Есть несколько библейских отрывков, которые, как представляется, подтверждают эту концепцию. Например, повествование о сотворении говорит о "воде, которая над твердью" (Быт. 1:6,7), а также "пар поднимался с земли, и орошал все лице земли" (Быт. 2:6).

Теперь, какое все это имеет отношение к проблеме болезней и страданий? Попросту такое: потоп постиг древний мир по причине необузданной порочности мятежного человечества. "И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время" (Быт. 6:5). Это наводнение не только погубило весь человеческий род, за исключением восьми душ, но и, несомненно, рассеяло парообразное покрывало, укрывавшее землю. В результате этого человек был в значительной степени ослаблен, поэтому он сам и его потомство стали уязвимы для множества болезней, которые, очевидно, не поражали его до этих событий. В этом отношении Уитком и Моррис писали: "... снижающаяся продолжительность жизни после Потопа, как представляется, совершенно согласуется с нашим представлением о рассеивании защитного покрывала земли во время Потопа. Как мы отмечали, этот водяной купол (возможно, также содержавший большое количество двуокиси углерода и озона, усиливавших эффект) обеспечивали теплую, приятную, предположительно здоровую окружающую среду по всему миру. Вероятно, самым значительным действием этого купола был защитный эффект от сильной радиации, обрушивающейся на землю из космоса. Известно, что коротковолновое излучение, а также воздействие элементарных частиц всех видов, производит разрушительное действие - как соматическое, так и генетическое - на организмы, и это истинно для всех видов излучения" (The Genesis Flood , с. 399). Таким образом, грех в очередной раз подтверждает свой разрушительный вклад в болезненное состояние человека.

Зачастую большое количество несчастий связывают с метеорологическими явлениями, такими как ураганы, землетрясения и т.п. Но опять же, представляется очень вероятным, что неистовые погодные условия являются результатом изменения земли ввиду всеобщего потопа. Рассматривая точку зрения о "парообразном покрывале", Уитком и Моррис утверждают, что его действие "как правило, сдерживало атмосферный круговорот, характеризующий нынешнюю тропосферу, который, в основном, вызывается разницей температур между точками различных широт и высот. Постоянная "битва" атмосферных фронтов отсутствовала, поэтому климат во времена до потопа был не только теплым, но также и без неистовых бурь". Далее, "Воды как над небесной твердью, так и под ней были в значительной степени изолированы, температуры были равномерно теплыми, не было сильных дождей, ветров и, возможно, землетрясений и вулканических извержений" (там же, с. 240,243). Ревинкель соглашается с этим: "Штормы и дожди были неизвестны в мире Адама ..." (в процитированном выше произведении, с. 12). Если бы не порочность человека, потопа бы никогда не было; физические характеристики этой земли не изменились бы так сильно; и человеку не пришлось бы страдать от последствий этих изменений сегодня!

Есть еще одно обстоятельство, которое следует упомянуть в этой связи, и оно заключается в следующем. Бог сотворил человека со свободой нравственного выбора. Человеческие существа имеют способность принимать решения. Таким образом, эта свобода воли, вкупе с тем фактом, что материальная вселенная управляется естественными чаконами, непременно приводит к определенному количеству страданий. Если человек имеет свободу прославлять Бога, и это именно та цель, с которой он был сотворен (Ис, 43:7), он также должен быть свободен совершать ошибки, которые повлекут за собой страдание. Задумайтесь о том, какое бы сложилось положение, если бы Господь вмешивался, совершая чудеса и этим самым приостанавливая действие законов природы, всякий раз, когда где-нибудь в мире какой-нибудь человек оказывался в кризисной ситуации. Тогда процесс, который мы называем действием законов природы и на который надеемся при совершении дел в каждый день своей жизни, был бы таким беспорядочным, бессистемным и ненадежным, что существование человека вряд ли было бы возможным.

В заключение следует обратить внимание на благословения боли и страданий, как с физической, так и духовной точек зрения. Зачастую боль имеет для человека огромное значение. Она служит часовым, предупреждая нас об опасностях, которые в противном случае могли бы привести нас к гибели. Если бы мы не чувствовали боли от чрезмерного жара, мы могли бы сгореть, не осознавая этого. Если бы мы не испытывали приступов голода, то могли бы умереть от недоедания. Если бы мы были нечувствительны к боли, то не существовали бы те сигнальные устройства в организме, которые отправляют нас к врачу, чтобы установить диагноз и назначить лечение. Следовательно, мы должны быть в большой степени благодарны за существование боли.

Кстати, позвольте мне привести краткий комментарий относительно существования боли в животном царстве, поскольку это часто упоминается в связи с проблемой страданий. Уместны следующие наблюдения. (1) Все мироздание, включая животных. испытывает последствия греха, проклявшего землю. "Ибо знаем, что вся тварь совокупно стенает и мучится доныне" (Рим. 8:22). (2) Боль способствует самосохранению животных, так же как и в случае с человеком. (3) Боль это явление, происходящее в мозге. Так как мозг животных с точки зрения психики устроен проще человеческого мозга, не следует предполагать, что боль причиняет им такие же сильные страдания. Как кажется, это подтверждается поведением некоторых созданий. "Краб, например, смакуя поглощает другого краба, в то время как его самого поедает более крупная особь; и это показывает, что краб вряд ли испытывает какую-либо боль, так как практически универсальный эффект боли состоит в том, чтобы испортить удовольствие от еды."

Страдания также способствуют духовному улучшению человека, (1) Страдание, связанное с внезапными природными бедствиями, усиливает "осознание [человеком] того, что его жизнь на земле как определенна (в том смысле, что она когда-нибудь придет к завершению), так и неопределенна (в отношении точного времени, когда наступит конец)," и, следовательно, страдание "должно вести человека к более серьезным размышлениям о Боге и должном отклике на Его призыв. Разрушительная сила и неуверенность, присущие таким событиям, служат напоминанием человеку о том, что этот мир не является его вечным домом" (Томас Уоррэн, Have Atheists Proved There Is No God?, с. 59). Действительно, страдания в общем не позволяют нам слишком сильно любить этот старый мир, следовательно, мы "стремимся к лучшему, то есть, к небесному" (Евр. 11:16). (2) Страдание дает человеку возможность проявить свои самые благородные качества, на которые он способен. У.Х. Тертон пишет: "... если бы в этом мире не было страданий, не могло бы быть силы духа, мужества, терпения, сострадания, сочувствия к другим, самопожертвования - фактически, ничего, что составляет наивысший тип человека" (The Truth of Christianity, с. 75). (3) Страдания раскрывают то, насколько ограничен хрупкий человек, и через это побуждают нас возложить свои заботы на Бога, зная, что Он заботится о нас (1 Пет. 5:7), Вероятно, человек до тех пор не может осознать всей глубины молитвы, пока он не погрузится в свои собственные страдания или страдания любимого человека. (4) Страдания дают нам возможность показать, что наш Бог на самом деле достоин поклонения, даже безотносительно замечательных благословений, которые Он дарует. Именно в этой связи Иов стал трофеем Господа. Сатана говорил, что если отнять у Иова все благословения, то Иов проклянет Бога. Этим самым сатана намекал на то, что Господь не был достоин поклонения только на основе Его сущности. Итак, Иов лишился всего имущества, был подвержен ужасным напастям и много страдал, однако, он не проклял Бога, подтверждая, что Господь "достопоклоняем" (Пс. 17:4). Подводя итог, следует напомнить, что хотя большое число несчастий человека является следствием греха, если он только будет упражняться в мудрости, дарованной ему Богом, он может употребить бедствия с тем, чтобы развивать такие качества характера, которые угодны Богу и через которые Он может быть прославлен.

Наука

Другие полагают, что успехи современной науки превратили неверие в широко распространенную жизненную философию. Стала ли наука священной коровой, а научная лаборатория - "свято святым" местом? Очевидно, что для многих поверхностно мыслящих людей так оно и есть. По общему признанию, мы многим обязаны науке, но наука всем обязана Богу! Господь вовсе не вышел из употребления. Напротив, каждое научное открытие еще в большей степени прославляет Создателя. Автор научно-популярных работ, Линкольн Барнетт, утверждает, что ученым становится все труднее решать встающие перед ними задачи, не прибегая к помощи Бога (The Universe and Dr. Einstein, с. 22), и Джеймс Джонси соглашается с этим, утверждая, что "многие ученые обращаются к Богу как окончательному и единственному ответу на проблемы этого мира". Он даже говорит, что "атеисты или враждебно настроенные агностики даже в научных кругах становятся белыми воронами" (Science Returns to God, с. 10,17). Кстати, доктор Джонси имеет десять научных степеней, включая степень бакалавра естественных наук, психологии, философии и богословия; степень магистра естественных наук, истории и богословия; степень доктора математики и религии. Отис Гейтвуд привлекает внимание к тому факту, что "во время высадки на луне "Аполло-10" телевидение объявило на весь мир, что 89% ученых, принимавших участие в разработке этой программы, верили в Бога. Один из астронавтов прочитал на весь мир: "В начале - Бог". Когда 89% лучших ученых мира в чем-то сходятся, мы можем с уверенностью сказать, что это научно достоверно" ("There is A God in Heaven", с. 157). Следовательно, человеку не нужно отказываться от своей веры из-за надуманных противоречий между верой в Бога и наукой. Напротив, нам следует радоваться успехам науки с уверенностью в том, что они будут дополнительными свидетельствами существования Бога и Его величия.

Учение атеизма

Перед завершением этой главы, посвященной атеизму, мы чувствуем необходимость привлечь внимание к тому, как атеисты самодовольно называют свое мировоззрение совершенно "научным" и рациональным. Им кажется, что вера нерациональна, и поэтому они хотят от нее отмежеваться. Однако, истина состоит в том, что на самом деле для принятия атеизма необходимо больше веры, причем веры нерациональной, чем для принятия теизма. Атеист действительно, на самом деле, имеет веру! Джеймс Д. Бейлс рассматривает некоторые существенные моменты веры в учении атеизма (Communism: Its Faith and Fallacies,с. 40-43). Далее следует переложение некоторых из его мыслей.

(1) Хотя атеист не может этого доказать, он верит в то, что Бога нет. "Для того чтобы знать, что Бог не существует, человеку пришлось бы знать все и быть везде, ибо то, чего он не знает, может доказать существование Бога. Ему пришлось бы знать все силы, которые когда-либо действовали, ибо одна сила, которую он не знает, может оказаться Богом. Человек, который обладал бы такими качествами, сам был бы Богом!" Таким образом, атеист, чтобы не противоречить самому себе, должен быть самотеистом, то есть, Богом для самого себя. Нет настоящих атеистов, а есть только обожествившие себя идолослужители, поклоняющиеся самим себе. "Атеист не может перевернуть этот аргумент и сказать, что человек должен знать все, чтобы иметь достаточные причины верить в Бога. Различные свидетельства показывают, что принять Бога разумно, а отвергнуть Его - нелогично. Нам необходимо знать, по крайней мере, некоторые из этих свидетельств, но нам не нужно знать все."

(2) Атеист высмеивает концепцию предвечного Бога, однако, он сам верит в вечное существование материи. Его вера в вечное существование материи не только не подкрепляется достаточными свидетельствами, но и противоречит одному из наиболее подтвержденных научных законов, второму началу термодинамики, который показывает, что вселенная "истощается", а потому имела начало. Также гораздо разумнее верить в то, что Разум (Бог) произвел материю, жизнь и человеческую совесть, чем верить в то, что материя создала разум, совесть и интеллект.

(3) Атеист верит, что жизнь возникла самопроизвольно из неживой материи. Но это противоречит свидетельству закона биогенеза, который утверждает, что жизнь может происходить только от ранее существовавшей жизни. Теория самопроизвольного зарождения, как однажды искренне признал один неверующий, "далека от доказанности, и невозможно, чтобы когда-либо появилось достоверное доказательство" (Элфорд М. Элиотт, Zoology, с. 33).

(4) Атеист верит, что порядок и устройство, обнаруживаемые в природе, являются попросту результатом стечения обстоятельств или случайности, не обладающей разумом и сознанием. "Атеисты обычно утверждают, что в природе есть, по крайней мере, "очевидный порядок" или замысел", который они приписывают не одаренным разумом силам. Это совершенно противоречит всему нашему опыту, который показывает, что замысел может быть только результатом действия разума.

(5) Атеист верит, что сознание возникло из случайного сочетания молекул, не обладающих сознанием. У него нет совершенно никаких доказательств этой невероятной точки зрения.

(6) Атеист верит, что "не имеющая никакого отношения к морали материя сотворила человека с моральной чувствительностью - чувством обязательства или долга". Я призываю к вашему здравому смыслу, разве кажется разумным то, что первобытная слизь могла развиться в человека, остро воспринимающего мораль?

(7) Чтобы сохранить последовательность, атеист должен верить, что человек это попросту "робот, состоящий из материи, лишенный способности выбирать, а потому не несущий никакой ответственности за свое поведение. Как может материя, какой бы утонченной она ни была, делать выбор среди нескольких возможностей и нести ответственность за это решение?" Когда атеист ведет себя подобно сущности, имеющей нравственные обязательства, он опровергает свои собственные утверждения.

(8) Опять же, для того чтобы сохранить последовательность, атеист должен верить, "что всякая мысль нерациональна, ибо она целиком представляет собой побочный продукт нерациональных сил. Согласно атеизму, мыслительные процессы полностью управляются физическим движением атомов в мозге". Пару лет назад я разговаривал с атеистом, утверждавшим, что вера в Бога нерациональна, так как подобное верование является лишь результатом действия человеческого мозга, развившегося в процессе эволюции из материи. Очевидно, он так и не понял, что, если его рассуждения были правильны, то сам атеизм, который он убеждал меня принять, был также продуктом эволюционировавшего мозга, состоявшего из чистой материи, и, следовательно, недостоин моего внимания! Ход его мыслей совершенно разрушал его собственные позиции. Бейлс кратко отметил: "Насколько странно то, что люди, называющие себя "рационалистами" и утверждающие, что "теисты" нерациональны, приходят к выводу, который предполагает, что всякая мысль нерациональна".


Бог есть

"... без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть ..." (Евр. 11:6). В этом богодухновенном отрывке святой автор утверждает, что приходу к Богу и угодности Ему должно предшествовать уверование в существование Вседержителя. Но что же это такое, "вера", которая необходима для общения с Богом? Являет ли она собой слепой прыжок в темноту? Абсолютно субъективное ощущение? Эмоциональное явление, оторванное от разума, доказательств и знания? Конечно, нет. Слово "вера", в его употреблении в Писании, имеет всестороннюю сущность. Она включает в себя убежденность в некоторых фактах (основанную на веских свидетельствах), внутренний настрой доверять Богу нашего существования и желание повиноваться Его воле.

В соответствии с учением богодухновенных авторов Писания, вера и знание вовсе необязательно взаимно исключают друг друга. По причине чудесного превращения воды в вино в Кане Галилейской, ученики уверовали во Христа (Иоан. 2:11). Именно знание ими фактов (как через наблюдение, так и, возможно, через опыт - вкус) питало их веру. По прошествии некоторого времени, проведенного в общении с Иисусом, жители Сихаря могли утверждать: "Уже не по твоим речам [женщины-самарянки] веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира" (Иоан. 4:42). После того как Фома лично осмотрел руки и ребра Иисуса после воскресения, он получил наставление: "не будь неверующим, но верующим" (Иоан. 20:27). И Павел мог с уверенностью сказать: "... я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12). Подобные примеры можно приводить снова и снова.

И теперь я подхожу к этому вопросу. Может ли человек в действительности познать, что Бог существует? Можем ли мы утверждать, что имеем веру, которая основывается на разумных, познаваемых и убедительных свидетельствах; или мы должны с сомнением, слабостью и жалостью в голосе шептать миру о неубедительной вере? Задача этого наложения состоит в подтверждении первого.

Наверное, кто-то совершенно оправданно удивится необходимости представлять свидетельства существования Бога. Это прекрасным образом выразил Эдвард Томпсон: "...учение одного живого и истинного Бога, Создателя, Хранителя и Благодетеля вселенной, которое решает такое множество проблем, снимает такое количество сомнений, устраняет столько страхов, дарует столько надежд, придает всему такую возвышенность и становится источником всех благородных сил, по нашему мнению, должно приниматься каждым здравым человеческим умом при первом же возвещении" (Evidences of Revelation, с. 1). Однако, некоторые, вопреки своим лучшим интересам, заставили себя стать скептиками, и поэтому нам необходимо иметь способность обратиться к ним с разумным изложением существования Бога и Его заботы о них.

Сущность нашего аргумента

Мы утверждаем, что можем доказать существование Бога любому беспристрастному человеку. Конечно, употребляя слово "доказать", я не имею в виду то, что мы можем физически продемонстрировать существование Бога каким-либо научным экспериментом. Однако, эмпирическое наблюдение (означающее то, что полностью основывается на опыте и наблюдении) это не единственный способ, при помощи которого могут быть построены веские доказательства. Юристы признают обоснованность такого понятия, как prima facie (лат. - "прежде всего", "при отсутствии доказательств в пользу противного"). Это возникает в том случае, когда могут быть представлены адекватные свидетельства, чтобы иметь основания для предположения факта, который, при невозможности его опровергнуть, законно выступает как факт. Этим самым я хочу сказать следующее: есть огромное количество свидетельств, которые убедительно говорят в защиту существования Бога, и это, несомненно, не может быть опровергнуто надлежащими доказательствами.

Перед тем как непосредственно обратиться к свидетельствам, позвольте мне подчеркнуть, что в Библии не предпринимается формальных попыток доказать существование или происхождение Бога. Его существование предполагается как первая истина, и Его предвечность подтверждается. Это поразительным образом вступает в противоречие с языческими легендами других мировых религий. Египтяне делали предположения, что Осирис, солнце, сотворил различных богов, которые, в свою очередь, произвели других. Индийское богословие рассказывает о Брахме, отце всех тварей, который появился из золотого яйца и т.п. "Но никакие подобные недостойные характеристики не оскверняют благородного величия Писания" (Каннингем Гейки, Hours With the Bible, т. 1, с. 28).

Начиная это исследование свидетельств существования Бога, я хотел бы предварить свои доводы словами Уильяма Ньютона Кларка.

"Некоторые, твердо придерживающиеся веры в существование Бога, сомневаются, можно ни это доказать. В защиту этого приводились различные аргументы, но нее они подвергались критике и считались неадекватными для соответствующего вывода. Часто утверждают, что найти удовлетворительное доказательств" просто невозможно. Но недовольство этими аргументами легко объяснить. Если Бог существует, он - наиболее глобальная и всеобъемлющая из всех реалнй. Если он существует, то на фоне всего обозримого и обозреваемо- го существование есть невидимый добрый личностный Дух, способный производить и управлять всем. Неудивительно, что аргументы в пользу такого глобального вывода, вывода, имеющего такую природу, кажутся неадекватными. Конечно, органы чувств не дают прямых показаний; они дают предпосылки для аргументов, но не приводят к выводам. Нелегко найти убедительные свидетельства, ибо предпосылки, которые в полноте содержат этот великий вывод, оказываются в распоряжении с трудом. Одно доказательство само по себе не может в достаточной мере подтвердить такой великий факт. Реальность такой Сущности может быть точно установлена только при помощи нескольких аргументов, действующих одновременно, происходящих из различных сфер существования и подтвержденных различными способностями человеческого духа. Это вывод, которого нельзя достичь без помощи аргументов, недостаточных каждый сам по себе для такого великого вывода, однако, существенных каждый на своем месте, доказывающих некоторую часть великой истины; доказательства собирательные и дополняющие друг друга, каждый из которых предусматривает наличие других для окончательного вывода" (An Outline of Christian Theology, с. 103,104).

Предрасположенность человека к религии

Мой первый аргумент может быть сформулирован кратко следующим образом. Предрасположенность к религии это черта, которая присуща всем людям (и только им). Если предположить, что мир вокруг нас рационален, то невозможно, чтобы такое всеобщее явление, как религия, было бы основано на иллюзиях. Один авторитетный источник гласит относительно религиозных наклонностей человека:

"Еще во времена Цицерона в первом столетии до Р.Х., или даже ранее, языческие мыслители отмечали, что религия, в той или иной форме, это всеобщая черта человеческой природы. И лота ныне в качестве доказательства обратного приводятся кажущиеся исключения "атеистических племен", можно сказать, что антропологическая наука в целом подтверждает это древнее суждение. Действительно, могут быть дикари (хотя это не доказано), среди которых нельзя обнаружить определенные черты религиозного служения; но являются ли они нормальными представителями пусть даже и недоразвитого человечества? Разве не существует такое явление как деградация? И разве у этик дикарей не сохранились, по край- ней мере, остатки религиозных наклонностей? Ибо это все, чего на самом деле требует наш аргумент. Всемирное движение христианских миссий к язычникам, как представляется, с торжеством свидетельствует, что любая раса или племя людей, каким бы деградированным и атеистическим оно ни было на первый взгляд, обладает той искрой религиозных наклонностей, которую можно раздуть и превратить в сильное пламя" (Дж.Р. Думелоу. The One Volume Bible Commentary, Введение, с. 101).

Теперь давайте зададимся очень важным вопросом: каково происхождение этой религиозной наклонности в человеке? Атеисты утверждают, что "первые боги возникли через олицетворение сил природы ... из большого количества более или менее ограниченных и взаимно ограничивающих богов в человеческом сознании возникла идея одного исключительного бога монотеистических религий" {Джеймс Бейлс, Сcommunism: Its Faith and Fallacies, с. 45). Это - всего-навсего предположение, совершенно расходящееся с фактами. Дж.Р. Свонтон, должностное лицо Института Смита, объявил, что точка зрения, предполагающая, будто религиозные представления или чувства происходят от природных явлений, "недоказуема и невероятна", независимо от того, насколько тесной может показаться связь между ними (там же, с. 49). Более того, исследования Уильяма У.Ф. Петри, сэра Уильяма Рэмзи и множества других выдающихся ученых красноречиво свидетельствуют в пользу того факта, что во всех культурах, которые можно подвергнуть исследованию, монотеизм всегда предшествует политеизму. Поэтому снова и снова возникает вопрос: каково происхождение религиозных представлений человека?

Во-первых, довольно очевидно, что человек интеллектуально неспособен изобрести идею о Боге. Это выразительно подчеркнул Александр Кэмпбелл во время дебатов с неверующим Робертом Оуэном. Кэмпбелл обратил особое внимание на то, что, согласно утверждениям атеистов, идея о Боге неразумна, следовательно, она не могла возникнуть в человеческом мышлении посредством разума. Атеисты также отрицают, что Бог явил свое присутствие человеческому роду. Поэтому Кэмлбелл поставил такой вопрос: откуда пришла концепция о существовании Бога? Его доводы были сформулированы следующим образом: "Христианское представление об извечной Первопричине, или о Боге, пребывает теперь в мире, и было в нем с незапамятных времен. Вы [скептики] говорите, что оно не могло войти в мир через разум, и оно не пришло через откровение. Теперь, так как вы - философы и историки, и имеете все средства познания, ответьте, Как оно пришло в этот мир?" Оуэн ответил: "Через воображение". Ученый Кэмпбелл парировал так: "Теперь, давайте рассмотрим достоинства этого решения. Воображение, как соглашаются все авторы, не имеет способности изобретать новые идеи. Оно имеет способность анализирования, сочетания, соединения и видоизменения всех различных идей, ему предоставленных; но воображение не имеет созидательной способности.

Ни одна философская школа, преподаваемая ныне в любом учебном заведении, не даст нам права приписать любую подобную способность воображению. Этого не допускают ни Лок, ни Хьюм: а эти люди наиболее уважаемые в христианских и атеистических учебных заведениях". Затем он процитировал слова Хьюма и Лока относительно этого вопроса. Свидетельство Хьюма имеет большое значение, так как он - неверующий, поэтому я воспроизвожу его здесь.

"Хотя нет ничего более безграничного в производимых действиях, чем сила разума к воображения человека, - создание монстров и сочетание несовместимых форм и явлений причиняет воображению не больше трудностей, чем помыслы о самых естественных и знакомых предметах; и в то время как тело привязано к одной планете, по которой оно с трудом и болью передвигается, воображен не и мысли могут переносить нас в мгновение ока в самые отдаленные районы вселенной. Но, хотя кажется, что наша мысль обладает неограниченной свободой, при более пристальном рассмотрении мы обнаружим, что на самом деле она заключена в очень тесные рамки, и что вся эта созидательная сила разума оказывается ничем иным, как способностью сочетания, перемещения, усиления и преуменьшения материалов, предоставляемых нам органами чувств и опытом" (Сampbell-Owen Debate, с. 123.124).

Затем мистер Кэмпбелл, чтобы окончательно решить этот вопрос, призвал Оуэна попробовать вообразить шестое чувство. Таким образом, Кэмпбелл утверждал, что представление человека о божественной Сущности было получено в результате откровения.

Другие приходят к выводу, что человек интуитивно чувствует определенные концепции. Один автор выражает это так: "Разум устроен таким образом, что он немедленно распознает реальность определенных идей и обоснованность определенных предположений. Кратчайшее расстояние между двумя точками определяется по прямой; две вещи, равные третьей, равны между собой; все, что начало быть, имело причину своего начала; мы должны поступать правильно. Разум, который не воспринимает эти истины, недоразвит либо ненормален" (Х.У. Эверест, The Divine Demonstration, с. 11,12). В эту категорию подпадает факт существования Бога. Х.К. Тиссен утверждает, что человек не может отрицать Бога, не нарушая при этом самые законы природы. "Если мы отрицаем это," - говорит он, "это отрицание неестественное и может иметь только временный характер" (Lectures in Systematic Theology, с. 56). Однако как уже было упомянуто, этот аргумент далеко не исчерпывающий; он служит, по словам некоторых, "свидетельством того, что есть свидетельства". Он заставляет разум требовать еще больше информации. И в чем мы можем быть уверены, так это в том, что он гораздо лучше объясняет религиозные устремления человека, чем все, предлагаемое атеизмом.

Но вдруг скептик возразит: "Если представление о Боге это основное в человеческой природе, мы не смогли бы это отрицать; но мы отрицаем это, следовательно, очевидно, что это не-интуитивно". В ответ на это достаточно отметить, что человек, пребывая под воздействием предвзятых идей или философской теории, может отрицать самое очевидное. Люди, введенные в заблуждение "Христианской наукой", отрицают существование материи, смерти и т.п. Сегодня некоторые отрицают, что человек побывал на луне!

Причина и следствие

Теперь давайте рассмотрим научный принцип причинно-следственных связей. Возможно, в развитии этого аргумента поможет простой пример. В книге Даниэля Дефо "Робинзон Крузо" рассказывается, что, когда однажды Крузо шел по берегу моря, он очень удивился, увидев на песке след ноги. Отпечаток ноги это "следствие", и Крузо, размышляя о нем, пришел к разумному выводу, что на острове он был не один - кто-то "причинил" этот отпечаток. Закон причины и следствия служит основой научного метода. Он утверждает, что каждое следствие должно иметь соответствующую причину. Также очевидно, что ни одно следствие не может качественно превосходить или быть значительнее своей причины. Поэтому мы можем так сформулировать наш аргумент.

(1) Вселенная это следствие; поэтому она, каким-то образом, должна иметь объяснение. Есть четыре возможных объяснения для ее происхождения: (а) Она всего лишь иллюзия и на самом деле просто не существует. Такую точку зрения даже не стоит рассматривать. (6) Она возникла самопроизвольно из ничего. Эта точка зрения тоже абсурдна и ненаучна. Доктор Джордж Э. Дэвис, выдающийся физик, провозгласил: "Ничто материальное не может сотворить само себя" (The Evidence of God in an Expanding Universe, редактор Джон К. Монсма, с. 71). (в) Она существовала всегда. Эта теория также недоказуема научно. Многие свидетельства в области физики, астрономии, геологии т.п. показывают, что вселенная невечна; она в самом деле имела начало, (д) Она была сотворена. Это - единственно возможное объяснение и единственно разумная точка зрения на происхождение вселенной.

(2) Так как вселенная действительно существует, но она не существовала всегда, очевидно, что она является следствием, которое имело причину. Далее, так как она не могла сама стать причиной своего появления, она должна была иметь причиной что-то еще, нечто превосходящее себя. Она должна была произойти от силы, которая качественно превосходит материальную субстанцию вселенной. Я допускаю, что этот аргумент имеет ограничения. Однако, он дополняется другими аргументами и по-своему очень показателен.

Иногда утверждается, что такой ход мысли необоснован, ибо, если все должно иметь причину, то должна быть нескончаемая череда причин, даже причина для нашей причины (Бога). Это возражение на самом деле необоснованно, так как наша позиция состоит только в том, что каждое следствие должно иметь причину. Нельзя предполагать, что Бог это следствие. Джон Герстнер отмечал: "Так как каждое следствие должно иметь причину, в конечном итоге должна быть одна причина, которая не является следствием, но только причиной, или как же тогда можно объяснить следствия? Причина, которая сама является следствием, ничего бы не объяснила, но потребовала бы других объяснений. Это, в свою очередь, потребовало бы дальнейших объяснений, и мы имели бы совершенно бесконечное обратное движение. Но данный аргумент показал, что вселенная, как мы ее знаем, является следствием и не может объяснить сама себя; для ее объяснения необходимо нечто, что, в отличие от нее, не является следствием. Должна быть извечная причина. В этом есть смысл" (Reasons For Faith, с. 53). В заключение, для меня довольно очевидно, что этот аргумент имеет основания, потому что он используется богодухновенным автором. "... всякий дом устрояется кем-либо; а устроивший все есть Бог" (Евр. 3:4).

Замысел

Наш следующий аргумент в значительной степени прибавит к основанию, которое мы только что заложили. Это аргумент, основанный на порядке, устройстве и замысле. Обычно делается вывод, что порядок и полезное устройство в какой-либо системе предполагают разум и намерение со стороны причины, дающей начало этой системе. Вселенная, - от безбрежности многочисленных солнечных систем до крохотного мира молекул, - проявляет удивительный замысел и целеустремленность. Единственный вывод, к которому может прийти рациональный, непредвзятый разум, состоит в том, что существующие системы этого мира были намеренно спроектированы Разумной Причиной. Можно написать целые тома, посвященные плану, который характеризует эту вселенную. Ради краткости я упомяну всего пару существенных обстоятельств.

Пригодность земли для обитания на ней человека ведет к единственно возможному выводу о том, что она была создана именно с таким намерением. Хорошо написал по этому поводу доктор Роберт Э.Д. Кларк:

"... мы можем быть уверены, что, когда мы сравниваем землю с другими планетами, то представляется, что при ее создании слились все милости судьбы. Расположенная на подходящем расстоянии от солнца, построенная с правильным размером, с радиоактивными элементами. сконцентрированными в ее коре, снабженная уникальным спутником, достаточно большим, чтобы освещать ночь и управлять природными ритмами, вращающейся так, чтобы производить день и ночь и сезонные колебания температур, покрытая в основном водой, которая в целом обеспечивает постоянство температуры, снабженная континентами и океанскими бассейнами к совершенно подходящим количеством воды, чтобы наполнить их, и океаном, содержащим соль, которая дает возможность формированию в атмосфере облаков и дождя, но океаном, который, дабы сохранить жизнь в течение геологического времени, никогда не накапливал сильной щелочности или кислотности, и в котором в виде осадка поглощаются токсичные металлы - о чем еще мы можем попросить?" (The Universe- Plan or Accident?, с. 90).

Хотя я несогласен с кратким упоминанием доктором Кларком "геологического времени", о чем я буду говорить ниже, его характеристика уникальности земли очень хорошо сформулирована. Я настоятельно рекомендую эту книгу доктора Кларка тем, кто желает продолжить эту линию нашего исследования.

Обоснованность аргумента о замысле в устройстве вселенной подтверждается Святым Духом через различных библейских авторов. Давид воскликнул: "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь" (Пс. 18:2). В Новом Завете Варнава и Павел убеждали язычников в Листре относительно благотворных природных явлений. Они утверждали, что Бог "не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши" (Деян. 14:17). Павел, опять же, говорит: "Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны. Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце" (Рим. 1:20,21). Из этого отрывка, несомненно, следует, что существование Бога настолько очевидно в сотворенном им мире, что отказ признать это не имеет оправдания.

Размышляя о чудесах человеческого тела, Давид изрек своими устами: "Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это" (Пс. 138:14). В сочинении "Man, Physiologically Considered" доктор Александр Макалистер, магистр искусств, доктор медицины, член Королевского научного общества, преподаватель анатомии в Кембридже, сказал о теле человека: "Детали, из которых состоит человеческий механизм, настолько сложны, что требуется исследование длиной в целую жизнь, чтобы обрести надлежащее знание этого устройства; и чем пристальнее мы его изучаем, тем более чувствуем необходимость признать, насколько полно каждая часть, даже самая незначительная, несет на себе печать совершенства в своем расположении и употреблении". Рассмотрев различные аспекты строения человеческого тела, доктор Макалистер делает вывод: "Важный урок, который преподает нам исследование человеческого тела, состоит в совершенной приспособленности средств для достижения цели, и структуры для исполнения ее предназначения. Непредвзятый разум не может не прочесть на каждом органе, даже, можно сказать, на каждой клетке и волокне, надпись о предназначении и через это познать, что они являются продуктом высшей силы, управляемой высшей мудростью". Эти цитаты можно найти в замечательном сборнике, озаглавленном Living Papers (т. VII, Essay XXXIX, с. 15,47). Этот сборник представляет собой серию сочинений известных ученых на тему христианских свидетельств, и хотя, насколько мне известно, он давно не выходил из печати, его можно довольно легко найти через магазины, торгующие подержанными книгами, и я настоятельно рекомендую его тем, кто заинтересуется таким исследованием. Для молодежи в издательстве "David C. Cook Company" была издана понятная и насыщенная информацией брошюра "God's Miracle of You". В предисловии приводится цитата выдающегося хирурга Говарда Хамлина: "Мне трудно понять, как врач может быть атеистом". Он кратко объясняет: "Человеческое тело обладает большим запасом надежности. Человек может жить с одной четвертой частью одной почки, если она работает. Наши легкие состоят из пяти долей. Жизнь может поддерживаться только одной долей. Человек может жить всего лишь на одной девятой части своей печеночной ткани, хотя печень это тот орган, который замечательным образом восстанавливается после приступа болезни".

Однако, атеисты могут возразить, что, так как в природе существуют явные примеры бесцельности, то это отвергает концепцию целеустремленного Бога. И все-таки, есть ли в природе подлинные примеры бесцельности? Тот факт, что человек со своим ограниченным знанием не может увидеть цель, вовсе не означает, что ее нет. Как раз об этом говорит Герстнер.

"Очень многое в этом мире, как может показаться, не имеет определенной цели. Кажется, что многое зависит от случая или случайности. Сперматозоид оплодотворяет яйцеклетку, но для этой цели используется гораздо больше сперматозоидов, чем необходимо. Итак, если в этом процессе очевидно предназначение, то как быть с его аспектами, которые не имеют определенной цели? Семечко одуванчика снабжено парашютом, который замечательным образом приспособлен для перемещения. Однако, многие из таких семян приземляются там, где они не могут пустить корни. Как быть с ними?..

Давайте возьмем излишнее количество сперматозоидов, которые "пропадают зря" в процессе оплодотворения. В первую очередь, отметьте, что если это так (то есть, если они действительно пропадают зря), этот факт не доказывает, что тот один, который оплодотворяет яйцеклетку, не был предназначен именно с этой целью. То есть, факторы, которые не обладают определенным предназначением, не свидетельствуют против тех, которые, очевидно, им обладают. До тех пор пока очевидно, что сперматозоид, оплодотворяющий яйцеклетку, и семечко одуванчика, пускающее корни в земле, были приспособлены для этих целей, мы имеем свидетельство целесообразности во вселенной. Миллион случаев обратного не может служить противовесом этому повторяющемуся факту.

Есть свидетельство целесообразности даже в тех сперматозоидах, которые не оплодотворяют яйцеклетку. Положение таково, что на пути сперматозоида к яйцеклетке существует множество препятствий. В таком случае разве что-либо могло быть более разумным, чем обеспечение множества сперматозоидов, чтобы, по крайней мере, один из них смог достичь цели? Если бы человек пытался поймать дикое животное, которое досаждало бы жителям его округи, с его стороны считалось бы разумным поставить большее количество ловушек, чем одну. В конечном итоге, использована будет только одна ловушка, но для достижения цели будет благоразумно поставить много" (Джон Герстнер, в цитируемой выше работе, с. 55,56).

Чтобы подвести итог этим мыслям, позвольте мне высказать следующее. 1. Во вселенной есть множество убедительных свидетельств целесообразного замысла. 2. Такой целеустремленный замысел является очевидным доказательством Разума. 3. Разум означает Сущность. Следовательно, совершенно логичен вывод о том, что нашу нынешнюю упорядоченную вселенную привела к существованию разумная Сущность.

Нравственная сознательность

Другой аргумент, придающий большее значение нашему изложению, включает признание факта существования нравственной сознательности человека. Во всех людях присутствует элементарное признание нравственного закона, перед которым ответственны все разумные люди. Этот факт очевиден как для чересчур самодовольного атеиста, так и для самого невежественного дикаря. Неверующий человек может как угодно отрицать свою личную веру в какой бы-то ни было подобный закон, однако, если произойдет убийство его жены, или его ребенку будут досаждать, он станет громогласно заявлять о том, что было совершено "зло". Я хочу сказать следующее: каждого человека можно подвести к такой точке, когда он начнет защищать некое мерило добра и зла. Эта нравственная сознательность в человеке врожденная. У животных ее нет. Собака не испытывает никакого раскаяния, утащив кость у себе подобных. И я допускаю, что человек может притупить свою совесть, но это не опровергает факта ее существования. "В своем исследовании на тему преступления и личности психолог Х.Дж. Айсенк отмечает, что в преступную деятельность, которая далека от того, чтобы иметь всеобщий характер, вовлечена небольшая часть населения, возможно, менее 10 процентов. Он указывает на то, что большинство людей ведут порядочный, нравственный, законопослушный образ жизни. Он делает вывод на основе своих изысканий, что "причина, по которой мы не крадем в условиях, когда практического не остается шанса на то, что нас поймают, должна заключаться в том, что внутри нас есть нечто сдерживающее. И это гораздо сильнее влияет на наше поведение, чем довольно абстрактный страх перед полицейским или судьей" (Family Weekly, 11 июня, 1972 г.).

Конечно, мы хорошо осведомлены о том факте, что точное представление человека о том, что "нравственно", может отличаться от страны к стране и от эпохи к эпохе. Наша мысль не в этом. Совесть человека должна воспитываться тем, кто ее дал, а именно Богом. Человеческое чувство нравственности может быть в значительной мере искажено. Мой аргумент состоит в следующем. Независимо от того, насколько низко человек может пасть, независимо от того, насколько искаженным может быть его мышление, если он по-прежнему остается разумным человеком, у него останется некоторое осознание того, что, по крайней мере, для него является нравственным. И это осознание не может объяснить ни один атеист! Небольшая, но ценная книга К.С. Льюиса, однажды бывшего скептиком, содержит краткий абзац, который я сейчас процитирую.

"Я знаю, что некоторые люди говорят, будто представление о законе природы или адекватного поведения, известного всему человечеству, не имеет основания, потому что различные цивилизации и различные эпохи имели довольно различные представления о нравственности.

Но это не так. Между их основами морали существовали различия, но они никогда не оказывались абсолютными различиями. Если попытаться сравнить нравственное учение, скажем, древних египтян, вавилонян, индусов, китайцев, греков и римлян, то нас может поразить, насколько они похожи друг на друга и на нас самих. Некоторые свидетельства этому я собрал в приложении к другой книге (The Abolition of Man); однако, сейчас мне необходимо только попросить читателя задуматься над тем, что могло бы означать совершенно иное представление о нравственности. Представьте страну, где людьми восхищались за то, что они бежали с поля битвы, или где человек испытывал гордость от возможности обмануть всех людей, проявивших к нему верх доброты. С таким же успехом можно пытаться представить себе страну, в которой дважды два равняется пяти. Люди отличаются во мнении о том, в отношении кого следует проявлять бескорыстие - либо только к своей семье, либо к гражданам своей страны, либо ко всем. Но они всегда соглашались на том, что человеку не следует ставить себя на первое место. Эгоизм никогда не был предметом восхищения. Люди придерживались различных мнений в том, сколько иметь жен - одну или четырех. Но они всегда сходились в том, что нельзя попросту брать любую женщину, которая тебе понравится." (Mere Christianity, с. 19).

Следовательно, существует всеобщее признание нравственного закона. Если существует нравственный закон, то должен быть нравственный законодатель, заложивший в человеческом сердце нравственную восприимчивость, которая, в зависимости от того, какому воспитанию ее подвергли, будет либо обвинять человека, либо оправдывать его. Апостол Павел подтверждает эту самую истину в Послании к Римлянам 2:14,15.

Как я говорил в начале, каждый из этих предшествующих аргументов, если рассматривать их раздельно, имеет определенные ограничения. Однако, во взаимодействии, они более чем убедительны, если только человек проявит интеллектуальную беспристрастность.

Исторически существовавший Христос

Но, по моему мнению, наиболее оправданным и совершенно потрясающим аргументом в защиту существования Бога является исторически признанная личность и воздействие Иисуса Христа. Нет совершенно никакой возможности объяснить Христа вне того факта, что он пришел от БОГА. Давайте ненадолго задумаемся об этом. Прежде всего, Иисус Христос был историческим персонажем, чья достоверность доказуема. По происхождению он был иудеем; его страной была Палестина. Он умер в Иерусалиме во времена правления прокуратора Понтия Пилата и императора Тиберия Цезаря. Это - неопровержимые факты; они так же неоспоримы с точки зрения истории, насколько бесспорной может быть сама история.

Далее, этот самый исторически существовавший Иисус каким-то образом дал начало религиозному движению, которое до самого основания потрясло этот старый мир. Ни одна философия, религиозная или иная, не может даже начать состязаться с практически всеобщим воздействием христианской религии. Например, возьмите двух ее самых ближайших соперников - магометанство и буддизм. Рост магометанства в некоторых странах можно объяснить следующим образом: (а) оно распространяется силой; (б) оно выступает за сладострастное удовлетворение плоти и переплетает это с обещанием рая. Буддизм обещает избавление от жестокой реальности жизни посредством аскетизма и самогипнотической медитации. Это объясняет его распространение в странах с крайне низким уровнем жизни. Но как можно объяснить успех христианства? Иисус запретил его распространение силой (Иоан. 18:36), христианство не потакает плотским похотям, а напротив, запрещает их (Гал. 5:19-21). Христианину также непозволительно удаляться от жизненных трудностей через аскетическое уединение. Напротив, он должен побеждать этот мир своей верой (1 Иоан. 5:4), и его влияние должно так сиять среди людей, чтобы они могли прийти к Богу (Мат. 5:16).

Успех религии Иисуса Христа можно объяснить только на основе божественного происхождения этого движения, и это сверхъестественное происхождение проявляется в воскресении Иисуса Христа из мертвых. Я не намереваюсь сейчас начать рассмотрение свидетельств в защиту телесного воскресения Христа. Об этом были написаны многие замечательные работы. Однако, мне бы очень хотелось привести здесь одну очень важную цитату, имеющую отношение к данному аргументу. Одним из самых известных авторов недавнего времени, отрицавших воскресение Господа, был доктор Ширли Джексон Кейс из Чикагского Университета. Доктор Кейс был яростным модернистом, решительно отвергавшим сверхъестественные элементы христианской религии. И хотя он отрицал, что Христос воскрес из мертвых, поразительно, что в статье, озаглавленной "Вера первых учеников в воскресение" (The Resurrection Faith of First Disciples), которая появилась в журнале American Journal of Theology (т. 13, апрель 1909 г.), доктор Кейс признал: "Первые христиане твердо верили в то, что Иисус действительно умер, действительно был похоронен и на самом деле воскрес из мертвых и предстал своим ученикам. Достаточно свидетельства одного Павла, чтобы убедить нас в том, что это было общепринятым мнением тех дней - мнением, которого в те дни придерживались самые важные авторитеты, очевидцы и свидетели" (выделено мной - Уэйн Джексон) (См. книгу Уилбура М. Смита Chats From A Minister's Library, Глава 3). Когда человек противится историчности воскресения спустя девятнадцать столетий после этого события, в то же самое время признавая, что первоначально убежденность в этом основывалась на сообщениях очевидцев, он проявляет интеллектуальную проницательность, которая оставляет желать лучшего!

Если сверхъестественные элементы христианства исторически доказуемы, тогда Иисус Христос был тем, кем он себя провозглашал, Сыном Божьим (Мар. 14:61,62), и, следовательно, Бог существует.


Бытие - повествование о происхождении

Без малейшего колебания я могу подтвердить свою полную уверенность в исторической подлинности первых глав Книги Бытия относительно начала всего. Возвышенность этого повествования Моисея неисчерпаема. Мы узнаем из него о сотворении небес и земли деянием Всемогущего Бога. Божественной силой был образован свет, и вокруг земли появилась атмосфера. Чудесным образом расцвел прекрасный растительный мир, и на небесах засверкали светила. В водах образовалось множество живых существ; птицы высоко парили над этим древним и чистым великолепием. Были сотворены домашние животные и лесные звери и, наконец, человек, венец творения Господа, гордо встал на поверхности земли (Быт. главы 1, 2).

Безбожие, как древнее, так и современное, относило первую и вторую главы Книги Бытия к разряду "мифических". Например, популярный "Вестминстерский Библейский словарь" утверждает: "Изложение фактов сотворения, очевидно, не является дословным историческим повествованием ..." (с. 119). Подобная точка зрения наносит удар в самое сердце Библии, и мы полностью ее отвергаем по следующим причинам.

Во-первых, стиль этих первых глав Книги Бытия не предполагает мифологический или поэтизированный подход. Томас X. Хорн в своем классическом произведении "Критическое введение" (Critical Introduction) написал: "Стиль этих глав, как, в сущности, и всей Книги Бытия, строго историчен и не подает малейших признаков иносказательного или образного описания; это настолько очевидно для всякого внимательного читателя, что не требует доказательств" (т. II, с. 205). Знаменитый исследователь Эдвард Дж. Янг провозглашает: "Первая глава Книги Бытия это не поэма, не сага и не миф, но откровенная, достоверная история, и ввиду того, что это - божественное откровение, она точно повествует о записанных в ней вопросах. То, что первая глава Книги Бытия исторична, можно увидеть из следующих соображений. (1) В ней поддерживаются тесные отношения с остальной частью книги. Остальная часть книги (так называемые "Поколения") предполагает наличие повествования о Мироздании, а повествование о Сотворении готовит путь к тому, что последует дальше. Две эти части Книги Бытия - ее неотъемлемые составляющие, взаимно дополняющие друг друга. (2) Здесь отсутствуют признаки древнееврейской поэзии. Имеющиеся в наличии поэтические повествования о сотворении являют собой поразительный контраст с первой главой Книги Бытия" (Studies In Genesis One, с. 105). Относительно этой последней мысли другой исследователь отмечает: "Чтобы провести различие между историческим повествованием Книги Бытия 1:1-2:3, написанным в нестихотворной форме прозы, и подлинно поэтической версии чуда сотворения, читателю достаточно сравнить первую главу Книги Бытия с Псалмом 103:5-9; главами 38 и 39 Книги Иова; Книгой Притчей 8:23-31. Эти отрывки по своей сути очень поэтичны. В Псалмах 8 и 18 в поэтических выражениях описываются небесные тела, но между этими выражениями и первыми двумя главами Книги Бытия существует реальное различие" (Реймонд Сурбург, Bible-Science Newsletter, 15 апреля, 1969, с. 2).

Во-вторых, археологические свидетельства, найденные в последние годы, подтверждают историческую достоверность летописи Книги Бытия. В 1932 году доктор Э.А. Спайзер из Музея Пенсильванского Университета обнаружил каменную печать недалеко от подножия могильного кургана примерно в 20 километрах к северу от древней Ниневии. Он определил возраст этой печати около 3500 г. до Р.Х. "На этой печати изображены нагие мужчина и женщина, идущие как бы крайне удрученные и убитые горем, а за ними следует змей." Доктор Спайзер объявил, что это "очень сильно напоминает рассказ об Адаме и Еве" (Генри Геллей, Библейский справочник, с. 75-76). Эта печать теперь хранится в Музее Филадельфийского Университета. Другая печать, из древнего Вавилона (хранящаяся ныне в Британском Музее), относится к библейскому повествованию о происхождении человека. "В центре - Дерево; справа - Мужчина; слева - Женщина, срывающая Плод; позади Женщины - прямостоящий Змей, как будто разговаривающий с ней" (там же). Далее, Книга Бытия указывает на то, что человечество начало свое существование на территории Месопотамии (Быт. 2:10-15). Археолог У.Ф. Олбрайт приходит к выводу: "Археологические изыскания, таким образом, установили вне всяких сомнений, что на земле нет средоточия цивилизации, которая могла бы соперничать по своей древности и деятельности с бассейном Восточного Средиземноморья и территорией, которая начинается непосредственно к востоку от него - плодородный полумесяц" (From The Stone Age Of Age to Christianity, с. 6).

В-третьих, повествование в Книге Бытия должно приниматься как буквальная история, потому что такого взгляда придерживался наш Господь Иисус Христос. Рассматривая вопрос брака и развода с фарисеями, Господь задал вопрос по существу: "... не читали ли вы (цитируя Книгу Бытия 1:27), что Сотворивший в начале мужчину и женщину сотворил их?" (Мат. 19:4). Здесь Иисус понятно утверждает, что: (1) было начало, (2) первая пара была сотворена, (3) они были мужчиной и женщиной. Когда Христос говорил о том, что Адам и Ева были "сотворены", он употребил греческий глагол в форме аориста epoiesen, подчеркивающий тот факт, что эта пара была сотворена отдельными актами творения. Если бы Господь придерживался представлений о том, что первые люди появились в процессе эволюции, для чего понадобились огромные промежутки времени, он употребил бы несовершенное время в греческом языке, которое обозначает действие, продолжавшееся в течение какого-то времени в прошлом. Таким образом, Христос Сам словами опроверг концепцию эволюционного развития. И, несомненно, Господь знал, что произошло в начале, ибо он был там (Иоан. 1:1), и служил действенным орудием сотворения (Кол. 1:16).

Некоторые авторы, попавшие под влияние немецкого рационализма, утверждают, что Иисус на самом деле не принимал исторической подлинности Книги Бытия, напротив, он попросту приспособился к невежеству иудаизма первого столетия. Такое обвинение это просто клевета! Х.С. Миллер подчеркивал, что Христос "хранил совершенное и выразительное молчание по поводу каких-либо ошибок, противоречий, неточностей, мифов, легенд или подлогов в Ветхом Завете; странное и преступное молчание, если все это существовало. Все это либо существовало либо нет. Если да, то он либо (1) не знал об этом, и в таком случае Он перестает быть всеведущим, следовательно, Он не может быть Сыном Божьим, отсюда следует, что Он был самозванцем, то есть, грешником, следовательно, Он не мог быть Спасителем; или Он (2) знал об этом и намеренно предпочел хранить молчание, обманывать людей, и в этом случае Он был нечестным человеком, обманщиком, самозванцем, грешником и не мог быть Спасителем" (General Introduction, с. 51). Когда нынешние радикалы, настроенные ортодоксально, отмахиваются от Адама как от мифического персонажа, они выставляют Христа в крайне невыгодном свете. Истинно, Адам и Христос устоят или падут вместе, ибо Господь сказал просто: "Если бы вы верили Моисею, то поверили бы и Мне ... Если же его писаниям не верите, - как поверите Моим словам?" (Иоан. 5:46,47).

В добавление к этому, богодухновенные авторы Нового Завета выдвигали доводы по поводу учения, которые основывались на. исторической достоверности повествования в Книге Бытия. Павел утверждает, что женщина от (еk - греческий предлог, имеющий значение "из") мужа (1 Кор. 11:8,12). Он назвал Адама и Еву по имени в 1 Послании к Тимофею 2:13. Апостол считает Адама таким же историческим персонажем, как и Моисея (Рим. 5:14), и он понятно говорит, что "змей хитростью своею прельстил Еву" (2 Кор. 11:3).

В-четвертых, истинная наука не развенчивает версию Книги Бытия о начале всего и не может этого сделать по причине самой сущности научного метода. Джордж Хау хорошо сказал: "К теме происхождения обычно относятся так, будто она полностью предоставлена науке. Подобная классификация неудачна и ошибочна, если оценить ограничения научного метода. Наука хорошо подготовлена к тому, чтобы здесь и сейчас иметь дело с вопросами, начинающимися со слов "каким образом". Например, такие задачи, как "каким образом хромосомы мигрируют в делящихся клетках", "каким образом вода поднимается в стволах деревьев" или "каким образом сахары передвигаются в лубочных тканях", несомненно, оказываются во власти науки. Однако, ни один из этих вопросов еще не нашел должного и окончательного решения. Если научные методы пока еще не в состоянии полностью разрешить современные нам проблемы, как можно ожидать от этих методов окончательных ответов о происхождении всего? Это не преуменьшает поразительных достижений экспериментальной науки, но проливает ясный свет на ограничения ее методов" (Creation Research Society Annual, 1964, с. 24).

И в-пятых, Книга Бытия достойна доверия, потому что она пребывает в согласии с хорошо известными научными законами и фактами. Давайте кратко рассмотрим только некоторые из них.

(1) Бытие провозглашает, что было "начало" (Быт. 1:1). В физике второе начало термодинамики раскрывает, что вселенная "истощается" или "изнашивается", следовательно, она не была вечна, но имела начало (срав. Евр. 1:11).

(2) Бытие утверждает, что вселенная, жизнь и т.д. не были следствием слепой случайности, напротив, они были сотворены Богом (Быт. 1:1). Даже выдающиеся ученые-атеисты вынуждены признать: "Здание современной постройки это, несомненно, сложное и высокоупорядоченное сооружение, но эта сложность ни в коей мере не может состязаться со сложностью устройства живой системы. И по тем самым причинам, которые заставляют нас отвергнуть идею о том, что здание могло самопроизвольно начать свое существование, мы вынуждены отвергнуть представление о том, что что-либо, такое же сложное, как живой организм, могло самопроизвольно возникнуть из материалов неживого мира. Материалы, из которых строится организм, - такие химические элементы, как углерод, азот, водород, кислород и другие, - могут принимать столько различных форм, что случайное происхождение особого устройства, которое является частью особого вида живой клетки, совершенно незначительно" (Г.Г. Симпсон, К.С. Питтендрай, Л.Х. Тиффани, Life: An Introduction to Biology, с. 262).

(3) Бытие учит тому, что организмы воспроизводятся "по роду" своему (Быт. 1:12 и след.). Законы наследственности показывают, что, несмотря на изменчивость в рамках определенных ограничений, в основном воспроизведение действительно происходит "по роду". Натуралистическая (эволюционистская) точка зрения зависит от представления, что "подобное производит НЕ-подобное".

(4) В конце недели сотворения были "совершены небо и земля и все воинство их" (Быт. 2:1). Процесс творения был прекращен. Это соответствует первому началу термодинамики, который утверждает, что энергия может преобразовываться различными способами, но она не может быть ни создана, ни уничтожена.

Бытие и геология

Несомненно, самый популярный аргумент, выдвигаемый против истинности повествования Моисея в Книге Бытия, это видимое противоречие между библейской летописью и утверждениями современной геологии. Библия четко говорит о том, что земля была сотворена всего лишь несколько тысячелетий назад, в то время как некоторые ученые заявляют, что она существует 4,5-5 миллиардов лет. В качестве решения этой проблемы обычно либо попросту отмахиваются от Книги Бытия как от несведущего повествования о том, во что верили люди древности относительно происхождения всего, либо, при помощи некоего экзегетического фокуса, Бытие приводят в надуманное соответствие с предположениями геологов-эволюционистов.

Прежде всего, мы должны открыто признать, что в Библии нет точных данных для установления даты сотворения. Дата 4004 г. до Р.Х., отпечатанная на полях некоторых изданий, не имеет текстуальных оснований. Она происходит из вычислений Джеймса Ашера (1581-1656), в чьей работе Annals Veteris et Novi Testamenti были установлены даты, которые обычно можно найти на полях Версии Короля Иакова. Даты Ашера основывались на генеалогических таблицах Ветхого Завета. Сомнительно, чтобы эти таблицы были предназначены как основание для библейской хронологии; скорее, как представляется, их назначение в том, чтобы предоставить в значительной степени законченный список родословия Мессии. Хотя в этих родословиях присутствуют "белые пятна", они не имеют существенного значения, и поэтому, с библейской точки зрения, человек существует всего лишь несколько тысяч лет - и уж, конечно, не миллионов!

Далее, в отличие от того, что вы, возможно, слышали, на самом деле не существует истинного научного опровержения концепции молодой земли относительно юного человеческого рода. "Но, - уверяют нас, - у ученых есть верные способы определения возраста земли и т.п." Это попросту не так! Ученые выдвигают множество предположений и догадок и прокручивают фантастические теории, не более чем. Относительно систем датировки, которые, по мнению некоторых, должны свидетельствовать о продолжительных, геологических периодах времени, мне хотелось бы процитировать доктора Генри Морриса:

"... для того, чтобы система измерения геологического времени была надежна, она должна удовлетворять, по крайней мере, двум основным критериям: (1) продолжительность ее процессов должна быть постоянной и неизменной; (2) это должна быть "замкнутая система", неспособная к восприятию чуждого воздействия.

Таким образом, мы оказываемся в противоречии с очень важным фактом природы. На самом деле не существует такого природного процесса, который имел бы неизменную длительность, и на самом деле в природе нет такого понятия, как истинно изолированная система! Следовательно, не существует геологического хронометра, который мог бы действительно хоть что-либо доказать относительно протяженности геологического времени. Говоря более конкретно, абсолютно невозможно доказать, что земля старше, чем несколько тысяч лет библейской хронологии!

Например, давайте рассмотрим ураниевосвинцовый метод датировки. Уран распадается радиоактивно посредством долгой цепочки дочерних продуктов в конечные устойчивые изотопы свинца и гелия. Таким образом, минерал, содержащий свинец и уран, берется как "часы" с относительными количествами урана и радиогенного свинца, используемыми как индекс времени, прошедшего с первоначального отложения урана. Обычно это считается одним из самых значительных и точных из всех геохронометров, который используется для определения даты, как считается, самых старых пород корки земли.

Но есть несколько оснований, чтобы подвергнуть этот метод сомнению. Мы можем быть почти уверены, что подобные минералы не могли существовать как "замкнутые системы" в течение нескольких миллиардов лет геологического времени. На протяжении такого фантастически огромного времени довольно легко могло произойти вымывание какой-то части урана или отложение наружного слоя радиогенного свинца. Также период распада мог притормозиться с течением времени, особенно в связи с уменьшением в окружающей среде космической и других видов радиации.

Что еще более важно, практически с полной уверенностью можно сказать, что радиогенный свинец и все другие промежуточные дочерние продукты распада были в ураниевых минералах с самого начала. Прежде всего, какой-то процесс должен был сформировать сам уран. Как процесс "сотворения", это, вероятно, было частью того, что происходило в течение недели сотворения, но даже вне этого, любой процесс "ядрообразования", в котором в начале были сформированы химические элементы, должен был включать в себя построение атомов из простейших атомов водорода в наиболее сложные ураниевые и трансураниевые элементы. Этот процесс построения, очевидно, был противоположностью процесса распада. Таким образом, каждый ураниевый минерал в самом начале своего формирования, возможно, уже был связан со всеми своими различными "дочерними" продуктами. Следовательно, относительное количество урана и этих других элементов в минерале в первую очередь является не функцией процесса распада с момента его образования, но скорее функцией процессов нарастания во время его образования.

Эти и другие вопросы, которые можно было бы поднять, показывают, что датировка ураном не настолько обоснована, как это пытаются представить эволюционисты и сторонники униформизма. Можно было бы доказать, что подобная ошибочность существует в любом другом геохронометрическом методе без исключения" (Biblical Cosmology andModern Science, с. 69,70).

Подчеркивая наличие именно предположений в различных методиках датировки, доктор Дональд Читтик использует следующий пример:

"Давайте возьмем горящую свечу как подобие элемента, подвергающегося радиоактивному распаду. Далее давайте предположим, что наша свеча сгорает со скоростью один дюйм в час. Это аналогично радиоактивному периоду полураспада. Измеряя свечу, мы обнаруживаем, что ее длина составляет ровно шесть дюймов (аналогично данному количеству радиоактивности). Теперь длина свечи шесть дюймов, и она сгорает со скоростью один дюйм в час. Мы задаемся вопросом: сколько времени горит эта свеча? На этот вопрос невозможно ответить, если мы не знаем, какой длины была эта свеча в самом начале. Должны быть известны исходные условия, иначе мы не сможем сказать, с чего начался отсчет времени. Нет совершенно никакого способа проградуировать наши "часы".

Как и в случае с радиоактивным распадом, горящая свеча образует продукты "распада". При сгорании свечи образуется двуокись углерода. Но двуокись углерода также естественным образом присутствует в воздухе, так что измерение количества этого продукта горения (углекислоты) также вряд ли поможет нам выяснить, как долго горела свеча. Мы не знаем количество СО2 в воздухе на тот момент, когда началось горение свечи. Если мы предположим, что весь СО2 в атмосфере произошел от нашей горящей свечи, то придем к выводу, что она горела действительно слишком долгое время!

Приблизительные оценки возраста земли, основанные на методах радиоактивного распада, не дают возрастов, свободных от определенных предположений. Полученные таким образом "возрасты" точны лишь настолько, насколько точны предположения, на которых они основываются. Мои наблюдения показывают, что ученые, отрицающие Особое Сотворение, делают предположения, отличные от тех, которые делают ученые, принимающие Особое Сотворение. В конечном итоге, определение возраста земли, даже при помощи радиоактивных методов, это религиозный вопрос ..." (A Symposium on Creation II, с. 66,67).

В "Информационном бюллетене библейской науки" (Bible- Science News Letter, далее обозначаемом как B-S NL) за июль-август 1971 г. доктор Эрл Галлонквист рассматривает некоторые из недавно полученных данных, которые подрывают основы радиометрических методов определения возраста. В заключение он говорит: "На свет появляется поразительный факт, а именно то, что дочерние изотопы или элементы, по которым рассчитываются даты, вместо того чтобы накапливаться в породах в течение длительных периодов во время распада материнского радиоактивного материала, вошли в породы во время своего образования из жидкой магмы, и этот факт поистине подрывает основы всей системы радиометрического измерения возраста пород. Новейшие изыскания подрывают самую суть радиометрических систем определения возраста пород и делают их бесполезными. Фактически, эти новые результаты логически указывают на относительно молодой возраст всех пород, самое большее - несколько тысяч лет, вместо огромного количества миллиардов лет, установленных ранее".

Если сами предположения, лежащие в основе нескольких методик определения возраста, не вызвали сомнений, то, несомненно, не должны внушать доверия и грубейшие просчеты, с ними связанные. Фактор времени и возраста, столь необходимый для правдоподобия теории эволюции, такой же дырявый, как и решето. Небольшого количества примеров будет достаточно, чтобы в этом убедиться. По данным "Журнала геофизических исследований" от 15 июля 1968 г. (Journal of Geophysical Research), вулканические породы, образовавшиеся в 1800 и 1801 годах и, следовательно, имевшие возраст всего лишь в 170 лет, при исследовании аргонокалиевым методом, показали возраст от 160 миллионов до 3 миллиардов лет! (B-S NL, 15-2-71). Также один из номеров "Информационного бюллетеня библейской науки" от 11 октября 1968 года сообщает, что вулканические породы, известный возраст которых составляет менее 200 лет, обнаружили даты от 12 000 000 до 21 000 000 лет. В соответствии со стандартным определением возраста, принятым в теории эволюции, уголь образовался за миллионы лет до развития человека. Но "в коллекции угля в Горной Академии Фрайберга есть поразительный человеческий череп, состоящий из лигнита (бурого угля) и железисто-фосфатного лимонита ..." (Уитком и Моррис, цитир. ранее, с. 176). А в окрестностях Глазго, Шотландия, под массой гальки был обнаружен железный инструмент, располагавшийся в естественном угольном пласте примерно в двух метрах от поверхности. Каким образом это орудие, плод человеческого труда, могло оказаться в невскрытом угольном пласте, если уголь образовался за миллионы лет до эволюции человека?! (В-S NL, 15-7-70).

Геологи-эволюционисты утверждают, что человек появился в результате эволюции приблизительно 1 000 000 лет назад, однако, что странно - и к большому смущению эволюционистов - в напластованиях так называемого "каменноугольного периода", которые предположительно сформировались около 250 000 000 лет назад, были обнаружены человеческие следы (Уитком и Моррис, цитир. ранее, с. 172). Сторонники эволюции утверждают, что динозавры вымерли по крайней мере за 70 000 000 лет до появления человечества, но геологическое вскрытие коренной породы реки Пэлакси недалеко от Глен-Роуз в штате Техас, обнаруживает отпечатки человека всего в нескольких метрах от следов огромных бронтозавров и динозавров (там же, с. 174). В Родезии, Африка, есть пещерные рисунки древнего бронтозавра, оставленные племенем, жившим примерно в 1500 г. до Р.Х. Следует задуматься над тем, кто послужил "моделью" для этих рисунков, учитывая, что, по словам "ученых", бронтозавры вымерли за миллионы лет до того, как появился человек, который смог бы что-либо нарисовать! (B-S NL, 15-4-70). Американские ученые датировали скелет, обнаруженный в реке Миссисипи, 50 000 годами; однако, они снизили этот возраст до 5 000 и ниже, после того как под этим скелетом была обнаружена современная плоскодонная лодка! (B-S NL, 15-2-69). Небольшая брошюра без даты, распространяемая "Ассоциацией сотворения и науки", рассказывает о напластованиях сплошной породы, возраст которых был определен в 1 750 000 лет аргоно-калиевым методом. Внутри них были обнаружены кости млекопитающего животного, возраст которых оказался только 10 000 лет по методу углерода-14! Однако, очевидно, что кости должны быть старше пластов, в которых они оказались. Летом 1968 года Уильям Майстер из Кернса, штат Юта, проводил раскопки в Антилоуп-Спрингс, на территории, известной трилобитовыми окаменелостями. В процессе раскопок Майстер обнаружил окаменелый отпечаток человеческой обуви, в котором располагался трилобит. Трилобиты это маленькие морские панцирные животные; и, в соответствии с эволюционной шкалой времени, они вымерли за 600 000 000 лет до предполагаемой эволюции человека! (B-S NL, 9-8-69).

И еще, "Одной из самых известных подделок разоблаченных научными доказательствами, был человек Пилтдауна, обнаруженный в Суссексе, Англия ... и возраст которого считался 500 000 лет. После продолжительной полемики выяснилось, что это был вовсе не примитивный человек, а составленные в одно череп современного человека (выделено мной - У.Дж.) и челюстная кость крупной обезьяны ..." (Science News Letter, 25 февраля 1961 г., с. 119). Кости, обнаруженные несколько лет назад недалеко от Хазена, штат Арканзас, были "идентифицированы" как древний мастодонт, живший приблизительно 10 000 лет назад, и выставлены в этом качестве для обозрения в Университете Арканзаса. Однако, 108-летний житель этой местности вспомнил, что, когда он был ребенком, "в бродячем цирке заболел и умер слон, которого похоронили на том месте" (B-S NL, 7-6-73). Несколько лет назад Морис Мередит сообщил о находке в Калифорнии: "В глубине пласта, лежавшего под значительными отложениями ила в Калифорнии недавно были обнаружены человеческие кости. Когда они были переданы "компетентным специалистам", те объявили, что их возраст составляет как минимум 75 000 лет. Толщина накопившегося ила "подтвердила", что понадобилось именно столько времени. Однако, к несчастью для "компетентных специалистов", они копнули глубже и обнаружили старую пуговицу Армии Соединенных Штатов" (The Herald, 25 декабря 1938 г.). Возможно, Соединенные Штаты имели армию 75 000 лет назад - и даже пуговицы на мундирах! Или, возможно, некоторые "специалисты" чрезвычайно легковерны и предрасположены к своим собственным предрассудкам. Как едко заметил Дж.К. Честертон: "Когда люди перестают верить в Бога, они не верят ни во что, они верят во что угодно".

Концепция внешнего выражения возраста

Есть еще один аспект проблемы возраста земли, который необходимо признать. Хотя мы верим, что земля, человек и т.п. были сотворены чудесным образом несколько тысяч лет назад, исходя из самой сущности этого вопроса, мы должны признать факт того, что первоначально творение должно было иметь внешний вид определенного возраста, даже непосредственно после сотворения рукой Творца. Моррис и Уитком указывали, что отрицание этого факта фактически является подтверждением атеизма. "Если Бог на самом деле сотворил что-либо, даже простейшие атомы, эти атомы или другие творения непременно имели внешний вид, свойственный какому-либо возрасту. Не могло быть никакого подлинного творения, не имевшего исходного внешнего выражения возраста, ему присущего" (цитир. ранее, с. 238). Когда был сотворен Адам, он, несомненно, имел "внешний вид" взрослого человека определенного возраста, когда ему было всего лишь несколько минут. Если бы мы могли с точки зрения естества понаблюдать за гигантскими деревьями, которые называются секвойя, в день сотворения, то, несомненно, мы бы предположили, что они простояли уже несколько тысяч лет. Неверующие утверждали, что такая концепция выставляет Бога в неблагоприятном свете как обманщика. Это просто нелепо, не говоря уже о том, что это - богохульство. Господь Бог в Своем богодухновенном Слове, Библии, сообщил человеку о сверхъестественном сотворении. Если люди предпочитают игнорировать свидетельство этого повествования, то любой надуманный обман исходит от них самих!

Далее, "если доктрина сотворения, учитывающая внешний вид определенного возраста, ошибочна, тогда большинство описанных чудес Господа Иисуса Христа не могли иметь место. Однажды вечером на склоне горы у Галилейского моря пять тысяч человек и их семьи ели хлеб и рыбу, которые были сотворены с внешним видом определенного возраста. Там были десятки тысяч ячменных лепешек, состоявших из зерна, которое никогда не жали на полях и не пекли в печах! И там было по крайней мере десять тысяч рыбин, которые никогда не вылуплялись из икринок, не были пойманы в сети и не вялились на солнце!" (Джон К. Уитком мл., The Early Earth, с. 30). То же самое можно сказать о первом чуде Господа в Кане. Вино, сотворенное Господом, возраст которого составлял всего лишь несколько секунд, имело как внешний вид, так и вкус вина, прошедшего через естественные способы переработки и сберегаемого "доселе", как сказал распорядитель пира (Иоан. 2:10). Был ли Христос виновен в обмане? Его ученики не придерживались таких представлений, ибо в результате этого знамения проявилась слава Христа, и ученики уверовали в Него. Джеймс Джонси предполагает, что концепция внешнего выражения возраста некоторым образом "аналогична законам отражения. Физика утверждает, что видимое расстояние до изображения предмета в зеркале равно расстоянию между зеркалом и самим предметом. Тем не менее, изображение в зеркале это иллюзия" (Science Returns to God, с. 42). Другими словами, когда человек смотрит в зеркало, ему кажется, что расстояние между ним и его отражением в два раза больше, чем на самом деле. Вы когда-нибудь слышали, чтобы кто-то отказался смотреть в зеркало, потому что оно обманывает? Таким образом, признание "внешнего вида определенного возраста" первоначального творения проливает совершенно иной свет на вопрос древности земли. Следовательно, нет оснований для того, чтобы принижать Книгу Бытия с помощью геологии. Андре Сенет пишет: "... Аббат де Лаппарент, один из величайших современных геологов, однажды сказал: "Если бы мне пришлось в нескольких строчках подвести итог основным событиям в истории земли, я бы еще раз выписал первые абзацы Книги Бытия" (Man in Search of His Ancestors, с. 264).

Теории соглашательства

Несмотря на ошемломляющие доказательства обратного, по-прежнему есть большое количество людей, искренне верующих в Библию (хотя и плохо осведомленных), которые придерживаются представления о том, что земле - миллиарды лет. Хотя они могут об этом не знать, на них оказали воздействие предположения и давление со стороны эволюционистской геологии. В результате искусного промывания мозгов сравнительно недавно в моду вошли несколько причудливых точек зрения относительно первой главы Книги Бытия. Я хочу кратко упомянуть две из этих теорий.

Первая точка зрения обычно известна под названием "Теория промежутка". Согласно ей, Бытие 1:1 описывает исходное творение Божье, но между 1:1 и 1:2 существует "промежуток", который можно приспособить к огромным эпохам геологической таблицы. Я хотел бы сказать следующее относительно этого: (1) Эта теория есть ничто иное, как попытка приспособиться к недоказуемым утверждениям неверующих. (2) Нет библейских оснований для подтверждения таких представлений. (3) По сути дела, Писание понятным образом опровергает такую точку зрения. В замечательной книге "Бог говорил через Моисея" (God Spake by Moses) Освальд Т. Аллис следующим образом комментирует теорию большого промежутка: "Это истолкование получило распространение около века назад как средство привести в согласие первую главу Книги Бытия и изыскания геологов. Утверждалось, что второй стих представляет гораздо меньший по продолжительности интервал времени, в который можно поместить "геологические эпохи", и они, в свою очередь, предваряют шестидневное создание нынешней земли заново. Это не находит очевидного подтверждения в других отрывках Писания и сталкивается с серьезными трудностями при толковании стихов 14-19" (с. 10). В Приложении к этой же книге доктор Аллис посвящает несколько страниц ошибкам теории большого промежутка. Доктор Джон К. Уитком мл., рассмотрев библейские свидетельства, опровергающие теорию большого промежутка на страницах целой главы, подводит итог сказанному: "... эта теория, при более пристальном изучении, компрометирует единство и целостность повествования о сотворении, первоначального совершенства мира, генетической преемственности окаменелостей и живых форм, всеохватности владычества Адама и уникальности как едемского проклятия, так и глобального катастрофизма Потопа времен Ноя" (The Early Earth, с. 131). В Книге Бытия 1:1,2 нет доказательств теории большого промежутка. "В 1948 году, в богословской школе Винона Лейк, М. Хенкель опросил 20 ведущих исследователей древнееврейского языка в Соединенных Штатах. Им был задан вопрос: "Есть ли какие-либо экзегетические доказательства того, что между стихами 1 и 2 был промежуток? Ответом стало выразительное "нет" (Darwin, Evolution, and Creation, Пол Циммерман, с. 53,54). Этот вопрос на самом деле может быть решен с помощью одного стиха, Книга Исхода 20:11: "Ибо в шесть дней создал Господь небо и землю, море и все, что в них ... ." Если все было сотворено в течение шести дней, то ничто не было сотворено до этих шести дней! Более детально об опровержении этой точки зрения, в добавление к уже упомянутым книгам, я искренне рекомендую книгу Генри Морриса "Библейская космология и современная наука", глава 5 (Biblical Cosmology and Modern Science).

Еще одна недоказуемая идея, вызванная эволюционистским влиянием, это так называемая теория "дней-эпох", которая утверждает, что "дни" в первой главе Книги Бытия были продолжительными периодами времени, состоявшими из миллионов лет. Опять же, это попросту еще одна попытка бросить эволюционистам сладкий кусочек, который на самом деле не имеет для них никакого значения. Верно то, что слово "день" (древнееврейское уот) иногда означает более длительный промежуток времени, чем Двадцать четыре часа, но возникает вопрос: какое значение оно имеет в первой главе Книги Бытия? Доводы в пользу буквального значения можно сформулировать следующим образом:

(1) Это самое естественное толкование. Слова в Библии следует рассматривать в их буквальном значении, если для образности нет убедительных причин. Нет причин рассматривать первую главу Книги Бытия образно. В Книге Исхода 20:11 дни сотворения рассматриваются также, как и суббота, следовательно, это - обычные дни. Маркус Додс считает: "Если слово "день" в этих главах не означает период в 24 часа, то толкование Писания это безнадежное дело" (An Exposition of the Bible, "Genesis", т. 1, с. 5).

(2) Уот в сочетании с определенным числительным в Ветхом Завете означает солнечный день. (Срав. Быт. 7:11; 8:14; 17:12.)

(3) Когда слово "дни" (древнееврейское yamim) употребляется в Ветхом Завете в форме множественного числа (как в Исх. 20:11), оно всегда означает дни в буквальном значении.

(4) Все дни в первой главе Книги Бытия разделены на равные части света и тьмы, что указывает на обычные в нашем понимании дни. Если это были зоны (геологические эры), то как могла растительность, созданная на третий день, пережить миллионы лет темноты последующей ночи без света, необходимого для фотосинтеза (производства питания для растений посредством солнечного света)?

(5) Растительность появилась на свет на третий день, однако животное царство было сотворено только на пятый и шестой. Как могли выжить те растения, опыление которых происходит только насекомыми? Клевер опыляется пчелами, а растение юкка - только ночными бабочками из рода Pronuda. Как они могли размножаться, если росли за миллионы лет до того, как появились насекомые?

(6) Время измеряется по-разному. Земля обращается вокруг солнца каждые 365 дней, один год. Ее наклон на оси составляет 23,5 градусов, что определяет времена года. Луна обращается вокруг земли каждые тридцать дней, месяц. День определяется вращением земли вокруг своей оси каждые 24 часа. Таким образом, естественные перемещения в солнечной системе отмечают года, времена года, месяцы и дни; но что отмечает неделю? "Это крайне важный вопрос - вопрос, который колеблет самых смелых из неверующих и самых осведомленных из теоретиков. Эта тема вызвала множество гениальных мыслей и глубоких рассуждений, но мы утверждаем, что ничто на земле или на небе не может быть признано причиной появления недели, кроме того факта, что небо и земля были сотворены за шесть дней, по двадцать четыре часа каждый" (Александр Кэмпбелл, Lectures on the Pentateuch, с. 96).

Любая система толкования Библии, стремящаяся приспособить первую главу Книги Бытия к любому аспекту теории эволюции, подрывает целостность и непогрешимость всей Библии. Следовательно, давайте будем предельно осторожны в попытках привести в соответствие теории "науки" и простое учение Слова Божьего, ибо нынешняя "наука" может стать завтрашним предрассудком! Эдвард Дж. Янг писал: "Если бы отцы церкви настаивали на том, чтобы первая глава Книги Бытия соответствовала "науке" того времени, насколько трагичным мог бы быть результат этого. Если бы Лютер предпринял то же самое, результат был бы ничем не лучше. И мы должны быть осторожны, чтобы не отвергнуть Писание только потому, что в некоторых случаях оно, как может показаться, не соответствует тому, чему учат современные ученые. В одном мы можем быть уверены - утверждения в Книге Бытия и факты природы пребывают в совершенной гармонии" (цитир. ранее, с. 102).


Теория эволюции

Теория эволюции это то воззрение на происхождение человека, которое было предложено в качестве альтернативы библейскому повествованию о сотворении. Библия учит тому, что Бог сотворил всю вселенную, включая человека, который был особо создан по "образу Божьему" (Быт. 1:26; 2:7; Деян. 17:24; Кол. 1:16; Евр. 1:2; 11:3). Эволюционная теория противоречит утверждениям Библии, предполагая, что "наука" опровергает

Писание и дает ключ к пониманию истинного происхождения человека.

Как мы уже подчеркивали, наука не может обратиться к изучении начал, потому что это вне сферы ее компетенции. Но даже более того, когда теория эволюции исследуется в свете истинных научных фактов, она оказывается без доказательств, на которые она претендует. На самом деле, сегодня все больше людей видят в ней совершенно неадекватное объяснение "существования". Будущие поколения, возможно, будут поражаться тому, как люди, жившие в двадцатом веке, могли быть настолько доверчивы и суеверны.

Недоказанная теория

Более энергичные эволюционисты утверждают, что концепция Дарвина получила фактическое обоснование. В одной популярной цитате в области биологии говорится: "Все пользующиеся солидной репутацией биологи сошлись на том, что эволюция жизни на земле это установленный факт". Сказать, что это высказывание безответственно, означает выразить это очень мягко! Тот факт, что эволюция по-прежнему классифицируется как "теория", свидетельствует о том, что она никогда не была доказана. Это попросту предположения или догадки о том, как все появилось.

Полезно знать, что некоторые эволюционисты достаточно честны, чтобы признать, что с этой теорией связаны огромной величины вопросительные знаки, которые, даже в их умах, отражаются на ее правдоподобности. Чарльз Дарвин признавал, что некоторые из трудных для объяснения мест в его теории настолько серьезны, что он не может думать о них без "колебаний". И эти затруднения не уменьшились в последующие годы. Доктор Теодор Н. Тахмисиан, физик-ядерщик Комиссии по атомной энергии, говорил: "Ученые, повсюду преподающие эволюцию как факт жизни, это большие обманщики, и история, которую они рассказывают, вполне может оказаться величайшей мистификацией всех времен. У нас нет ни малейшего факта в объяснении эволюции. ... Она представляет собой сложную путаницу из догадок и подтасовки фактов. ... Если эволюция когда-либо имела место, это, возможно, произошло совсем не так, как преподается ныне" (Fresno Вее, 20 августа, 1959 г.).

Определение эволюции

Когда мы говорим об "эволюции", мы ведем речь не просто об изменениях. Общепризнанно, что в среде живых существ происходят определенные ограниченные изменения, как в происхождении различных рас от Адама и Евы. Однако, обычно, говоря об "эволюции", человек имеет в виду нечто гораздо большее. Одно из самых простых объяснений, которое я смог найти, оказалось в книге, распространяемой Ассоциацией "Ридерс Дайджест".

"Первые существа на земле появились в ее теплых водах более миллиарда лет назад и развились в огромное множество беспозвоночных животных, лишенных костей. В следующий, огромный по продолжительности период, от них произошли амфибии, а от них - рептилии. В свою очередь рептилии дали начало теплокровным птицам и млекопитающим, которые замечательным образом населили землю." (Marvels and mysteries of our Animal World , с. 9).

Джордж Гейлорд Симпсон, возможно, один из самых рьяных сторонников эволюции Америки, более откровенен.

"Прежде всего, существует теория эволюции в строгом смысле слова. Она утверждает, что все живые организмы развились от общих предков в постепенном историческом процессе изменений и диверсификации. Эта теория отвергает представление о том, что все организмы были задуманы и сотворены в начале времен." (Life: An Introduction to Biology, с.25,26).

Таким образом, снимается маска с мотивов этого преступления. Это - атеизм, который в отчаянии хватается за эволюционную соломинку! И люди, попытавшиеся насильно примирить Библию с эволюцией, преуспели только в создании смешанной философии теистической эволюции, которая на самом деле неприемлема ни для эволюционистов, ни для верующих в Библию людей.

Одна из самых сложных проблем, встающих перед эволюционистами, это происхождение жизни; по сути дела, в этом вопросе они совершенно утрачивают логику. Симпсон говорит: "Большинство биологов полагают возможным, что жизнь действительно зародилась естественным образом из неживой материи: (там же, с. 261). Однако, что поразительно, на той же самой странице, после рассмотрения работ Реди, Пастера и т.п., Симпсон признает, что научные эксперименты показывают, что самопроизвольное зарождение (естественное происхождение жизни из неживой субстанции) "не происходит ни в одном известном случае". Почему люди продолжают цепляться за теорию, которая открыто противоречит научным законам? Истинно, "бог века сего осле- пил умы" неверующих (2 Кор. 4:4).

Предполагаемый механизм

Возможно, для нас окажется полезным рассмотреть так называемый механизм, который, как предполагается, ответственен за развитие больших классов живых существ. В его защиту выдвигаются два основных механистических аргумента; когда их несостоятельность будет доказана, разумно мыслящие люди должны распрощаться с этой теорией. Вот два краеугольных камня эволюционистского строения: (1) Беспорядочные генетические мутации; (2) Естественный отбор. Значимость этих догм раскрывается в следующих цитатах. Симпсон заявляет: "В конечном итоге, все эволюционные изменения зависят от мутаций" (там же, с. 322). Профессор Уильям Бек из Медицинской школы Гарварда соглашается с этим, утверждая, что беспорядочная мутация это "единственный источник" эволюции (Saturday Evening Post, 10 мая, 1958, с. 92). Относительно естественного отбора сэр Джулиан Гексли утверждал в предисловии к изданию книги Дарвина "Происхождение видов" в 1958 году: "Сегодня, спустя столетие после публикации "Происхождения видов", великое открытие Дарвина всеобщего принципа естественного отбора твердо и окончательно устанавливается как единственное средство основных эволюционных изменений".

Мутация это попросту изменение в генетической структуре организма. Никто не знает в точности, что вызывает изменения в природе, хотя эти изменения могут быть произведены искусственно при помощи радиации, применения химикатов и т.п. То, что эти изменения происходят в определенных границах, неоспоримо; спорно то, что эти мутации могут вызвать значительные изменения к образованию нового "вида" животных, а именно этого требуют эволюционистские предположения. Приведем несколько фактов относительно мутаций.

(1) Они происходят очень редко; "возможно, однажды на миллион животных или однажды на миллион жизней" (Sience Today, глава К.Х. Ваддингтона, с. 36).

(2) Они разрушительны. "Большинство мутаций вредны; по сути, хороших мутаций так мало, что мы можем считать их все вредными" (Х.Дж. Муллер, Time, 11 ноября, 1946, с. 96).

(3) Мутации неспособны что-либо создать; они лишь изменяют существующие структуры. "Факт, который был очевидным на протяжении многих лет, состоит в том, что мутации Менделя имеют отношение только к изменениям в существующих характеристиках и никогда к появлению новой функциональной сущности" (X. Грэхем Кэннон, The Evolution of Living Things с. 92). Доктор Ричард Голдшмидт каталогизировал определенное количество структур, которые, по его утверждению, никоим образом не могли возникнуть посредством мутации. Среди них волосы, зубы, перья, кровообращение, нервы и сложные по строению глаза (The Material Basis of Evolution, с. 6,7).

В свете того факта, что мутации это целиком негативный процесс, необычно и странно то, что эволюционисты полагаются на них при объяснении поступательного, позитивного прогресса, предусматриваемого их теорией!

Учение о естественном отборе (выживание сильнейшего), которое преподносил Дарвин, предполагало, что живые существа могли приобретать качества в зависимости от установок окружающей среды. Эти приобретенные качества затем могли передаваться потомству. Эта точка зрения была несколько видоизменена современными эволюционистами и иногда называется "креативный отбор", при этом большинство из них теперь отвергают фазу отбора по передаче приобретенных качеств.

Даже если существует ограниченная обоснованность концепции естественного отбора, она не может доказать, что изменения приводили к переходу от одного "вида" животных к другому. Естественный отбор может "устранять", но не может "создавать". Гюго де Вриз писал: "Естественный отбор может объяснить выживание сильнейшего, но он не может объяснить появление сильнейшего" (Species & Varieties, процитировано Байроном Нельсоном, After Its Kind с. 94). Другой исследователь говорит, что эта теория оказывается в неприятном соседстве с той точкой зрения, что "достаточное количество обезьян, достаточно долгое время печатающих на печатных машинках, в конечном итоге произведут на свет энциклопедию" (Science Today, глава сэра Джеймса Грея, с. 29,30). Неужели это научно?! Профессор Ваддингтон, к вашему сведению, эволюционист, настолько же выразителен: "На самом деле это - теория, что, если вы начнете с любых четырнадцати строчек, написанных на связном английском, и будете изменять их по одной букве за один раз, оставляя только то, что по-прежнему имеет смысл, в конечном итоге у вас получатся сонеты Шекспира ... это напоминает мне логику умалишенного, и я полагаю, что нам следует быть разумнее" (там же, с. 38). Доктор Голдшмидт в течение 25 лет безуспешно пытался создать новые виды непарного шелкопряда посредством естественного отбора, но отчаялся и бросил эту затею, потому что эти мошки не выходили за рамки обычных характеристик своего вида. Любой непредвзятый человек должен увидеть, что доказательства механизма эволюции совершенно отсутствуют и что вся эта система - попытка избежать очевидной альтернативы, сотворения мира Богом, перед которым человек несет ответственность за свое поведение.

Широко известные доводы в пользу эволюции

Обычно учащиеся средней школы или студенты колледжа сталкиваются с четырьмя или пятью стандартными аргументами, призванными убедить их в обоснованности теории эволюции. Ниже следует их анализ.

Сравнительная анатомия - Аргумент сравнительной анатомии основывается на том факте, что есть определенные структурные сходства, свойственные как человеку, так и животным. Например, есть заметное сходство между крылом летучей мыши, передней лапой черепахи, передней лапой лягушки и рукой человека. Есть неоспоримые сходства в особенностях скелета у семьи человекообразных обезьян и людей. Эволюция предполагает, будто это доказывает, что они родственно связаны, то есть, одни произошли от других. Ничего подобного это не доказывает! Это попросту указывает на то, что за всем этим стоял Творец, создавший живые организмы по общему замыслу. В конце концов, если живые существа должны населять одну и ту же землю и жить в одинаковых условиях, то почему они не могут иметь сходства во многих отношениях? Или Бог должен был создать каждое живое существо отличным от всех остальных?

Но позвольте мне показать вам, насколько неразумным на самом деле является такой ход мысли. В клетках всех живых организмов есть хромосомы, содержащие гены, движущие силы наследственности. В человеческих клетках присутствует 46 хромосом. Но у шимпанзе, например, каждая клетка содержит 48 хромосом. Следовательно, на основе "сравнительной генетики" мы должны предположить тесное родство между человеком и шимпанзе. Однако, важно отметить, что картофель также имеет 48 хромосом, что означает, при условии обоснованности такого сравнения, что мы родственники картошки настолько же, насколько и шимпанзе! Доктор Джон Н. Мур, натуралист Мичиганского университета, не так давно сообщил группе ученых на собрании Американской ассоциации содействия науке, что теория Дарвина не выдерживает никакой критики на основе подсчета хромосом. Он указал на то, что если человек произошел от простейшего амебоподобного организма, то должно быть увеличение числа хромосом и качества генного материала, носимого хромосомами, при нарастании сложности устройства животных. Напротив, Мур утверждал, что "невозможно проследить совершенно никакого нарастания числа хромосом от менее сложных к более сложным". Он подчеркнул, что подсчеты хромосом на самом деле показали, что человек стоит ниже, чем лягушки и жабы. Доктор Мур утверждал, что теория Дарвина "более нелогична, чем биологична" (Herald and News Кламат Фоллс, Орегон, 27.12.71). Несколько лет назад "профессор биологии из Техаса на собрании Американской ассоциации содействия науке в Индианаполисе заявил, что человек на самом деле не животное, а растение. Человек, утверждал он, это результат развития во внутренней структуре клеток живых растений и желтых водорослей (микроскопических водных растений), а красные и бурые морские водоросли это часть его происхождения" (Джон К. Монсма, The Evidence of Godin an Expanding Universe, с. 9).

Палеонтология - Палеонтология это изучение ископаемых окаменелостей. Если эволюция действительно имела место, то мы должны ожидать того, что сможем найти довольно полную ее летопись в земной коре в последовательных слоях, которые будут соответствовать предполагаемому эволюционному развитию живых существ от начала и до настоящего времени. То, что мы находим, далеко от этого. Вот факты.

(1) В слоях земли нет полной летописи эволюционного развития. Дарвин писал в своей книге "Происхождение видов": "Геология, несомненно, не преподносит никакой подобной расположенной в последовательном порядке органической цепи; и это, возможно, самое очевидное и серьезное возражение, которое может быть выдвинуто против этой теории" (шестое издание, Лондон, стр. 313). Со времен Дарвина факты не изменились! Джордж Сим-пеон, выступая в Чикаго на собрании, посвященном столетию Дарвина, признал: "Характерной особенностью известных слоев ископаемых является то, что большинство таксонов представлены обрывочно. Как правило, они не представляют собой последовательности практически неразличимо изменяющихся предвестников, что, как полагал Дарвин, должно быть обыкновенным в эволюции. Известно большое количество последовательностей из двух или нескольких временно переходящих друг в друга видов, но даже на этом уровне большинство видов, как представляется, не имеют известных непосредственных предков...". Спустя еще некоторое время Симпсон написал, что "нигде в мире не было обнаружено ни одного из узнаваемых признаков животного, которое замкнуло бы значительный структурный промежуток между хиротериями и наиболее вероятным отрядом предков, кондиляртрами. Это истинно в отношении всех тридцати двух отрядов млекопитающих, и в большинстве случаев разрыв еще более очевиден, чем в случае с периссодактилями ..." (процитировано Джеком Вудом Сирсом, Conflict and Harmony in Science and the Bible, с. 54,55).

Во время лекции в Университете Пасифик в феврале 1967 года всемирно признанный антрополог Луис Б. Лики объявил: "Отсутствует не одно звено - отсутствуют сотни звеньев" (Stockton Record, 18 февраля 1967 г.). Важно, что профессор Гарвардского университета Альфред С. Ромер говорил: "Звенья отсутствуют именно там, где мы наиболее их желаем, и более чем вероятно, что многие "звенья" так и останутся недостающими" (Джепсен, Мэри, Симпсон, Genetics, Paleontology, and Evolution, с. 114).

(2) Ископаемые останки древних животных в сущности такие же, как и их ныне живущие потомки. Рассмотрим случай с огромной глубоководной рыбой, целакантом (латимерией), который считался исчезнувшим примерно 60-90 миллионов лет назад (в соответствии с эволюционными датировками). Однако, в последние годы было поймано несколько экземпляров, и они в точности соответствуют окаменелостям своих предков! Следует ] подчеркнуть, что не было обнаружено ни одного ископаемого ] животного с наполовину сформировавшимися органами!

(3) Широко разрекламированные "доисторические" люди не являются доказательством органической эволюции. Давайте кратко рассмотрим некоторые из наиболее показательных примеров. К неандертальскому человеку часто прибегают как к примеру под-человека, но даже такие эволюционисты, как К.Л. Брейс и Эшли Монтагю утверждают, что "нет оснований относиться к умственной способности неандертальца как отличающейся от современного человека" (Man's Evolution, с. 245). Более того, несколько лет назад Уильям Страусе из Университета Джонса Хопкинса опубликовал статью, опровергающую представление о том, что скелеты неандертальцев являются свидетельством сутулого, полупрямоходящего обезьяноподобного человека. Скорее, они были скрючены запущенным остеоартритом, но были нормальными людьми. Ископаемые свидетельства не доказывают существование полупрямоходящих людей! Относительно кроманьонца в издании "California State Series" сказано, что он имел "объем мозга такой же величины, как и средний европеец" (Early Man, с. 147). Затем следует печально известный человек Пилтдауна. Эшли Монтагю честно признает: "Череп человека Пилтдауна это мошенническое собрание осколков человеческого черепа и нижней челюсти орангутанга, навязываемое научному миру на протяжении 40 лет" (The Cultured Man, с. 153). Я упоминаю это с целью подчеркнуть, что нас не должен волновать теоретический догматизм "ученых"-эволюционистов, которых можно так откровенно обманывать в течение 40 лет! В 1959 году доктор Луис Лики объявил, что обнаружил недостающее звено между человеком и его предками. Он собрал вместе 400 крохотных фрагментов черепа, который он назвал зинджантропус. Вначале он утверждал, что это были "люди", но спустя некоторое время изменил свое мнение и классифицировал их как "не человеческие" останки. Их возраст был определен примерно в 1 250 000 лет. Однако, в прошлом году Ричард Лики, сын Луиса Лики, обнаружил кости, которые, по его утверждению, на 1 300 000 лет старше зинджантропуса, тем не менее, поразительно, что они классифицированы как "современный человек".

Таким образом, эти "доисторические обезьяноподобные люди" не являются основанием для учения эволюции. Картинки, которые можно найти в учебниках, это попросту плод воображения, порожденного концепцией эволюции. "Доказательства" в пользу эволюции на основе палеонтологии крайне недостаточны. Доктор Луис Т. Мур выразил это следующим образом: " Чем больше человек изучает палеонтологию, тем более убежденным он становится в том, что эволюция основывается только на вере: точно такой же вере, которая необходима, когда человек сталкивается с великими тайнами религии" (Тhe Dogma of Evolution, с. 160).

Эмбриология - Многие эволюционисты утверждают, что человеческий эмбрион на протяжении девяти месяцев внутриутробного развития проходит все эволюционные стадии, свойственные этому роду. Выражаясь специфическими терминами, это известно как теория о том, что "онтогенез (индивидуальное развитие) повторяет филогенез (историческое развитие)". Но Джордж Симпсон признает: "Теперь установлено, что онтогенез не повторяет филогенез". В примечании на этой же странице он продолжает: "Возможно, вы захотите спросить, почему мы продолжаем говорить вам о принципах, которые оказались неправильными. Есть две причины. Во-первых, вера в повторение филогенеза в процессе онтогенеза распространилась настолько широко, что она по-прежнему проявляется в I некоторых работах по биологии и эволюции. Следовательно, вам необходимо знать, что, по мнению некоторых, представляет собой это повторение, и вам следует знать, что такое на самом деле не . происходит" (Life: An Introduction to Biology, с. 352,353).

Приобретенные качества - Было время, когда эволюционисты I УЧИЛИ тому, что приобретаемые качества могут передаваться по наследству. Дарвин утверждал, что обезьяна, садясь на хвост, вызывала этим самым его снашивание и в конечном итоге его исчезновение, и эта особенность была унаследована ее детенышем. Дарвин писал: "Затем, в конце концов, насколько можно судить, у человека хвост исчез ... благодаря тому, что его остаток в течение длительного промежутка времени повреждался трением ..." (The Descent of Man, 2-е издание, стр. 58). Теперь большинство эволюционистов не придерживаются этой точки зрения, и я упоминаю об этом только по одной причине. Герберт Спенсер, известный эволюционист, утверждал: "Либо существовало наследование приобретенных качеств, либо не было эволюции" (The Contemporary Review, март 1893 г., процитировано Байроном Нельсоном в книге After Its Kind, с. 91).

Рудиментарные органы - Согласно утверждениям некоторых защитников эволюции, в организме человека есть совершенно бесполезные органы. Они являются попросту остаточными явлениями со времен животных предков человека, которые сейчас, как предполагается, утратили свое предназначение. Время от времени в этой категории оказывались щитовидная железа, гипофиз, зобная железа, аппендикс и миндалины. Благодаря огромным успехам, которых в течение последних лет добилась медицина, оказалось, что большинство из так называемых "рудиментарных" органов имеет очень большое значение. Доктор Роберт Г. Тейлор, специалист по медицине внутренних органов, пишет:

"Щитовидная железа, провозглашенная некогда бесполезным органом, теперь известна как играющая жизненно важную роль в нормальном развитии организма, и избыток или недостаток гормона тироксина, выделяемого этой железой, находит свое выражение в излишней либо недостаточной активности всех органов. ... Еще один "рудиментарный" орган, предназначение которого было также открыто, это гипофиз. От функционирования этой железы зависит правильное развитие скелета и правильное функционирование щитовидной, надпочечной и половых желез.

Понимание предназначения зобной железы и аппендикса стало приходить в начале шестидесятых годов нашего столетия. Возможно, предназначение этих двух органов сходно с той работой, которую производят лимфоидные ткани в верхней части гортани, известные как миндалины. Все эти три вида ткани являются разновидностями лимфоидной или лимфатической ткани. Лимфатическая ткань, где бы она ни располагалась, в течение многих лет признается как "цепь крепостей, защищающая тело от нашествия патогенных микроорганизмов". Другими словами, миндалины и аппендикс помогают предотвратить попадание болезнетворных микробов в системы организма" (процитировано Байроном Нельсоном в книге After Its Kind, с. 196).

Джеймс Джонси говорит: "Недавние работы по эволюции стали скудной добавкой к теории о рудиментарных остатках. Очевидно, к ней уже не относятся как свидетельству, имеющему большую ценность" (Science returns to God, с. 57). Более того, не следует предполагать, будто какой-либо орган бесполезен только потому, что его предназначение неизвестно. Представьте себе, что примитивный человек, живущий в джунглях, находит часы на отдаленной тропе. Будет ли тот факт, что этот человек не сможет понять функцию этого инструмента, означать, что у него нет функции? Конечно, нет, и такая аргументация ошибочна.

Пожиная плоды дарвинизма

В Нагорной проповеди Иисус провозгласил: "... худое дерево приносит и плоды худые" (Мат. 7:17). Эта вечная истина нашла свое самое трагичное выражение в том зле, которое явилось результатом теории эволюции. Начиная с появления книги Дарвина "Происхождение видов, или естественный отбор" в 1859 году и по сей день эволюционные представления привносили беспорядок и повсюду производили разрушения. Джордж Бернард Шоу сказал, что "мир запрыгнул на Дарвина" в надежде освободиться от идеи о Боге. Плоды такого неразумного поведения воистину горьки.

(1) Дегуманизация человека - Люди, впитавшие эволюционное учение, уже не рассматривают человека как творение Божье; напротив, для них он - порождение тоталитарного государства. Личностная ценность человека отвергается. Доктор Р.Дж. Рашду-ми предостерегает, что человек становится экспериментальным "животным". "Не только специалисты в области психического здоровья, но практически каждое агенство гражданского правительства сегодня вовлечено в попытки переделать человека. Более того, ученые вовлечены в эксперименты, посвященные психохимическим и электронным способам контроля за личностью человека. О подобных экспериментах рассказывал журнал "Лайф" 8 и 15 марта в 1963 году. Ученые, как, например, К.Р. Шейфер на Национальной конференции по электронике в Технологическом институте Иллинойса, серьезно говорят о порабощении человека при помощи вживленного электронного пульта управления; "через несколько месяцев после рождения" под скальпом устанавливается гнездо с "электродами, достигающими избранных областей мозговой ткани". Через "год-другой ... в гнездо вставляется ... миниатюрный радиоприемник и антенна", и с этого времени поведение ребенка будет определяться или "полностью контролироваться биоэлектронными сигналами, распространяемыми государственными передатчиками" (The Necessity for Creationism, с. 3.4).

Еще одним доказательством дегуманизации становится все расширяющаяся практика убийства младенцев (эвфемистически называемая абортами), и остается только гадать, когда начнется уничтожение престарелых!

(2) Нравственная безответственность - Эволюционисты не считают человека падшим отпрыском Бога. Напротив, он в борьбе стремился вперед от своих звероподобных предков. Следовательно, его недостойное поведение не может считаться грехом, потому что он всего лишь играет роль, предопределенную его животными предками многие тысячелетия назад.

Очень показательный пример этого раскрывается в случае, произошедшем некоторое время назад. В 1902 году прославленный адвокат Кларенс Дарроу был приглашен выступить с речью перед обитателями тюрьмы округа Кук в Чикаго. Дарроу, неистовый защитник эволюции, заявил: "Нет такого понятия как преступление в том смысле, в котором обычно понимается это слово. Я не верю, что есть какое-либо отличие между подлинным нравственным состоянием людей, находящихся в стенах тюрьмы и вне ее. Одни ничуть не хуже других. Люди здесь в такой же мере не могут повлиять на то, чтобы остаться или выйти отсюда, как люди вне тюрьмы могут избежать того, чтобы находиться вне тюремных стен. Я не верю, что люди сидят в тюрьме, потому что они это заслужили. Они находятся в тюрьме просто потому, что не могут избежать этого в связи с обстоятельствами, которые совершенно не поддаются их контролю и за которые они не несут никакой ответственности" (Attorney for the Damned, под ред. Артура Уайнберга, с. 3,4).

Стоит ли удивляться, что бомбардировки, поджоги, изнасилования, революции, преступления и резня следуют по пятам такой безбожной и бессмысленной философии?

(3) Тоталитаризм - Теория эволюции произвела на свет большое количество тоталитаризма. Дарвинизм в значительной степени стимулировал развитие коммунизма. Карл Маркс писал Фридриху Энгельсу относительно "Происхождения видов" Дарвина: "Книга Дарвина очень важна и служит мне основанием в естественной истории для классовой борьбы в истории. Это не только первый смертельный удар по телеологии в естественных науках, но и выразительное объяснение их рационального мышления" (Болтон Дэвидхайзер, "Time, Entropy and Evolution". BIBLE-Science Newsletter, август-сентябрь, 1969 г.). Фактически, Маркс хотел посвятить свою книгу "Капитал" Дарвину, но тот отказался, опасаясь возражений со стороны семьи.

Биологические аспекты дарвинизма нашли философское выражение в трудах Фридриха Ницше, радикального философа, выступавшего за уничтожение слабых, в конечном итоге сошедшего с ума. Но Адольф Гитлер перевел сохранившееся учение Ницше в русло политического действия. Доктор Роберт Э.Д. Кларк писал: "Разум Адольфа Гитлера был поглощен эволюционным учением - возможно, с того времени, как он был мальчиком. Эволюционные идеи - в неприкрытом виде - лежат в основе всего самого худшего в книге "Майн Кампф" и его публичных выступлений" (Darwin:before and after, с. 115). Это, конечно, стало основной причиной жестокого уничтожения Гитлером евреев и его страсти произвести супер-расу.

(4) Модернизм - Теория эволюции значительно повлияла на религию в девятнадцатом столетии. Представление о том, что Библия это неизменное, авторитетное откровение от Бога, начало поддаваться влиянию эволюции. Богословы, наполняя свои чаши из застойных источников неверия, стали утверждать, что все религии эволюционировали. Этот принцип применяли даже к Библии. Гарри Фосдик утверждал: "Мы знаем, что каждая идея в Библии имела начало в примитивных и детских представлениях и, несмотря на многие препятствия и задержки, поднялась до высоты кульминации евангелия Христа" (The Modern use of the Bible, с. 11).

Таким образом, нападению подверглось само средоточие Библии. Это движение хорошо охарактеризовал Реймонд Сербург. "К Библии относились как к продукту естественной эволюции, как к собранию книг, изображающих развивающееся понимание человеком Бога. Это новое толкование Библии сопровождалось теологическим движением под названием высший критицизм. Оно призывало к полному отказу признать концепцию устной богодухновенности Библии" (Darwin, Evolution, and Creation под ред. Пола Циммермана, с. 173).

Таким образом, к книгам Библии относились как к простым документам, составленным людьми, полным ошибок, противоречий, легенд и мифов. Сверхъестественным событиям в Писании придали разряд сказок. Представление о непорочном зачатии Христа, как утверждалось, пришло из язычества, а от чудес, совершенных Христом, отмахивались, как от плода чересчур богатого воображения людей первого столетия. Естественно, что в этот разряд попало и воскресение Господа.

В результате этого многие тысячи людей, лишенные доверия к Библии как к Слову Божьему, оставались в неверии. Многие из них войдут в вечность, будучи неготовы встретить Бога своего естества. Что посеешь, то и пожнешь. Человек сеял эволюционный ветер. Соответственно, теперь он пожинает разрушительную бурю, и это продолжится до тех пор, пока человек не оставит эту ложную философию.


Богодухновенность писания (1)

Божественное откровение

Мы уже рассмотрели разумные основания, позволяющие поддержать нашу убежденность в том, что Бог существует. Также я полагаю, что мы в достаточной степени продемонстрировали то, что человек не эволюционировал из некой первобытной слизи. Напротив, он был сотворен разумным и нравственным существом по образу Божьему, в соответствии с достоверным повествованием в Книге Бытия. Теперь, если вышеизложенные предположения верны, разве не будет разумным и обязательным выводом то, что Создатель станет сообщаться со Своим творением? Факт состоит в том, что Бог раскрыл как Самого Себя, так и Свою волю человеку, человеческому роду.

Ранее я упоминал определенные аспекты откровения Господом Самого Себя естественным образом. Он сделал Свое существование известным через природу (Пс. 18:2; Рим. 1:20) и посредством того, что человек обладает совестью (Рим. 2:14-16). Также можно отметить, что Бог провиденчески раскрывал Себя в Своих отношениях с народами этого мира. В Новом Завете утверждается, что Бог управляет временем и границами, отведенными мировым державам (Деян. 17:26). Например, покорение Александром Македонским с всего лишь 30 000 воинов Дария Мидянина, у которого было 500 000 человек, несомненно, произошло согласно божественному замыслу. (См. пророчество Даниила в Книге пророка Даниила 8:5-8,20,21.) Вот что сказано об этом прославленном греке в одной книге: "Его успех был таким необычайным и сила его - такой могучей, что многим он, несомненно, казался вдохновляем Богом" (Richards Topical Encyclopedia, т. 5, с. 180).

Но, что более значительно, Всемогущий Бог раскрылся перед человеком особенным, сверхъестественным, словесным образом.

Средство личного общения

Сверхъестественное откровение от Бога к человеку и возможно, и необходимо. Оно возможно, потому что Бог, будучи всемогущим, может сделать все, что пожелает (Иов. 42:2). Оно также необходимо, ибо естественное откровение неспособно иметь дело со всем тем, что человек должен знать. Например, сверхъестественное откровение необходимо, чтобы показать: (а) Сущность Бога. В то время как несколько туманное, определенное знание силы и моральной сущности Бога может быть извлечено из природы, необходима вся полнота настоящего общения, чтобы раскрылись святость, справедливость, милосердие и любовь нашего Создателя. (б) Происхождение человека. Если бы не было божественного откровения, человек ничего бы не узнал о своем высоком происхождении. Этому есть достаточно свидетельств в смятении современных атеистических теорий. (в) Происхождение зла. Было необходимо, чтобы человек получил наставление относительно источника затруднительного положения, в котором он оказался по причине своей греховности. (г) Предназначение человека. Божественное откровение было обязательным, если человек должен был понять причины своего сотворения и, далее, если ему было суждено осознать возможности своего искупления. (д) Удел человека. В отсутствие божественного откровения никто из нас ничего бы не знал относительно того, что лежит по ту сторону могилы. Настоятельность такого рода знания проявляется во всеобщем отчаянии тех, кто отвергает концепцию сверхъестественного откровения.

Чтобы заложить правильное основание, необходимо упомянуть, что ввиду постепенного повышения уровня образованности человека сообщение Бога с последним имело разнообразный и поступательный характер. В прежние времена Бог говорил многократно и многообразно (Евр. 1:1). Зачастую Бог являлся в различных формах и непосредственно общался с людьми (Быт. 18:1). Иногда он говорил через видения и сны (Быт. 28:12-16). Господь говорил через особо избранных людей, называемых пророками, которые должны были изрекать божественные истины (Исх. 4:12). В конечном итоге, Божество выразительно сообщалось с человечеством в ипостаси Иисуса Христа. Иоанн говорит: "Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил" (Иоан. 1:18). Слово "явил" переведено с греческого слова, означающего "толкование". Христос был божественным комментарием к тому, какой есть Бог.

В течение большей части этого времени, пользуясь этими различными средствами сообщения, Господь готовил создание письменных документов, для того чтобы потомство Адама имело доступ к неизменной летописи воли Божьей. В конечном итоге, это, несомненно, было достигнуто с завершением новозаветных Писаний. Эти богодухновенные документы являют собой завершенное, окончательное сообщение Господа с человеком. Таким образом, Писание (и это очень важно) состоит из ряда божественных сообщений, направленных людям, имевшим определенное поручение. Истинность этого процесса подтверждалась чудесами, он описывался и передавался миру для ознакомления и принятия.

У людей всегда была склонность выступать против откровения, которое Бог дает через Святое Писание и этим самым практически устранять его. И никогда такое предательское отношение не было более очевидным, чем в наши дни, и это проявляется в таких философиях, как модернизм, традиционализм и неопятидесятничество. Позвольте мне кратко обратиться к некоторым из этих вопросов. Модернизм превозносит умственные способности человека над мерилом, которое устанавливается божественным откровением. Модернизм принимает то, что ему кажется "разумным". Его разум становится критерием, определяющим истину. И так как, например, он не находит элемент чудотворения в Писании "разумным", он его попросту отвергает. Ему близок по духу экзистенциализм, утверждающий, что человек есть его собственный источник истины. Таким образом, "внутренний религиозный опыт" человека подменяет объективное откровение. Такой же образ мышления несет ответственность за распространение популярной доктрины "ситуативной этики", которая отвергает авторитетность божественного откровения в пользу субъективного анализа различных ситуаций. Джозеф Флетчер утверждает, что при опреде ленных обстоятельствах оправдывается даже прелюбодеяние! Нео-пятидесятничество утверждает, что оно верит в авторитет Писания, но когда свидетельство Слова Божьего расходится с неким придуманным "опытом" или набором субъективных эмоций, первое всегда уступает второму. Только небеса знают, сколько раз люди, называющие себя христианами, восклицали: "Мне все равно, что говорит Библия! Я знаю, что я чувствую!"

Римская католическая церковь не раскаивается в том факте, что она превозносит традиционализм над Писанием. В одном авторитетном источнике сказано: "Одним из указов Ватиканского собора было установлено, что Традиция это источник богословского учения, отличный от Писания, и она непогрешима. Следовательно, ее должно принимать с таким же внутренним одобрением, как и слово Божье. В то время как большая часть Писания не может быть определена без Традиции, Традиция может обойтись без Писания; она есть гарантия Писания" (Дональд Аттуотер, A Catholic Dictionary, с. 41,42). Для многих других прилив популярного общественного мнения становится подменой объективного божественного откровения. Конечно, ни одно собрание человеческих мнений не сможет определить истину, ибо популярная "истина" в Солт-Лейк-Сити не будет таковой в Риме; однако, истина должна быть последовательной. Библия осуждает как традиции (Мат. 15:6), так и популярное мнение (Исх. 23:2), которые подменяют собой то, что Всемогущий Бог раскрыл через Свое непогрешимое Слово.

Авторитет Писания

Х.С. Миллер говорит, что "авторитет Библии это право, которое есть у Библии, повелевать и требовать послушания, потому что она - непогрешимое Слово Божье, на которое человек надеется и которому он должен воздавать послушание. Авторитет Библии основывается на том факте, что Библия истинна, подлинна и богодухновенна" (General Biblical Introduction, с. 15). Если Писание вдохновлено Богом, то оно имеет чрезвычайные властные полномочия; если нет, то мы должны обращать на него внимания не больше, чем на Коран. Павел пишет: "Все Писание богодухновенно ..." (2 Тим. 3:16). Греческое слово theopneustos буквально означает выдохнутый Богом. Сейчас я собираюсь доказать, что вдохновение это название того сверхъестественного воздействия, которое оказывает Святой Дух на определенных избранных людей, что дает им возможность безошибочно и в точности передавать человеку Волю Божью.

Писание утверждает, что оно есть Слово Божье. Конечно, само по себе это утверждение не доказывает божественное происхождение Библии. Но Писание имеет право утверждать это, а наша обязанность состоит в том, чтобы это исследовать и испытывать.

Богодухновенность и Ветхий Завет - Иудеи обычно разделяли Ветхий Завет на три части: Закон, Пророки и Святое Писание (срав. Лук. 24:44). В этих разделах находится более 3 800 фактических утверждений богодухновенности. Обратите внимание на некоторые примеры. "И воззвал Господь к Моисею, и сказал ему ..." (Лев. 1:1). "... вот, Я вложил слова Мои в уста твои" (Иер. 1:9). Только в Псалме 118 содержатся 175 ссылок на богодухновенность. В добавление к этому, новозаветные авторы рассматривали документы Ветхого Завета как исходящие от Бога. В Евангелии от Луки 2:22,24 выражения "закон Моисеев" и "закон Господень" употребляются взаимозаменяемо. В Книге Деяний 1:16-20 Петр цитирует Псалом 68:26 и говорит: "предрек Дух Святый устами Давида". Сам Иисус, имея в виду Книгу Исхода 3:6, спрашивает: "Не читали ли вы реченного вам Богом?" (Мат. 22:31). Также интересно отметить, что, когда новозаветные авторы использовали слово "Писания" или употребляли слово "написано", они всегда имели в виду божественное происхождение этих писаний. Новозаветные авторы называли Писания Ветхого Завета "словами Божьими" (Рим. 3:2; Евр. 5:12; 1 Пет. 4:11). И Павел прямо утверждает, что они "богодухновенны" (2 Тим. 3:16). Наконец, Сам Господь подверждает богодухновенность Ветхого Завета, но мы скажем об этом более подробно чуть ниже.

Богодухновенность Нового Завета - Господь Иисус Христос обещал богодухновенность тем людям, которым Он поручил раскрывать замысел Божий. Посылая определенных учеников проповедовать, Иисус сказал: "... не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать" (Мат. 10:19). Очень важно отметить, что обещания о богодухновенности, данные апостолам, фактически включают в себя содержание всего Нового Завета. Давайте рассмотрим:

(а) Святой Дух освежит их память (Иоан. 14:26). Это было использовано при написании Евангельских повествований.

(б) Посредством Духа они будут свидетельствовать о Христе (Иоан. 15:26). Именно таким было содержание Книги Деяний.

(в) Святой Дух будет наставлять и учить их (Иоан. 14:26; 16:13). Это охватывает содержание Посланий.

(г) Дух будет провозглашать будущее (Иоан. 16:13). Этим самым охватывается часть Посланий и Книга Откровения.

В 1 Посланию к Тимофею 5:18 апостол Павел пишет: "Ибо Писание говорит: "не заграждай рта у вола молотящего"; и: "трудящийся достоин награды своей". Здесь Павел объединяет сказанное в Книге Второзакония 25:4 и Евангелии от Луки 10:7 и классифицирует оба отрывка как Писание. Если Евангелие от Луки считалось богодухновенным, то Книга Деяний должна рассматриваться так же, ибо Деяния это продолжение повествования Луки (см. Деян. 1:1).

Еще один выразительный отрывок мы находим во 2 Послании Петра 3:15,16. Анализ этих двух стихов раскрывает следующее, (а) Павел писал определенные послания своим братьям; (б) Он писал "по данной ему премудрости" (ссылка на богодухновенность - 1 Кор. 2:13); (в) Послания Павла содержали нечто "неудобовразуми-тельное", или "трудно поддающееся пониманию" (ПК); (г) Невежественные и неутвержденные люди искажали это к собственной погибели, что они делали и в отношении ".прочих Писаний". Таким образом, Петр признает произведения Павла как "Писание", и помните, что термин "Писание" на языке Библии означает богодухно-венный документ. Павел почитал свои собственные богодухновенные писания такими же авторитетными, как и слова Господа (1 Кор. 7:12); по сути дела, то, что он писал, это были "заповеди Господни" (1 Кор. 14:37). И получатели его писем принимали их "не как слово" человеческое, но как слово Божие, - каково оно есть по истине" (1 Фее. 2:13). Также, проповедовавшие евангелие "Духом Святым" в новозаветный период на самом деле следовали по пути прежних пророков, которые "предсказывали о назначенной вам благодати" (1 Пет. 1:10-12). Кроме того, Петр ставит "заповедь Господа и Спасителя, преданную Апостолами" на один уровень авторитетности со словами, "прежде реченные святыми пророками" (2 Пет. 3:2). Таким образом, довольно очевидно, что как Ветхий, так и Новый Заветы утверждают свою сверхъестественную богодухновенность.

Различные взгляды на "богодухновенность"

При изучении темы богодухновенности совершенно необходимо в точности определить, что мы имеем в виду под этим термином, ибо мне давно стало понятно, что далеко не каждый, заявляющий о своей вере в богодухновенность Библии, на самом деле имеет такую веру. Есть люди, предполагающие, что богодухновенность Библии попросту исходит от природной гениальности. Под этим подразумевается, что Библия это всего лишь результат незаурядной духовной проницательности со стороны обычных людей. Эту теорию следует отвергнуть по ряду причин, (а) Она объявляет новозаветных авторов лжецами, которые провозглашали источником своих произведений Святого Духа, (б) Библейские документы значительно превосходят плоды труда самых способных из всех людей, (в) Она превращает замечательное единство Библии в необъяснимую тайну, (г) Если Писание было результатом труда природной одаренности, то современные гении могли бы заставить его выйти из употребления; вместо этого, Библия остается мировым бестселлером.

Другие заявляют, что Библия богодухновенна отчасти. Защитники этой точки зрения говорят, что "духовные" отрывки Писания богодухновенны, но это не относится к главам, содержащим исторические сведения и т.п. Это неприемлемо, ибо сам Христос подтвердил подлинность тех самых исторических отрывков, которые модернисты называют "мифическими". Христос удостоверил: повествование о сотворении (Мат. 19:4); потоп (Мат. 24:38,39); разрушение Содома и т.д. (Лук. 17:28,29, 32); манну в пустыне (Иоан. 6:49,50,58); медного змея в пустыне (Иоан. 3:14,15); чудесное исцеление Неемана (Лук. 4:27); случай с Ионой и огромной рыбой (Мат. 12:39,40).

Этой точке зрения родственно утверждение о том, что в Писании богодухновенны концепции или идеи, но не слова. Но что хорошего в "непогрешимых идеях", передаваемых посредством слов, употребление которых подвержено ошибкам? Истина состоит в том, что нельзя иметь идеи без слов, так же как нельзя получить мелодию без нот или сумму без чисел. Сама эта идея абсурдна! И я скажу вам честно, что меня не перестает удивлять, каким образом некоторые модернисты могут проводить такое замечательное "изучение слов" из текста Библии, в то же самое время отрицая ее "словесную" богодухновенность. Если слова священной книги небогодухновенны, откуда берется интерес к ним? Разве исследователи производят целые тома по "изучении слов" в произведениях Шекспира?

Словесная богодухновенность

Я принимаю решение вопроса богодухновенности, которое предлагает Господь Иисус. Если я буду рассматривать Писание так, как это делал он, я не ошибусь. Непосредственно после крещения Христос оказался в пустыне, где произошла его решающая встреча с сатаной. Когда сатана предложил ему обратить камни в хлеб, чтобы утолить голод, Спаситель ответил: "написано: "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат. 4:4). Он цитировал Книгу Второзакония 8:3. Еще дважды он затворял уста сатаны, когда произносил: "написано ...", цитируя Книгу Второзакония 6:13,16. Провозглашая "написано", Иисус употреблял греческий глагол в совершенном времени, которое указывает на законченное действие с неизменным результатом. Таким образом, он провозглашал, что слова Божий были написаны и остаются таковыми! Дана и Манти подчеркивают, что это выражение "относится к результатам процесса богодухновенности, посредством которого произошли ветхозаветные Писания" (A Manual Grammar of Greek New Testament, с. 191).

Не менее десяти раз Христос подтверждал истинность всего Ветхого Завета, используя такие наименования, как: Писания (Иоан. 5:39); закон (Иоан. 10:34); закон и пророки (Мат. 5:17); закон, пророки и псалмы (Лук. 24:44); Моисей и пророки (Лук. 16:29). В добавление к этому, Сын Божий либо цитирует (приводит дословно) либо ссылается на события, описанные, по крайней мере, в восемнадцати различных книгах Ветхого Завета. Например, (а) в Евангелии от Матфея 19:19 Иисус цитирует Книгу Левита 19:18: "Люби ближнего твоего, как самого себя"; (б) Христос приводит слова из Книги пророка Даниила 9:27 в разговоре о разрушении Иерусалима (Мат. 24:15) - (Это, кстати, отвечает тем критикам, которые утверждают, что Даниил не был автором книги, которая носит его имя!); (в) Господь упоминает визит Царицы Южной к Соломону (Мат. 12:42), событие описанное в 3 Книге Царств 10:1.

Но до какой степени Христос верил в богодухновенность? Я полагаю, что следующие ссылки станут неопровержимым свидетельством подтверждения Учителем словесной богодухновенности.

1. Христос воскликнул: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Мат. 5:17,18). "Иота" была самой маленькой буквой древнееврейского алфавита, а "черта" - крохотной выступающей линией некоторых букв. Этим самым Господь подтверждает точность всего Ветхого Завета до самых мелких деталей. Об этом отрывке Л. Госсен говорит: "Какие еще слова можно было представить, способные выразить с большей силой и точностью принцип, который мы отстаиваем; то есть, авторитетность, богодухновенность в целом и вечность всех частей и каждой буквы Писания" (The Plenary Inspiration of the Holy Spirit, с. 102).

2. Незадолго до Своей смерти Иисус вовлек саддукеев в спор относительно воскресения из мертвых, учения, которое они отвергали. Он обвинил их в незнании Писания, а затем привел довод, целиком основанный на грамматическом времени глагола в Ветхом Завете. (См. Мат. 22:31-33). Господь, спустя примерно 400 лет после смерти Авраама, сказал Моисею: "Я Бог [не Я был] Бог Авраама, Бог Исаака и Бог Иакова" (Исх. 3:6). Так как Господь не есть Бог мертвых, но живых, Авраам, Исаак и Иаков были по-прежнему живы. Если ветхозаветные Писания не были словесно богодухновенны, то доводы Христа были тщетны. Его противники умолкли. Важно отметить, что саддукеи, которые были довольно либеральны в своих взглядах, не попытались опровергнуть довод Спасителя, утверждая, что Он допустил здесь натяжку.

3. В том же самом контексте Христос процитировал Псалом 109:1, показывая, что Давид, говоря по вдохновению, сказал: "Сказал Господь Господу моему ...". В данном случае довод снова вращается вокруг одного слова. Иисус (подтверждая свою божественную сущность) спросил фарисеев, почему Давид говорил о своем потомке, обещанном Мессии, как о ГОСПОДЕ. Не признавая двойную природу Мессии (то есть, как человек, Он был семенем Давида; как божество, Он был Господом Давида), они не смогли дать ему ответ. Если бы Христос не верил в богодухновенность самых слов Ветхого Завета, вряд ли Он стал бы приводить такие доводы.

4. Однажды Христос воскликнул: "Я и Отец - одно" (Иоан. 10:30). Иудеи оскорбились и обвинили Его в богохульстве. Иисус блестяще отверг обвинение, повернув аргумент против них. Он привел слова из их собственного закона (Пс. 81:6), где некоторые судьи были названы "богами". Если они признавали уместность этого, то почему возражали против того, чтобы Он назывался Сыном Божьим? Но обратите внимание, как наш Господь подчеркнул это одно слово. И, чтобы подчеркнуть Свою мысль, Он добавил: "и не может нарушиться Писание".

В добавление к упомянутым выше несомненным указаниям . на признание Иисусом Христом словесной богодухновенности, есть другие многочисленные библейские указания по этому поводу, которые достаточно ясны. Я упомяну лишь пару таких указаний перед тем, как продолжить. Давид однажды сказал: "Дух Господень говорит во мне, и слово Его на языке у меня" (2 Цар. 23:2). Теперь обратите внимание на то, что этот царь не сказал, что "мысли" Бога были в его разуме или "концепции" Господа, но слово Господне было у него на языке. Если это не словесная богодухновенность, то возникает вопрос, как же еще можно было ее выразить! В Первом Послании к Коринфянам Павел провозгласил, что "Божье" (то, что в Боге) раскрывалось для людей Духом. Затем апостол сказал относительно божественных посланий: "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным" (1 Кор. 2:13). Слова божественного откровения это слова, направляемые Духом, а не слова человеческой мудрости.

Иногда тех, кто придерживается убежденности в словесной богодухновенности, обвиняют в вере в так называемую "механическую диктовку". Это слегка отдает либерализмом, и на это обвинение хорошо отвечает Джеймс И. Пакер.

"Оттого что евангелисты считают, что библейские авторы находились под полным управлением Святого Духа, часто предполагается ... что они придерживаются теории о богодухновенности, которую называют "диктовка" или "пишущая машинка" ... Но это не так. Эта "теория диктовки" - нечто несуществующее. Можно с уверенностью сказать, что ни один протестантский богослов со времен Реформации до наших дней не придерживался такой теории. ... Верно, что многие богословы шестнадцатого и семнадцатого столетий говорили о Писании как о "продиктованном Святым Духом". Но они имели в виду то, что библейские авторы записывали слово в слово то, что назначал Бог. ... Употребление слова "диктовка" всегда было образным. ... Доказательство этого лежит в том факте, что, когда эти богословы задавались вопросом "Каким образом Дух воздействовал на разум авторов?", они все давали ответ не в смысле диктовки, а в смысле приспособления и правильно полагали, что Бог полностью приспосабливал Свою богодухновенную деятельность к складу ума, мировоззрению, темпераменту, интересам, литературным привычкам и особенностям стиля каждого автора" (Fundamentalism and the Word of God, с. 78 и след.).

Вопреки библейским указаниям на словесную богодухновенность, либеральные богословы выступают против нее, и мы чувствуем необходимость кратко рассмотреть их возражения.

Ответ на возражения против словесной богодухновенности

Я хочу, чтобы вы обратили внимание на предположения, на основе которых критики строят свое недоверие к полной богодухновенности Писания.

(1) Возражение: "Если бы Ветхий Завет имел словесную богодухновенность, то новозаветные авторы не цитировали бы его так небрежно." Ответ: Прежде всего, мы должны помнить, что авторы древности не использовали те же самые авторские средства, употребляемые сегодня. Им были неизвестны кавычки, двоеточие, многоточие, квадратные скобки и т.п. В свете этого мы просто не можем определить, как именно они цитировали, приводили слова или упоминали ветхозаветные отрывки. Таким образом, имея в виду наше незнание, критиковать их представляется неуместным. (См. книгу Рене Паше The Inspiration and Authority of Scripture, глава 10). Во-вторых, новозаветные авторы были сами вдохновляемы Богом, следовательно, когда они цитировали Ветхий Завет, они делали это, будучи движимы Духом. И если Святой Дух в соответствии со Своими целями желает изменить Свои собственные слова, то кто такой человек, чтобы выражать недовольство? Более того, различия между новозаветными цитатами и их источниками в Ветхом Завете не являются случайными результатами небрежности. "Это - попытки Святого Духа взять основополагающие истины ветхозаветного отрывка и придать им большую ясность и значение в его новозаветном контексте. Это часто требует других слов." (Джеймс Джонси, Science returns to God,с. 31). В этой связи также обратитесь к книге Томаса Хорна "Критическое введение" (Critical Introduction), том 2.

(2) Возражение: "В Библии есть ошибки научного характера, которые отсутствовали бы в том случае, если бы она была богодухновенной книгой." Ответ: Научное несоответствие может существовать только в том случае, если есть противоречие между доказанным научным фактом и определенным утверждением Писания. Мы не обязаны отстаивать ни научные "теории", ни богословские размышления. Так называемые ошибки научного плана это либо недоказанные теории, либо неправильное толкование Писания.

(3) Возражение: "Библия содержит исторические неточности, которых не должно быть в письменных документах, имеющих словесную богодухновенность." Ответ: Подобное утверждение может быть сделано только в случае, если: (а) Правильно представлено свидетельство Писания; (б) Имеются все необходимые исторические данные; (в) Существует действительное противоречие, противопоставленное дополнительным данным. Надуманные "исторические ошибки" Библии постепенно исчезали с развитием археологической науки. Выращивали ли египтяне виноград, на что указывает Моисей в сороковой главе Книги Бытия? Геродот ответил отрицательно, но лопата, орудие археологов, подтвердила слова Моисея. Критики отрицали существование хеттеев (4 Цар. 7:6), но археологические открытия опровергли неверие. Такие книги, как "Археология и библейская история" Джозефа Фри (Archaeology and Bible History), представляют собой захватывающее чтение.

(4) Возражение: "Если бы Библия была словесно богодухновенна, она не мирилась бы с безнравственной жестокостью Ветхого Завета." Ответ: Прежде чем придираться к Библии по основаниям нравственности, следует определить моральный критерий, согласно которому строится такое суждение. Неверующий должен сказать нам, почему, на каком основании, он считает определенные случаи безнравственными. Факт состоит в том, что он не может возражать против этих надуманных нравственных пороков, не приняв моральных принципов добра и чистоты, которые преподаются в Слове Божьем. Очень часто протестуют против истребления хананеев (срав. Иис. Н. 6:21). Во-первых, народ может достичь такой глубины порочности, которую праведная сущность Господа более не может допускать. Бог не истребил хананеев во дни Авраама, но он сделал это, когда чаша их беззаконий наполнилась (Быт. 15:16). Во-вторых, речь шла о духовном благополучии Израиля, из которого должен был произойти Мессия. Это были пример духовной хирургии ради конечного блага всего мира! так называемых "проклинающих псалмах" (ср. Псалом 57) говорят, что они несвойственны Богом данной литературе. Однако, мы должны помнить: (а) восточный язык, который шокирует наши чувства, воспитанные на христианстве, изобилует метафорами, сохранившимися с тех жестоких времен; (б) эти богодухновенные псалмы не являются проявлениями личного мщения, но представляют собой отношение Господа ко греху и мятежности. (См. "Введение" в книге А.Ф. Киркпатрика "Псалмы".)

(5) Возражение: "Если бы Библия была словесно богодухновенна, то она не содержала бы противоречий." Ответ: Противоречие возникает не в том случае, когда два утверждения отличаются друг от друга, но только тогда, когда они оба не могут быть истинными. Различные библейские повествования, в которых говорится об одном и том же предмете, зачастую дополняют друг друга, но не противоречат. Для дальнейшего изучения этой темы я рекомендую книгу У. Арндта "Противоречит ли Библия сама себе?" (Does the Bible Contradict Itself?).

(6) Возражение: "Некоторые библейские авторы на самом деле отрекаются от богодухновенности." Ответ: "Эти надуманные отречения исчезают при ближайшем рассмотрении! Утверждается, что Павел отрицает богодухновенность в 1 Послании к Коринфянам 7:10,12,25. Напротив, Павел всего-навсего говорит, что Господь ничего не сказал конкретно о рассматриваемых в этом отрывке темах. Апостолам было дано обещание о том, что они будут наставлены на всякую истину (Иоан. 16:13), и у Павла не было недостатка в сравнении с любым из них (2 Кор. 11:5). То, чему учил апостол, исходило от Господа (1 Кор. 11:23), следовательно, он мог "повелевать" (1 Кор. 7:10,17), потому что он имел богодухновенность.

(7) Возражение: "Некоторые вопросы в Библии имеют слишком личный характер, чтобы служить гарантией концепции словесной богодухновенности." Ответ: Для всего того, что было включено в божественные летописи, есть основания. Пристальное изучение устранило бы эту необоснованную критику. Совет Павла Тимофею употреблять немного вина ради желудка это пример так называемых личных отношений. В 1 Послании к Тимофею 5:23 подчеркиваются несколько замечательных истин. (а) Этот стих раскрывает нашу обязанность заботиться о своих телах, даже если мы много трудимся ради Господа. (б) Он служит комментарием к любви Павла в отношении Тимофея и, следовательно, примером взаимной заботы, которая должна характеризовать проповедников евангелия. (в) Он показывает, что основным назначением даров чудотворения не было доставлять людям физические блага, иначе апостол исцелил бы желудочный недуг своего младшего товарища.


Богодухновенность писания (2)

Единство Библии

Одним из многочисленных свидетельств, доказывающих утверждение Библии о ее богодухновенности, является феноменальное единство, которое украшает ее благословенные страницы. Это удивительное собрание повествований писалось на протяжении шестнадцати столетий людьми различного происхождения (пастухами, царями, рыбаками, учеными), однако, оно характеризуется единством и целостностью, совершенно отвергающими объяснения, которые может дать человек. И это единство проявляется так многообразно.

Во-первых, существует единство темы на протяжении всего Слова. Это замечательным образом проявляется в сравнении между определенными частями первой и последней книг Библии. Например, в Книге Бытия раскрывается происхождение материальных небес и земли (1:1), в то время как в Книге Откровения земля и то, что на ней, подходят к своему концу и уступают место новому небу и новой земле (21:1). Далее, обманщик сатана (Быт. 3:1 и след.) более уже не будет обманывать (Отк. 20:10). Совершенный человек, ставший грешником (Быт. 3:6) в конечном итоге снова будет жить в совершенстве (Отк. 7:14; 22:14). Все это становится возможным благодаря тому семени женщины (Быт. 3:15), потомку Давида (Отк. 22:16), который посредством жертвы (Быт. 4:4) стал Агнцем, восшедшим на престол (Отк. 22:1). Таким образом, скорбь Едома (Быт. 3:16) закончится на небесах (Отк. 21:4), и дерево жизни, с которым были разделены наши древние предки (Быт. 3:22-24), вновь станет нашим достоянием (Отк. 22:14).

Во-вторых, в Библии есть единство замысла. Книга Бытия рассказывает о грехопадении человека. В книгах от Исхода до Второзакония, в которых приводится закон, дается определение и яркая характеристика греха. Исторические книги Ветхого Завета изображают неспособность человека оправдать самого себя на основе соблюдения закона, следовательно, они подчеркивают необходимость в Оправдателе. Книги пророков провозглашают пришествие этого прославленного Оправдателя. Через четыре столетия молчания авторы Евангелий сообщают нам о том, что Христос пришел и принес оправдание. Книга Деяний показывает, каким образом мужчины и женщины, жившие в первом столетии, прилагали к себе оправдательную благодать Господа посредством повиновения в любви. Раличные Послания к церквям и отдельным людям наставляли святых, как возрастать до уровня духовной зрелости и, наконец, Откровение рисует полную и окончательную победу нашего великого Бога над всеми Его врагами.

В-третьих, в Библии присутствует единство доктрины. Хотя в откровении, которое Бог постепенно являл людям, есть развитие определенных тем учения, среди библейских авторов существует теологическое согласие. Например: (а) Есть один Бог (божественная сущность), состоящий из трех ипостасей (Быт. 1:1,26; Втор. 6:4; Мат. 28:19; 2 Кор. 13:13). (б) Вселенная была сотворена Божеством (Быт. 1:1; Пс. 32:6-9; Иоан. 1:1-3; Евр. 11:3). (в) Человек имеет сложную природу (Быт. 1:26; 2:7; Еккл. 12:7; Мат. 10:28; 1 Фее. 5:23). (г) В искуплении за грех должна присутствовать кровь (Быт. 4:4; Лев. 17:11; Мат. 26:28; Иоан. 19:34). Такие примеры можно приводить бесконечно.

В-четвертых, Библия изобилует ненамеренными и, на первый взгляд, незначительными примерами гармонии. Давайте рассмотрим следующее: (а) Незадолго до основания Пасхи, которая приходилась на весну, Господь навел казни на Египет. Восьмой из этих казней был град, уничтоживший цветущий лен, который цвел именно в это время года (Исх. 9:31). В другом библейском отрывке, сорок лет спустя (Иис. Н. 4:19), когда израильтяне вошли в Ханаан, примерно в это же время года ("жатва" - 3:15), в дом Раав пришли соглядатаи. Эта смелая женщина спрятала их под снопами льна, сушившимися на крыше (2:6). Эти ненамеренные упоминания об урожае льна разделены четырьмя десятилетиями, но прекрасно согласуются друг с другом, (б) В Новом Завете мы узнаем, что при обработке усопших людей использовались большие количества благовоний (Иоан. 19:39). Египет славился своими традициями бальзамирования (Быт. 50:2,26). Поэтому нас не удивляет, что средства для бальзамирования доставлялись в Египет целыми караванами (Быт. 37:25). (в) В Египте Иосиф оказался в тюрьме, где были "заключены" узники царя (Быт. 39:20), и автор псалмов рассказывает нам, что Иосиф был закован в цепи и кандалы (104:18). (г) Когда Иисус накормил 5 000 человек, он усадил их на "зеленую траву" (Мар. 6:39), потому что, как говорит другой автор, приближался праздник Пасхи (Иоан. 6:4), который выпадал на весну. В Библии тысячи таких случайных совпадений; мы ни разу не находим в ней даже крохотных намеков на несоответствия, которые обычно досаждают самым искусным авторам. Это - гарантия богодухновенности!

Историческая достоверность Писания

Если Библия утверждает, что она есть слово Божье, мы имеем право ожидать, что она будет исторически достоверна, то есть, что между Писанием и солидными историческими документами древности будет существенное соответствие.

Достоверность Ветхого Завета - (а) Библейские свидетельства указывают на то, что Моисей написал Пятикнижие (Исх. 17:14; 24:4,7; Числ. 33:2; Втор. 31:24), и это было общепринятой точкой зрения вплоть до восемнадцатого столетия, когда рационалисты начали формулировать "документальную гипотезу". Однако, письменные произведения древности свидетельствуют в пользу утверждения Моисея. Иудейский историк Иосиф Флавий говорит о пяти книгах Моисея ("О древности иудейского народа. Против Апиона", I, 8), и языческие авторы Гекатей, Манефон, Лисимах, Эвполем, Тацит, Ювенал, Лонг - все приписывают Моисею законы, посредством которых иудеи отличались от других народов (Джордж Ролинсон, Historical Evidences, с. 254 и след.). (б) Ветхий Завет рассказывает о катастрофичном потопе, который наводнил всю землю (Быт. главы 6-8; Пс. 28:10). Древние летописи вавилонян, египтян, китайцев, американских индейцев, мексиканцев, кельтов, греков и т.д. упоминают подобное затопление, на самом деле было обнаружено между 250 и 300 повествований о потопе. (в) Одиннадцатая глава книги Бытия содержит повествование о "Вавилонской башне". Летописи из руин Вавилона рассказывают о древнем роде людей, которые попытались взобраться на небо, построив огромную башню. Она была опрокинута ветром, и это место получило название "Вавилон", потому что с тех пор появилось множество разнообразных языков (Джордж Ролинсон, Historical Illustrations of the Old Testament, с. 27,28). (г) Авторы Библии говорят о рабстве израильтян в Египте и об их чудесном освобождении из него (Исх. главы 7-14; Пс. 73:12 и след.). Один египетский папирус описывал бедствия в Египте, состоявшие из крови, гибели деревьев и плодов и т.п. Черный гранитный монумент, обнаруженный на границе Египта и Палестины, изображал тьму такой черноты, что никто не мог разглядеть лиц стоявших рядом людей (Иммануил Великовши, Worlds in Collision, с. 49,52,59). Тацит утверждал, что большинство авторов древности соглашались в том, что некий угнетенный народ, ненавистный богам, навел бедствие на Египет, после чего был выведен в пустыню и убежал (Ролинсон, Historical Illustrations, с. 66). (д) Покорение Ханаана Иисусом Навином описано в книге, носящей его имя. Один из авторов древности, Прокопий говорит о двух колоннах из белого камня в Тиджисе (Танжере), северная Африка, на котором написаны финикийские слова: "Мы - те, которые убежали от лица Иисуса Разбойника, сына Навина" (Historical Evidences, с. 301). (е) По свидетельству Книги пророка Даниила (1:1,2), царь Навуходоносор привел пленных иудеев в Вавилон и перенес часть сокровищ храма в сокровищницы своего бога. Берос, халдейский историк, пишет, что Навуходоносор привел пленных иудеев в Вавилон и "он изысканно украсил храм Вила и другие храмы трофеями, которые захватил в этой войне" (Иосиф Флавий, "Против Апиона", 1, 19).

Достоверность Нового Завета - (а) Иудейский историк Иосиф Флавий родился в 37 г. от Р.Х. Он стал автором нескольких ценных произведений, которые подтверждают исторические документы Нового Завета. Он подтверждает упоминание в Новом Завете об Ироде Антипе и жене его брата Филиппа (Мат. 14:3,4 - "Иудейские древности" 18,5,1). Он пишет, что Иоанн Креститель был "праведным человеком"; что он "убеждал иудеев вести добродетельный образ жизни" и был казнен Иродом (Мат. 14:10 - "Древности" 18,5,2). Он упоминает смерть "Иакова, брата Иисуса, именуемого Христом" ("Древности", 20,9,1). Он объясняет рвение иудеев в борьбе с римлянами тем, что их священные писания содержали указание на то, что "примерно в то время некто из их страны должен стать правителем всей обитаемой земли" ("Иудейская война" 6,5,4). Новый Завет изобилует ссылками на ожидание избавления, которое питали иудеи. Иосиф Флавий описывает внешность Ирода, провозглашение его божественности и неестественную смерть (Деян. 12:20 и след. - "Древности" 19,8,2). А.Кэмпбелл говорит: "Все сказанное в Новом Завете относительно любого из великих людей или событий в Риме, Иудее, Галилее, Сирии или Самарии, в достаточной мере подтверждается Иосифом [Флавием]" (The Preacher's Companion, с. 14). Я не упомянул спорный отрывок в произведении Иосифа относительно чудес Христа ("Древности" 18,3,3), но вы можете прочитать рассмотрение подлинности его слов в книге Хорна "Введение" (Introduction, том I). Может возникнуть вопрос о том, почему этот историк уделил так мало внимания личности настолько выдающейся, как Иисус. Известность Господа в те времена подтверждается упоминаниями о нем в произведениях римских историков. Тацит, который писал примерно в 100 г. от Р.Х., говорил о христианах, которые получили это название от имени своего предводителя, Христа, казненного Понтием Пилатом в царствование Тиберия. Он утверждает, что христианство распространилось даже до самого Рима и что христиане подвергались жестоким гонениям ("Анналы" 15,44). Поэтому возникает такой сложный вопрос: если Тацит, римлянин, был так осведомлен о христианстве, то как мог Иосиф Флавий, выходец из иудейского народа, знать так мало? На самом деле, Иосиф знал гораздо больше! Как отмечает Мак-Гарви, Иосиф Флавий писал для того, чтобы возвысить иудейский народ в глазах греков и римлян. Любое справедливое повествование о Христе могло стать постыдным для иудеев. Поэтому национальная гордость и религиозный фанатизм требовали, чтобы Иосиф Флавий хранил молчание по этому поводу. Но его молчание становится чрезвычайно красноречивым! (Дж.У. Мак-Гарви, Evidences of Christianity, III, с. 7,8).

(б) В конце прошлого столетия сэр Уильям Рэмзи, ученый, подвергавший сомнению подлинность Книги Деяний, собрал археологическую экспедицию в Малую Азию с явным намерением опровергнуть историчность и точность этой книги. Спустя годы исследований, в буквальном смысле раскапывая доказательства, он полностью изменил свою точку зрения. Он убедился в том, что Деяния были написаны Лукой, Он написал: "Рассказ Луки превосходен в смысле его надежности ... . Лука - это историк высшего класса; его фактические утверждения не просто достоверны; он обладает истинным историческим чутьем ... этого автора следует поместить среди самых великих историков" (Luke the Physician, с. 177-179,222).

Безупречная точность Библии - Еще одно указание на достоверность Библии это ее безупречная точность в мельчайших деталях. Произведения, созданные людьми, неизбежно имеют некоторую степень ошибочности, даже если они создаются большим трудом очень старательными исследователями. Позвольте мне показать контраст между некоторыми классическими литературными произведениями и Библией, (а) Историк Иосиф Флавий написал, что иудей по имени Елимелех "поженил сыновей своих на моави тянках" ("Древности" 5,9,1), но он ошибся, ибо его сыновья взяли себе жен из Моава после смерти отца (Руф. 1:3,4). (б) Адам Кларк был королем среди авторов комментариев по Ветхому Завету и по своей эрудиции превосходил большинство современников. Он посвятил сорок лет труда своему комментарию к Библии, Commentary on the Holy Bible. Однако, говоря о Книге Бытия 1:16, он предполагал, что луна имеет реки, растения и, несомненно, населена разумными существами. Но боговдохновенные авторы Писания не имели в виду никаких подобных причудливых догадок. Говоря о 4 Книге Царств 5:1, Кларк сказал, что Иосиф Флавий никогда не упоминал Неемана, но он ошибся, ибо на самом деле Иосиф говорил о Неемане ("Древности" 8,15,5). (в) Шекспир в своей "Зимней сказке" говорит о корабле, подплывающем к пустыням Богемии, но ближайшее морское побережье расположено примерно в ста милях от Богемии.

В книге "История и описание Германии" историк Тацит сделал столько географических ошибок, что это поражает современных исследователей. Когда была впервые опубликована "Британская Энциклопедия", она содержала такое количество ошибок относительно географии Америки, что издатели "Новой Американской Энциклопедии" специально издали брошюру, перечисляющую эти ошибки. Такие огрешности невозможно обнаружить в Слове Божьем. Давайте рассмотрим несколько примеров точности Библии, (а) Библия всегда верна в плане топографии. Египет расположен ниже уровня Вефиля, поэтому Авраам "сошел" туда (Быт. 12:10). Содом расположен ниже Хеврона, поэтому Господь сказал "сойду" перед тем, как отправиться в Содом (Быт. 18:21). Стороны света, определяемые по компасу, всегда называются с точностью. Вефиль находится "на запад" от Гая (Быт. 12:8). Дорога из Иерусалима в Газу находится к югу от Самарии (Деян. 8:26, СПБТ). Знойные "восточные ветры" дуют на Египет (Быт. 41:23) и Ниневию (Ион. 4:8), но дождь в Палестину приходит "с запада" (Лук. 12:54). (б) Писание правильно представляет обычаи тех дней, из которых оно, по его собственному утверждению, приходит. Согласно манере одеваться в то время, различные вещи переносились "на груди" или на "лоне" (Ис. 40:11; Лук. 6:38). Гробницы высекались из камня (Мат. 27:60), а виноградные точила выкапывались в земле (Мат. 21:33), однако, ничто подобное не использовалось с первого столетия! (Дж.У. Мак-Гарви, Lands of the Bible, глава IX). Павел, несмотря на свою быт ность видным иудейским законоведом, также был изготовителем палаток, потому что в добавление к духовным занятиям иудеи преподавали своим сыновьям какое-либо ремесло (Деян. 18:3). Кожевник Симон жил около моря (Деян. 10:6), потому что, как показала археология, при дублении кожи использовалась морская вода. (в) Библия точно изображает даже отношения людей в первом столетии. Строгость фарисеев (Деян. 26:5) упоминается Иосифом Флавием ("Война" 1,5,2). Он также подтверждает расовую напряженность между иудеями и самарянами, описанную в Новом Завете (Иоан. 4:9). ("Древности" 11,4,9).

Научные жемчужины, сокрытые в Библии

Доктор Генри М. Моррис начинает свою интересную и популярную книгу небольшого объема "Библия и современная наука" (The Bible and Modern Science) следующими словами: "Одно из самых поразительных доказательств богодухновенности Библии состоит в огромном количестве научных истин, которые были сокрыты на ее страницах на протяжении трех тысяч лет и более и были обнаружены человеком только в течение последних нескольких столетий или даже лет" (с. 5). Насколько это истинно. Библия не претендует на звание научного учебника; гораздо в меньшей степени она участвует в научных размышлениях. Однако, в Писании есть многочисленные примеры того, как боговдохновенные авторы попросту утверждали или упоминали определенные научные истины, которые они не смогли бы познать естественным образом. Ибо эти научные истины были раскрыты только через многие столетия. Позвольте мне предложить вашему вниманию некоторые из них.

Библия и астрономия - Земля имеет сферическую форму (Прит. 8:27; Ис. 40:22) и подвешена в космосе (Иов. 26:7). Звезды бесчисленны (Иер. 33:22), издают звуки (Иов. 38:7) и управляются законами неба (Иов. 38:33). Луна это отражатель ("свидетель", свидетельствующий за другого) (Пс. 88:38). Человек не может измерить вселенную (Иер. 31:37).

Библия и геология - Земля свидетельствует осадочное происхождение (Быт. 1:2; 2 Пет. 3:5).

Библия и океанография - Моря были сотворены с единым дном (Быт. 1:9). В морях есть пути или "стези" (Пс. 8:9). Океанское дно изрезано глубокими ущельями (Иов. 38:16; 2 Цар. 22:16) и содержит источники пресной воды (Быт. 7:11; Иов. 38:16)

Библия и метеорология - Предполагается наличие круговорота воды, включающего испарение, перемещение, конденсацию и силу тяжести (Иов. 36:27,28; Еккл. 1:7). Электричество вызывает дождь (Иов. 38:25-26). Воздух имеет вес (Иов. 28:25) и перемещается кругами (Еккл. 1:6).

Библия и физика - В настоящее время не создается ни материя, ни энергия (Быт. 2:1), напротив, вселенная подходит к концу своего существования или изнашивается (Ис. 51:6; Пс. 101:27; Евр. 1:11). Для распространения света в пространстве необходимо время, поэтому он существует в определенном "пути" (Иов. 38:19,24).

Библия и биология - Жизнь не возникает самопроизвольно (Деян. 17:25). Живые существа производят себе подобных согласно законам наследственности (Быт. 1:11,12,21,24). В клеточной структуре основных классов живых существ имеется существенное различие (1 Кор. 15:39).

Библия и медицина - Законы о санитарии предполагают, что существуют микробы (Лев. 11:29-36; Втор. 23:12-14). Жизнь находится в крови (Лев. 17:11), и все народы имеют общее физическое единство (Деян. 17:26). Восьмой день идеален для обрезания (Быт. 17:12).

Библия и психология - "Если бы вам пришлось подвести итог всех авторитетных статей, когда-либо написанных самыми квалифицированными психологами и психиатрами на тему психического здоровья, - если бы вам пришлось объединить их, очистить от излишней многословности, - если бы вам пришлось отделить мясо от петрушки, и если бы самые способные из живущих ныне поэтов смогли кратко выразить эти нефальсифицированные частички чисто научного знания, у вас получилось бы неуклюжее и неполное подобие Нагорной проповеди. И это подобие не выдержало бы никакого сравнения. Почти две тысячи лет христианский мир держит в своих руках полный ответ на свои беспокойные и бесплодные стремления. Здесь ... кроется образец успешной человеческой жизни с оптимальным психическим здоровьем и довольством" (Дж.Т. Фишер и Л.С. Холи; A Few Buttons Missing, с. 273).

Свидетельство исполненных пророчеств

Одно из самых убедительных свидетельств богодухновенности Библии состоит в пророчестве и исполнении. Посредством сверхъестественного откровения и богодухновенности пророки Божьи были наделены способностью писать об определенных исторических событиях за сотни лет до того, как эти события происходили. Таким образом, простым определением пророчества будет "история, написанная заранее".

Исследователи предложили некоторое количество критериев для определения подлинности пророчества в противовес теоретическим предсказаниям. Оно должно включать: (1) Надлежащий расчет времени, то есть, пророчество должно быть изречено задолго до его исполнения. (2) Конкретные детали, а не туманные обобщенности и отдаленные возможности. (3) Точное исполнение, а не просто высокую степень вероятности.

Божественное мерило для определения истинного пророка было высказано Моисеем. "Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово" (Втор. 18:22).

Из всех областей библейских пророчеств, изучение которых может быть удивительно полезным, я кратко рассмотрю только две: (1) пророчества относительно иудейского народа; (2) пророчества относительно Христа.

Иудеи в пророчествах

Рассказывают, что когда Фридрих Великий спросил своего капеллана, каким в двух словах будет самый убедительный аргумент в защиту Библии и христианства, тот ответил: "Евреи, Ваше величество". В Библии есть десятки пророчеств, которые, по сути дела, в общих чертах обрисовывают историю еврейской нации. Но в качестве конкретного примера приведем двадцать восьмую главу Книги Второзакония, целое созвездие пророчеств, говорящих о будущей истории евреев. В этой главе Моисей предостерегает, какой будет судьба евреев, если они перестанут повиноваться закону Господа (что, как показывает история, и случилось). Следующие факты дадут вам возможность увидеть основные обстоятельства этой главы вместе с соответствующим исполнением многочисленных пророчеств, зафиксированным позднее другими ветхозаветными историками и иудейским автором, Иосифом Флавием.

В Книге Второзакония 28:47-68 подробно рассмотрены следующие пророчества. (а) Господь издалека приведет против Израиля народ, языка которого они не понимали. (б) Враги Израиля будут жестоки и не будут уважать ни старого, ни молодого. (в) Иудейские города будут осаждены и захвачены. (г) Будет много страданий, особенно от голода. (д) Нужда будет настолько сильной, что они будут есть плоть своих собственных детей. (е) Огромное количество израильтян будет уничтожено. (ж) Некоторые иудеи будут проданы в Египет как рабы. (з) Израиль будет изгнан из своей страны и рассеян до пределов земли. (и) Иудеи не найдут покой и мир там, где они окажутся. (к) Их имя станет ужасом, притчею и посмешищем, куда бы они ни отправились (ст. 37).

Что удивительно, история содержит следующие факты о последующей истории иудейского народа. (а) Иудеев захватывали три основные враждебные державы - Ассирия (721 г. до Р.Х.), Вавилония (606 г. до Р.Х.) и Рим (70 г. от Р.Х.). (б) Во время вавилонского завоевания халдейский царь убивал иудейских "юношей их мечем в доме святыни их, и не пощадил ни юноши, ни девицы, ни старца, ни седовласого: все предал Бог в руку его" (2 Пар. 36:17). И Иосиф Флавий говорит, что, когда римляне пришли в Иерусалим, они умертвили всю молодежь, "не пожалев людей любого возраста" ("Война" 3,7,1). (в) Когда иудейские города попадали в осаду, был сильный голод и огромные страдания. При осаде Самарии условия были настолько стесненными, что ослиную голову продавали за восемьдесят сиклей серебра (4 Цар. 6:25). Когда вавилоняне напали на Иерусалим, в городе усилился голод и "не было хлеба у народа земли" (4 Цар. 25:3). Иосиф Флавий рассказывает, как во время римского нашествия члены семьи вырывали пищу друг у друга по причине великого голода ("Война" 5,10,3). (г) Невероятно, но в эти кризисные времена родители иудеи ели плоть своих собственных детей. Такое случалось в Самарии (4 Цар. 6:29), а также в Иерусалиме до вавилонского нашествия (Книга Варуха 2:1-3) и во время римского завоевания ("Война" 6,3,4). (д) В этих нападениях было убито бесчисленное количество иудеев. Иосиф Флавий записал, что римляне убили более миллиона человек ("Война" 6,9,2-4). В добавление к этому, многие иудеи были проданы в рабство в Египет ("Война" 6,9,2). (е) Иудеи были сорваны с привычных мест обитания и рассеяны по другим странам. Это произошло во время ассирийского плена (4 Цар. гл. 17), а также во время вавилонского плена (2 Пар. гл. 36). Обратите внимание на то, что Неемия в одноименной книге признает вавилонский плен в качестве рассеяния от Бога (1:8). Амос говорил о том, что израильтяне будут перемешаны среди других народов, как зерна в решете (9:9). Интересно отметить различные страны, из которых иудеи собрались, чтобы отметить свои национальные праздники (Деян. 2:5,9-11). Кстати, также важно отметить, что, хотя Бог предупреждал, что он рассеет иудеев, они не были уничтожены полностью (Лев. 26:44), но, куда бы они ни отправились, они сохраняли свою национальную самобытность. (См. Числ. 23:9.) И, что также имеет значение, Израиль это единственный народ, который можно проследить от начала до нынешнего времени. (ж) История изобилует примерами того, как евреев преследовали от страны к стране. В тринадцатом веке они были изгнаны из Англии Эдуардом I. В четырнадцатом веке так же поступил Карл VI во Франции, а столетие спустя это повторили Фердинанд и Изабелла в Испании (Томас Ньтон, Dissertations on the Prophecies, с. 98). (з) В заключение, вошедшее в поговорку употребление слова "еврей" известно всем настолько, что вряд ли нуждается в комментариях (ср.: Иер. 24:9).

Христос в пророчествах

Когда Христос вошел в синагогу в Назарете, он развернул свиток пророка Исайи и начал читать: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное". Затем он отдал свиток служителю и провозгласил: "Ныне исполнилось писание сие, слышанное вами" (Лук. 4:17-21). Иисус часто признавал, что о нем говорилось в Ветхом Завете. Однажды он сказал: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан. 5:39). И незадолго до своего вознесения Господь подтвердил: "... надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах" (Лук. 24:44).

Приведение людей ко Христу было одной из самых главных задач Закона Моисеева. Павел подтверждает это в Послании к Галатам 3:24, где он говорит: "Итак закон был для нас детоводителем ко Христу ...". Таким образом, деятельность Господа Иисуса в исполнении пророчеств становится очень важным аспектом библейских свидетельств.

Сидни Коллетт указывает, что "в Ветхом Завете есть не менее 333 пророчеств, которые сосредоточиваются на личности Мессии, каждое из которых, относящееся к его земной жизни, было исполнено с точностью до буквы" (All About the Bible, с. 84). Давайте кратко рассмотрим некоторые из важных пророчеств о Христе.

(1) Родословие Христа в пророчестве - Обратите внимание на следующие ветхозаветные пророчества относительно происхождения Христа вместе с новозаветными ссылками, указывающими на их исполнение, (а) Христос будет семенем женщины (Быт. 3:15; Гал. 4:4). (б) Он будет потомком Авраама, иудеем (Быт. 22:18; Гал. 3:16). (в) Господь придет от колена Иудина (Быт. 49:10; Евр. 7:14). (г) И Он также будет происходить от царского рода Давида (2 Цар. 7:12 и след.; Евр. 1:5). (д) Наконец, было предсказано, Кто его родит, и это была девственница (Ис. 7:14; Мат. 1:18-22). Интересно отметить, что эти пророчества становятся все более конкретными.

Человеческий род
             Иудейский народ
                 Колено Иудино
                      Род Давида
                           Дева Мария

(2) События, связанные с рождением Христа - (а) Зачатие и рождение Сына Божьего от девственницы должно было произойти чудесным образом (Ис. 7:14; Мат. 1:18-22). (б) Несмотря на то, что Его мать и приемный отец жили в Назарете, Мессия должен был родиться в Вифлееме иудейском (Мих. 5:2; Мат. 2:1). (в) С рождением Господа будет связано убийство невинных младенцев (Иер. 31:15; Мат. 2:16-18). (г) Это приведет к необходимости побега в Египет, откуда Мессия должен вернуться (Ос. 11:1; Мат. 2:15).

(3) Время пришествия Христа - (а) Спаситель должен был прийти и начать Свою деятельность во времена Римской империи (Дан. 2:44; Лук. 2:1). (б) При рождении Христа Иуда по-прежнему должен был оставаться правящим коленом, имеющим особые отличительные признаки (Быт. 49:10). Когда родился Иисус, "иудеями правил царь в их собственной стране; они управлялись своими собственными законами; и совет этого народа осуществлял свою власть и полномочия. К этому времени другие колена перестали существовать или растворились среди народов. Осталась одна Иуда ... ." Спустя несколько лет после рождения Иисуса Архелай, который царствовал в Иуде некоторое время (Мат. 2:22), "был свергнут с престола и изгнан; прокуратором был назначен Копоний; и статус царства Иуды, последнего остатка величия Израиля, был снижен до области в Сирийской провинции" (Ричард Уотсон, А Biblical and Theological Dictionary, с. 560-561). (в) Книга пророка Малахии 3:1, вероятно, указывает на то, что Христос придет в то время, когда еще будет существовать иерусалимский храм, следовательно, до 70 г. от Р.Х. То, что иудейский храм был "Его храмом", подтверждается тем фактом, что Он дважды очищал его (Иоан. глава 2; Мат. глава 21) и что Он претендовал на освобождение от храмовой подати на том основании, что был Сыном Божьим (Мат. 17:24-27). Однако, это пророчество не следует ограничивать храмом в буквальном смысле; оно также имеет духовное приложение к церкви (1 Кор. 3:16). (г) Даниил провозгласил, что искупительное деяние "Помазанника" (Христа) произойдет спустя примерно 70 пророческих недель (490 лет) от времени повеления заново отстроить Иерусалим после вавилонского плена (457 г. до Р.Х.), то есть, приблизительно в 33 г. от Р.Х. (д) Выражение "полнота времени" в Послании к Галатам 4:4 предполагает определенные условия, приготовленные провидением, которые предварили рождение Спасителя. Смотрите книгу Х.Х. Ньюмана "Руководство по церковной истории" (Manual of Church History), том I, с. 34-64, где совершенно замечательным образом рассмотрена подготовленность к этому первого столетия нашей эры.

(4) Сущность Христа в пророчествах - Пророки указывали на то, что Христос будет как человеком, так и Богом. Несмотря на свое рождение, Он был предвечен (Мих. 5:2; Иоан. 1:1,14). Он был человеком, однако, и ближним Господа (Зах. 13:7). Слово "ближний" (древнеевр. amith) означает "соединяться, сочетаться" и предполагает равенство. Кейл говорит, что оно может употребляться только с богом или тем, "кто сопричастен божественной сущности или сам по существу божественен" (Minor Prophets, том II, с. 397).

(5) Характер Христа в пророчествах - Определенное количество удивительных черт характера Господа изображены пророчески в Ветхом Завете. Его сверхъестественная мудрость описана в Книге пророка Исайи 11:1-5. Например, суждения Христа о людях основывались не на физическом восприятии, а на божественной проницательности (Мат. 9:4; 12:25; Иоан. 2:24,25). Методы, при помощи которых Спаситель учил людей, были мягки и сострадательны в убеждении, и это было предсказано в Книге пророка Исайи 42:1-4. Христос не был неистовым подстрекателем толпы. Он также не стремился сокрушить тех, кто запутался во грехе. Его целью было помочь человеку. Обратите внимание на то, как Матфей применил ко Христу это ветхозаветное пророчество (Мат. 12:15-21). Благотворительные аспекты служения Господа были предсказаны в Книге пророка Исайи 61:1-3 и исполнены в Евангелии от Луки 4:17-19. В Ветхом Завете было предсказано даже безупречное повиновение Христа. Автор псалмов представляет Мессию, говорящего: "Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце" (Пс. 39:9; Евр. 10:5-7). Исайя описывает нашего Господа как "Праведника, Раба" Божьего (Ис. 53:11). Как замечательно исполнились эти пророчества в непорочном Агнце Божьем. Сам Христос говорил: "Я всегда делаю то, что Ему угодно" (Иоан. 8:29). Павел сказал, что Христос был "незнавшим греха" (2 Кор. 5:21), и Петр утверждал, что Иисус "не сделал никакого греха, и не было лести в устах Его" (1 Пет. 2:22). Даже враги провозглашали Его невиновность в прегрешениях (Мат. 27:4,19,24,54).

(6) Служение Христа - О подготовительной работе Иоанна Крестителя говорили пророки Исайя и Малахия (Ис. 40:3-5; Мал. 4:5,6; Мат. 3:3). Ветхий Завет изображал Христа чудотворцем (Ис. 35:5,6). Авторы евангелий приписывают Христу не менее 39 конкретных чудес (в дополнение к другим упоминаниям). Триумфальный вход Христа в Иерусалим был описан в Книге пророка Заха-рии 9:9 и исполнился в течение последней недели служения Господа (Мат. 21:5 и след.).

(7) Предательство, отречение, смерть и воскресение - В Ветхом Завете предсказывалось, что Иисус будет предан другом (Пс. 40:10) и, в конечном итоге, отвергнут (Ис. 53:1-3). Его оценят в тридцать серебренников (Зах. 11:12), и во время суда Его будут бить и оплевывать (Ис. 50:6). Что касается образа Его смерти, то Его руки и ноги пронзят (Пс. 21:17), однако, кости не должны быть сломаны (Исх. 12:46). Умирая, Он будет жаждать (Пс. 21:16), и Ему подадут уксус (Пс. 68:22). В смерти Он будет причислен к преступникам и погребен с богатыми (Ис. 53:12,9). Он умрет, но Его плоть не увидит тления, напротив, Он будет воскрешен из мертвых (Пс. 15:10) и вознесен одесную Бога (Пс. 109:1). Необходимо лишь изучить исторические повествования Матфея, Марка, Луки и Иоанна, чтобы увидеть, каким удивительным образом исполнились все эти пророчества.

В интересной небольшой книге "Говорит Наука" (Science Speaks) математик Питер У. Стоунер берет восемь ветхозаветных пророчеств, описывающих пришествие Мессии. Согласно его подсчетам, шансы того, что они будут случайно исполнены одним человеком (как это сделал Христос) равняются примерно 1 к 100 000 000 000 000 000 (с. 106).

Истинно, библейские пророчества это один из самых значительных аспектов, подчеркивающих богодухновенность Священной Библии.

Текст Нового Завета

Я хочу кратко рассмотреть удивительную целостность текста нашего Нового Завета. Многие люди, изучающие Библию, удивляются, узнав, что оригинальные писания, созданные авторами Нового Завета, более не существуют. Большинство из них, вероятно, были утеряны очень рано. Например, Ириней (ученик Поликарпа, который лично общался с апостолом Иоанном) писал примерно в 178 г. от Р.Х. Он обращает внимание на полемику относительно того, написал ли Иоанн 666 или 616 в Книге Откровения 13:18, показывая этим самым, что оригинальная рукопись уже была утрачена. Вполне возможно, что ранняя утрата оригиналов рукописи произошла согласно божественному замыслу, ибо несомненно, что люди вскоре превратили бы Святое Писание в идола, если бы сохранились подлинные писания апостолов.

Несмотря на тот факт, что мы не обладаем оригинальными богодухновенными документами, благодаря науке "текстуальной критики", наша уверенность в подлинности новозаветного текста имеет очень прочное основание. Х.К. Тиссен хорошо сформулировал цели текстуальной критики. "Критическое изучение текста ставит своей целью изучение всех материалов, имеющих какое-либо отношение к природе оригинальных текстов, применение обоснованных принципов критического изучения к различным вариантам прочтения и воспроизведение первоначального текста" (Introduction to the New Testament Т, с. 31). Итак, давайте рассмотрим, с чем имеет дело текстуальная критика в стремлении восстановить новозаветный текст.

Материалы, имеющиеся в наличии

Существуют три основных доступных источника для установления текстов оригиналов: (1) греческие рукописи; (2) ранние версии (переводы на другие языки); (3) цитаты из произведений авторов послеапостольского периода. Давайте кратко рассмотрим эти три группы материалов.

I. Рукописи на греческом языке - "Целиком или по частям сохранилось более 4 000 греческих рукописей Нового Завета" (Ф.Ф. Брюс, The New Testament Documents: Are they Reliable?, с. 16). Эти греческие рукописи в свою очередь можно подразделить следующим образом.

1. Папирусы - Этот класс представлен очень ранней группой рукописей, при написании которых использовался материал, изготовленный из растения папирус. По причине их хрупкости, эти рукописи находят, по большей части, в фрагментах. Сэр Фредерик Кеньон в 1941 году говорил, что их количество может доходить до 170, и, конечно, за последние полвека были обнаружены и другие рукописи. Многие датируются вторым и третьим веками.

2. Рукописи, написанные унциальным шрифтом - Термин "унциальный" обозначает стиль письма, общий для определенных рукописей. Унциальный текст был стилем письма, подобно нашему печатному, который обычно наносили на тонкий пергамент. В 1955 году в предисловии к изданию своей книги Introduction to the New Testament Тиссен сказал, что сохранились 212 унциальных рукописей (с. 38). Следует упомянуть некоторые из самых значительных. Самая ценная рукопись Нового Завета это Ватиканская. Она датируется серединой четвертого столетия от Р.Х. Она содержит весь Новый Завет за исключением первого и Второго Посланий к Тимофею, Посланий к Титу, Филимону, Книги Откровения, а также заключительной части Послания к Евреям (начиная с 9:14). Вторая самая ценная рукопись, написанная унциальным шрифтом, это Синайская. Она датируется концом четвертого столетия и содержит отрывки Ветхого Завета, весь Новый Завет и апокрифические Послание Варнавы и Пастыря Ерма (в незаконченном виде). Александрийская рукопись, первая половина пятого столетия, содержит весь Новый Завет за исключением нескольких отрывков Евангелий от Матфея, Иоанна и 2 Послания к Коринфянам. Рескрипт Ефрема также датируется пятым столетием и содержит части всех новозаветных книг, исключая 2 Послание к Фессалоникийцам и 2 Послание Иоанна. Вашингтонская рукопись содержит четыре евангелия.

3. Рукописи, написанные минускулами - Минускульное письмо это строчный рукописный шрифт, сопоставимый с нашим письменным. Они появились примерно в восьмом веке, было собрано и описано около 2 500 таких рукописей.

4. Лекционарии - Лекционарии это старинные уроки для чтения, которые использовались на общих собраниях церквей. Известно о существовании более 1 600 таких уроков, которые датируются начиная с шестого столетия. Большая их часть написана унциальным шрифтом.

II.Ранние версии - Вторым источником для установления подлинности оригинального текста Нового Завета служат ранние версии, которые являются переводами на другие языки, кроме греческого. Они имеют исключительную ценность, потому что некоторые из них датируются примерно двумя столетиями раньше, чем самые старые унциальные рукописи. Выделяются три основные группы: (1) сирийские версии; (2) египетские версии; (3) латинские версии. Например, произведение Тациана на древнесирийском языке (гармонизация евангельских повествований) датируется примерно 170 г. от Р.Х. Переводы на египетский язык восходят к периоду между 200 и 250 гг. от Р.Х. Латинские версии восходят как минимум к четвертому столетию. Например, латинская Вульгата была закончена (Новый Завет) в 386 г. от Р.Х. А.Т. Робертсон пишет: "Есть около 8 000 рукописей латинской Вульгаты и, по крайней мере, 1 000 рукописей других ранних переводов" (Introduction to the Textual Criticism of the New Testament, с. 70).

III. Цитаты из произведений авторов послеапостольского периода - Произведения так называемых "отцов церкви" имеют значительную ценность в установлении первоначального текста Нового Завета. Некоторые из этих авторов древности пребывали в тени апостольского века, и их цитаты из Нового Завета очень обильны. Известный исследователь Бенджамин Уорфилд отметил, что, даже если бы у нас были только эти цитаты, сохранившиеся от ранних авторов, мы смогли бы по существу воспроизвести учение Нового Завета. Х.Л. Гастингс выразительно подчеркивал это свидетельство. Давайте рассмотрим следующие данные. "Ориген, который писал за сто лет до Никейского собора, цитирует 5 745 отрывков из всех книг Нового Завета; Тертуллиан, 200 г. от Р.Х., приводит более 3 000 выдержек из новозаветных книг; Климент, 194 г. от Р.Х., цитирует 380 отрывков; Ириней, 178 г. от Р.Х., цитирует 767 отрывков; Поликарп, умерший мученической смертью в 165 г. от Р.Х., посвятив служению Христу восемьдесят шесть лет, в одном послании цитирует 36 отрывков; Юстин Мученик, 140 г. от Р.Х., также приводит выдержки из Нового Завета; не говоря уже о таких языческих и неверующих авторах, как Цельс, 150 г. от Р.Х., и Порфирий, 304 г. от Р.Х., которые упоминали или цитировали десятки тех самых отрывков, которые мы теперь имеем в Писании. Лорд Хейлс, Шотландия, исследовав писания отцов христианства вплоть до третьего столетия, фактически обнаружил весь Новый Завет, за исключением всего лишь десятка стихов, разрозненный в их писаниях, которые имеются в наличии ..." (The Inspiration of the Bible, с. 12).

Текст Нового Завета и классическая литература

Возможно, значение вышеприведенных фактов можно оценить только при сопоставлении свидетельств Нового Завета с имеющимися свидетельствами относительно произведений, созданных классическими авторами древности.

Одним из самых выдающихся текстуальных критиков всех времен был Ф.Х.А. Скривнер. В 1883 году (что было до многочисленных недавних находок рукописей) доктор Скривнер писал: "Подобно тому как Новый Завет значительно превосходит все другие сохранившиеся письменные документы древности по ценности и представляемому интересу, так и его копии, сохранившиеся в виде рукописей и датируемые начиная с четвертого столетия нашей эры, значительно более многочисленны, чем копии самых известных писателей Греции и Рима. Количество уже обнаруженных и внесенных в каталоги рукописей едва ли не превышает две тысячи; и еще большее количество по-прежнему задерживаются в монастырских библиотеках Востока. С другой стороны, рукописи наиболее выдающихся классических поэтов и философов более редки и сравнительно современны. У нас нет более ранней полной копии работ самого Гомера, чем датируемая тринадцатым столетием, хотя на свет появились некоторые значительные фрагменты, которые, возможно, восходят к пятому веку; в то время как более чем одно произведение, имеющее высокую и заслуженную репутацию, дошло до нашего времени только в одном экземпляре. Опыт, который мы извлекаем из критического исследования немногих сохранившихся рукописей классических произведений, заставляет нас испытывать благодарность за качество и обилие рукописей Нового Завета" (Introduction to the Criticism of the New Testament, с. 3,4).

В 1886 году Бенджамин Уорфилд написал: "Самое удивительное в отношении рукописей Нового Завета это их огромное количество: как уже сообщалось, было каталогизировано около двух тысяч из них - количество, совершенно несопоставимое с тем, что сохранила древность для других книг" (Introduction to the Criticism of the New Testament , с. 28).

Комментируя сопоставление Библии и произведений классической литературы древности в 1890 году, Эндрю Арчибальд писал: "Не сохранилась ни одна из оригинальных рукописей Библии. Следует ли нам по этой причине отвергнуть эту книгу? Таким же образом, мы могли бы избавиться от произведений Гомера, который жил и писал в период от восьми до девяти столетий до пришествия Христа, от произведений которого не сохранилось ни одного экземпляра старше тринадцатого века, и даже фрагменты датируются не ранее шестого века - спустя полторы тысячи лет после смерти слепого поэта. История Геродота сохранилась в рукописи, восходящей лишь к девятому столетия, но этот историк жил в пятом веке до начала христианской эпохи. Нет экземпляров произведений Платона, которые датировались бы прежде девятого столетия, а он писал за целую тысячу лет до этого" (The Bible Verifield, с. 29).

Во времена, не столь давние, Ф.Ф. Брюс, преподаватель критического изучения и толкования текстов Манчестерского университета, утверждал: "Свидетельства в пользу нашего Нового Завета значительно превосходят свидетельства в пользу многих произведений классических авторов древности, подлинность которых никто не посмеет оспаривать. И если бы Новый Завет был собранием светских писаний, их подлинность не подвергалась бы сомнению. Это курьезно, что историки зачастую оказываются более готовы доверять повествованию Нового Завета, чем многие богословы ...".

Вероятно, мы сможем оценить, насколько богато документальное подтверждение Нового Завета, если мы сравним его текстуальный материал с другими древними историческими произведениями. Имеются в наличии несколько рукописей произведения Цезаря "Записки о галльской войне" (написано между 58 и 50 гг. до Р.Х.), но только девять или десять из них хорошо сохранились, и самая старая из них датируется примерно 900 годами после времен Цезаря. Из 142 книг "Римской истории от основания города", написанных Ливнем (59 г. до Р.Х. - 17 г. от Р.Х.) сохранились только тридцать пять, которые известны нам только по двадцати рукописям, которые считаются подлинными, и только одна из них, содержащая фрагменты Книг iii-vi, датируется четвертым веком. Из четырнадцати книг "Историй" Тацита (ок. 100 г. от Р.Х.) сохранились четыре с половиной; из шестнадцати книг его "Анналов" сохранились десять целиком и две - частично. Текст этих имеющихся в наличии частей его двух великих исторических произведений целиком зависят от двух рукописей, одна девятого века, другая - одиннадцатого. Все имеющиеся в наличии рукописи его менее значительных произведений ("Диалог об ораторах", "Агрикола", "Германия") восходят к собранию десятого века. История Фукидида (ок. 460-400 гг. до Р.Х.) известна нам по восьми рукописям, самая ранняя из которых принадлежит 900 г. от Р.Х., и нескольким обрывочным папирусам, восходящим примерно к началу христианской эры. Это же истинно в отношении Истории Геродота (ок. 480-425 гг. до Р.Х.). Однако, ни один исследователь классической литературы древности не станет слушать доводы против подлинности Геродота или Фукидида, потому что самые ранние рукописи их произведений, которые могут быть полезны для нас, появились на свет спустя более 13 столетий после своих оригиналов" (цитир. ранее, с. 15,16,17).

Много дополнительных материалов о наличии рукописей классических произведений древности можно найти в книге Ф.У. Холла Companion to Classical Texts (Оксфорд: Кларендон Пресс, 1913).

Собирание рукописных свидетельств было таким обширным и работа по научному критическому изучению текстов была столь точной, что мы можем выразить полную уверенность в надежности новозаветного текста. Хотя верно то, что существуют определенные незначительные варианты прочтения, они действительно незначительны. Весткотт и Хорт считали, что спорные отрывки Нового Завета вряд ли составляют одну тысячную часть целого.

Позвольте мне подчеркнуть значимость этого довода. Письменные документы Нового Завета существуют почти 1 900 лет. И в течение пятнадцати из этих веков они переписывались от руки. Несмотря на это, есть только от 12 до 20 значительных текстуальных вариантов во всем Новом Завете, и ни один из них не касается какого-либо важного вопроса учения. С другой стороны, посмотрите на произведения Уильяма Шекспира. Эти произведения существуют около четырех столетий (со времени изобретения печатного станка) и, тем не менее, "в каждой из тридцати семи пьес Шекспира есть около ста вариантов прочтения, из-за которых по-прежнему ведутся споры, большое их количество существенно затрагивает значение отрывков, в которых они встречаются" (Гастингс, цитир. ранее).

СРАВНИТЕЛЬНАЯ ТАБЛИЦА СУЩЕСТВОВАНИЯ РУКОПИСЕЙ НОВОГО ЗАВЕТА И ДРЕВНЕ-КЛАССИЧЕСКОЙ ЛИТЕРАТУРЫ
800 | * |
700 |  |
600 |  |
500 |  |
400 |  |
300 |  |
200 |  |
100 до Р.Х
0 |  |
100 от Р.Х
200 |  |
300 |  |
400 |  |
500 | ♦ |
600 | ♦ |
700 | ♦ |
800 | ♦ |
900 | ♦ |
1000 | ♦ |
1100 | ♦ |
1200 | ♦ | ♦
1300 | ♦ | ♦
1400 | ♦ | ♦
1500 | ♦ | ♦
1600 | ♦ | ♦
1700 | ♦ | ♦
1800 | ♦ | ♦
1900 | ♦ | ♦
*
♦
♦
♦
♦
♦
♦
*
♦
♦
♦
♦
♦
♦
♦
♦
♦
♦
♦
*
♦
♦
♦
♦
♦
♦
♦
♦
♦
♦
♦
*
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
 | ♦
♦ | * |
♦ |  |
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
♦ |  | ♦
Гомер Геродот Фукидид Платон Тацит Новый Завет

УСЛОВНЫЕ ОБОЗНАЧЕНИЯ
* - Время сочинения рукописи
♦ - Фрагменты рукописей
♦ - В значительной степени полные рукописи

ИТОГ:

1. Гомер - 1500 лет от источника
2. Геродот - 1800 лет от источника
3. Фукидид - 1300 лет от источника
4. Платон - 1200 лет от источника
5. Тацит - 750 лет от источника
6. Новый Завет - 50-250 лет от источника

Мы можем только испытывать благоговейный страх перед тем, как Провидение сохранило священный текст Слова Божьего. Да, мы можем доверять Библии. Это книга, согласно которой мы можем жить и умереть.

Об авторах

Уэйн Джексон родился в 1937 г. в штате Теннесси, проповедовал евангелие Христово сорок два года, из которых последние тридцать девять лет отданы Церкви Христа на Ист-Мейн-Стрит, г. Стоктон, Калифорния. Он получил степень магистра в области изучения Библии в Южно-Христианском университете (г. Монтгомери, Алабама), и ему была присуждена степень доктора литературы за большой вклад в христианскую журналистику.

Брат Джексон - автор более двадцати книг, многие из которых посвящены апологетике христианства, некоторые это комментарии к различным книгам Библии. Последние 36 лет он является редактором/автором ежемесячного журнала по изучению Библии. Также пишет для других публикаций. Он является спонсором и основным автором для электронного журнала "Христианский курьер" в сети Интернет (http:www.christiancourier.com). Уэйн Джексон женат, у него трое детей и семь внуков.

Берт Томпсон получил ученую степень бакалавра наук в области биологии в Абиленском христианском университете, а степени магистра наук и доктора философии в области микробиологии в Техасском Университете А & М. Ранее он работал преподавателем Колледжа ветеринарной медицины в Техасском Университете, где также служил координатором Объединенной учебной программы биомедицинской науки. Доктор Томпсон является исполнительным директором издательства "Аполоджетикс Пресс" и редактором ежемесячного журнала "Ризон энд ревелейшн", посвященного свидетельствам христианской веры. Он женат, у него двое сыновей.


назад

Дэвид Л. Лайп, доктор философии

Вера и Знание

Вступление

Темы веры и знания и их соотношения друг с другом зачастую представляют собой немалые трудности для людей, серьезно занимающихся изучением Библии Цель данной работы состоит в том, чтобы рассмотреть определенное количество вопросов, относящихся как к вере, так и знанию в стремлении упрочить наше понимание этих двух важных и связанных концепций

Вера и убеждение

Соотношение веры и убеждения являет собой непростое дело, поэтому я признаю, что в такой краткой работе, как эта, вряд ли будет возможным установить четкое соотношение этих двух понятий к полному удовлетворению читателя. Слово "вера" употребляется по-разному, что еще более усложняет возможность ясного восприятия Мы должны признать, что слова могут иметь различные значения, и что каждое из этих различных значений может оказаться верным и употребительным Например, есть такая поговорка: "Лучше быть красным, чем мертвым" Очевидно, что в данном случае "красный" не относится к одному из Цветов радуги, но употребляется для обозначения коммунистических воззрений Было бы неправильно сказать, что слово "красный" не может употребляться в таком значении.

Это же верно в отношении слова "вера" Часто люди говорят о различных мнениях, истинность которых не может быть установлена: "В конце концов, это всего лишь вопрос веры". Также, если кто-то неуверен относительно того, какие предпринять действия, ему обычно советуют: "Просто начни с веры". Я не утверждаю, что слово "вера" нельзя использовать в таком выражении, потому что, несомненно, оно в нем употребляется; однако, я утверждаю, что это не является библейским значением "веры".

Сложность этого вопроса увеличивается, когда мы обращаемся к двусмысленности концепции "убеждения" или "мнения". Давайте рассмотрим различие в значениях слова "убеждение" в следующих предложениях: "Я убежден, что завтра будет дождь" и "Я убежден, что дважды два - четыре." Большинство из нас согласится, что вместо слова "убежден" в первом предложении можно подставить слово "полагаю", но немногие сказали бы: "Я полагаю, что дважды два - четыре".

Убеждение с точки зрения его прочности относится к суждению, в поддержку которого мы готовы представить достаточные основания. Таким образом, я могу сказать: "Я убежден, что завтра будет дождь" и быть готовым дать основания для этого мнения. Обратите внимание, что различие между этими двумя типами убеждения зависит от оснований этих убеждений. В книге "Критика религии и философии" (1958, с. 132-134) Вальтер Кауфманн перечислил то, что, по его мнению, составляет семь причин убеждения. Утверждению можно верить, потому что:

  1. В его поддержку были выдвинуты аргументы.
  2. Вы встретили его в книге, газете и т.п. и против него ничего не было высказано.
  3. В его пользу могут говорить различные факторы. (Одним из них может стать распространенность мнения в окружении человека, следовательно, оно принято посредством "осмоса".)
  4. Новое убеждение хорошо согласуется с нашими прежними убеждениями.
  5. За непринятие какого-либо убеждения может возникнуть наказание (остракизм, разочарование родителей, пытка).
  6. За принятие убеждения может последовать положительное вознаграждение.
  7. Убеждение может быть принято, потому что оно радует нас или отвечает психологическим нуждам.

Из приведенного перечня только первый пункт делает убеждение прочным, в то время как пункты 2-7 могут считаться "основаниями", чтобы считать убеждение слабым. Термины "слабое" и "прочное" относительно убеждения, которые я предлагаю к использованию, в общем соответствуют иррациональному и рациональному убеждению в работе Фрая и Леви (1941, с. 216). Рациональное убеждение это "разумное мнение, основанное на адекватном доказательстве" (1941, с. 323). Иррациональные убеждения это: (а) убеждения, произведенные не "разумом" как таковым, но некими нерациональными причинами, такими как эмоции, предрассудки, имущественные права, власть, привычка и склонность воспринимать сказанное; и (б) убеждения, произведенные неадекватными или недостаточными причинами.

Библейская вера разделяет основной элемент прочного (рационального) убеждения в том, что человек готов дать основания для своей веры. 1 Послание Петра 3:15 понятно говорит о том, что библейская вера должна основываться на здравом размышлении. Однако библейская вера включает в себя нечто большее, чем простую готовность дать отчет. Вера включает концепцию доверия, что проявляется в поступках на основании того, во что мы верим. Вера требует наличия убеждения (в смысле работы разума); таким образом, вера может включать слабое убеждение (где задействована только деятельность разума) и прочное убеждение (когда человек готов дать отчет в своих интеллектуальных убеждениях). И, тем не менее, вера больше, чем все это. Сэмюэл Томпсон писал:

Отличительная черта веры в противовес простому убеждению это желание действовать как один из ее составляющих. Убеждение это действие разума, а веру описывали как "действие разума, внушенное волей". Но вера больше действия разума, и воля совершает нечто большее, чем внушение. Вера не есть просто согласие с тем, что что-либо является истинным, она есть наша готовность действовать на основе того, что, по нашему убеждению, является истинным. Вера это воля, которую добродетель подвела к действию. Вера это решение (1955, с. 74).

Веру, следовательно, можно описать как "убеждение в том, что", но она также включает в себя действие (доверяться или полагаться).

Из этого не следует делать вывод, что концепцию доверия можно в каждом случае заменить концепцией убеждения. Итак, когда Иисус сказал в Евангелии от Марка 5:36: "Не бойся, только веруй", мы могли бы сказать: "Не бойся, только имей веру" или "Не бойся, только доверься". Также, когда Иисус сказал в Евангелии от Марка 11:23: "Имейте веру Божию", мы могли бы сказать: "Верьте в Бога" или "Доверьтесь Богу". Некоторые случаи убеждения не позволяют подобной замены. В Евангелии от Иоанна 12:42-43 сказано, что многие начальники уверовали в Иисуса, но они не исповедовали Его, потому что возлюбили славу человеческую и боялись быть изгнанными из синагоги. Эти начальники имели убеждение (действие разума), но мы бы не сказали, что они имели библейскую веру, потому что они не желали действовать на основе того, во что они верили. Таким образом, мы бы не сказали, что они доверяли Иисусу (ср. Иак. 2:18-19).

Самый ясный пример обоих элементов веры в одном и том же контексте содержится в одиннадцатой главе Послания к Евреям. В шестом стихе сказано: "... надобно, чтобы приходящий к Богу веровал, что Он есть" (выделено мной - Д.Л.). Начиная с седьмого стиха автор отмечает, что определенное количество замечательных ветхозаветных персонажей полагались на то, во что они верили. Они действовали на основе своего убеждения. Обратите внимание на слова, обозначающие действие - "приготовил" (ст. 7) и "повиновался" (ст. 8).

Вера и доказательства

Неверно утверждать, что вера означает отсутствие доказательств. Бог не хочет, чтобы мы принимали за истину то, что не имеет достаточных доказательств. Подобное утверждение оспаривается как христианами, так и неверующими. Некоторые говорили, что если утверждение покоится на достаточных доказательствах, то это утверждение становится вопросом знания, в то время как вера имеет отношение к тому, что не имеет доказательств. В соответствии с таким ходом мыслей, знание начинается, когда начинаются доказательства, и заканчивается, когда заканчиваются доказательства. Вера начинается после того, как заканчиваются доказательства. Таким образом, если человек желает придерживаться учения X, и доказательства таковы, что это учение может быть истинным, а может и не быть таковым, человек может совершить "прыжок веры" (то есть, перепрыгнуть через доказательства) и принять учение X, даже если у него нет достаточных доказательств. Ричард Робинсон, мыслитель-атеист, утверждал, что описанная выше картина веры представляет собой христианскую веру. Согласно его словам, вера есть

... убеждение в том, что есть бог, вне зависимости от того, какие в этом вопросе могут быть доказательства. "Веруй" в христианском контексте означает "заставь себя поверить, что есть бог, не принимая во внимание доказательства". Христианская вера это привычка насмехаться над разумом в формулировании и утверждении своего ответа на вопрос, существует ли бог (1964, с. 121).

Возможно, некоторые и придерживаются такой точки зрения, но это не библейская вера. Библейская вера это разумная вера. Ничто в Библии не учит тому, что вера безрассудна. Таким образом, если библейская вера должна быть разумной, то мы должны признать закон рациональности, который предусматривает, чтобы мы делали только такие выводы, которые подтверждаются адекватными доказательствами. Бертранд Рассел сформулировал это следующим образом: "Придавайте любой гипотезе, которая стоит того, чтобы потратить на нее ваше время, только такую степень доверия, которую обеспечивают доказательства" (1945, с. 816).

Под "доказательством" я понимаю довод (или доводы), используемые в попытке подтвердить точку зрения, что данный вывод истинен. Томпсон писал: "Под доказательством мы понимаем то, что это слово предполагает в буквальном смысле, "показать", "проявить" или "вывести на свет". Доказательство показывает основу, на которой покоится истинное утверждение" (1955, с. 44). На этой же странице Томпсон отметил, что доказательство включает доводы, которые включают в себя рассматриваемый довод (или доводы): если вывод предполагается утверждением, и это утверждение истинно, тогда предполагаемый довод также должен быть истинным. О доказательстве можно сказать, что оно "адекватно, когда оно убедительно настолько, насколько это возможно, когда дальнейшее исследование истины рассматриваемого предположения бессмысленно" (Дэвис, 1978, с. 19).

Библия (собрание фактической информации о Боге и Его воле в отношении человека) составляет адекватное доказательство. Так как Бог не может лгать, нельзя с успехом оспаривать целостность Писания. Вера приходит после знания Слова Божьего (Рим. 10:17). Таким образом, вера основывается на доказательствах. Нигде в Писании не говорится о том, что кто-либо был призван к вере без доказательств этой веры. Иоанн сказал, что знамения в его Евангелии были для того, чтобы "вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (Иоан. 20:30-31). Более того, Иоанн писал: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1 Иоан. 5:13). В первой записанной проповеди, последовавшей за воскресением Христа (Деян. 2:22-40), Петр призвал к четырем видам доказательства: (1) чудеса (ст. 22); (2) пророчества (стихи 25-28); (3) воскресение (стихи 27-32) и (4) события тех дней (ст. 33). Петр продолжил словами: "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян. 2:36).

Наш верховный пример, Иисус, говорил о необходимости сбора доказательств. В каждом случае Он встречал искушения со стороны дьявола словом "написано". Особенно интересно второе искушение. Сатана привел слова из Псалма 90:11-12, призывая Иисуса броситься с вершины храма. Иисус ответил словами из Книги Второзакония 6:16, тем самым подчеркнув, что при изучении конкретного вопроса необходимо принимать во внимание полноту библейского учения.

Если библейская вера разумна, то мы должны не только собирать доказательства по конкретному вопросу, но и обращаться с ними правильно. Быть рациональным означает делать только оправданные выводы, то есть, мы должны воспользоваться принципами обоснованного мышления. Поступить противоположно означает принять воззрение, будто библейская вера может "переступить" через доказательства, то есть, будто вера есть "прыжок в неизвестность". Это - ложное восприятие христианской веры. Внимательно изучите следующие отрывки: 1 Петра 3:15; 1 Фессалоникийцам 5:21; 1Иоанна 4:1.

Кто-нибудь может возразить, что были случаи, когда Иисус призывал людей веровать без достаточных доказательств. Иисус сказал Фоме в Евангелии от Иоанна 20:29: "ты поверил, потому что увидел Меня: блаженны не видевшие и уверовавшие". Некоторые могут утверждать, что Иисус объявляет благословение тем, которые верят без свидетельств, так как "видение" это средство сбора доказательств; однако, в этом отрывке Иисус похвалил тех, которые уверовали, не увидев. Хотя Иисус похвалил людей за то, что они, не видя, веруют, из этого не следует, что Он похвалил людей за веру без достаточных доказательств. У Фомы должно было хватить мыслительных способностей поверить в воскресение Иисуса из мертвых, и это основывалось на собственных утверждениях Христа и свидетельстве остальных апостолов; однако, он отказывался верить, не увидев Иисуса сам (Иоан. 20:25). Самаряне поверили (не слыша и не видя сами) благодаря свидетельству самарянки (Иоан. 4:39). Когда они лично услышали Иисуса, они поверили, но не из-за свидетельства женщины, но потому, что услышали Его своими ушами.

Вера и сомнение

Неверно утверждать, что сомнение это неотъемлемая часть сущности веры. Библия во многом свидетельствует о ложности такого утверждения. Павел отметил в Послании к Римлянам 14:23: "А сомневающийся (diakrinomenos), если ест, осуждается, потому что не по вере; а все, что не по вере, грех". Также, Иаков писал: "Но да просит с верою, ни мало не сомневаясь (diakrinomenos), потому что сомневающийся (diakrinomenos) подобен морской волне, ветром поднимаемой и развеваемой" (1:6). Павел утверждал относительно веры Авраама: "Не поколебался (diekrithe) в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу, И будучи вполне уверен, что Он силен и исполнить обещанное" (Рим. 4:20-21). Слово "поколебался" имеет общий корень со словами "сомневаясь" и "сомневающийся" (Иак. 1:6). Еще одно свидетельство того, что вера Авраама не была верой сомнения, проявляется в выражении "будучи вполне уверен" (от слова plerophoretheis, которое описывает основание для его веры в Бога). Авраам был полностью убежден (то есть, уверен), что Бог исполнит обещанное.

Могут возразить, что вера Авраама содержала элемент сомнения (основываясь на Послании к Евреям 11:8, где об Аврааме сказано: "Верою Авраам ... пошел, не зная [выделено мной - Д.Л.], куда идет"). То, что Авраам не был "вполне уверен" относительно конечного пункта своего путешествия, ни в коем случае не отрицает веру Авраама. Следует сказать, что вера Авраама не содержала никакого элемента сомнения, учитывая то, что он был убежден, что Бог исполнит Свое обещание, хотя он и не знал другого, - а именно, куда Бог хотел его привести. Очевидно, что, так как Авраам не знал, куда он направлялся, у него были сомнения относительно того, куда он шел; однако, относительно того, что Бог собирался сделать, вера Авраама была непоколебима. Он верил Богу и действовал на основе того, что сказал Бог.

Важно отметить, что нет ничего плохого в том, что у человека возникают сомнения по поводу его веры. Томпсон отмечал, что "сомнение не истребляет веру; сомнение испытывает веру. ... У веры есть собственный ответ на сомнение, ибо сомнение это возможность веры исследовать себя и свою причину" (1955, с. 78). Иногда мы обнаруживаем, что наша вера необоснованна. Например, родители учат ребенка тому, что крещение необходимо для спасения. Ребенок верит тому, что говорят родители, и, возможно, действует на основе учения родителей. Только какое-то время спустя ребенок (теперь уже будучи более взрослым) начинает исследовать свою точку зрения и поступок, который за ней последовал. В этом нет ничего плохого, так как свидетельство, представляемое людьми, может быть многократно подвержено сомнению. Итак, молодой человек начинает поднимать вопросы относительно определенного убеждения или действия. Он обнаруживает, что то, чему его учили, согласуется со Словом Божьим, и поэтому он по-прежнему имеет право придерживаться своей веры. По прошествии этого процесса сомнений он может быть уверен в своей вере, так как эта вера теперь основывается не только на свидетельстве его родителей, но на определенных утверждениях Слова Божьего. Так как Бог существует и Он совершенен в Своей целостности, то Слово Божье должно быть истинно. Таким образом, любая вера, основанная на Слове Божьем, должна быть истинной и надежной и не представлять повода для дальнейших сомнений.

Эта концепция библейской веры являет собой противоположность учениям некоторых, утверждающих, будто вера всего на один шаг удалена от уверенности - то есть, что вера предполагает подобие "прыжка" в неизвестность. Такую концепцию можно избежать, если мы будем помнить, что вере должно предшествовать знание. Мы признаем, что эта точка зрения непопулярна в современном обществе. Фрэнсис Шеффер отмечал: "Знание предвосхищает веру, это крайне необходимо для понимания Библии. Сказать, и это следует сделать любому христианину, что только вера в Бога, основанная на знании, есть истинная вера, означает сказать то, что производит взрыв в мире двадцатого столетия" (1968, с. 142).

Вера и свидетельство

Вера может основываться на свидетельстве других людей. Хотя некоторые не смогли или не захотели распознать этот факт, Библия учит тому, что человек может иметь веру (и знание), основанную на свидетельстве другого. Попросту неправда то, что человек не может быть уверен в чем-либо, пока не испробует это лично. Томас Пейн в книге "Век разума" писал, что явленное одному человеку и "раскрытое любому другому человеку есть откровение только для этого человека". Явленное перестает быть откровением, когда его рассказывают другим людям, а потому другие необязаны этому верить. Внимательное изучение Библии показывает, что это не так.

После того как Господь явился Марии Магдалине, она рассказала об этой встрече другим, бывшим с Господом, но они "не поверили" (Мар. 16:9-11). Некоторое время спустя Господь явился двоим ученикам, и они рассказали остальным, "но и им не поверили" (Мар. 16:12-13). Когда Господь явился одиннадцати, Он "упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили" (Мар. 16:14).

Таким образом, Иисус отрицает точку зрения, что человек может знать только то, чему он лично является свидетелем, и установил общий принцип того, что знание может быть достигнуто на основе свидетельства, заслуживающего доверия. Этим самым поднимается вопрос относительно того, когда свидетельство заслуживает доверия. Очевидно, что есть такое явление, как лжесвидетельство. Любое убеждение, основанное на лжесвидетельстве, непременно будет ложным убеждением, и ни в коем случае такое убеждение не может быть привязано к библейской вере. Так как Бог не может лгать (1 Цар. 15:29; Евр. в 6:18) и так как Бог говорил посредством святых людей Божьих (2 Тим. 3:16-17; 2 Пет. 1:20-21), то мы с уверенностью можем принять свидетельство Библии как безошибочное. Если мы можем это сделать, то мы можем как верить истине, так и познавать ее.

Вера и знание

Люди издавна принимали различные точки зрения в вопросе веры и знания. Это неизбежно, до тех пор пока эти понятия будут противопоставляться друг другу. Тертуллиан прояснил это разделение, когда спросил: "Какое отношение имеют Афины к Иерусалиму?" Для него философия была антагонистична христианству. Августин и Ансельм последовали этой традиции в их призыве верить для того, чтобы понять. В этом смысле вера была начальным (и, возможно, единственным) способом добраться до истины. Довольно интересно, что в исламской религии царствовал разум. Авиценна и Аверроэс (Ибн-Рушд) в средние века настаивали, что разум ведет к абсолютной истине и что вера есть ничто иное, как короткий путь для неспособных мыслить. Фома Аквинский предпринял попытку примирить эти крайности, утверждая, что как вера, так и знание являются путями к истине; однако, он утверждал, что один и тот же человек не может одновременно верить и познавать одну и ту же истину посредством природного разума. Таким образом, даже в размышлениях Фомы Аквинского был разрыв между верой и знанием. Последователь его учения не желает верить в то, что он может познать, и не претендует на знание того, во что можно только верить.

Попытки занять позицию веры или знания по-прежнему продолжаются (и, вероятно, будут продолжаться) - с неудачными последствиями. Томпсон отмечал:

Те, кто принимают сторону знания в противовес вере, склонны предполагать, что когда вера вступает в конфликт с тем, что они воспринимают как знание, заблуждение покоится в доводах веры. Те, кто встают на сторону веры в противовес знанию, склонны рассматривать как ложный всякий довод знания, который не соответствует их собственной системе веры (1955, с. 76-77).

Проблема всех стремлений противопоставить веру и знание исходит из непонимания правильного библейского учения. Библия учит тому, что вера и знание дополняют друг друга, и когда на первый взгляд они кажутся противодействующими, то что-то не так с тем, что принимают за веру или считают знанием или с обоими понятиями. Это так, потому что оба эти понятия имеют отношение к истине (хоть и не одинаково), а истина абсолютна в своем постоянстве. Если знание и вера неразделимы, это должно быть от того, что они некоторым образом связаны. Разум (знание) и воля (вера) дополняют друг друга. Знание без веры приводит к теориям. [Дополнительные комментарии см. Томпсон, 1955, с. 76-79.]

Библия понятно и различными способами учит тому, что нельзя противопоставлять веру и знание. (1) Вера и знание никогда не противопоставляются в Новом Завете. Вера противопоставляется видению, а не знанию или разуму. В Послании к Евреям 11:1 мы читаем: "Вера же есть осуществление ожидаемого и уверенность в невидимом". Также, Павел писал во 2 Послании к Коринфянам 5:7: "Ибо мы ходим верою, а не видением". Эти стихи наглядно показывают, что вера противопоставлена "видению", или зрению. Зрение это разновидность чувственного восприятия и, следовательно, способ достижения знания. Таким образом, вера противопоставляется не знанию, а способу обретения знания. Это не означает, что вера и зрение не могут действовать совместно. Иисус сказал Фоме: "ты поверил, потому что увидел Меня" (Иоан. 20:29). Вера Фомы основывалась на свидетельстве его органов чувств, а именно, на его зрении. Затем Иисус сказал Фоме: "Блаженны не видевшие и уверовавшие" (Иоан. 20:29, выделено мной - Д.Л.). Это показывает, что вера может быть там, где нет зрения, но, обратите внимание, в этом стихе не сказано, что вера может быть там, где нет знания.

Некоторые уверовали в Иисуса не потому, что они Его видели, а по причине других доказательств. Примером служат самаряне, которые "уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала" (Иоан. 4:39). Эта женщина -самарянка поверила, потому что лично видела Иисуса, и, таким образом, попадает в ту же категорию, что и Фома (который поверил на основе своего зрения). Однако, самаряне поверили, основываясь на свидетельстве женщины, а потому попадают в категорию тех, которые уверовали, но не видели. Эти самаряне, а также "еще большее число", после уверования, основанного на свидетельстве женщины, "уверовали по Его слову, А женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Христос" (Иоан. 4:41-42).

Эти примеры показывают, что ходить по вере и ходить по видению это две разные вещи. Человек может поверить и узнать то, что нельзя увидеть, как сделали самаряне, которые вначале уверовали, не видя. Их убеждение основывалось на личном свидетельстве. Ходить видением означает принимать только те истины, которые можно увидеть или продемонстрировать (возможно, даже каким-то другим органом чувств). Коротко говоря, это управляется тем, что можно непосредственно увидеть. Есть множество вещей, которые можно познать и которые нельзя увидеть непосредственно, например, существование Бога (Рим. 1:20-21). Далее, я могу узнать и поверить в то, что Ной построил ковчег, что Иону проглотила огромная рыба и т.п., даже если я никогда не "видел" этих событий. Но, так как вера приходит от слышания, а слышание - от слова Божьего (Рим. 10:17), я могу ходить по вере - то есть, принять Бога и Его слово и верить тому, что говорит Писание.

(2) Вера и знание могут иметь один и тот же объект. Например, давайте рассмотрим следующее:
(а) Бога можно познать и в Него можно верить. "А Мои свидетели, говорит Господь, вы и раб Мой, которого Я избрал, чтобы вы знали и верили Мне, и разумели, что это Я: прежде Меня не было Бога, и после Меня не будет" (Ис. 43:10).
(б) Истину можно познать и в нее можно верить. "Которые запрещают людям жениться, запрещают употреблять те или иные виды пищи, созданной Богом для того, чтобы верующие и знающие истину ели с благодарностью" (1 Тим. 4:3, НЗСП).
(в) Божественность Христа можно познать и в нее можно верить. "И мы уверовали и познали, что Ты - Христос, Сын Бога живого" (Иоан. 6:69; ср. 4:42).
(г) Иисус говорил, что можно познать и верить в одно и то же. "А если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем" (Иоан. 10:38).
(д) Павел говорил: "Я знаю, в Кого уверовал" (2 Тим. 1:12).
(3) Знание предшествует вере. Вера никогда не предшествует знанию, но вместо этого она обязана ему. Согласно Посланию к Римлянам 10:17, вера приходит после того, как люди получают знание Слова Божьего. Что касается библейской веры, где нет слова, там не может быть и веры. Где нет доказательств, там не может быть и веры.

Жители Верии были благоразумнее фессалоникийцев в том, что они: (а) охотно приняли слово и (б) ежедневно исследовали Писание с целью определить, было ли то, чему их учили, "точно ... так" (Деян. 17:11). Результатом их позиции и действия было убеждение (Деян. 17:12). Обратите внимание на то, что они уверовали только после того, как получили знание Слова Божьего. Иудеи в день Пятидесятницы поверили, что они убили Самого Мессию, которого они ожидали, и узнали, что они были виновны в этом, основываясь на "твердом знании" того, что Иисус был Господом и Христом (Деян. 2:22-36).

Кто-то может возразить, что точка зрения на веру и знание, представленная мной, ошибочна, так как утверждать, что если А знает Б, то А должен оправдать истинное убеждение о Б. Таким образом, если А знает Б, то А верит Б, но отсюда не следует, что если А верит Б, то А знает Б. Большинство философов, включая меня самого, готовы принять эту точку зрения на знание. Разве же это не противоречит точке зрения, которую я высказал, - что знание предшествует вере?

Этот вопрос зиждется на различии в "убеждении" и "вере", которое было рассмотрено выше. Придерживаться убеждения означает согласиться с истинностью какого-либо предположения, которое на самом деле может оказаться ложным; следовательно, некоторые убеждения не тождественны знанию. Однако, иметь веру означает не только иметь "убеждение" в смысле "убеждение в том, что" (должно быть истинным), но также в смысле "убеждение в" (которое есть доверие). Что касается библейской веры, она может основываться только на свидетельстве Слова Божьего. Где нет свидетельства, там не может быть и веры. Человек может ходить по вере, только когда он знает Слово Божье. Если человек может знать, что Бог существует, что Он совершенен в Своей полноте, и что Библия преподает определенную истину, то он может познать эту истину. Зная это, человек может предаться этой истине - то есть, доверить этой истине свою жизнь. Другими словами, он может ходить верой и жить, принимая Бога и Его Слово такими, какие они есть.

Об авторе

Дэвид Лайп, бакалавр искусств в Университете Фрида-Хардемана, г. Хендерсон, штат Техас. Степень магистра в аспирантуре Института религии Хардинга, г. Мемфис, штат Теннесси. Степень доктора философии - в Техасском университете. Ныне -преподаватель в Школе изучения Библии при Университете Фрида-Хардемана.

БИБЛИОГРАФИЯ

Davis, Stephen T. (1978), Faith, Skepticism, and Evidence (Cranbury, NJ: Associated University).
Frye and Levi (1941), Rational Belief (New York: Harcourt and Brace).
Kaufmann, Walter (1958), Critique oj Religion and Philosophy (Princeton, NJ: Princeton University Press).
Robinson, Richard (1964), An Atheist's Values (Oxford: Basil Blackwell).
Russell, Bertrand (1945), A History of Western Philosophy (New York: Simon & Schuster).
Schaeffer, Francis (1968), The God Who Is There (Downer's Grove, 1L: Inter-Varsity Press).
Thompson, Samuel (1955), A Modern Philosophy oj Religion (Chicago, 1L: Regnery).
Vine, W.E. (1940), An Expository Dictionary of New Testament Words (Old Tappan, NJ: Revell).
Оглавление


ПРОБЛЕМА ЗНАНИЯ Дэвид Л. Лайп доктор философии

назад

Дэвид Л. Лайп доктор философии

ПРОБЛЕМА ЗНАНИЯ

ИЗЛОЖЕНИЕ ПРОБЛЕМЫ

Среди основных философских проблем, имеющих наибольшее значение, присутствует вопрос эпистемологии (теории познания). Поиски знания и желание человека понять сущность и основные черты знания это вечная задача. Относительно проблемы тела/разума Шопенгауэр говорил о "загадке вселенной", или "узле мира" (Weltknoten), под которой имеется в виду, что все основные вопросы философии сходятся в проблеме тела/ разума. Это, несомненно, может быть сказано об эпистемологии. В эпистемологии, возможно, больше, чем в любой другой области философии, все философские проблемы взаимосвязаны - проблемы, касающиеся языка, методологии, религии, нравственности, Бога и т.д., ставятся на карту, когда мы говорим об эпистемологии. Таким образом, задача эпистемологии имеет очень большое значение. Все, о чем мы философствуем, зависит от нашего знания. Если знание подвергается сомнению, тогда то, относительно чего мы, по нашему утверждению, имеем знание, подвергается сомнению. Конечно, ни одна другая область философского исследования не может быть более важной, чем та, которая исследует самые основания всякого знания, а именно эпистемология.

Целью этой работы является изучение некоторых соображений, относящихся к тому, как мы приобретаем знание, и виду знания, которое мы имеем. Эти вопросы распадаются на несколько ответвлений. Философия дает два основных исторических ответа на вопрос о том, как мы приобретаем знание - чувственный опыт и разум. Тех, которые настаивают, что первое есть основание для всякого познания, называют эмпиристами, те же, кто настаивают на последнем, называются рационалистами. Рационалисты утверждают, что разум сам по себе, без помощи наблюдения, может обеспечить нам знание. Такое знание обычно называют априорным. Хотя мышление раскроет, что следует из того факта, что X существует, эмпиристы утверждают, что мышление не может сообщить, существует ли X на самом деле. Чтобы это выяснить, нужно сходить и посмотреть.

Возможно, для более полного проникновения в различные подходы к познанию следует рассмотреть два основных вида знания - априори и апостериори. Рассмотрение этих двух различных видов знания покажет, что некоторые истины познаются независимо от опыта, в то время как другие познаются только после того, как были собраны свидетельства в ходе опыта.

Общая методология, которой я буду придерживаться в этой работе, состоит в следующем. (1) Мы обсудим значение двух слов, априори и апостериори. (2) Будут рассмотрены три основные характеристики априорного знания. Этот раздел также будет содержать взгляд на апостериорные критерии. (3) Будут сделаны некоторые общие наблюдения по поводу апостериорного знания. (4) Наконец, подводя итоги, я приведу несколько заключительных примечаний.

ЗНАЧЕНИЕ АПРИОРИ И АПОСТЕРИОРИ

Перед объяснением основных характеристик априорного знания, необходимо прийти к четкому пониманию самого выражения априори. Априори и его противоположность апостериори применяются в первую очередь к положениям, объектам, концепциям, представлениям, утверждениям, суждениям и пр. Самое раннее употребление этих латинских выражений встречается в произведениях Альберта Саксонского (14 век), который различал demonstratio a priori (доказательство от того, что прежде, то есть, от причины) и demonstratio a posteriori (доказательство от того, что после, то есть, от следствия). Подобное употребление можно проследить до Аристотеля, который в своей работе "Аналитики первая и вторая" утверждает, что то, на чем основано доказательство, должно предшествовать и быть лучше известным, чем то, что должно быть доказано.1

К восемнадцатому столетию априори относилось к предположениям, объектам и пр., которые были всеобщими, необходимыми и совершенно независимыми от опыта, и чья истинность могла быть установлена законом противоречия. Апостериори относилось к положениям, объектам и пр., которые не могли быть установлены законом противоречия, и чья истинность должна была познаваться из опыта. Соответственно, Лейбниц различал "истины априори, или от причины" и "истины апостериори, или от факта".2 Таким образом, различие между априори и апостериори стало различием между тем, что выводится из опыта и что нет. Это различие четко устанавливается Кантом.

Под термином "знание априори", следовательно, мы будем понимать не то, что независимо от того или иного вида опыта, но таковое абсолютно от любого опыта. Противоположно этому эмпирическое знание, или то, которое возможно только апостериори, то есть, посредством опыта.3

Следовательно, это различие приблизительно равно различию между тем, что эмпирично, и тем, что не эмпирично. В связи с этим, Кант также провел различие между необходимостью и возможностью - априорные истины необходимы, а апостериорные истины возможны.

Из приведенных выше наблюдений можно провести следующие различия. Апостериорное (эмпирическое) положение относится к фактическому высказыванию, которое может быть доказано или опровергнуто при обращении к свидетельствам, собранным посредством опыта. Априорное положение относится к всеобщим и необходимым истинам, которые не зависят от опыта, за исключением того, что опыт необходим для понимания составляющих его слов.

Кант четко дал понять, что, хотя все наше познание начинается с опыта, оно не возникает из него. Таким образом, мы знаем априорно, что сумма внутренних углов любого треугольника равняется 180°, но прежде чем это может быть познано априорно, кажется необходимым сказать, что мы должны иметь чувственный опыт - например, видеть треугольники, нарисованные на доске. Если мы понимаем вовлеченные в это термины, мы понимаем, что это есть необходимая, всеобщая, понятная истина, и никакой опыт не может показать обратное.

Со времен Платона философов поражал тот факт, что некоторые положения относятся к объектам и состояниям, которые необходимо истинны, высоко вразумительны и абсолютно надежны. На Платона произвело такое впечатление то, что человек может познавать необходимые, вразумительные и абсолютно надежные факты и состояния независимо от опыта, что он развил свою теорию памяти; а именно, что душа рождается с этим знанием, но частично забывает его по причине своего воплощенного состояния. Отсюда, достижение знания в общем (и априорного знания в частности) это не постижение чего-либо нового, но вспоминание известного прежде, но забытого. В одной истории о Сократе говорилось, что он ведет мальчика-раба "посмотреть", что квадрат, сторона которого это диагональ данного квадрата, имеет площадь ровно в два раза большую, чем площадь этого квадрата. Сократ, не сообщая мальчику ответ, добивается его, задавая вопросы, которые служат просто как возможность для мальчика вспомнить то, что он знал, но забыл.

Платон видел, как знание таких состояний отличается от всех других видов знания. В следующих параграфах будет дано описание некоторых основных характеристик этого уникального вида знания, признанного Платоном. В сферу данной работы не входит подробный анализ всех характеристик априорного знания, которые можно было бы рассмотреть. Поэтому мы рассмотрим только три характеристики: (1) абсолютная необходимость; (2) несравнительная понятность; (3) абсолютная уверенность.

АПРИОРНОЕ ЗНАНИЕ

Во-первых, под "абсолютной необходимостью" понимается объект или состояние, которое не может быть иным. Можно привести различные примеры абсолютно необходимого состояния (и, следовательно, примеры априорной истины в целом).

Среди множества примеров, которые можно было бы привести, обратите внимание на следующие:

1. "Законы мысли". Эти "законы мысли", как их традиционно называют, могут формулироваться разными способами, так как они применяются как к положениям, так и вещам. В общем, они могут излагаться следующим образом:
(а) Закон тождества: "Какова бы ни была вещь, она именно такова".
(б) Закон противоречия: "Вещь не может быть и не быть той же самой вещью в то же самое время и в том же самом смысле".
(с) Закон исключения середины: "Вещь либо есть, либо нет".
2. "Дважды два равняется четырем."
3. "Ответственность предполагает свободу."
4. "Сумма внутренних углов треугольника равняется 180°."
5. "Целое является суммой составляющих."
6. "Нравственные ценности не могут воплощаться в безличностных существах."

Можно было бы привести множество других примеров, поясняющих абсолютную необходимость априорной истины, но и этих вполне достаточно. Истинность приведенных выше высказываний никоим образом не зависит от опыта. Простое понимание употребленных слов достаточно для обнаружения их истинности.

Для понимания характеристики абсолютной необходимости проводятся следующие различия. Во-первых, абсолютная необходимость априорного знания может быть понятна при противопоставлении положений: (1) "Дважды два равняется четырем" и (2) "Наполеон потерпел поражение при Ватерлоо". Если рассматривать первое положение, то понятно, что, если человек понимает концепцию чисел (в данном случае, концепции "два" и "четыре"), то можно "увидеть" истинность этого положения, просто подумав над этом. Можно "увидеть", что "дважды два равняется четырем" истинно относительно любой конкретной ситуации (два человека, две книги и т.п.) в любом месте; отсюда, две книги плюс две книги равняется четырем книгам в любом возможном мире. Это не просто случайный факт, но абсолютная необходимость. Абсолютность необходимости не увеличивается изучением новых случаев "два плюс два равно четырем". Существует характеристика необходимости, присущей этому положению.

Сказанное выше может стать понятнее, если рассмотреть второе положение ("Наполеон потерпел поражение при Ватерлоо") в противопоставлении с первым ("дважды два равняется четырем"). Относительно первого положения есть внутренняя необходимость, объединяющая концепции "два" и "четыре". Второе положение относится к возможному состоянию, которое могло быть иным. Была возможность того, что Наполеон одержит победу при Ватерлоо, а не будет разгромлен. Тем не менее, никогда не было и не будет возможным (или вероятным), что "дважды два" окажется равным пяти. Ни одно эмпирическое обобщение не обладает абсолютной необходимостью, которая характеризует априорное знание.

Не следует заключать, что характеристика абсолютной необходимости, присущая приведенному выше априорному примеру ("дважды два равно четырем"), ограничена только математикой. Можно увидеть, что такие положения, как "ответственность предполагает свободу", имеют признак абсолютной необходимости при противопоставлении со случайными фактами (например, "Наполеон потерпел поражение при Ватерлоо"). Абсолютную необходимость, очевидную в положении "ответственность предполагает свободу", можно "увидеть" простым пониманием вовлеченных в него слов. Истинность положения может быть познана не эмпирическим наблюдением, но осознанием природы или сущности состояния, о котором говорит данное положение.

Второе различие, которое поясняет абсолютную необходимость априорной истины, это противопоставление априорных истин с законами природы. Абсолютная необходимость таких состояний, как "дважды два четыре" и "ответственность предполагает свободу" отсутствует, когда мы рассматриваем законы природы. Можно представить, что законы природы, например, закон притяжения, были бы иными. То, что закон притяжения не является абсолютным, можно увидеть в явных исключениях этого закона (например, плавающий топор, о чем рассказывается в 4 Книге Царств 6:5-7, и хождение Петра по воде, как описано в Евангелии от Матфея 14:25-33).

Чтобы далее увидеть, что законы природы неабсолютны, давайте рассмотрим положение "Все вороны черные". Это утверждение надежно настолько, насколько надежно свидетельство, на котором оно основывается. Это положение всего лишь довольно вероятно, основываясь на прошлом опыте. То, что ворона может быть белой, возможно на земле или каком-то другом мыслимом мирею

Когда мы рассматриваем "необходимость" в законе природы, понятно, что эта "необходимость" не коренится в сущности рассматриваемого объекта или состояния. Неабсурдно думать о законе природы, чье действие приостановлено чудом (как в случаях с плавающим топором и Петром, ходящим по воде). Тем не менее, приостановка состояния, необходимо коренящегося в сущности существа, лежит за пределами чуда.

Во-вторых, априорное знание обладает характеристикой несравнительной понятности. Под "несравнительной понятностью" упоминается не строго объект или состояние сами по себе, как в "абсолютной необходимости". Эта понятность основывается и предполагается абсолютной необходимостью. Далее, эта понятность отчетливо связана с познаваемостью. Если мы сравним априорное состояние фактов с эмпирическими состояниями, тогда характеристика понятности и ее соотношение с познаваемостью может быть четко осознана. Априорные факты могут быть поняты (познаны), как они есть. Они осознаются не только потому, что они есть, но и почему они есть. Априорные состояния позволяет нашему разуму проникать в них изнутри. Если человек размышляет о случайных фактах или законах природы (как было рассмотрено в разделе об "абсолютной необходимости"), они могут познаваться только как скучные факты. Наш разум осознает их извне, и они не дают возможности для "проникновения" в самом полном смысле, то есть, проникновения в причины, лежащие в основе сущности рассматриваемого вопроса.5

Проникновение в необходимые состояния, такие как "дважды два четыре", значительно отличается от понимания закона природы, например, "все вороны черные". В первом примере состояние, о котором идет речь, не может быть иным. Однако, во втором случае истинность положений выводится индуктивным мышлением, основанном на наблюдении за фактами опыта. Хотя ворона может обладать понятностью и она может быть познана в общем, она не обладает несравнительной понятностью (допускающей проникновение в причины, лежащие в основе ее сущности) по причине ее вероятности (то есть, может быть и по-другому). Отсюда, хотя человек может знать, что конкретная ворона черная, из случая исследования сущности конкретной вороны не следует, что все вороны должны быть черными.

В-третьих, основной чертой априорного знания является абсолютная надежность. "Абсолютная надежность" не относится к объекту или состоянию как таковому; напротив, она касается соотношения между объектом или состоянием и нашим знанием о нем. Традиционно о знании эмпирических объектов или состояний говорят, что в нем отсутствует абсолютная уверенность, характерная для априорных фактов.

Давайте сравним два положения: (1) "Вещь не может быть и не быть той же самой вещью в то же самое время и в том же самом смысле", и (2) "Все вороны черные". Относительно первого положения, мы имеем абсолютную уверенность, что объект или состояние, о котором идет речь, истинны; однако, в отношении второго положения самое большее, что можно сказать, основываясь на прежнем опыте, это то, что, возможно, все вороны черные. В отношении закона противоречия, мы не обладаем большей уверенностью в его истинности, если нам будут представлены его новые примеры. Его истинность самоочевидна и познается непосредственно без вероятности ошибки. Нет необходимости прибегать к эмпирическим методам, чтобы познать, что ручка, которую я держу, не может обладать как синим, так и зеленым качеством одновременно и в одном и том же смысле. Самоочевидная истинность закона противоречия состоит в том, что ни одна ручка не может быть как синей, так и зеленой в одно и то же время и в одном и том же смысле.

Истинность положения "Все вороны черные" не так самоочевидна. Следует признать, что, по крайней мере, возможно, что может быть белая ворона. Хотя мы можем знать, что конкретная ворона черная, из этого не следует, что все вороны черные или будут черными, когда вылупятся из яиц. Следовательно, нельзя обладать абсолютной уверенностью в том, что все вороны черные.

Можно утверждать, что для того, чтобы познаваемый предмет обладал абсолютной надежностью относительно объекта или состояния, эта надежность должна формироваться абсолютно необходимым состоянием. Однако, хотя о необходимых состояниях можно сказать, что они несомненно истинны, отсюда не следует, что каждый объект или состояние, будучи несомненно истинным, является необходимым. Например, то, что в данный момент я пишу ручкой, несомненно истинно; но это необязательно истинно. Могло быть и так, что ни я, ни ручка никогда не были сотворены. Мы оба могли быть иными. Тем не менее, мне представляется, что только то, что объект, положение или состояние могло быть иным, не означает, что несомненность объекта, положения или состояния менее надежна. Когда существование объекта или состояния имеется как данное, то возможно достичь знания о нем, то есть, человек обладает такой несомненностью, что невозможно ошибиться в этом конкретном случае.

Можно иметь уверенность в априорных истинах и можно иметь уверенность в эмпирических истинах. Однако, эта уверенность, как представляется, отличается не по степени, но в соответствии с типом или методом. Знание априорных истин достигается непосредственным проникновением в сущность объекта или состояния; в то время как знание эмпирических истин добывается посредством повторяемого наблюдения. По этой причине некоторые пришли к выводу, что никто не может обладать уверенностью относительно эмпирических истин. Представляется понятным, что утверждать, что никто не может обладать уверенностью по причине прошлых ошибок, означает делать утверждение абсолютной надежности, что мы совершали прошлые ошибки, отсюда следует вероятность абсолютной надежности относительно эмпирических наблюдений. Об этом более подробно будет сказано в следующем разделе.

АПОСТЕРИОРНОЕ ЗНАНИЕ

Человек может также обрести знание через эмпирические наблюдения и знать, что мы получаем знание таким способом; однако, не все персепционные опыты дают знание. Можно говорить о правдивых, иллюзорных и обманчивых персепциях (ощущениях, восприятиях). Как иллюзорное ощущение (когда человек воспринимает какой-то физический объект, но совершается ошибка относительно качеств, положения или опознания предмета), так и обманчивое ощущение (в котором ошибка совершается, потому что человек думает, что воспринимает объект, когда он не имеет никакой внешней реальности) предполагают ложное убеждение. Мы не можем обрести знание из ложных убеждений, какими бы убедительными ни были свидетельства. В правдивом ощущении, как в правильном мышлении, могут формироваться истинные убеждения, и из истинных убеждений мы можем черпать знание. Под "правдивым ощущением" понимается та форма узнавания чего-либо, в чем объект сразу же раскрывается подлинно или истинно. Истина это внутренний аспект правдивого ощущения.

Чтобы еще сильнее прояснить значение правдивого ощущения, необходимо отметить следующие различия. Во-первых, в правдивом ощущении объект, который узнает человек, является аутоприсутствующим (это также истинно в иллюзорном ощущении, где объект присутствует, но совершается ошибка относительно его качеств, положения или опознания). Это пребывание присутствует в физической форме и ощущается немедленно. Знание объекта не приобретается индукцией или дедукцией. Объект присутствует там реально перед разумом человека.

Во-вторых, в правдивом ощущении объект раскрывается разуму как имеющий смысл. Между воспринимающим субъектом и рассматриваемым объектом возникает непосредственный контакт, потому что объект "говорит" с нами и сообщает нам о себе. Этот признак перцепции касается важной характеристики знания, а именно, восприимчивости знания. "Восприимчивость" описывает осознанное отношение между субъектом и объектом, где отношение идет от объекта к субъекту. Когда объект воспринимается в правдивом ощущении, мы истинно становимся сопричастны этому объекту. Это не означает, что мы становимся объектом. Напротив, мы обладаем объектом духовно таким образом, что между субъектом и объектом поддерживается четкое различие.6

В-третьих, можно говорить о трансцендентном качестве, относящемся к правдивому ощущению. Под этим имеется в виду, что в осознании существования объекта мы на самом деле переступаем пределы чувственного восприятия, то есть, мы идем дальше чувственного восприятия в интуитивном, интеллектуальном представлении об определенных качествах. В качестве пояснения можно рассмотреть восприятие картины. Дело не в том, что человек просто воспринимает цвет картины. Напротив, картина разворачивается перед нами таким образом, что ее эстетические качества понимаются так же быстро, как и ее цвет. Более того, мы понимаем, что эти нематериальные эстетические качества, которые мы воспринимаем, хотя они присущи тому, что мы воспринимаем органами чувств, не охватываются этими чувствами как таковыми. Восприятие эстетических качеств (например, картины) осуществляется более в том, что некоторые обозначили как "духовное восприятие", а не в чувственном восприятии. Таким образом, можно говорить о переходе чувственного восприятия как такового в духовное восприятие некоторых качеств и свойств объектов.7

Я утверждал выше, что мы часто совершаем ошибки, высказываем ошибочные суждения и т.п. относительно того или иного перцепционного (восприимчивого) опыта. Я открыто признаю, что не знаю в точности, как достигается уверенность в восприятии (по крайней мере, на данном этапе моих исследований); но представляется неоспоримым, что, по причине уверенности в отношении иллюзорных восприятий (если только мы знаем, что совершили ошибочные восприятия), мы способны иметь уверенность относительно правдивых восприятий. Однако, далее я утверждаю, что, по причине ошибок, совершенных в эмпирических исследованиях и эмпирических фактах, добиться эмпирической уверенности (процедура, которая вовсе не нужна для достижения априорного знания), уверенности в априорных истинах, это гораздо более непосредственно. Так происходит, потому что априорные объекты и состояния раскрываются нашему разуму таким образом, что мы можем немедленно проникнуть в их значимую, необходимую сущность.

ЗАКЛЮЧИТЕЛЬНЫЕ ПРИМЕЧАНИЯ

Основным тезисом этой работы было рассмотреть некоторые вопросы, касающиеся того, как мы обретаем знание и вид знания, которым мы обладаем. Я предпринял попытку дать ответ при: (1) рассмотрении значения априори и апостериори, (2) указании на основополагающие черты априорного знания и (3) изложении основных наблюдений на апостериорное знание.

БИБЛИОГРАФИЯ

1. Kalweit, Paul, ed. (1955), Encyclopedia oj Religion and Ethics s.v. "a priori."
2. Wiener, Philip P. ed. (1951), New Essays on the Human Understanding (New York: Scribners & Sons).
3. Hutchins, Robert, ed. (1952), Immanuel Kant's The Critique of Pure Reason (Chicago, IL: Encyclopedia Britannica).
4. See von Hildebrand, Dietrich (1973), What is Philosophy? (Chicago, IL: Franciscan Press), pp. 67-68 for a more detailed statement of this point.
5. Ibid., pp. 69-70.
6. Ibid., pp. 172-74,14,15.
7. Seifert, Josef, "Essence and Existence, Alethia, June 1977, 1:129-131.

Оглавление


ВЕРА И РАЗУМ Дик Штанио

назад

Дик Штанио

ВЕРА И РАЗУМ

ВСТУПЛЕНИЕ

Точное соотношение веры и разума неизменно остается предметом спора в христианском мире. Почти с самого возникновения христианства были серьезные размышления на эту тему. Зачем же тогда, кто-то может спросить, предлагать еще одно сочинение по этому поводу? Я мог бы предложить, по меньшей мере, три причины.

Во-первых, всегда существует необходимость изучения библейской веры. Многие исследования этой темы, как я полагаю, упустили из виду важное библейское свидетельство, которое будет представлено и рассмотрено в этой книге. Так как в конечном счете вопрос звучит так: "Чему учит Библия относительно веры и разума?", то нам не следует отделять свои размышления от библейского основания. К сожалению, это происходило слишком часто.

Во-вторых, есть необходимость в таком исследовании, даже если не будет других причин, из-за нарастающего распространения агностицизма в пределах христианского мира. Я признаю, что это - серьезное обвинение, тем не менее, оно может быть задокументировано буквально в сотнях случаев, и некоторые из них будут упомянуты в данной работе. Есть люди, упрощенно утверждающие: "Там, где есть знание, там не остается места для веры". Это - искажение простого библейского учения. А другие просто перестали утверждать, что у веры должно быть основание. Несколько лет назад в Далласе, штат Техас, проводился семинар, во время которого произошли "дебаты" между всемирно известными атеистами и теистами, получившими образование в эмпирических науках, общественных науках и философии. Участники этой философской дискуссии были представлены Полом Куртцем, Энтони Флю, Уоллесом И. Мэтсоном и Каем Нильсеном со стороны атеистов, и Элвином Платингой, У.П. Элстоном, Джорджем Мавродесом и Ральфом Мак-Инерни со стороны теистов. Теисты должны были защищать существование Бога от утверждений атеистов. Испытывая шок и изумление, я слушал, как теисты Платинга и Элстон фактически призвали к отрицанию закона рационализма, который утверждает, что "можно делать только такие выводы, которые подкреплены доказательствами" (ср. 1 Феc. 5:21 и Ис. 41:21). Самым поразительным было то, что эти люди потратили огромное количество времени, приводя доказательства своего вывода о том, что следует отвергнуть закон рационализма - позиция, которая безнадежно противоречит сама себе. Они "рассуждали", что следует отвергнуть разум в отношении вопроса о Боге! И именно так они надеялись защитить существование Бога от нападок тех, которые подвергали сомнению Его существование? Так как эти люди занимают весомое положение в академических кругах, это приводило в уныние, если не сказать больше.

В-третьих, конечно, существует необходимость в изучении и понимании библейской веры по причине постоянного вызова, который бросают христианству из лагеря атеистов. В своей книге "Атеизм: доводы против Бога" ("Atheism: The Case Against God") Джордж Смит писал:

Противоречие между христианским теизмом и атеизмом это, в основном, противоречие между верой и разумом. Это, говоря языком эпистемологии, является сущностью полемики. Разум и вера это два противоположных, взаимоисключающих термина: между ними нет примирения или общего основания (1979, с. 5).

Смит подвел итог своим утверждениям словами: "Логически невозможно примирить разум и веру" (с. 101). По крайней мере, одним из моих побуждений в опубликовании этой работы было показать, что позиция Смита абсолютно ложная. От нас не требуется прибегать к иррациональности, чтобы избежать вызова скептиков. Мое желание состоит в том, чтобы читатель пришел к такому же выводу через изучение материала, представленного в этой работе. Выводы, сделанные на основе представленных здесь разнообразных аргументов, становятся нашей общей обязанностью. Я иду по дороге размышлений относительно полемики по вопросу веры и разума; я приглашаю вас присоединиться ко мне в этом путешествии. [Примечание. Дополнительную информацию по этой теме см. Штанио, 1983, с. 472-483; 1983, 14[4]:41-44; 1985, с. 164-171; 1986, с. 197-216].

КОНЦЕПЦИЯ "РАЦИОНАЛЬНОЙ ВЕРЫ"

Есть две крайности, которых следует избегать, будь то в изучении и представлении апологетики христианства или повседневной христианской жизни: (1) использование только разума и (2) использование только откровения. Говоря практическим языком, это не ситуация с союзами "либо" / "либо", но "как" / "так и". Должные отношения должны быть между разумом и откровением. Хотя некоторые деятели от религии постулируют некое подобие разделения веры и разума, я утверждаю, что это не так. Необходимо различать веру и разум, но никогда - не отделять одно от другого. В качестве примера, давайте рассмотрим соотношение мышления и тела. Тело не находится в мышлении, и мышление - не в теле. Тем не менее, они нераздельно связаны в этой нынешней форме существования. Следовательно, мышление и тело могут и должны различаться, но не отделяться. Подобным образом, вера и разум отличны друг от друга, но не изолированы. Для христианства важно и то, и другое, хотя каждый элемент должен действовать в своей должной сфере. Вера это в первую очередь действие как интеллекта, так и воли, в то время как разум это, в основном, действие интеллекта.

Библейская вера

Семья слов pistis и pisteuo в Писании родственна слову peitho. Эти три слова в Библии употребляются соответственно 244, 248 и 55 раз. Глагол pisteuo в основном относится к акту веры, в то время как форма существительного более четко изображает, что значит вера. Лидделл и Скотт определяют это существительное следующим образом: "средство убеждения, довод, доказательство" (1869, с. 1272-1273). Глагол peitho в активном залоге означает "быть полностью убежденным, верить, доверять: о том, во что верят" (1869, с. 1220). По меньшей мере, эти слова предполагают предварительное понимание (или знание) того, во что верить или чему доверять. Другими словами, вера основывается на знании. Более того, вера может привести к более полному выражению знания. Вера употребляется в Писании в общем смысле для обозначения того, что раскрывается Богом как естественным, так и сверхъестественным образом (ср. Евр. 11:1,3,6; Пс. 18; Рим. 1:18-22 и 10:9-17). Писание свидетельствует, по крайней мере, о семи значениях, в которых употребляется слово "вера", пять из которых (первые пять в моем списке) играют неотъемлемую роль в спасении человека. Во-первых, вера используется для обозначения "верования" (Иоан. 12:42; Евр. 11:6). Во-вторых, вера иногда значит "доверие" (Иоан. 14:1; Рим. 4:17-20; Лук. гл. 7). В-третьих, вера часто относится к "покорности" (Числ. 20:12; Иоан. 3:36; Евр. 10:39; Рим. 1:5,8; 14:24-26). В-четвертых, вера зачастую относится к стойкости, преданности или "верности" (Авв. 2:4; Гал. 3:9; Евр. 10:23,38; Отк. 2:10). В-пятых, это слово употребляется объективно для обозначения содержания веры (Рим. 10:9; Иуд. 1:3; Гал. 1:11,23). В-шестых, иногда вера употребляется в отношении сильного личного убеждения (Рим. 14:2,23). В-седьмых, вера также употребляется время от времени, когда речь идет об одном из даров Духа (1 Кор. 12:8-9; Мат. 17:20; 1 Кор. 13:2). Хотя вера иногда противопоставляется видению (2 Кор. 5:7; Евр. 11:1; ср. исключение в Иоан. 20:29), сомнению (Иак. 1:6; ср. также Мат. 14:31 и 21:21) и делам закона (Рим. 3:28; Гал. 3:2-5), она никогда не противопоставляется знанию, чтобы указывать на разделение.

В Евангелии от Иоанна часто употребляется pisteuo с дательным падежом (Иоан. 2:22; 5:46; 8:31-47). В отношении сущности, служения и роли Иисуса, Иоанн употреблял pisteuo с придаточным предложением, вводимым союзом hoti, как в 8:24 ("если не уверуете, что это Я"), 20:31 ("дабы вы уверовали, что Иисус есть Христос"), а также в нескольких других отрывках (см. Иоан. 13:19; 14:11 и 17:8). Слово pistis (верование) здесь близко к gnosis (знанию), как в Евангелии от Иоанна 6:69, "мы уверовали и познали, что Ты - Христос". Как вера, так и знание связаны с тем фактом, что Отец послал Иисуса (вера - Иоан. 11:42; 17:8,21; знание - Иоан. 17:3). Как вера (Иоан. 16:27-30), так и знание (Иоан. 7:17) осознают, что Он и Его учение исходят от Отца. Если знание относится к истине (Иоан. 8:32), вера не в меньшей степени относится к Тому, который есть Истина (Иоан. 14:1,6). Факт того, что Он есть Христос, является объектом веры (Иоан. 11:27; 20:31), но он также является совместным объектом как веры, так и знания (Иоан. 6:69).

Писание говорит о себе, что оно было написано с тем, чтобы произвести как веру (Иоан. 20:30-31), так и знание (1 Иоан. 5:13). Также, есть многочисленные отрывки, в которых вера и знание в основном относятся к одному и тому же объекту в то же самое время и при одинаковых обстоятельствах (см. 1 Тим. 4:3; 2 Тим. 1:12; Иоан. 4:42; 6:69; 17:8; 1 Иоан. 4:6,16 и 5:13). Более того, апостолы использовали разнообразные по виду доказательства, чтобы привести людей к преданности Христу. Например, в Книге Деяний 2:14-40 Петр использовал свидетельство очевидцев (см. Иоан. 4:39), чудеса, совершенные Христом (см. Иоан. 20:30-31) и предсказательное пророчество (см. Ис. 41:21 и след.). Косвенное, заслуживающее доверия свидетельство это также преобладающая линия доказательства, ведущего к вере (см. Лук. 1:1-4; Деян. 1:3; 2:36; 9:22 и 13:38). Таким образом, вера зачастую изображается в Библии как знание, основанное на свидетельстве.

Хотя этой проблеме будет уделено более пристальное внимание ниже, мы сказали уже достаточно, чтобы выдвинуть следующий тезис: любая концепция веры, которая отсекает ее от ее объективной, эпистемологической базы (основания знания), расходится с библейским учением. Говоря с точки зрения Библии, человек не верит в то, что есть Бог (или что-либо другое, принимаемое "верой"): (1) вопреки доказательствам; (2) без доказательств; или (3) вне доказательств. Напротив, человек верит на основе доказательств, достаточных для установления выводов (1 Фее. 5:21; Ис. 41:21). Это есть введение в концепцию "рациональной веры".

Библейская вера строится на предварительном понимании (знании) того, во что следует верить. Сведения относительно "спасающей веры" (то есть, того, что человек должен делать, чтобы спастись) исходит только от особого откровения (то есть, Писания - Рим. 10:17; Иоан. 6:44-45). Но есть другой вид веры, которая происходит от общего откровения (то есть, природы - Пс. 18:2-7; Рим. 1:19-22; Евр. 11:3,6 и др.). Ниже в данной работе, когда я буду говорить о доказательствах существования Бога, я буду говорить в первую очередь о таком виде веры. Я надеюсь пояснить, что такая вера строится и основывается на доказательствах - то есть, это "рациональная вера". Я намереваюсь наглядно показать, что я выступаю против любого представления о нерациональной вере.

Обретение знания

Я не могу надеяться (по причине ограниченности печатного места) сделать обзор различных слов греческого текста Писания, переведенных как "знать" (их несколько). Однако я буду исследовать многочисленные пути обретения знания, которые раскрываются в Библии. Коротко говоря, я буду исследовать виды свидетельств, которые могут быть использованы при доказательстве какого-либо дела. Я утверждаю, что термин "доказательство" не может быть ограничен тем, что можно увидеть, почувствовать, услышать, попробовать на вкус или понюхать (то есть, только эмпирическими свидетельствами). Каковы же тогда правомерные средства обретения знания?

  1. Есть индукция, или попросту "сбор" доступных свидетельств.
  2. Есть дедукция (Писание изобилует ее примерами), которая есть расположение свидетельств таким образом, чтобы можно было получить заключительные результаты (см. Мар. 3:4 и др.).
  3. Есть использование эмпирических данных (см. Лук. 12:54-56), которое есть попросту непосредственное опытное узнавание объекта (напр., двери) или события (напр., погоды на улице).
  4. Есть надежное свидетельство (см. Иоан. 20:25-31; 1 Пет. 1:8-11; 1 Кор. 15:1-8 и др.), которое есть свидетельство очевидцев, о которых известно, что они либо заслуживают доверия, либо их свидетельство не может подвергаться обоснованному сомнению.
  5. Есть интуиция (см. Мат. 12:24-28), которую следует отделять от простой догадки или предчувствия (обычного современного понимания этого слова). Под интуицией я понимаю знание, никоим образом не зависящее от чувственного восприятия или эмпирического опыта. Его очевидность наступает незамедлительно, даже если ее осознание может потребовать некоторых усилий. Упомянутый выше отрывок представляет собой подобный пример в Писании. Интуитивно является нелепостью предполагать, что Иисус стал бы изгонять соработников сатаны, используя сатанинскую силу. Другие примеры включают метафизический принцип непротиворечия ("вещь не может существовать и не существовать в одно и то же время и в одном и том же смысле") и логический закон противоречия (происходящий из метафизического принципа), который утверждает, что "противоречивые утверждения не могут быть истинны одновременно". Эти принципы познаются незамедлительно и с абсолютной надежностью. Фактически, любая попытка отрицать их предполагает их наличие (то есть, если вы отрицаете любой из этих принципов, тогда ваше отрицание либо истинно, либо ложно; оно не может быть как истинным, так и ложным). И это знание не зависит даже от одного-единственного эмпирического наблюдения. Например, эти принципы сохраняют истинность для Вселенной в целом и даже для Самого Бога. Я знаю точно, что Бог не может существовать и не существовать в одно и то же время и в одном и том же смысле. Он либо существует, либо не существует. Здесь эмпирические наблюдения бесполезны. Тем не менее, это - правомерный путь к знанию.
  6. Есть метафизическая дедукция, термин, который я создал, чтобы обозначить дедукцию, производимую от вещей, которые можно наблюдать, к вещам, которые, возможно, никогда не будут видимы (см. Лук. 17:20-21 и Евр. 11:3). Робинзон Крузо (как сказано в его истории) оказался на необитаемом острове. Во время прогулки по берегу моря, он обнаружил на песке след, который не принадлежал ему самому. Посредством дедукции он пришел к правильному выводу: (1) на острове было другое существо; и (2) это другое существо было человеком. Если он никогда не видел "Пятницу" лицом к лицу, несомненность его знания, тем не менее, не подвергалась опасности. Такая же концепция относится к аргументам в пользу существования Бога. Бог, так сказать, оставил Свои "следы" по всей Вселенной (обратите внимание: Книга Деяний 14:17, "не переставал свидетельствовать о Себе"). Естественно, что каждый человек обязан должным образом размышлять и делать правильные выводы на основе имеющихся свидетельств (Рим. 1:19-22; Пс. 18:2-7; Евр. 3:4 и др.).

В Писании или вне его нет ничего, что указывало бы на то, что только одно из этих средств обретения знания приводит к "доказательству", в то время как любое другое лишено этого статуса. Можно доказывать свои положения, используя любое или все из этих разумных средств обретения знания (при условии, что во внимание принимаются ограничения каждого метода). Стало очевидным, что сегодня многие придерживаются той точки зрения, что "знание" или "доказательство" ограничено только научным исследованием, и все то, что не является "научным", обозначается как "вера". Подобная дихотомия приводит к странностям, которые можно прочитать на тему веры и знания. Например, один автор утверждает: "Мы знаем научное знание, и мы знаем то, что видимо, но вера есть уверенность в том, что мы принимаем и чего мы еще не знаем, но надеемся на это" (Томас, 1974, с. 137). Эта позиция согласуется с мнением философа Бертранда Рассела, сказавшего: "Любое доступное знание должно достигаться научными методами; и то, чего не может раскрыть наука, человечество знать не может" (1935, с. 243). Такая позиция явно ложная, потому что она отвергает другие важные средства достижения знания истины.

СОВРЕМЕННЫЕ ПРЕДСТАВЛЕНИЯ О ВЕРЕ

В предыдущей главе мы сделали обзор нескольких средств достижения знания истины, ни одно из которых не может быть названо единственной мерой "доказательства" (то есть, можно доказать свои положения, используя любой или все из таких подходов). К сожалению, разумные средства достижения знания зачастую не признаются многими, выступающими или пишущими на тему апологетики христианства. Энтони Флю, несмотря на то, что он атеист, правильно заметил, что для обычного человека сегодня слова "Нельзя доказать существование Бога" стали модным выражением" (1966, с. 19). Если кто-либо спросит: "А какая, собственно говоря, разница?", Флю отвечает: "Для верного христианина под вопросом оказывается рациональность верности" (1966, с. 19, выделено мной - Д.Ш.). Другими словами, разница состоит в достоверности и возможности защитить евангелие Христово, а также рациональность, или разумность, личных убеждений христианина. Коротко говоря, разница большая. В этой главе я попытаюсь показать два обстоятельства: (1) философскую подоплеку современных концепций веры и разума; и (2) какое влияние эти концепции оказали и продолжают оказывать на церковь.

Многочисленные факторы способствовали современной концепции "веры". Например, Иммануил Кант предпослал второму изданию своей знаменитой книги "Критика чистого разума" такие слова: "Я, таким образом, нашел необходимым отрицать знание, чтобы оставить место для веры" (1965, В:ХХХ). Датский философ и богослов Сорен Киркегаард утверждал, что абсолютная граница, к которой неизменно стремится, но не может проникнуть, наш разум, это Непознанное, которое, по его предложению, мы должны называть "Богом" (1936, глава 2). Другими словами, человеческий разум достиг своего предела. Следовательно, человек должен избавиться от рациональности, для того чтобы совершить "страстное самопосвящение" Богу посредством веры (то есть, человек должен совершить "прыжок веры" за пределы всех понятий знания и разума). Вера в Бога (для Киркегаарда) не была ни рационально, ни эмпирически обоснована; так и существование Бога не является ни рационально несомненным, ни эмпирически очевидным.

В своей книге "Желание верить" ("The Will to Believe", 1903) Уильям Джеймс утверждал, что люди должны во что-то верить из психологической необходимости. То, что предлагается в качестве нашей веры, это гипотеза, предположение. Если мы обозначим решение, сделанное на основе различных гипотез, как выбор, тогда наши выборы могут быть нескольких типов: (1) существующий или утративший основное свойство; (2) принудительный или такой, которого можно избежать; и (3) важный или незначительный. Джеймс предположил, что истинный выбор принадлежит принудительному, существующему и важному типу. "Религиозная гипотеза" выбирается на основе самой значительной "наличной ценности" (термина, который он часто использовал в своих сочинениях), несмотря на тот факт, что подобные вопросы вовсе не могут быть решены интеллектуальным путем. Предпочтя не оставаться агностиком, Джеймс предположил, что человек выбирает веру в бога, так как это, очевидно, меньший риск (см. также "Письма к провинциалу" Паскаля). В своем сочинении "Нравственный философ и нравственная жизнь" ("The Moral Philosopher and the Moral Life ", 1903) Джеймс утверждал, что человеку следует жить, "как будто" Бог существует, потому что это принуждает его вести более нравственно сдержанный образ жизни. Никто не может знать, что Бог существует, сказал Джеймс, но для того, чтобы вести наилучший нравственный образ жизни, мы должны жить, как будто мы знаем, что Он существует.

После Канта многие мыслители не только различали веру и разум, но и разделяли их. Считалось, что вера и разум занимают две совершенные различные сферы реальности. О вере говорили в рамках вероятности, мистического опыта, сверхрациональности, нерациональности, ее пребывания "за пределами знания" и т.п., но ни в коем случае как о форме знания. Это предположение возымело такое большое влияние, что члены тела Христова начали отстаивать его как истинное. Это, без сомнений, помогает объяснить следующие поразительные высказывания. "Во всех проблемах религиозной эпистемологии мы подходим к вопросу различения абсолютно доказуемого знания и того, что в той или иной мере зависит от веры. ... Другими словами, люди с крепкой верой "ведут себя словно" у них есть абсолютное знание, даже если в этой жизни у них никогда не может быть чего-то большего, чем крепкая вера" (Томас, 1974, с. 131-132). "Абсолютное, конечное знание, за которым не может быть большего, не оставляет места для веры. Одно из определений веры в словаре Уэбстера таково: "твердое убеждение в том, чему нет доказательств". ... Мы ведем себя так, словно у нас такая же уверенность, как у апостолов. Это - настоящая вера" (Томас, 1982). "Если вы спросите меня: "Можете ли вы абсолютно доказать существование Бога?", я должен ответить "нет". Никто не может категорически доказать Бога. ... Его нельзя доказать научно и несомненно так, как доказываются более обыденные вещи" (Барнетт, 1980). "... существование Бога ... не может быть доказано в конечном, абсолютном смысле. В конце концов, если мы - свободные существа, то должно быть место для веры. Выбор между верой и неверием покоится на убедительности доказательств за и против. ... Мы твердо верим, что сила доказательств лежит на стороне веры" (Гилберт, 1971, с. 8-9).

Позиции, занятые этими авторами относительно "рациональной веры", больше напоминают позиции Канта, Джеймса, Киркегаарда и Рассела, нежели те, которых придерживались Петр, Павел и Иоанн. Возможно, что некоторые неумышленно приняли точку зрения агностиков, но это все равно агностицизм. Признать, что христианство только возможно, означает признать вероятность того, что, по сути дела, оно может оказаться обманом! Можете ли вы - в самый нерациональный момент своей жизни - представить даже малейшую вероятность того, что апостолы проповедовали "Бога вероятности" или "Бога, который, может быть, есть"? Мне хотелось бы завершить эту главу словами Кларка Пиннока:

Мы должны представить основания нашей веры, что евангелие это откровение от Бога, а не человеческая конструкция, иначе люди не воспримут его серьезно, если они уже не настроены это сделать.... Громкие риторические утверждения о том, что Бог "действительно" где-то там, не смогут заменить интеллектуально цельное богословие, которое подтверждает свою веру делами. Должны быть представлены доказательства, подкрепляющие уверенность в том, что Бог не сотворен по подобию человека, но есть Господь и Спаситель человечества (1982, выделено мной - Д.Ш.).

ТОЧКА ЗРЕНИЯ ФИЛОСОФИИ НА "РАЦИОНАЛЬНУЮ ВЕРУ"

В книге "Критика религии и философии" ("Critique of Religion and Philosophy") Уолтер Кауфманы, несомненно, не являющийся другом христианства, попытался ответить на вопрос: "Почему люди верят так, как они верят?" и предложил, по меньшей мере, семь различных причин веры (1961, с. 132-134). Несмотря на его враждебный настрой против христианства, его список довольно исчерпывающий. Мне бы хотелось привести его здесь без длинных примечаний.

В любое утверждение (такое, как "Бог существует", или "Иисус основал только одну церковь", или "крещение необходимо для спасения души человека") можно верить, потому что: (1) в его поддержку были (или могут быть) представлены аргументы; (2) оно встретилось в книге, газете и т.п., и против него ничего не было высказано; (3) в его пользу могут действовать многочисленные факторы (оно может быть распространенным убеждением в культурном окружении человека и поэтому принимается посредством некоего "осмоса"); (4) новое убеждение согласуется с нашими прежними убеждениями; (5) может последовать наказание за неприятие убеждения (напр., общественный остракизм, разочарование родителей, пытки и т.п.); (6) может быть положительная награда за принятие такого убеждения; и (7) убеждение может быть принято, потому что оно удовлетворяет нас или отвечает психологическим потребностям.

Есть четкое отличие между первым убеждением и шестью другими. Принимая во внимание целостность библейского учения, очевидно, что Бог принимает только первое (1 Феc. 5:21; 1 Пет. 3:15). Убеждения можно разделить на две категории, основываясь на сущности их причин. Есть рациональные убеждения и нерациональные убеждения. Рациональное убеждение это аргументированное убеждение, основанное на доказательствах. Иррациональные убеждения можно разделить на две подгруппы: (1) убеждения, не произведенные "причиной" как таковой, но некоей нерациональной причиной, такой как чувство, предубеждение, корыстный интерес, авторитет, привычка и склонность просто принимать то, что говорят; и (2) убеждения, произведенные неадекватными или недостаточными причинами.

В данной работе я отстаиваю то, что стало называться "законом рациональности", который довольно точно был сформулирован Лионелом Руби в его работе "Логика: введение" ("Logic: An Introduction"):

Каждый человек, заинтересованный логическим мышлением, принимает то, что мы называем "законом рациональности", который можно сформулировать так: мы должны оправдывать наши заключения адекватными доказательствами. ... Под "адекватными доказательствами" мы понимаем доказательства, которые хороши и достаточны в рамках требуемого вида свидетельств. Бывают случаи, когда мы требуем убедительных доказательств, как в математике, и бывают случаи, когда достаточно установить вероятность данного вывода, как в прогнозе погоды. Но во всех случаях доказательство должно соответствовать своему предназначению (1960, с. 131, выделено мной - Д.Ш.).

Перед тем как обратиться к рассмотрению библейской точки зрения, я настоятельно хочу отметить, что в христианстве нет ничего такого, от чего зависит спасение наших душ, что является только "вероятно" истинным. В каждом случае представленные свидетельства достаточны для установления убедительных доказательств относительно истинности христианской веры. Однако это не означает, что такой случай психологически неотразим настолько, что человек не может отвергнуть свидетельства. Это было бы злоупотреблением свободы воли. Тем не менее, я настаиваю, что человек может быть абсолютно уверен (интеллектуально) в таких вопросах, как существование Бога, божественность Христа, богодухновенность Библии и т.п. То, что именно в этом состоит позиция Библии, является темой остальной части моей работы.

ПОЗИЦИЯ БИБЛИИ ПО ПОВОДУ "РАЦИОНАЛЬНОЙ" ВЕРЫ

В этой главе я намереваюсь кратко рассмотреть важность рационального убеждения в христианстве и его место в системе христианства. По мере этого мне бы хотелось исследовать некоторые ключевые отрывки по этому конкретному вопросу.

1 Послание Петра 3:15. В этом стихе Петр призывает всех христиан быть "всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ". Греческое слово apologia ("дать ответ" или "защитить"), сопровождаемое дательным падежом (ср. 1 Кор. 9:3), имеет отношение к любому виду ответа или оправдания, будь то официальному (напр., перед судьей) или неформальному (напр., в обычной беседе). Петр сказал "всякому", и это поясняет, что нашей apologia предназначено в большинстве случаев принадлежать ко второму типу (хотя это, несомненно, не исключает и первый тип). Logon aitein ("спрашивать о причине", или "требовать рационального объяснения") относится к тому факту, что греки ожидали от каждого цивилизованного человека готовности разумно и сдержанно обсуждать вопросы, относящиеся к мнению или поведению - то есть, предоставлять и принимать причину или оправдание. Петр возложил эту обязанность "рационального убеждения" на каждое дитя Божье. Христиане должны "защищать", представляя "рациональный отчет" о надежде, которую они имеют в Боге, Христе, в Слове Божьем, церкви и т.д.

1 Послание к Фессалоникийцам 5:21. Когда Павел призывал христиан "все испытывать" (буквально, "все подвергать испытанию"), он, конечно, не имел в виду представление о вере за пределами доказательств, несмотря на доказательства или вопреки доказательствам. Он также не утверждал, что вера это попросту вопрос вероятности. Подобным же образом, он не хотел сказать, что христиане должны: (а) вести себя, "как будто" их дело доказано; или (б) верить в то, чему нет доказательств. Напротив, употребление слова dokimazo в других отрывках Нового Завета проясняет, что Павел предписывал христианам "испытывать" все, включая существование Бога (см. Лук. 14:19; Рим. 12:2, см. ПК; 1 Кор. 16:3; 2 Кор. 8:8; 1 Феc. 2:4; 5:21; 1 Тим. 3:10; 1 Пет. 1:7; 1 Иоан. 4:1). В Писании приписывается особое благородство разуму, когда он используется таким образом (Деян. 17:11, ПК).

Послание к Филиппинцам 1:7. Слово "утверждение", или "подкрепление" (от bebaoisis) употребляется в Писании таким образом, чтобы прояснить, что в виду имеется оправдание принятой позиции (см. Мар. 16:20; Евр. 2:3; 6:16-17 и др.). Петр дважды употребил это слово, чтобы прояснить позицию, подтвержденную или сделанную более твердой посредством доказательств (2 Пет. 1:10,19). В стихе 10 говорится о том факте, что верность человека Богу и его отношения с Ним проявляются в том образе жизни, который он ведет. В стихе 19 (см. ПК) речь идет о том факте, что исполнение пророчеств являет всеведение Божье, потому что нет никакого другого возможного объяснения исполненным пророчествам. В своей книге "Доказательства христианства" ("Evidences of Christianity") Уильям Пейли сказал:

... наши Переводчики [KJV (версии короля Иакова) - Д.Ш.] не вполне поняли смысл артикля в греческом языке, должное внимание к которому наглядно показывает значение Оригинала, "мы имеем именно это Пророческое Слово более твердо", то есть, посредством исполнения оно сделано более понятным, чем тогда, когда оно было изречено" (1952, с. 218, капитализация и жирный шрифт в оригинале).

Книга пророка Исайи 41:21. Этот стих - в контексте испытания между единым истинным Богом и ложными "богами" древности (см. 1 Кор. 10:4-6) - проясняет, что такие вопросы, как есть ли вообще Бог, каков этот Бог и Кто Он, должны решаться на основе доказательств.

В добавление, доказательства богодухновенных писаний достаточны для того, чтобы мы знали "твердое основание того учения" (Лук. 1:4; см. также Деян. 1:3; 2:36; 9:22 и 13:38).

Хотя этот обзор краток, он достаточен для того, чтобы показать библейскую позицию о "рациональной вере". Александр Кэмпбелл описал библейскую точку зрения о такой вере в издании "Христианский баптист" ("The Christian Baptism") следующим образом:

Мы познали один урок огромной важности в поисках истины - тот, который действует, как первопроходец, чтобы приготовить путь к познанию - нельзя не принять его и получить хороший результат. Никогда не считать ни одно мнение или предположение более надежным, чем доказательства, на которых оно основывается; или, другими словами, наша оценка любого предположения должна быть в точности пропорциональна доказательствам, на которых оно покоится. Все, что сверх этого, мы оцениваем как энтузиазм - все иное просто невероятно (1827, I:viii-ix, выделено мной - Д.Ш.).

Теперь должно быть очевидно, что одной из самых серьезных проблем, встающих сегодня перед народом Божьим, является всеобщий отход от концепции "рациональной веры".

Фидеизм

"Верить, что" и "верить в". Человек не спасается только тем, что узнает истину по данному предмету или собирает о нем сведения. Человек может внимательно изучать доказательства в пользу какого-либо утверждения (напр., "Бог Библии действительно существует", "крещение необходимо для обретения прощения грехов" и т.п.), а затем поверить, что это утверждение истинно (основываясь на изученных доказательствах). Это само по себе не означает "спасительную веру"; скорее, это обеспечивает интеллектуальное основание истины, без которого спасительная вера не была бы возможной. Поясню. Я люблю свою жену не потому, что у меня есть доказательства о ее существовании. Я люблю ее, потому что она обладает определенными чертами характера (среди прочего, что я мог бы привести в качестве причин). Но было бы глупо вкладывать в нее преданность моей любви без веры (и знания) в то, что она действительно существует. Таким же образом, я люблю и покоряюсь Богу, потому что Он есть Бог. Но нет никаких настоящих причин верить в Бога, если не верить (на основе доказательств), что Он существует. "Верить, что" (см. Евр. 11:6; Иоан. 12:41-42; Иак. 2:19 как библейские примеры; см. также многочисленные случаи, когда Иисус сталкивался с бесами) это рациональный фундамент, на котором основывается "вера в" (см. Евр. 11:6; Иак. 2:20,26; Рим. 10:10-17 и др.). Апологетика в первую очередь рассматривает "верить, что" - убеждение, формирующее основание, на котором может быть сделано обязательство спасительной веры. Другими словами, интеллектуальное оправдание евангелия это центральный аспект апологетики. Это от того, что "вера в" при отсутствии такого основания нерациональна. Человек может иметь психологическую уверенность (то есть, сильное личное убеждение), но это довольно далеко от интеллектуальной несомненности. Марк Ханна верно подметил:

Если положение дел не таково, как в него верит кто-либо, тогда у него есть только уверенность, вне зависимости от силы его убеждения. Верить в то, что дело обстоит именно так, это обязательное, но не достаточное условие несомненности. Несомненность требует, чтобы положение вещей было именно таким, как в него верят (1981, с. 80).

Если, например, Бог не существует фактически, то ваши сильные личные убеждения (то есть, психологическая уверенность) не вызовет Его существование и не изменит того факта, что Он не существует. Вполне возможно, что ваши личные убеждения безупречны, но основание, благодаря которому они должны быть угодны Богу (1 Фее. 5:21; 1 Иоан. 4:1 и др.), не существует. Конечно, наша главная забота это "спасительная вера" ("вера в"), но без основания объективной истины (которую можно познать - Иоан. 8:32; 6:69; 4:39,41-42). Нет способа доказать, что преданность Христу более правильна, чем верность Будде или Марксу. Итак, задачи апологетики фундаментальны и имеют очень большое значение (см. 1 Пет. 3:15). Арли Гувер отмечал:

Преданность без размышления это фанатизм, в то время как размышление без преданности это паралич всякого действия. Пользуясь терминами Канта, можно сказать, что разум без веры пуст, и вера без разума слепа (1976, с. 37).

Определение и объяснение фидеизма.

В данной работе я попытался противопоставить различные ложные представления о вере и библейскую концепцию веры (которую я обозначил как "рациональную веру"). Большая часть современных идей о вере фидеистичны, так как они отрицают или очерняют роль разума в христианстве. "Энциклопедия философии" определяет фидеизм как "воззрение, что истина в религии в конечном итоге основывается на вере [под которой понимается что-то недоказанное и недоказуемое - Д.Ш.], а не на разуме или доказательствах" (Попкин, 1967, с. 201). "Фидеизм обязан своим происхождением недоверию человеческому разуму, и логическое следствие такой позиции есть скептицизм" (Саувадж, 1909, с. 68). Попкин и Стролл отмечали:

Общее утверждение фидеистов обычно состояло в том, что религиозное знание превосходит границы рациональных способностей и понимания человека. ... Фидеизм представляет собой комбинацию законченного скептицизма о возможностях человеческого знания, по крайней мере, в области религиозного знания, и призыва к познанию через веру, неподкрепленную рациональными доказательствами (1956, с. 111, выделено мной - Д.Ш.).

Но я убежден в том, что

... перед тем, как мы поверим в положение, раскрытое Богом, мы должны прежде всего знать с уверенностью [несомненностью - Д.Ш.], что Бог существует, что Он раскрывает то или иное положение и что Его учение достойно согласия, все эти вопросы могут и должны решаться окончательно только интеллектуальным действием, основанным на объективных доказательствах. Таким образом, фидеизм не только отрицает интеллектуальное знание, но логически разрушает саму веру (Саувадж, 1909, с. 68).

Многие религиозные деятели сегодня являются фидеистами (разновидность агностицизма), но, они не намерены отстаивать такую концепцию и обычно не знают, что это не библейская позиция. Агностик говорит: "Я не знаю и не могу знать, существует ли Бог". Фидеист попросту добавляет: "Но я принимаю это верой". Это равнозначно отрицанию требования о "рациональной вере" (Ис. 41:21; 1 Пет. 3:15; 1 Феc. 5:21; Фил. 1:7 и др.). Это также включает представление о веровании по причинам, отличающимся от тех, что даются адекватными доказательствами (напр., "Я верю, потому что я хочу верить", или "Я верю, потому что это придает смысл моей жизни", и т.п.). Но, как было сказано выше, любая концепция веры, которая отсекает ее от ее объективной, эпистемологической базы (то есть, основания знания), расходится с библейским учением.

ВЕРА И РАЗУМ

На протяжении всей данной работы я использую описательное выражение "рациональная вера" для описания учения Библии о соотношении веры и разума. В этой главе и в Заключении я воспользуюсь несколькими рисунками, чтобы рассмотреть это соотношение. В каждом из рисунков есть стрелка (обозначенная как "доказательство"), направленная одновременно вправо и влево. Эта горизонтальная стрелка призвана указывать на то, что: (1) всем людям доступны одинаковые доказательства; (2) доказательства указывают на объект веры, а не на саму веру; и (3) доказательства информируют интеллект человека. Стрелка, исходящая от человека в каждом рисунке, представляет то, каким образом различные мыслители используют доказательства. Непрерывная линия указывает на то, что отмеченное ею считается очень важным для данной конкретной системы мышления. Прерывистая линия указывает на то, что отмеченное ею на самом деле неважно. Имея это в виду, позвольте мне показать, что фактически утверждается различными точками зрения относительно веры и разума. В данной главе я хочу выдвинуть тезис о том, что "вера есть волевое обязательство осведомленного интеллекта".

1. Гипотеза "как будто". Люди, придерживающиеся этой позиции, обычно утверждают, что нет возможности узнать, существует ли Бог. Таким образом, на рисунке внизу вертикальная линия представляет непроницаемую "стену", которая отделяет интеллект от Бога. Как таковая, "вера" не может достичь объекта своих исканий. "Подлинная вера" поступает так, как будто где-то на самом деле есть объект веры. Так как нельзя утверждать, что эта "вера" та же, которой обладали апостолы, становится абсурдным говорить о восстановлении веры и практики апостольского века.

Гипотеза "Как будто"

Гипотеза `Как будто`

2. Гипотеза вероятности. На первый взгляд, эта точка зрения приемлема, потому что кажется недогматической, в то же время склоняющей чашу весов в пользу теистических верований. Тем не менее, эта конкретная позиция более опасна, чем любая другая. Это не потому, что приверженцы этой точки зрения неискренни или им не хватает психологической преданности своим убеждениям.

В гипотезе "как будто" вопросительный знак стоит на стороне субъекта, но, согласно этой позиции, вопросительный знак оказывается на стороне объекта веры. Другими словами, если объект веры существует только в "вероятности", тогда непроницаемый барьер никогда не даст человеку возможность достичь объекта веры. В конечном итоге, эта позиция утверждает, что вполне вероятно, что по ту сторону барьера ничего нет. В то же самое время от человека, придерживающегося такого убеждения, не требуется никакого действия (как и в случае с гипотезой "как будто"). Вместо этого, подчеркивается вероятность существования объекта веры, вне зависимости от того, будет ли человек действовать вообще. Хуже этой позиции может быть только принятие гипотезы "как будто" с вопросительными знаками по обе стороны барьера!

Гипотеза "Вероятности"

3. Гипотеза "прыжок веры". Это - популярная точка зрения, предполагающая, что человек движется благодаря доказательствам, "насколько это возможно", а "оставшуюся часть пути" идет благодаря вере. В этом случае "вера" проходит весь путь до своего объекта. Но так как "вера" отделена от знания, человек на самом деле оперирует небиблейским определением термина "вера". Согласно условиям этой позиции вера есть нечто большее, чем волевое обязательство (то есть, действие воли). Можно говорить о том, что "прыжок веры" христианина "короче" прыжка веры, требуемого атеистами, но так как знание не играет в подобном "прыжке" никакой роли, ни христианин, ни атеист не могут на самом деле установить истинность этой позиции.

Гипотеза "Прыжок веры"

Гипотеза `Прыжок веры`

В каждой из точек зрения, рассмотренных выше, есть элемент общего отвержения знания относительно объекта веры. Если человек утверждает, что невозможно знать, существует ли Бог, этот человек принимает такую же позицию, что и агностик. Однако истина этого вопроса состоит в том, что христиане - не агностики! Какова же тогда правильная позиция относительно веры и разума?

ЗАКЛЮЧЕНИЕ

В противовес приведенным выше воззрениям я бы хотел выдвинуть концепцию рациональной веры. Согласно этой точке зрения, объект веры производит доказательства (например, посредством надежных свидетельств, взаимоотношений причины и следствия, непосредственного опыта и т.п.), которые затем изучаются субъектом. В то же самое время доказательства указывают на объект веры (будь-то единство церкви, существование Бога, божественность Христа и т.д.).

Эти доказательства просвещают интеллект, что, в свою очередь, делает волевое обязательство не только возможным (то есть, я знаю, во что верить), но также рациональным (я знаю, во что верить). Таким образом, вера есть волевое обязательство осведомленного интеллекта. Знание без преданности это неверие (Иоан. 8:30-46; 12:42,43; Иак. 2:19); преданность без знания это неразумность. Для христианина ни то, ни другое не является подлинным выбором. Августин верно отметил:

Ибо кто не может увидеть, что размышление [Примечание. Слово, переведенное в этом абзаце как "думать", "размышлять" и т.д., это латинское слово для обозначения разума - Д-Ш.] предшествует уверованию? Ибо никто не верит во что-либо, если не подумает прежде, что в это нужно верить. ... необходимо, чтобы во все то, во что верят, верили после размышления; хотя даже верование есть ничто иное как думать [то есть, разумно размышлять- Д.Ш.] с признанием ... Всякий, кто верит, думает - размышляет в веровании и верует в размышлении (Оутс, 1980).

Эту концепцию можно пояснить исследованием нескольких отрывков Писания. Во-первых, Библия учит тому, что можно познать и верить в один и тот же объект в одном и том же значении и в то же самое время (см. 1 Тим. 4:3; 2 Тим. 1:12; Иоан. 4:42; 6:69; 17:8; 1 Иоан. 4:6,16; 5:13). В Евангелии от Иоанна 6:69 для описания как веры, так и знания употреблено совершенное время. Совершенное время описывает действие, законченное в прошлом, но имеющее результаты, переходящие в настоящее. Поэтому полным переводом этого стиха могли бы быть слова: "И мы уверовали и продолжаем верить (pepisteukamen) и познали и продолжаем знать (egnokamen), что Ты - Христос, Святой Божий" (см. ПК).

"Вера, имеющая силу"

Вера, имеющая силу

Во-вторых, есть определенное количество отрывков, показывающих, что видение, знание и вера необязательно раздельны. Например, давайте рассмотрим Евангелие от Иоанна 4:39,41-42.

И многие Самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала. ... И еще большее число уверовали по Его слову, А женщине той говорили: уже не по твоим речам веруем, ибо сами слышали [akeikoamen] и узнали [oidamen], что Он истинно Спаситель мира, Христос.

В обоих случаях есть утверждение ("Иисус есть Спаситель мира"), доказательства, показывающие истинность этого утверждения, и вера во Христа, основанная на знании истинности утверждения (см. Иоан. 8:32 и 17:3). Та женщина и вторая группа самарян пришли к познанию истины, которое было основанием их убеждения, соединив свидетельство с видением. Первая группа поверила убедительности свидетельства женщины без видимого доказательства. В обоих случаях доказательства были достаточны, чтобы показать истинность сделанного утверждения. И в обоих случаях они знали, что оно истинно (ср. другой пример в Иоан. 2:21-22). В добавление к рассмотренным выше отрывкам, также обратите внимание на Евангелие от Иоанна 20:26-31, где понятно преподается то, что слово было написано, чтобы произвести веру, будь то посредством зрительного исследования (как в случае с Фомой) или при отсутствии такого (как в случае с вами и мной). Затем вспомните 1 Послание Иоанна 5:13, которое указывает на то, что то же самое слово было написано, чтобы произвести знание.

В-третьих, необходимо вспомнить Евангелие от Луки 16:31, где сказано: "Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят". Обратите внимание, что в этом стихе как письменное доказательство, так и зрительное исследование (воскресшего человека) может и должно производить веру. [Примечание. "Поверят" переведено с peitho, слова, родственного pistis, обычно переводимого как "вера".] Кто станет отрицать, что каждое из них равным образом производит знание?

Далее, знание (или убеждение) человека не подвергается компромиссу и не преуменьшается при отсутствии чувственного восприятия. Кроме того, знание не ограничивается тем, что постигается органами чувств. Помните также, что Лука сообщил Феофилу о своем исследовании и последовавшей записи тех сведений о Господе (то есть, письменное свидетельство Луки), которое дало бы Феофилу возможность "узнать твердое основание того учения, в котором (он) был наставлен". Получил ли он когда-либо сведения о существовании Бога, или он просто предполагал это? [Примечание. Слова "узнал твердое основание" переведены с epiginosko - буквально означающего "знал полно"; "наставлен" переведено с katecheo, относящегося к "тщательному и полному наставлению". От этого слова происходит "катехизис".] Если Феофил попросту предполагал существование Бога (что, в свою очередь, подразумевает, что в религии все остальное должно предполагаться как истина, так как все остальное зависит от существования Бога), то должны ли мы полагать, что он каким-то образом мог знать несомненность его предположения? Разве не должны мы настаивать, что Феофил знал истину относительно Бога, Христа, церкви и т.д., и что он знал подобную истину с несомненностью? Вера есть волевое обязательство осведомленного интеллекта. Она есть совместное действие воли и интеллекта, а не одно без другого. Знание без преданности это неверие, и преданность без знания это неразумность. Вся эта проблема правильного соотношения веры и разума является одной из самых важных проблем, встающих сегодня перед церковью, потому что этот вопрос имеет основополагающую сущность. Данная работа была посвящена исследованию правильного соотношения веры и разума - то есть, рациональной веры. Да поможет нам Бог сделать истину - не традицию, теорию или богословие - нашим единственным руководителем в этом самом значительном вопросе.

ОБ АВТОРЕ

Дик Штанио получил степень бакалавра наук (1972 г.) в области изучения Библии в Университете Хардинга. В 1976 году он получил степень магистра философии религии и апологетики в аспирантуре Университета Хардинга. Он также вел дополнительную научную работу в Международной Философской Академии и Университете Эндрюса, а также работу в Далласском Университете для получения научной степени доктора.

БИБЛИОГРАФИЯ

Barnett, Joe (1980), Upreach, March/April.
Campbell, Alexander (1827), The Christian Baptist, Vol. I, Preface (privately published by author; reprinted in 1955 by Gospel Advocate Co., Nashville, TN).
Flew, Antony (1966), God and Philosophy (New York: Dell).
Gilbert, Eben N. (1971), A Study of Christian Evidences (Nashville, TN: Twentieth Century Christian).
Hanna, Mark M. (1981), Crucial Questions on Apologetics (Grand Rapids, MI: Baker).
Hoover, Arlie (1976), The Case for Christian Theism (Grand Rapids, Ml: Baker).
James, William (1903), The Will to Believe and Other Essays in Popular Philosophy (New York: Longmans, Green, and Co.).
Kant, Immanuel (1965), Critique of Pure Reason, trans. Norman K. Smith (New York: St. Martin's Press). Kaufmann, Walter (1965), Critique of Religion and Philosophy (Garden City, NY: Doubleday).
Kierkegaard, Soren (1936), Philosophical Fragments or a Fragment of Philosophy (Princeton, NJ: Princeton University Press).
Liddell, Henry G. and Robert Scott (1869), A Greek-English Lexicon (Oxford: Clarendon Press).
Dates, Whitney J., ed. (1980), Basic Writings of Augustine (Grand Rapids, MI: Baker).
Paley, William (1952), Evidences of Christianity, ed. Richard Whately (Murfreesboro, TN: DeHoff Publications).
Pinnock, Clark (1982), "God Made in the Image of Man," Christianity Today, September 3.
Popkin, Richard (1967), "Fideism," The Encyclopedia of Philosophy, ed. Paul Edwards (New York: Macmillan), pp. 201-202.
Popkin, Richard H. and Avrum Stroll (1956), Philosophy Made Simple (Garden City, NY: Garden City Books).
Ruby, Lionel (1960), Logic: An Introduction (Chicago: J.B. Lippincott).
Russel, Bertrand (1935), Religion and Science (London: Oxford University Press; reprinted in 1961).
Sauvage, George M. (1909), "Fideism," The Catholic Encyclopedia, ed. Charles G. Herbermann, et al. (NY: Robert Appleton), Vol. VI, pp. 68-69.
Smith, George (1979), Atheism: The Case Against God (Buffalo, NY: Prometheus).
Sztanyo, Dick (1983), "The Nature of Biblical Faith," Studies in Hebrews, ed. Dub McClish (Denton, TX: Valid Publications), pp. 472-483.
Sztanyo, Dick (1983), "A Review of "Galileo Won"t Sleep,'" The Spiritual Sword, 14[4]:41-44.
Sztanyo, Dick (1985), "Agnosticism, A Hindrance to Growth," Church Growth Cod's Way, ed. Jack H. Williams (Independence, MO: Williams Publishing), pp. 164-171.
Sztanyo, Dick (1986), "Faith is the Substance,)) Exegetical Studies of Great Bible Themes, ed. Eddie Whitten (Bedford, TX: Christian Supply Center), pp. 197-216.
Thomas, J.D. (1974), Heaven's Window (Abilene, TX: Biblical Research Press).
Thomas, J.D. (1982), Letter to Mac Deaver.
Оглавление


назад

Берт Томпсон

ПРОИСХОЖДЕНИЕ, СУЩНОСТЬ И УДЕЛ ДУШИ

На протяжении всей своей истории человек стремился найти ответы на важные (и зачастую сложные) вопросы, которые касаются его происхождения, существования, сущности и судьбы. Такие вопросы, как "Откуда я?", "Для чего я здесь?" и "Куда я направляюсь?" неизменно интригуют и увлекают каждого представителя человеческого рода. Стремление в точности узнать, как устроено существо, известное под названием "гомо сапиенс", всегда было одним из самых энергичных интеллектуальных изысканий человечества. И на протяжении этого пути, возможно, ни одна тема не озадачивала нас так и не возбуждала наш интерес, как то, что относится к происхождению, сущности и судьбе души.

Поразмышляйте над концепцией души и вопросами, которые возникают на ее основе. Каково определение души? Если душа действительно существует, то каково ее происхождение? Обладают ли люди душой? А животные? Если души действительно существуют, то являются ли они преходящими - живущими только до тех пор, пока существует наша телесная природа? Или они бессмертны - и продолжают существовать после смерти физического тела? Каково различие, если оно есть, между "душой" и "духом"? Какова окончательная судьба души? И какую роль играет душа в библейском утверждении о том, что мужчины и женщины были сотворены "по образу Божию" (Быт. 1:27)? Вот вопросы, которые мне хотелось бы исследовать в данной серии статей.

Тема души - включающая ее происхождение, сущность и судьбу - издавна вызывает споры. Некоторые считают, что души нет вообще. Отдельные люди отстаивают ту позицию, что только человек имеет душу, но она прекращает существование со смертью тела. Другие ищут подтверждение тому, что как люди, так и животные обладают душой, и что эти души также умирают, когда умирает физическое тело. Есть и другие, которые убеждены, что как животные, так и люди обладают бессмертной душой. И, наконец, есть такие, которые пришли к выводу, что люди обладают бессмертной душой, а животные - нет. В чем же заключается истина этого вопроса?

Несомненно, наука не может дать ответы на такие вопросы, ибо они лежат за пределами сферы действия научного метода. В своем бестселлере "Огонь в уравнениях" ("The Fire in the Equations") автор научно-популярных книг Китти Фергюсон, лауреат премий, обратилась именно к этому вопросу. Рассматривая попытки нескольких известных современных ученых (как, например, выдающихся физиков Стивена Хокинга, Пола Дэвиса и других) раскрыть, что они подразумевают под грандиозной, унифицированной "теорией всего", она спросила:

Есть ли что-то еще? Нам не нужно этого пугаться. Частью этого "чего-то еще" может быть человеческий разум и индивидуальность. Можем ли мы полностью объяснить наше самосознание, разум, индивидуальность, интуицию и чувства посредством физического объяснения? Это имеет огромное значение для многих из вопросов, которые мы задаем в этой книге, и мы будем часто к ним возвращаться. Если мы это сверхсложные вычислительные машины - сумма наших физических частей и их механических операций, которые, в свою очередь, существуют как результат эволюционного процесса - тогда наука в конечном итоге сможет сообщить нам все, что о нас можно узнать. Даже если ни один компьютер не сможет приблизиться к человеческому разуму, наука сможет найти другое полное физическое объяснение. Но в настоящее время у нас нет научных оснований устранить возможность того, что в нашем самосознании, разуме и индивидуальности есть нечто большее, чем может охватить любое подобное объяснение. Есть ли такая вещь, как душа? Если есть, то начинается ли ее существование нашим материальным существованием и заканчивается ли оно им? Несмотря на некоторые впечатляющие успехи в области искусственного разума и развитие в понимании того, как действует наш разум, несомненно, в настоящее время никто не может сказать, разве что по вере, сможет ли наука в конечном итоге уподобить феномен самосознания, разума и индивидуальности материалистической картине. Если наука не может этого сделать, тогда за пределами научного объяснения есть истина. Еще одной частью "чего-то еще" может быть то, что мы называем сверхъестественным. Возможно, это попросту плод воображения, психологические события, которые нужно не столько объяснять наукой, сколько избавляться от них. Или, возможно, это реальные события, необъяснимые в настоящее время, потому что нам не хватает полного понимания потенциала физического мира в целом. Однако, если сверхъестественный мир существует, и если он неотъемлемо лежит за пределами исследования научным методом, тогда за пределами научного объяснения есть истина. Действительно, в нашем небе и земле может быть больше, чем представляет наша наука (или философия) [1994, с. 82-83, выделено мной - Б.Т.].

Мне хотелось бы воспользоваться выдвинутым Фергюсон положением "если, то", когда я начинаю это исследование происхождения, сущности и судьбы души. Ее аргумент - который абсолютное большинство ученых (или авторов научных книг) не желают даже рассматривать - состоит в том, что если существует сверхъестественное, то есть истина за пределами сферы научного объяснения. Имеющиеся доказательства действительно показывают, что сверхъестественное существует и что есть "истина за пределами сферы научного объяснения". Как сказал известный астрофизик НАСА (и самопровозглашенный агностик) Роберт Джастроу: "То, что действует то, что я или кто-то другой назвал бы сверхъестественными силами, теперь, я полагаю, это научно доказанный факт" (1982, с. 18). Ограниченность печатной площади не позволяет мне представить здесь такие доказательства, но я сделал это в других работах (см. Томпсон, 1995а, 1995Ъ, Томпсон и Джексон, 1982, 1992). Существование сверхъестественного (то есть, Бога) могут подвергать сомнению одни и высмеивать другие, но это не меняет доказательств, устанавливающих его реальность.

Таким образом, когда рассматриваются вопросы, имеющие духовное значение, - как, например, существование, происхождение, сущность и судьба души, - единственным надежным источником информации непременно должен быть Тот, Кто дает душе начало и поддерживает ее. Бог, как Создатель всего материального и духовного (Быт. 1:1 и след.; Исх. 20:11) и Сам будучи Духовным Существом (Иоан. 4:24), является источником происхождения души. Следовательно, Библия как богодухновенное Слово (2 Тим. 3:16-17; 2 Пет. 1:20-21) должна иметь основное значение в этом вопросе. Давным-давно автор псалма написал: "Основание слова Твоего истинно, и вечен всякий суд правды Твоей" (Пс. 118:160). Говоря как член Божества, Христос сказал: "Освяти их истиною Твоею; слово Твое есть истина" (Иоан. 17:17).

Мы - если мы желаем знать истину о душе - должны тщательно исследовать это Слово и быть готовыми принять то, что оно говорит. Только тогда мы сможем обрести ответы на многие вопросы по этому важному предмету, которые озадачивали и преследовали нас на протяжении тысячелетий.

ОПРЕДЕЛЕНИЕ ДУШИ

Если бы мы с вами разговаривали и я упомянул бы слово "банан", очевидно, вы без труда поняли бы, что я имею в виду. Ваш мыслительный процесс незамедлительно изобразил бы продолговатый плод - с желтой кожурой и светло-бежевым внутренним содержимым - который растет на деревьях и используется в пищу как человеком, так и животными. Но если бы я попросил вас дать определение слову "коса", то, не зная контекста, в котором оно употребляется, вы вряд ли смогли бы увидеть, что я имею в виду. Я могу говорить о: (1) заплетенных волосах; (2) сельскохозяйственном орудии; или (3) длинной узкой отмели вдоль берега. Однако, если бы я сказал: "У этой девочки длинная коса светлых волос", вы бы сразу поняли, о чем я говорю.

Это же верно относительно определения слова "душа". Без контекста сложно дать точное определение. Говоря с точки зрения исследователя-лингвиста, посвятившего изучению древнееврейских и греческих текстов более шестидесяти лет, Гай Т. Вудс однажды сказал, что "... нет удачного и точного ответа на вопрос: "Что такое душа?" (1980, 122[6]:163). Почему так? Во-первых, слово "душа" в современном его употреблении представлено различными словами в древнееврейском и греческом языках, на которых изначально была написана Библия. Во-вторых, эти древнееврейские и греческие слова могут иметь определенное количество разных значений в исходных контекстах. Роберт Моури отмечал:

Эти слова не являются специфичными в том смысле, что они имеют одно устойчивое значение во всем Писании. Они проявляют единство и разнообразие посредством синонимичности тогда, когда обозначают нематериальный аспект человека, и в других случаях, когда обозначают различные функции или способы соотношения. Очевидно, что нам не следует применять стандарты устойчивости и лингвистической точности двадцатого столетия к книге, написанной тысячи лет назад ... (1984, с. 44).

В-третьих, нужно принять во внимание поступательную сущность развития Божьего откровения, адресованного человеку. Хотя, несомненно, истинно то, что Господь обладает неизменной, постоянной сущностью (Мал. 3:6; Иак. 1:17), Его откровение этой сущности и Его воли относительно человечества было поступательным процессом, который применялся к человеку по мере того, как он становился более зрелым духовно на протяжении веков. Это объясняет, почему на протяжении истории человечества Бог иногда терпел в человеке такие взгляды и поступки, которые были далеки от божественного идеала. Это, конечно, не означает, что Святой Бог колеблется в Своей этике или морали; это, скорее, означает то, что - по причине Своей безграничной любви - Он относился к человеку с великодушием и состраданием в конкретном состоянии духовного взросления, в котором человек пребывал в то или иное время (ср. Деян. 14:15-16; 17:30-31). По мере того, как Бог постепенно раскрывал Свою сущность и волю, Он делал это так и при помощи таких слов, которые соответствовали случаю. Говоря о неумении некоторых осознать и оценить важность этой концепции, Моури отметил, что некоторые слова, следовательно,

... могут иметь дюжину различных значений, в зависимости от контекста и поступательной сущности откровения. Неумение или нежелание избегать упрощенческих определений основано на скрытом предположении, что если значение слова установлено в одном стихе, то же самое значение должно преобладать в каждом другом случае употребления этого слова. ... Сопротивление представлению о том, что душа для Моисея, возможно, означала не то же самое, что для Давида или Павла, основано на невольном предположении о том, что Библия это одна книга, написанная в одно время. Таким образом, подходя к библейскому термину, описывающему нематериальную сторону человека, мы не будем пытаться производить искусственные определения, основанные на абсолютизации значения слова в одном стихе, но будем осознавать, что контекстуальный подход откроет широкий ряд значений (1984, с. 44-45, выделено мной - Б.Т.).

Слово "душа" действительно имеет "широкий ряд значений". Для того чтобы понимать эти значения, необходимо исследовать то, как это слово употребляется в различных контекстах Писания.

Употребление слова "душа" в Писании

Слово "душа" в Библии (древнеевр. nephesh [от парhash, дышать]; греч. psuche) употребляется по меньшей мере в четырех различных значениях (См. Арндт и Гингрих, 1957, с. 901-902; 1еиер, 1958, с. 677). Во-первых, это слово употребляется как синоним человека. Моисей писал: "Всех же душ (nephesh), происшедших от чресл Иакова, было семьдесят" (Исх. 1:5; ср. Втор. 10:22). В вопросах закона слово душа часто использовалось для обозначения отдельного человека. Господь сказал Моисею: "Скажи сынам Израилевым: если какая душа (nephesh) согрешит по ошибке против каких-либо заповедей Господних и сделает что-нибудь, чего не должно делать ..." (Лев. 4:2). Когда Иаков говорил о себе в Книге Бытия 49:6, он употребил выражение "душа моя (nephesh)", что попросту означало "я". Книга Чисел 9:6 повествует о том, что "были люди, которые были нечисты от прикосновения к мертвым телам (nephesh meth) человеческим, и не могли совершить Пасхи в тот день" (ср. Числ. 6:6 и Еккл. 9:5). В Новом Завете слово рsuche употребляется таким же образом. В Книге Деяний 2:41 Лука записал, что "присоединилось в тот день душ (psuchai) около трех тысяч". В 1 Послании Петра автор, обращаясь к теме Потопа в Книге Бытия, сказал о том факте, что "немногие, то есть, восемь душ (psuchai), спаслись от воды" (3:20). В каждом из этих случаев имелись в виду реальные люди - отдельно или собирательно.

Во-вторых, слово душа употребляется для обозначения той формы жизни, которой человек обладает наравне с животными и которая прекращает существование в момент смерти. В "Древнееврейском и английском лексиконе Ветхого Завета" Браун, Драйвер и Бриггс отмечали, что nephesh часто употребляется для обозначения "источника жизни" (1907, с. 659). Например, в одном из английских переводов Библии, Версии короля Иакова, слово nephesh в Ветхом Завете переведено как "душа" 472 раза, как "жизнь" - 118 раз и как "тварь" - 8 раз; слово рsuche переведено в Новом Завете как "душа" 59 раз и как "жизнь" - 39 раз (Моури, 1984, с. 45,55). Обращаясь к употреблению слова "душа" в таких отрывках, как Книга Бытия 2:7 и 1:20, Вудс писал:

... слово душа от древнееврейского nephesh в первый раз встречается в священных писаниях в Книге Бытия 1:20, где оно приписано рыбам, птицам и пресмыкающимся животным. (Смотрите также схожее употребление в 1:30.) Из этого употребления становится очевидным, что душа в этих стихах не относится к чему-то особенному, из чего состоит человек. Во всех первых упоминаниях в Книге Бытия оно обозначает, как указывает его использование и подтверждает лексикон, любое существо, которое дышит. Также неверно делать вывод о том, что словосочетание "дыхание жизни" в предложении Моисея ("И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою") подразумевает или означает весь склад человека. Слово "жизнь" здесь, в древнееврейском тексте, стоит в форме множественного числа и буквально означает дыхание жизней (nishmath khay-yim). В схожей форме оно встречается в трех других случаях употребления в начальных главах Книги Бытия (6:17; 7:15; 7:22). В первом и втором из них мы имеем ruach khay-yim', в третьем - nishmath- ruach khay-yim, и из четырех случаев употребления словосочетания дыхание жизней три последние применяются к животным, птицам и пресмыкающимся. Следовательно, выражение "дыхание жизни" не обозначает чего-то особенного, присущего только человеку. И в свете того факта, что слово "душа" от древнееврейского nephesh сходным образом расширяется для включения мира животных, птиц и пресмыкающихся, его нельзя правомерно ограничить человеком ... (1985, 127[22]:691, выделено в оригинале, примечания в скобках - также).

В Книге Бытия 1:20,24 и 30 Бог говорил о nephesh hayyah - буквально "живое существо" (часто переводится как "живущее" или "жизнь" - ср. Лев. 11:10; эта конструкция грамматически имеет форму единственного числа, но имеет значение множественного). Автор Книги Притч заметил относительно животных: "Праведный печется и о жизни (nephesh) скота своего, сердце же нечестивых жестоко" (12:10). Поэтому исследователь древнееврейского языка Хьюго Мак-Корд отмечал:

Затем переводчики осознали, что первое значение слова nephesh это "дыхание", и, таким образом, 1:20,24,30 и 2:7 в Книге Бытия все сходятся в понимании слов Моисея о том, что все животные, а также люди являются дышащими существами. Дышащие в сочетании с hayyah, "живые", в случае с животными было бы правильно перевести как "живые творения", а в случае с человеком - "живое существо" (1995, 23[1]:87-88).

В Книге Исхода 21:23 Моисей повелел: "А если будет вред, то отдай душу (nephesh) за душу (nephesh)". Позднее он писал, что "душа (nephesh) тела в крови" (Лев. 17:11,14). О крови часто говорится, что она есть местопребывание жизни, потому что когда проливается кровь, за этим следует смерть (ср. Втор. 12:23). Говоря о возмездии, которое Бог наложил на египтян во время исхода, автор псалма написал: "Не охранял души их от смерти" (77:50). В этом конкретном случае души египтян представляли только их физическую жизнь, и ничего больше. Позднее Иезекииль отмечал: "Душа (nephesh) согрешающая, она умрет" (18:20).

В Новом Завете этот принцип сохраняется. Христос отметил относительно человека: "Посему говорю вам: не заботьтесь для Души (psuche) вашей, что вам есть и что пить, ни для тела вашего" (Мат. 6:25). Бог сказал Иосифу: "Встань, возьми Младенца и Матерь Его и иди в землю Израилеву, ибо умерли искавшие души (psuche) Младенца" (Мат. 2:19). В Книге Откровения Иоанн говорил о том, что "умерла третья часть одушевленных (psuchas) тварей, живущих в море, и третья часть судов погибла" (8:9; ср. 16:3, psuche). О многих последователях Христа было сказано, что они рисковали своей жизнью (psuche) ради Господа. В Книге Деяний 15:25-26 Лука записал, что Варнава и Павел были "человеками, предавшими души (psuchas) свои за имя Господа нашего Иисуса Христа". Ранее Иоанн записал слова Петра, говорившего Господу: "Я душу (psuchen) мою положу за Тебя" (Иоан. 13:37-38). В Послании к Филиппийцам 2:25 и след. Павел говорил о Епафродите, "брате и сотруднике и сподвижнике", что он "был близок к смерти, подвергая опасности жизнь (psuche), дабы восполнить недостаток ваших услуг мне". И в Евангелии от Луки 14:26 одним из условий ученичества было ненавидеть свою собственную жизнь (psuche) - то есть, быть готовым отречься от себя вплоть до пожертвования своей жизни ради Христа (ср. Лук. 9:23; Отк. 12:11).

В-третьих, концепция души употребляется в отношении различных эмоций или внутренних мыслей человека - этот факт объясняет, почему nephesh переводится как "сердце" (15 раз) или "разум" (15 раз) в Ветхом Завете (Версия короля Иакова) и почему psuche переводится как "сердце" (1 раз) и "разум" (3 раза) в Новом Завете. Человека призывали любить Бога всем сердцем и всей душой (nephesh, Втор. 13:3). О душе (nephesh) сказано, что она "истаевает" (Иов. 30:16; Пс. 118:28) и испытывается терпением (Иов. 6:7-11). От души (nephesh) происходят знание и понимание (Пс. 138:14), мысль (1 Цар. 20:30), любовь (1 Цар. 18:1) и память (Плач. 3:20). В Своей беседе с законником Иисус сказал: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою (psuche) твоею, и всем разумением твоим" (Мат. 22:37). В Книге Деяний 4:32 Лука записал, как однажды "у множества же уверовавших было одно сердце и одна душа (psuche)". Подобным образом "душа" также употребляется для обозначения более приземленной, физической сущности человечества. В своем первом письме к христианам в Коринфе Павел написал, что "душевный человек не принимает того, что от Духа Божия" (2:14). Говоря об особом предназначении этого стиха, Вудс отмечал, что сочетание "душевный человек"

может быть передано как психический, так как прилагательное "душевный" [psuchikos - Б.Т.] переведено с формы греческого слова для обозначения души. Таким образом, это употребление подтверждается этимологией и предусматривается контекстом. Особенно обратите внимание на учение Павла в 1 Послании к Коринфянам 1:18-28 и 2:6-16 (1980, 122[6]:163, выделено в оригинале).

В-четвертых, слово душа употребляется в Писании для обозначения той части человека, которая бессмертна, а потому никогда не умирает. В Библии выдвигается эта концепция уже в Книге Бытия. Например, говоря о безвременной кончине Рахиль при рождении ее сына, Моисей написал: "И когда выходила из нее душа (nephesh), ибо она умирала, то нарекла ему имя: Бено-ни. Но отец его назвал его Вениамином" (Быт. 35:18). Однажды, пока Илия находился в доме вдовы в городе Сарепте, сын этой женщины заболел и умер. Но в тексте указывается на то, что Илия "воззвал к Господу и сказал: Господи, Боже Мой! да возвратится душа (nephesh) отрока сего в него!" (3 Цар. 17:21). Когда автор псалма молился Господу о прощении, он взывал: "Господи! помилуй меня, исцели душу (nephesh) мою; ибо согрешил я пред Тобою" (Пс. 40:5). Говоря об окончательной судьбе тех, кто полагался на земные богатства, а не на высшую силу Бога небес, автор псалма оплакивал таких людей, потому что они "уподобятся животным, которые погибают. ... Но Бог избавит душу (nephesh) мою от власти преисподней, когда примет меня" (Пс. 48:13,16).

Много лет спустя Христос предупреждал Своих учеников: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу (psuche) и тело погубить в геенне" (Мат. 10:28). В беседе с саддукеями в двадцать второй главе Евангелия от Матфея Господь привел слова Бога, сказанные Моисею в Книге Исхода 3:6, и добавил: "Я Бог Авраама, и Бог Исаака, и Бог Иакова. Бог не есть Бог мертвых, но живых" (22:32). Оппоненты саддукеев, фарисеи, принимали этот факт как истинный (ср. Деян. 23:8). Тем не менее, когда Бог говорил с Моисеем (ок. 1446 г. до Р.Х.) о патриархах Аврааме, Исааке и Иакове, эти три человека были мертвы и находились в могилах буквально сотни лет.

Так как из собственных слов Христа мы знаем, что "Бог не есть Бог мертвых, но живых", то мысль очевидна. Авраам, Исаак и Иаков должны быть живы. Но как? Решение этой кажущейся проблемы, конечно, лежит в том факте, что в то время как их тела умерли, их бессмертные души не умирали. Когда апостолу Иоанну было дозволено заглянуть в книгу, "запечатанную семью печатями" (Отк. 5:1), он "увидел под жертвенником души (psuchas) убиенных за слово Божие" (Отк. 6:9). Каждый из этих стихов поясняет тот факт, что в человеке есть душа, которая никогда не умирает.

Употребление слова "дух" в Писании

Во время своего пребывания в должности заместителя редактора журнала "Госпел Адвокат" Гай Н. Вудс был автором рубрики "Вопросы и ответы", в которой он рассматривал сложные библейские вопросы, темы и отрывки. Когда был задан вопрос "В чем состоит различие между душой и духом человека?", Вудс ответил следующим образом:

Хотя сегодня для большинства людей характерно взаимозаменяемое употребление этих терминов, Писание очень определенно их различает. "Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные" (Евр. 4:12). Так как святые авторы обеспечивали "разделение души и духа" в тех случаях, когда они были различны, то это следует делать и нам, особенно если мы хотим придерживаться библейской концепции этих слов.
Слово "дух", когда оно обозначает человеческое существо (от греческого pneuma), это конкретный термин, означающий ту часть нас, которая не подвержена смерти и которая остается после смерти тела (Деян. 7:59). Она вселяется в нас непосредственно от Бога и не является порождением человека (Евр. 12:9). Тем не менее, "душа", от греческого слова psuche, это общее слово, и его значение должно определяться в любом данном случае на основе его контекста (1980, 122[6]:163, выделено мной - Б.Т.).

Выше я рассмотрел различные способы употребления древнееврейского и греческого слов "душа" в Писании. Теперь мне бы хотелось исследовать различные способы употребления древнееврейского и греческого слов "дух" в священных текстах.

Древнееврейское слово "дух" это ruach (от rawah, дышать). В "Древнееврейском и английском лексиконе Ветхого Завета" Браун, Драйвер и Бриггс отмечали, что ruach имеет девять различных значений в зависимости от конкретного контекста. Ruach может относиться к: (1) Святому Духу; (2) ангелам, как хорошим, так и плохим; (3) источнику жизни, который обнаруживается как в человеке, так и в животных; (4) освобожденным от телесной оболочки духам; (5) дыханию; (6) ветру; (7) внутреннему настрою или отношению; (8) местонахождению эмоций; и (9) местонахождению в человеке разума и воли (1907, с. 924-925). В Ветхом Завете Версии короля Иакова ruach переводится как Дух Божий (то есть, Святой Дух) 105 раз, как дух человека - 59 раз, дух (отношение или эмоциональное состояние) - 51 раз, духи (ангелы) - 23 раза, ветер - 43 раза, а также есть несколько других возможных переводов (Моури, 1984, с. 51).

Слово ruach, подобно nephesh, имеет широкий спектр значений. Во-первых, первоначально им обозначали ветер, который считался невидимым и бестелесным (Быт. 8:1). Во-вторых, так как Бог невидим и бестелесен подобно ветру, Он описан как "дух" (Ис. 63:10). В-третьих, так как ангелы Божьи невидимы и бестелесны, они названы "духами" (Пс. 103:4; ср. Евр. 1:14). В-четвертых, так как источник жизни, который оживляет человека и животных, невидим и бестелесен, он также назван "духом" (Быт. 7:22). В этом смысле его считали "дыханием" жизни, которое уходит в момент смерти. В-пятых, так как человек имеет невидимое и бестелесное "самоё себя" или душу, которая переступает пределы источника жизни своим самосознанием, "разум" или "сердце" человека названы его "духом" (Пс. 76:7). Невидимый аспект человека, который называется "духом", не может быть сведен к простому принципу физической жизни или дыханию тела, потому что они противопоставляются трансцендентному "самому себе" в человеке в таких отрывках, как Исайя 42:5. Также самосознание человека как познавательное "эго" очевидно выходит за пределы источника жизни, который действует в животных. В момент смерти это трансцендентное "эго", или неплотский разум, называется "духом" (Иов. 4:15). Это аналогично рефаимам (rephaim), или лишенному телесной оболочки духу (Иов. 26:5). Таким образом, в момент смерти, в то время как источник жизни или дыхание жизни прекращает существование в человеке или животных, более высокое "самоё себя", или дух человека, восходит в момент смерти к присутствию Божьему (Пс. 30:6; Еккл. 12:7). ... В-шестых, так как внутренний настрой или характер человека, выражающиеся в гордыне, смирении, радости или печали, невидимы и бестелесны, то они описываются как чей-либо "дух" (Прит. 11:13; 16:18 содержат слово "дух" в оригинале древнееврейского текста). Святой Дух описывается как "семикратный Дух" в том смысле, что Он дает людям отношение, или дух мудрости, разума, совета, крепости, знания, благочестия и страха (Ис. 11:2; ср. Рим. 1:4; Отк. 3:1) [Моури, 1984, с. 52-53].

Греческое слово для обозначения "духа" это pneuma (от pneo, дышать). В "Греческо-английском лексиконе Нового Завета и другой ранней христианской литературы" исследователи-языковеды Арндт и Гингрих отмечали, что рпеита имеет семь различных значений, в зависимости от конкретного контекста. Рпеита может относиться к: (1) ветру или воздуху; (2) тому, что дает жизнь телу; (3) лишенным телесной оболочки душам; (4) человеческой личности или "эго", которое является средоточием эмоций, разума и воли; (5) складу характера или нраву; (6) независимому, не-ско -английском лексиконе Нового Завета и другой ранней христианской литературы" исследователи-языковеды Арндт и Гингрих отмечали, что рпеита имеет семь различных значений, в зависимости от конкретного контекста. Рпеита может относиться к: (1) ветру или воздуху; (2) тому, что дает жизнь телу; (3) лишенным телесной оболочки душам; (4) человеческой личности или "эго", которое является средоточием эмоций, разума и воли; (5) складу характера или нраву; (6) независимому, нелийском лексиконе Нового Завета и другой ранней христианской литературы" исследователи-языковеды Арндт и Гингрих отмечали, что рпеита имеет семь различных значений, в зависимости от конкретного контекста. Рпеита может относиться к: (1) ветру или воздуху; (2) тому, что дает жизнь телу; (3) лишенным телесной оболочки душам; (4) человеческой личности или "эго", которое является средоточием эмоций, разума и воли; (5) складу характера или нраву; (6) независимому, не материальному существу, например, Богу или ангелам; и (7) Божьему, как то - Святому Духу Божьему, духу Христа и т.д. (1957, с. 680-685). В "Греческо-английском лексиконе Нового Завета" Тейер представил пять определений слова рпеита (1958, с. 520-524). В Новом Завете Версии короля Иакова рпеита переводится как Дух (Святой) 253 раза, духи (добрые/злые, ангелы) - 55 раз, дух (человека) - 45 раз, дух (нрав) - 22 раза, духи (лишенная оболочки душа человека) - 7 раз, духовный (употребление в функции прилагательного) - 23 раза, жизнь и ветер - по одному разу (Моури, 1984, с. 60-61).

Слово pneuma в его различных формах встречается в Новом Завете 406 раз. ... Во-первых, новозаветные авторы следуют прецеденту, установленному переводчиками Септуагинты, употребляя такие греческие слова для обозначения ветра, как animas вместо рпеита. Единственный случай, где рпеита определенно относится к ветру, это Евангелие от Иоанна 3:8, где происходит поэтическая игра слов с полновластным движением божественного Духа и ветра. Во-вторых, рпеита относится к источнику жизни, который животворит тело. Например, лжепророк, сопровождающий антихриста, в последние дни "вложит дух" в идола (Отк. 13:15). В-третьих, рпеита употребляется для описания бестелесной сущности Бога и ангелов (Иоан. 4:24; Евр. 1:14). Христос определил "дух" как бестелесное существо (Лук. 24:39). В-четвертых, рпеита относится к нраву, который характеризует человека, как то гордыня, смирение, страх и т.п. (1 Пет. 3:4). В-пятых, рпеита употребляется для описания духа или души человека, лишенного телесной оболочки после смерти (Мат. 27:50; Лук. 24:37,39; Иоан. 19:30; Деян. 7:59; Евр. 12:23; 1 Пет. 3:19). ... В-шестых, трансцендентное "эго" человека, его собственное "я", также называется рпеита по причине его бестелесной и невидимой сущности (1 Кор. 2:11). Оно описывается как средоточие эмоций, разума и воли человека (Мар. 8:12, см. ПК; Мар. 2:8; Мат. 26:41). Так как рпеита человека переступает пределы его чисто физической жизни, его часто противопоставляют его телу, или плоти (Мат. 26:41; Мар. 14:38; Лук. 24:39; Иоан. 3:6; 6:63; 1 Кор. 5:5; 7:34; 2 Кор. 7:1; Гал. 5:17; 6:8,9; Иак. 2:26). Именно рпеита человека возносится к Богу в момент смерти (Деян. 7:59) [Моури, 1984, с. 61-62].

В своей статье в "Международной стандартной библейской энциклопедии" о сходствах и различиях между ветхозаветными словами nephesh и rauch в сопоставлении с их новозаветными двойниками psuche и рпеита, Дж.А. Марейс отмечал:

В Новом Завете слово psuche встречается при более или менее схожих условиях с Ветхим Заветом. Контраст здесь поддерживается так же тщательно, как и там. Оно употребляется там, где рпеита будет не к месту; и, тем не менее, иногда оно используется там, где его вполне могло заменить слово рпеита. Так, мы читаем в Евангелии от Иоанна 19:30, что Иисус предал рпеита, и в этом же Евангелии (10:15), что Иисус по лагает psuche Свою за овец, а в Евангелии от Матфея 20:28 Он отдал Свою psuche (а не Свой рпеита) в качестве искупления ... (1956, 5:2838).

Синонимичное употребление духа и души
в Ветхом и Новом Заветах

Так как rauch и рпеита происходят от корней, означающих "дышать", то должно быть неудивительным, что иногда они действительно употребляются синонимично, как показывает приведенная ниже таблица.
ДУХ ЗНАЧЕНИЕ СЛОВА ДУША
Бытие 6:17; 7:15
Екклесиаст 3:19 		Дыхание Иов 41:13
Бытие 7:22 Жизнь животного / человека Бытие 9:4; 37:21;
Матфей 2:20; 6:25
Екклесиаст 12:7;
1 Коринфянам 5:5 		Сущность, отделенная от тела Исайя 10:18;
Матфей 10:28
Марк 2:8; 1
Коринфянам 2:11; 14:15 		Местонахождение разума человека Евреям 12:3;
Филиппинцам 1:27
Бытие 41:8;
Притчи 16:18; 17:22;
Марк 8:12; Деяния 18:25
1 Коринфянам 4:21; 2 Коринфянам 2:13 		Чувства и эмоции Исход 23:9; Псалом 41:2-7;
Притчи 12:10; Матфей 26:38;
Лука 2:35; Деяния 4:32; 17:16; 2 Петра 2:8
Бытие 1:2; 6:3;
Матфей 12:18;
Иоанн 4:24 		Сущность Бога Левит 26:11; Матфей 12:18; Евреям 10:38
Псалом 50:12,19;
Лука 1:46-47; Иоанн 4:24;
Римлянам 1:9 		Место внутреннего поклонения и почитания Бога в человеке Псалом 41:2-3,5-7;102:1;
145:1; Матфей 22:37
Псалом 30:6; Екклесиаст 12:7; Захария 12:1;
Лука 8:55; 23:46; Деяния 7:59; 1Коринфянам 5:5 		Часть человека,
которая продолжает жить
после смерти тела 		Бытие 35:18; 3 Царств17:21-22; Псалом 40:5; 48:16; Михей 6:7;
Матфей 10:28; Евреям 10:39;
Иаков 1:21; 5:20; 1 Петра 1:9,22;
3 Иоанна 1:2; Откровение 6:9

В то время как "дух" (рпеита) признается индивидуальным владением человека - тем, что отличает одного человека от другого и от неживой природы - иногда то же самое может быть сказано о душе (psuche; ср. Мат. 10:28 и Отк. 6:9-11). Рпеита Христа была предана Отцу в момент смерти; Его psuche была предана, Его конкретная жизнь была дана "для искупления многих". Его жизнь была положена "за овец". В Книге Деяний 2:27 процитирован Псалом 15:10 о физической смерти Христа: "Ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тления". Здесь слово psuche обозначающее "душу" это не только греческий двойник древнееврейского слова nephesh, означающего "тело", но особо представляет nephesh теth - мертвое тело (ср. Числ. 6:6; 9:6; Еккл. 9:5). Такик образом, тело Христа не было оставлено в царстве мертвых.

Слово "ад" (от греч. Гадес, "царство мертвых") в Писани" обозначает, по меньшей мере, три различные места: (а) обще местопребывание духов мертвых, будь-то добрых или злых (Отк. 1:18; 6:8; 20:13-14); (б) временное место наказания для умерших нечестивых людей (Лук. 16:23; Отк. 20:13); и (в) могилу (1 Кор. 15:55; ср. Деян. 2:27). В Псалме 15:10 (процитированного в Книге Деяний 2:27) автор сказал: "Ибо Ты не оставишь души (nephesh) моей в аде (шеоле)". В Ветхом Завете "шеол" (преисподняя) также употребляется для обозначения трех различных мест: (а) невидимого местопребывания духов умерших (Иов. 14:13-15; Иез. 26:20; Ион. 2:2); (б) временного места наказания для нечестивых умерших (Пс. 9:18); и (в) могилы (Дэвидсон, 1970, с. 694; Харрис и др., 1980, 2:892; ср. Числ. 16:30-37, где окончание восстания Корея [и примкнувших к нему] против Моисея описано следующим образом: "И разверзла земля уста свои, и поглотила их и домы их, и всех людей Кореевых и все имущество. И сошли они со всем, что принадлежало им, живые в преисподнюю"). В Книге Деяний 2:27 (гадес) и Псалме 15:10 (шеол) контекст, как представляется, предусматривает последнее значение - то есть, могилу. Таким образом, Давид и Лука сказали следующее (перефразируя): "Ты не оставишь мое тело в могиле и не позволишь Твоему Святому увидеть тление". Фактически, всего через четыре стиха богодухновенный автор вернулся к утверждению Давида и сказал, что "он прежде сказал о воскресении Христе, что не оставлена душа Его в аде, и плоть Его не видела тления" (2:31).

Говоря о смерти физического тела, Соломон написал, что живые знают, что умрут, а мертвые ничего не знают" (Еккл. 9:5). Автор псалма затронул эту же мысль, когда написал: "Не мертвые восхвалят Господа, ни все нисходящие в могилу" (Пс. 113:25) и "Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его" (145:4). Когда Христос предал Свою душу/жизнь (psuche; ср. nephesh, Пс. 15:10), Его мертвое тело направлялось в могилу и, следовательно, пребывало в состоянии, в котором "ничего не знают" и "не восхвалят Господа". [Дух (рпеита), оставивший тело, был жив в раю (греч. paradeisos, Лук. 23'43). Павел обратился к этому принципу, когда сказал, что ученики Христовы всегда должны быть "добры и предпочитать покинуть тело и поселиться у Господа" (2 Кор. 5:8, см. ПК; ср. 1 Фее. 4:14).] Вудс отмечал:

Гибель, смертность, тленность, разложение, разрушение никогда не утверждаются в отношении духа. Дух не может умереть, исходя из сущности этого вопроса. Писание утверждает бессмертие ангелов; и ангелы не умирают не потому, что они ангелы, а потому, что они духи (1985, 127[22]:692).

Тем не менее, также невозможно, чтобы умерла душа (Мат. 10:28; Отк. 6:9-11). [Есть различие между убийством и гибелью. Убить означает отнять жизнь у чего-либо. Погубить это разрушить, но необязательно убить. В контексте Евангелия от Матфея 10:28 душа губится, но никогда не убивается. Она будет жить вечно. Погубленная душа будет жить в вечной духовной смерти (отдельно от Бога) в месте под названием ад.]

Однако как показывает Послание к Евреям 4:12, иногда слова дух и душа не употребляются синонимично. Слово дух иногда относится к ветру или воздуху (Быт. 3:8; 8:1; Иоан. 3:8), а слово душа - нет. Слово дух иногда относится к бесам (Мар. 5:2; Лук. 9:39), а слово душа - нет. Слово душа иногда относится как к внутреннему, так и внешнему человеку (то есть, ко всему человеку; Исх. 1:5; Иез. 18:20; Деян. 2:41; Рим. 13:1), а слово дух - нет. Слово душа иногда относится к мертвому телу (Числ. 5:2; 6:6; Пс. 15:10; Деян. 2:27), а слово дух - нет. Слово душа в одном случае относится к запаху, аромату или духам (Ис. 3:20), а слово дух - нет.

Таким образом, в то время как в некоторых случаях слова "душа" и "дух" употребляются взаимозаменяемо, в других случаях они не используются как синонимы. Как отмечал Вудс, при определенных УСЛОВИЯХ в Писании "лексически, логически и фактически эти слова различаются и не должны смешиваться" (1985, 127[22]:692). При любом изучении этих двух слов, когда они встречаются в Слове Божьем, контекст и намерение авторов являются решающими факторами, которые следует принимать во внимание и уважать.


ПРОИСХОЖДЕНИЕ И ИСТОЧНИК БЕССМЕРТНОЙ СУЩНОСТИ ЧЕЛОВЕКА

Библейское учение относительно человека признает, что он состоит из двух отдельных частей - физической и духовной. Нам представлено происхождение физической составляющей человека уже в Книге Бытия 2:7, где сказано: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою (nephesh chayyah)". Важно осознать, что в этом отрывке рассматривается, а что нет. Книга Бытия 2:7 учит, что человеку была дана физическая жизнь; здесь не преподается то, что в него вселилась бессмертная сущность. Непосредственный (а также более широкий) контекст важен для понимания цели этого высказывания. В Современном переводе библейских текстов выражение nephesh chayyah переведено как "живое существо".

Различные переводы вызвали некоторую сумятицу относительно точного значения выражения "живая душа" или "живое существо". Некоторые утверждали, например, что Книга Бытия 2:7 говорит конкретно о том, что человек получил бессмертную душу и/или дух. Однако, это не так, на что четко указывает внимательное исследование непосредственного и более широкого контекста. Например, апостол Павел процитировал Книгу Бытия 2:7 в 1 Послании к Коринфянам 15:44-45, когда он писал: "Есть тело душевное, есть тело и духовное. Так и написано: "первый человек Адам стал душею живущею"; а последний Адам есть дух животворящий". Сравнение и противопоставление, которые апостол проводит между "душевным телом" первого Адама и последним Адамом (Христом) как "животворящим духом", крайне важны для понимания основной мысли Павла (и темы значительной "главы воскресения" Библии, главы 15 1 Послания к Коринфянам), и их нельзя упускать из виду при любом изучении высказывания Моисея в Книге Бытия 2:7.

В Ветхом Завете есть шесть других отрывков, где употребляется подобное выражение, и в каждом случае в тексте очевидно говорится о представителях животного царства. В Книге Бытия 1:24 Бог сказал: "Да произведет земля душу живую (nephesh chayyah) по поду ее, скотов, и гадов, и зверей земных по роду их". Книга Бытия 1:30 сообщает, что Бог предоставил растения в пищу "всем зверям земным, и всем птицам небесным, и всякому пресмыкающемуся по земле, в котором душа живая (nishmath chayyah )". После окончания Потопа, описанного в Книге Бытия, Бог заключил завет радуги с Ноем и каждым живым существом (nephesh chayyah), которое было с ним в ковчеге. Бог торжественно обещал, что Он будет помнить завет, который Он заключил со всякой "душею живою" (nephesh chayyah; Быт. 9:12), и следовательно, Он никогда больше не уничтожит Землю таким потопом. Бог сказал, что радуга будет служить напоминанием о "завете вечном" между Богом и всяким живым существом (nephesh chayyah, Быт. 9:15). Последнее употребление этого выражения встречается в описанном Иезекиилем потоке, текущем из храма, в котором каждое живущее существо (nephesh chayyah) пресмыкающееся будет жить (47:9).

Также Библия утверждает: "Потому что участь сынов человеческих и участь животных - участь одна; как те умирают, так умирают и эти, и одно дыхание у всех, и нет у человека преимущества пред скотом" (Еккл. 3:19). Означает ли это, что человек обладает только материальной сущностью и не имеет бессмертной души/духа? Вовсе нет! Именно об этом писал Джек П. Льюис:

Как представляется, аргументы, предназначение которых показать отличие человека от выражения "живая душа", на самом деле основаны на явлении разнообразия переводов и фактически не имеют силы. Если бы переводчики перевели все семь случаев употребления одним выражением, мы бы знали о том факте, что оно описывает как человека, так и животных. Это наблюдение вовсе не указывает на то, что Ветхий Завет материалистичен. В данный момент мы озабочены только библейским употреблением одного выражения. Также оно не является отрицанием различия в библейской мысли между человеком и другими животными, когда принимается во внимание точка зрения всего Ветхого Завета. Человек может погибнуть, как и животные, но он отличается от них. Даже здесь, в повествовании о сотворении в Книге Бытия, не сказано, что Бог вдохнул в животных дыхание жизни; животные сотворены мужского и женского пола, но нет отдельного повествования о сотворении самки животного; не сказано, что они сотворены по образу и подобию Божьему; им не дано владычество. Человек это венец творения Божьего (1988, с. 7).

Когда доктор Льюис отметил, что "человек может погибнуть, как и животные", он уловил сущность высказывания в Книге Екклесиаста 3:19. Верно то, что в конечном итоге умирают как люди, так и животные, и в этом смысле "нет у человека преимущества пред скотом". Тем не менее, хотя об обоих существах говорится как о nephesh chayyah, Писание понятно указывает на то, что Бог сделал для человека что-то особенное. В Книге Бытия 1:26-27 записано: "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему ... . И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их". Нигде в Библии не утверждается и не подразумевается, что животные сотворены по образу Божьему. Тогда что же отличает человека от животных?

Ответ, конечно, лежит в том факте, что человек обладает бессмертной сущностью. Животные - нет. Бог Сам является духом (Иоан. 4:24). А дух "плоти и костей не имеет" (Лук. 24:39). Каким-то образом Бог поместил в человека часть Своей собственной сущности - в том смысле, что человек обладает духом, который никогда не умрет. Пророк Захария говорил о Господе, "распростершем небо, основавшем землю и образовавшем дух (ruach) человека внутри его" (12:1). Древнееврейское слово "образовавший" это yatsar, которое определяется как "формировать, придавать форму" (например, в работе гончара с глиной; Харрис и др., 1980, 1:396). Это же слово употребляется в Книге Бытия 2:7, этим самым указывается на то, что как физическое тело, так и духовная сущность человека были образованы, сформированы или сделаны Богом. Авторы "Богословского словаря Ветхого Завета" отмечали:

Форма причастия, означающая "гончар", применяется к Богу а Книге пророка Исайи 64:8, где сказано, что человечество это произведение Его руки. Когда это слово применяется к объектам созидательной работы Бога, акцент ставится на образование или формирование этих явлений. Это слово говорит о способе сотворения этих явлений настолько, насколько действия образования или формирования также могут подразумевать создание того объекта" (Харрис и др., 1980, 1:396, выделено мной - Б.Т.).

Будучи Создателем, Бог дает начало объекту, который нам известен под названием бессмертная сущность человека (то есть, его душа или дух). Соломон в Книге Екклесиаста отметил, что "возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его" (12:7). Физическое тело человека было образовано из физического праха Земли. Разве из этого не следует, что его духовная составляющая была образована из того, что является духовным? Когда автор Послания к Евреям говорил о Боге как об "Отце духов" (Евр. 12:9), он раскрыл духовный источник души - Бога.

КОГДА ЧЕЛОВЕК ПОЛУЧАЕТ СВОЮ БЕССМЕРТНУЮ СУЩНОСТЬ?

Когда человек получает душу/дух? В одном из наиболее иллюстративных отрывков Библии на эту тему, Иаков написал: "Тело без духа мертво" (2:26). Это краткое, но важное наблюдение, представленное богодухновенным библейским автором, имеет огромное значение. Без наличия духа (рпеита) физическое тело не может жить. Однако, есть и важный логический вывод из высказывания Иакова. Если тело живо, тогда должен присутствовать дух (pneuma)

Но когда фактически начинается жизнь? Ответ прост - жизнь начинается в момент зачатия. Когда мужская и женская гаметы соединяются для образования зиготы, которая постепенно разовьется в утробный плод, в этот момент начинается формирование нового организма. Именно в результате соединения жизнеспособной мужской гаметы с жизнеспособной женской гаметой половым путем образуется зигота, которая пройдет ряд важных шагов.

Первый шаг в этом процессе, - который в конечном итоге приведет к высокоорганизованным тканям и органам, составляющим организм ребенка перед самым рождением, - это исходное мейозное деление первой клетки, зиготы. В этот момент генетический материал удваивается, соответствующие копии хромосом передвигаются на противоположные полюса, и клетка делится на две дочерние клетки. Вскоре после этого каждая из этих клеток делится снова, образуя эмбрион. [У людей и животных термин "эмбрион" применяется к любой стадии после деления, но до рождения (см. Рудин, 1997, с. 125.]

По мере того как клетки эмбриона продолжают делиться, они образуют пучок, или пузырек, клеток. Эти деления сопровождаются дополнительными изменениями, производящими заполненную жидкостью полость внутри пузырька, который теперь представляет собой однослойную группу клеток, известную под названием бластула. На второй день после оплодотворения эмбрион проходит через процесс, называемый гаструляцией, в ходе которого однослойная бластула превращается в трехслойную гаструлу, состоящую из эктодермы, мезодермы и энтодермы, окружающих полость под названием эмбриобласт. Каждый из этих слоев Даст начало конкретным тканям. Например, эктодерма образует внешний слой кожи и другие ткани, включая органы чувств, части скелета и нервную систему. Мезодерма образует ткани, связанные с опорно-двигательным аппаратом, передвижением, воспроизводством и выделением (то есть, мышцы, кости, хрящи, кровь, сердце, кровеносные сосуды, яички или яичники и почки). Эндодерма образует ткани, связанные с дыханием и пищеварением (включая легкие, печень, поджелудочную железу и другие железы пищеварительного тракта) [см. Уоллис, 1975, с. 187].

В течение семидесяти двух часов после оплодотворения эмбрион делится четыре раза и состоит из шестнадцати клеток. Каждая клетка делится до того, как достигнет размера клетки, которая ее произвела; следовательно, с каждым делением клетки будут постепенно уменьшаться в размере. К концу первого месяца эмбрион достигнет длины всего лишь трех миллиметров, но будет состоять из миллионов клеток. К концу девятого месяца, если все идет нормально, ребенок готов к рождению. Как отметил один биолог (и автор широко используемого университетского учебника): "Как только головка сперматозоида касается яйцеклетки, та начинает испытывать сильные пульсирующие движения, которые соединяют двадцать три хромосомы сперматозоида с ее собственным генетическим дополнением. От этой одной клетки диаметром примерно 15 микрон примерно через 266 дней родится ребенок, весящий несколько килограммов и состоящий из триллионов клеток" (Уоллес, 1975, с. 194, выделено мной - Б.Т.).

Жив ли этот зародыш? Конечно, жив. Именно здесь кроется абсурдность аргументов, выдвигаемых теми, кто выступает в поддержку абортов. Они придерживаются мнения, что "вещь" в материнской утробе не является "живой". Если она неживая, зачем беспокоиться и удалять ее? Можно просто оставить ее в покое! Конечно, очевидно, что, с их точки зрения, это не выход, потому что, как всякий знает, через девять месяцев этот растущий, трепещущий, развивающийся зародыш превратится в живого человеческого ребенка. Истина состоит в том, что человеческая жизнь начинается в момент зачатия и продолжается до смерти, будь то внутриутробно или после этого периода. Давайте рассмотрим следующие важные факты относительно живой природы зародыша.

(1) Сердце ребенка начинает биться через 18-25 дней после зачатия.
(2) К двум месяцам сердце бьется настолько сильно, что врач может послушать его при помощи специального стетоскопа.
(3) Примерно в это же время активность мозга может быть зарегистрирована использованием энцефалограммы. Волны мозговой активности уже очевидны.
(4) К двум месяцам все находится "на своем месте" - ступни кисти, голова, органы и пр. При более тщательном исследовании очевидны даже отпечатки пальцев. Будучи всего лишь пару сантиметров в длину, у эмбриона есть голова с глазами и ушами, простая пищеварительная система, почки, печень, бьющееся сердце, свой кровеносный поток и зачатки мозга.
(5) Нерожденный ребенок икает, сосет большой пальчик на руке, просыпается и засыпает.
(6) Нерожденный ребенок реагирует на прикосновения, боль, холод, звук и свет.

Жив ли этот ребенок? Разве вы знаете какое-нибудь мертвое существо, которое может похвастать такими замечательными достижениями?

Но является ли утробный плод, растущий в матке, на самом деле человеком? Он является результатом соединения человеческой мужской гаметы (сперматозоида) и человеческой женской гаметы (яйцеклетки) - это то, что, несомненно, гарантирует его человечность. [В газете "Вашингтон Пост" от 11 мая 1975 года было опубликовано "Открытое письмо в Верховный Суд", подписанное 209 врачами, в котором было сказано: "Мы, врачи, вновь подтверждаем удивительное великолепие человеческой жизни - от одноклеточного младенца до глубокого старца.]

А как в точности Бог смотрит на этого нерожденного и, тем не менее, полностью человеческого ребенка? Он сказал пророку Иеремии: "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя" (Иер. 1:5, выделено мной - Б.Т.). Господь знал пророка - хотя он пребывал в утробе - и считал его живым человеком. Более того, Бог уже "освятил" Иеремию. Если бы его мать избавилась от ребенка, она убила бы того, кого Бог признал живым человеком.

Это же применимо к пророку Исайе, который сказал: "Слушайте Меня, острова, и внимайте, народы дальние: Господь призвал меня от чрева, от утробы матери Моей называл имя мое ... . И ныне говорит Господь, образовавший Меня от чрева в раба Себе ..." (Ис. 49:1,5, выделено мной - Б.Т.). Господь не только считал Исайю человеком до его рождения, но и называл его по имени.

Давид в Псалме 138:13-16 привел одно из самых понятных и наиболее убедительных рассуждений о сущности и важности жизни в утробе:

Ибо Ты устроил внутренности мои, и соткал меня во чреве матери моей. Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это. Не сокрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы. Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было".

Выражения "созидаем был в тайне" и "образуем был во глубине утробы" относятся к развитию автора псалма в утробе (см. Янг, 1965, с. 76). Обратите внимание на то, что Давид употребляет местоимения "я", "меня", "мой" во всем этом отрывке, когда говорит о своем пренатальном состоянии. Такое употребление слов четко показывает, что Давид говорил о самом себе, а человек не может говорить о себе самом, если не будет говорить о живом человеческом существе. Таким образом, Библия признает, что Давид был человеческим существом, в то время как он населял утробу своей матери (до своего рождения).

Иов, в жизни которого наступили тяжелейшие времена, проклял день своего рождения, когда сказал: "Для чего не умер я, выходя из утробы, и не скончался, когда вышел из чрева?" (3:11). Понятно, что если бы плод умер в утробе, до этого он должен был быть живым. Что-то (или кто-то) не может умереть, если оно (или они) никогда не были живыми. Также интересно отметить, что в Книге Иова 3:13-16 патриарх перечисляет несколько некогда живших, но теперь умерших людей, с которыми у него было бы что-то общее, если бы он умер в утробе. В этот список вместе с царями и князьями - включен младенец, переживший "тайный выкидыш". Иов относил ребенка, с которым произошел выкидыш, к той же категории людей, которые некогда жили, но умерли. Очевидно, что Святой Дух (направлявший автора Книги Иова в том, что он писал) считал народившийся зародыш таким же человеческим существом, как и царя, князя или мертворожденного ребенка.

В Ветхом Завете даже случайное прекращение беременности было наказуемым преступлением. Давайте прочитаем Книгу Исхода 21:22-23: "Когда дерутся люди, и ударят беременную женщину, и она выкинет, но не будет другого вреда, то взять с виновного пеню, какую наложит на него муж той женщины ...; а если будет вред, то отдай душу за душу". Значение этого отрывка таково: если ребенок родился преждевременно в результате несчастного случая, но "не будет другого вреда" (то есть, ребенок выжил), то должен быть наложен штраф; однако, "если будет вред" (то есть, либо мать, либо ребенок умрет), тогда виновный должен быть казнен. Зачем Бог наложил такое суровое наказание за случайную смерть нерожденного ребенка, если этот ребенок не был живым?

Такое же понимание утробного плода как живого ребенка встречается на страницах Нового Завета. Ангел Гавриил сказал Марии, что "Елисавета, родственница твоя, ... зачала сына в старости своей" (Лук. 1:36, выделено мной - Б.Т.). Обратите внимание, что зачатие произвело не "вещь", а сына. В Евангелии от Луки 1:41,44 Библия утверждает (говоря о Елисавете, которая была беременна Иоанном Крестителем), что "взыграл младенец во чреве ее". "Младенец" это греческое слово brephos, которое здесь употребляется для обозначения неродившегося зародыша. Это же слово употреблено в Евангелии от Луки 18:15 и Книге Деяний 7:19 в отношении маленьких или новорожденных детей. Оно также употребляется в Евангелии от Луки 2:12,16 в отношении новорожденного младенца Христа. Brephos, следовательно, может означать маленького ребенка, новорожденного младенца или даже неродившийся утробный плод (см. Тейер, 1958, с. 105). В каждом из этих случаев рассматривается живое человеческое существо, потому что употребляется одно и то же слово для описания всех троих.

Тот факт, что зигота/эмбрион/утробный плод жив (неизбежный вывод, который подтверждается весомыми научными и библейскими доказательствами), становится, таким образом, крайне важным при ответе на вопрос: "Когда человек получает свою бессмертную сущность?" Когда Иаков отметил, что "тело без духа мертво" (2:26). то логическим выводом неизменно следующим из этого высказывания, становится тот факт, что если тело живо, то должен присутствовать дух. Так как на каждой стадии развития зигота/эмбрион/утробный плод жив, то он должен иметь душу/дух, вселенную в него в момент зачатия. Ни одна другая точка зрения не соответствует ни научным, ни библейским свидетельствам.

Одно дело утверждать, что человек обладает душой или духом. Другое дело - утверждать, что он получает его в момент зачатия. И уж совсем отличное от этого - утверждать, что душа/ дух остается жить после смерти физического тела. [Так как я уже приводил доказательства того, что иногда в Писании слова "душа" и "дух" могут употребляться как синонимы, то для того, чтобы избежать ненужного усложнения темы с данного момента, я буду употреблять их как таковые, вместо того, чтобы продолжать использовать нескладное обозначение "душа/дух".] Как я упоминал во вступлении к этой серии статей, есть определенное количество различных воззрений относительно бессмертной сущности души.

Среди тех, кто принимает существование души, некоторые с большой готовностью верят в пребывание такого духа внутри них, но они довольно неохотно верят в то, что он бессмертен, предпочитая верить в то, что эта духовная частичка только временна (и, таким образом, живет только до тех пор, пока существует наша телесная природа). И наоборот, есть некоторые, кто придерживается представлений о том, что все люди не только обладают бессмертной душой, но что души всех людей (независимо от их поступков на Земле) переживут смерть их физических тел, чтобы в конечном итоге населить небесное царство вместе с Богом. Другие верят в то, что хотя все люди действительно обладают душой, только душа верного сына Божьего имеет бессмертную сущность. То есть, души тех, кто не пребывает во Христе, не являются бессмертными и погибают в момент смерти тела, а душа христианина продолжает свой путь в вечности. Есть и другие, которые верят в то, что души как верного сына Божьего, так и человека вне Христа бессмертны - они переживают смерть физического тела, чтобы в конечном итоге населить либо небеса (место вечного вознаграждения) либо ад (место вечного наказания). Кто же прав? В чем состоит истина этого вопроса?

"ВРЕМЕННЫЕ" ДУШИ?

Относительно той позиции, что все люди обладают душой, но таковая всего лишь временна и неспособна пережить физическую смерть тела, Гилберт Тиль, преподаватель Семинарии "Конкордия" в Сент-Луисе, штат Миссури, писал:

Мы полагаем, следовательно, что будет справедливым сказать, говоря прямо, что когда человек умирает, он мертв. Библия, при ее внимательном изучении, ничего не знает о каком-либо лишенном телесной оболочки состоянии, в котором живет человек временно и, несомненно, непостоянно; она ничего не знает ни о временном, ни о постоянном бессмертии человека как таковом (1958, с. 18).

Однако, такая позиция, "говоря прямо", недоказуема в свете разнообразных учений Писания. Есть слишком много отрывков (например, Деян. 7:59; Отк. 6:9; Мат. 10:28 и др. - подробно рассмотрены выше), преподающих, что душа действительно сопричастна бессмертной сущности. Более подробно об этом скажем ниже.

УНИВЕРСАЛИЗМ

Представление о том, что все люди обладают бессмертной душой и что каждая из этих душ переживет смерть физического тела, чтобы населять небесное царство с Богом (независимо от их поступков на Земле), известна как универсализм. Согласно этой точке зрения, все люди будут спасены; никто не погибнет духовно. Защитники этой теории преподают то, что так как Бог есть любовь (1 Иоан. 4:8), а также Вседержитель, желающий милости, а не жертвы (Мат. 9:13), тогда божественное наказание должно рассматриваться как чисто исправительное. Они утверждают, что любовь и долготерпение Божье не может допустить утраты ни одного из Его творений, так как Он "не желает, чтобы кто погиб" (2 Пет. 3:9).

Эта точка зрения может показаться несколько необычной, но она вовсе не нова. Ориген, хорошо известный проповедник третьего столетия (ок. 185-254 гг. от Р.Х.), был в числе первых принявших ее. В последующие столетия к нему присоединилась целая плеяда известных (и не очень) людей. Великий поэт лорд Альфред Теннисон в своем стихотворении "In Memoriam" отстаивал универсализм. Шотландский богослов и преподаватель богословского факультета Университета г. Глазго Уильям Баркли был одним из самых ревностных защитников этой концепции в двадцатом столетии. В своей книге "Взгляд обычного человека на учение апостолов" ("The Plain Man Looks at the Apostles' Creed") он писал:

Нам представляется, что если Бог есть именно тот Бог, который является Богом и Отцом нашего Господа Иисуса Христа, и если общее впечатление от Евангелия истинно, мы можем осмелиться надеяться, что, когда наступит конец времени, семья Божья будет полной, ибо поистине мы должны размышлять не с точки зрения царя, который доволен победой и уничтожением своих врагов, но с точки зрения Отца, который не сможет быть довольным, даже если одно его дитя окажется вне круга его любви (1967, с. 239).

Если задуматься над этим, то вовсе неудивительно, что подобное воззрение получило такое широкое признание. В конце концов, это - самая утешительная позиция. В своей книге "Как Бог любви может посылать людей в ад?" ("How Can a God of Love Send Реор1е tо Не11?") британский писатель Джон Бентон обратился к привлекательной стороне универсализма:

Я уверен, что во всех нас есть частичка, которая заставляет нас верить в то, что это истинно. Если нет, то мы подвергаемся опасности стать поистине жестокими людьми, не имеющими любви. Мы симпатизируем эмоциям, которые влекут людей в направлении универсализма. Но, говоря честно, невозможно истолковать учение Иисуса как универсализм (1985, с. 38).

Я всецело согласен с обеими частями оценки, данной Бентоном. Во-первых, несомненно, в сердце каждого человека возникает желание увидеть, как в Судный день все окажутся на небесах. Какое ободряющее и оживляющее верование - держаться надежды на то, что ни один человек не утратит своей души в преисподней, но вместо этого будет ходить по золотым улицам на небесах с Богом в вечности. Однако, во-вторых, действительно невозможно истолковать учение Иисуса как универсализм. Сколько бы мы ни принимали желаемое за действительное, мы не можем избежать убедительности Его аргументов или доводов Его богодухновенных авторов по поводу окончательной судьбы тех людей, которые противятся воле Небес здесь и сейчас.

В целом, есть две различные точки зрения относительно подробностей всеобщего спасения. Во-первых, существует представление об "исправительном страдании", о котором я говорил выше. Известный богослов Карл Ф.Х. Генри сказал об этом представлении: "Сам по себе ад преобразуется из конечного состояния погибших духовно в средство благодати - некое подобие неопротестантского чистилища" (1967, с. 27). Во-вторых, существует идея "трансцендентализма", которую один автор выразил следующими словами:

Эта точка зрения утверждает, что каждая душа есть часть "сверхдуши" вселенной. Воспользовавшись обычной метафорой, можно сказать, что человек это искорка всеобщего пламени, которая в конечном итоге вернется в него, чтобы быть поглощенной Одной Душой всех времен. ... Ад, согласно этой неясной теории, это учебное заведение для фрагментов . Вечной Личности, которые должны быть воспитаны для окончательного слияния. Душа человека это всего лишь искорка божественного пламени и в конечном итоге будет вновь поглощена им (Вудсон, 1973, с. 60).

В обоих этих воззрениях "ад" становится просто вместилищем душ людей, которым необходим либо "еще один шанс" - этот факт привлекает их внимание посредством временного "исправительного страдания"; либо краткий период воспитания/наказания, чтобы помочь им "обрести форму перед тем, как они отправятся" к вечным радостям на небесах. Конечно, подобные причудливые теории не встречаются в Писании. Скорее, они представляют нечто большее, чем выдавание желаемого за действительное со стороны тех, кто, подобно защитникам универсализма, надеется избежать вечности Ада, связанного в Библии со способом и сроком наказания, установленного Богом. Всякий, кто предполагает, что покаяние, исправление и искупление возможны после смерти (о чем понятно говорят обе эти теории), попросту не понимает большей части библейского учения в таких вопросах. Автор Послания к Евреям написал: "Человекам положено однажды умереть, а потом суд" (9:27). Господь Сам в точности объяснил в Евангелии от Матфея 25:31-46, что произойдет с нечестивыми (которых Он обозначил как "козлы" в противовес праведникам, которых Он назвал "овцами") в Судный день: "И пойдут сии в муку вечную, а праведники в жизнь вечную" (ст. 46). Этот отрывок не столь утешителен для сторонников универсализма, не так ли?

Для того чтобы поддержать свою систему убеждений, иногда сторонники универсализма прибегают к отрывкам Писания, в которых говорится о заботе Бога о "всех" людях или которые показывают, что дар жизни был дан "всем" людям. Например, в поддержку универсализма цитируются различные высказывания Павла: (а) Послание к Римлянам 5:18 ("правдою одного всем человекам оправдание к жизни"); (б) Послание к Римлянам 11:25-26 ("весь Израиль спасется"); (в) 1 Послание к Коринфянам 15:22 ("во Христе все оживут"); (г) 2 Послание к Коринфянам 5:14 ("любовь Христова объемлет нас, рассуждающих так: если один умер за всех"). В своей книге "Вечная надежда" ("Е1егпа1 Норе") либеральный богослов Эмиль Брукнер писал:

Такова явленная воля Божья и замысел для всего мира, который Он раскрывает - замысел всеобщего спасения, собирания всего во Христе. В Библии мы не услышим ни единого слова о двойственном замысле, замысле спасения и его противоположности. Воля Божья имеет только один пункт, он недвусмысленен и положителен. Он имеет одну цель, а не две (1954, с. 182, выделено мной - Б.Т.).

Джон А.Т. Робинсон, епископ Англиканской церкви, высказался в том же духе:

Во вселенной любви не может быть небес, которые допускают комнату страхов, не может быть ада для кого бы то ни было, который в это же время не станет адом для Бога. Он не может перенести этого - ибо это стало бы окончательной насмешкой над Его сущностью - и Он не будет это терпеть (1949, с. 155).

Однако Бруннер и Робинсон ошибаются настолько, насколько это возможно. Очевидно, что когда стихи, вышедшие из-под богодухновенного пера Павла, исследуются в их должном контексте, они не преподают ложную концепцию универсализма. Хотя апостол учил тому, что Евангелие Христово доступно всем, он не преподавал то, что это Евангелие будет принято всеми! Напротив, он учил обратному. Во 2 Послании к Фессалоникийцам 1:7-8 Павел говорил о том факте, что однажды Господь вернется "с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа". Интересно, что в следующем стихе он написал, что такие люди "подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его". И здесь не так уж много подтверждений универсализма, не так ли?

Универсализм это ошибочное воззрение, которое должно быть отвергнуто не только потому, что оно противоречит простому учению Библии о судьбе нечестивых в вечности, но также потому, что оно превращает поручение Христа Своим последователям в насмешку. В Евангелии от Матфея 28:19-20 сказано: "Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, Уча их соблюдать все, что Я повелел вам". Но, как указал Бентон:

Если каждый спасен, тогда поручение Иисуса своим последователям проповедовать евангелие и учить людей бессмысленно. Люди все равно спасутся. Универсализм имеет роковые недостатки. Это - заманчивая теория, но она не соответствует Новому Завету. Христианство основывается на учениях Христа, и если мы хотим знать, за что выступает христианство, мы должны быть готовы честно встретить то, чему учил Иисус (1985, с. 38).

Поистине, мы должны это сделать! Но утверждать, что все люди везде будут спасены - независимо от образа жизни, который они вели, или повиновения слову Божьему, которое у них было или нет - равнозначно тому, чтобы сказать, что Христос заблуждался, когда сказал, что во время Своего второго пришествия Он воздаст "каждому по делам его" (Мат. 16:27; выделено мной - Б.Т.). Если универсализм истинен, то Он подобным же образом ошибался, когда учил, что "за всякое праздное слово, какое скажут люди, дадут они ответ в день суда: Ибо от слов своих оправдаешься и от слово своих осудишься" (Мат. 12:36-37; выделено мной - Б.Т.). Подобным же образом Павел был неправ, когда он напомнил христианам первого столетия: "Итак каждый из нас за себя даст отчет Богу" (Рим. 14:12).

Действительно, универсализм это "заманчивая теория", несомненно, ввиду того факта, что она подчеркивает только благость Бога и ни одно из Его других, равно важных качеств. Однако, Павел "не упускал возвещать всю волю Божью" (Деян. 20:27; выделено мной - Б.Т.). Напротив, он провозглашал: "Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен" (Рим. 11:22). Дэвид Браун отмечал:

Одна из великих обязанностей церкви в том, чтобы привести заблудших людей к осознанию ошибок своего пути и необходимости повиноваться евангелию, состоит в проповедовании библейской истины относительно ада и того, кто туда направляется. Проповедовать только благость Божью означает опускать части всей воли Божьей (1999, с. 166).

И с начала Ветхого Завета (напр., Втор. 4:2) до конца Нового Завета (напр., Отк. 22:18) предостережения против изменения, прибавления или убавления от Слова Божьего действительно серьезны. Универсализм - как учение, которое изменяет, прибавляет и убавляет от Слова Божьего - должен быть отвергнут.


ПРЕКРАЩЕНИЕ СУЩЕСТВОВАНИЯ НЕЧЕСТИВЫХ И ВЕЧНОСТЬ НА НЕБЕСАХ ДЛЯ ПРАВЕДНИКОВ?

назад

ПРЕКРАЩЕНИЕ СУЩЕСТВОВАНИЯ
НЕЧЕСТИВЫХ И ВЕЧНОСТЬ НА НЕБЕСАХ
ДЛЯ ПРАВЕДНИКОВ?

Нас не должно шокировать или удивлять, что атеисты, агностики и неверующие отрицают представление (связанное с концепцией бессмертной души) о непрекращающемся наказании за грех. В первую очередь они отвергают идею существования души как таковой, а затем находят идею о вечном наказании совершенно отвратительной. Браун отмечал: "Не следует считать странным, что люди воображают учения, которые освобождают их от вечных последствий грешной жизни. Какое учение Библии избежало искажений в плодовитом воображении мятежных людей?" (1999, c. 161). Британский философ-атеист Энтони Флю утверждал:

Я должен признать, что эта тема учения об аде доставляет мне сложности в поддержании моего предполагаемого британского спокойствия и равновесия. Но позвольте мне сказать со всей сдержанностью, на которую я способен, что если что-либо может быть чудовищным, чрезмерно неправильным и несправедливым, так это поведение, характерное для этого Бога. Если что-либо может быть таким же чудовищным, чрезмерно и несомненно несправедливым и злым, так это образ действий Существа, создающего сознательных творений, будь то человека или животного, с полным знанием и намерением, что эти творения должны содержаться Его силой в вечной, безграничной и бесконечной муке. Я говорю об этом с той малой сдержанностью, на которую способен, потому что, если я что-нибудь понимаю в добре и зле, справедливости и несправедливости, то мне ясно, что это - чудовищно (1977, с. 84-85).

Знаменитый американский агностик девятнадцатого столетия Роберт Г. Ингерсолл (1833-1899) писал:

Эта идея об аде возникла от невежества, жестокости, страха, трусости и мстительности. Эта идея свидетельствует о том, что наши далекие предки были самыми низшими животными. Только из логова, берлоги и пещеры, только из уст, наполненных безжалостными клыками, только из сердец, исполненных страха и ненависти, только из осознания голода и похоти, только из самых низких побуждений могла произойти эта жестокая, бессердечная и скотская из всех догм ... (процитировано Льюисом, 1983, с. 90).

Затем Ингерсолл сказал:

Идея об аде родилась от мстительности и жестокости. Я не уважаю ни одного человека, который в нее верит. У меня нет никакого уважения к человеку, который ее проповедует. Мне не нравится это учение. Я ненавижу ее, презираю и отвергаю. Учение об аде постыдно (процитировано Стейси, 1977, с. 59).

В своем сочинении "Почему я не христианин" ("Why I am not a Christian"), получившем широкое распространение, английский философ-агностик Бертранд Рассел комментировал: "Я должен сказать, что я думаю, что все это учение об адском огне как наказании за грех, это учение жестокости. Это учение, которое привнесло в мир жестокость и дало миру целые поколения жестоких мук ..." (1967, с. 18).

Но как быть в отношении тех, кто верит в Бога и принимает существование души как подлинное? Некоторые из их числа верят в то, что хотя все люди действительно обладают душой, только душа верного сына Божьего имеет бессмертную сущность. Другими словами, души тех, кто умирает вне Христа, не бессмертны, а потому они погибают, когда умирает тело, в то время как душа христианина направляется в вечность (то есть, на небеса). Другие верят в то, что души как верного сына Божьего, так и человека вне Христа бессмертны, то есть, они переживают смерть физического тела, чтобы в конечном итоге населить либо место вечного вознаграждения (небеса), либо место вечного наказания (ад). Какая позиция правильна?

Действительно, были такие, которые преподавали, что только души верных христиан бессмертны, в то время как души неверных погибают в момент физической смерти. И опять же, это не новое учение. В июльском выпуске журнала "Кристиан Мэгэ-зин" за 1852 год популярный проповедник из г. Нешвилл, штат Теннесси, по имени Джесс Б. Фергюсон вопрошал:

Является ли Ад подземной темницей, вырытой руками Вседержителя прежде рождения человека, в которую должны быть ввержены нечестивые? И является ли спасение, о котором говорят уста проповедника, спасением от такого Ада? Что касается нас, мы рады сказать, что мы никогда не верили и не можем поверить в это на основе представленных свидетельств (1852, с. 202).

В статье, озаглавленной "Огонь, затем - небытие", напечатанной в журнале "Христианство сегодня" ("Christianity Today") 135 лет спустя, представитель одного из протестантских вероисповеданий Кларк Пиннок утверждал, что души нечестивых уничтожаются в момент физической смерти (1987). В книге "Огонь пожирающий" ("The Fire That Consumes") Эдвард У. Фадж преподавал эту же самую концепцию: "Нечестивые, вслед за какой бы то ни было степенью и продолжительностью мучений, которые Бог вполне справедливо может причинить, действительно и окончательно умрут, погибнут и перестанут существовать на веки вечные" (1982, с. 425, выделено мной - Б.Т.). Что интересно, книга Фаджа вызвала восторженные отклики в определенных кругах.

Джон Н. Клейтон, провозгласивший себя бывшим атеистом, ставшим христианином, который часто выступает с лекциями на тему доказательств христианства и известен в основном своими многочисленными компромиссами в вопросе сотворения, как оно представлено в Книге Бытия, редактирует небольшой журнал, выходящий раз в два месяца, под названием "Существует ли Бог?" ("Does God Exist?"). В пятом номере этого журнала за 1990 год он рецензировал книгу "Огонь пожирающий" и сказал:

Один из вызовов, которые наиболее часто бросают нам атеисты во время наших лекций, это вопрос разумности концепции ада. Почему любящий, заботливый, милосердный Бог создает человека таким, какой он есть, зная, что человек будет грешить, отвергать Бога и будет осужден на вечное наказание? Я был вынужден признать свое невежество в этой области, потому что у меня не было логичного ответа, соответствующего Библии. ... Я никогда не мог примириться с той позицией, что человек, отвергающий Бога, должен испытывать страдания на протяжении вечности (1990а, с. 20, выделено в оригинале).

В добавление к упомянутым выше известный креационист Роберт Л. Уайтлоу отстаивал позицию уничтожения душ в своей работе "Возможна ли вечная жизнь без Христа?" ("Can There be Eternal Life Apart from Christ?"), и он писал о тех людях, которые умирают вне Христа:

Тем не менее, среди всех столпов теологической ортодоксии ... мы не находим работ с обоснованным толкованием, которые доказывали бы, что представление о присущем человеку бессмертии является учением Библии, основанным на всем содержании Писания. ... Как угодно исследуйте Писание, там нет и намека на какую-либо жизнь или существование за пределами Судного дня для какого-либо существа, человеческого или демонического. ... Мы показали, что нигде в Писании Бог не описывает состояние заблудшего человечества после Судного дня как "жизнь" или даже как бессознательное состояние (1991, с. 2,11).

В начале нам следует признать четкое библейское наставление, что душа верного сына Божьего будет вечно пребывать на небесах. Уже в Книге Бытия мы читаем о том, что Авраам "приложился к народу своему" (25:8). Очевидно, это не может означать, что Авраам был похоронен со своими предками, так как "его народ" был похоронен в Уре Халдейском и в Харране. Авраам, с другой стороны, был похоронен в пещере Махпеле (25:9). Эти же слова употреблены в отношении Аарона (Числ. 20:24,26) и Моисея (Числ. 27:13; 31:2; Втор. 32:50). Несомненно, в случае с ними это не могло иметь отношение к их погребению в какой-либо семейной гробнице или погребальном месте. Гесениус в "Древнееврейско-халдейском лексиконе Ветхого Завета" отмечал, что выражение "приложиться к своему народу" выразительно отличается как от смерти, так и от погребения" (1979, с. 67).

Когда сын Давида (рожденный в результате его прелюбодеяния с Вирсавией) умер вскоре после рождения, сокрушенный правитель сказал:

Доколе дитя было живо, я постился и плакал, ибо думал: кто знает, не помилует ли меня Господь, и дитя останется живо? А теперь оно умерло; зачем же мне поститься? Разве я могу возвратить его? Я пойду к нему, а оно не возвратится ко мне (2 Цар. 12:22-23; выделено мной - Б.Т.).

Посреди многих страданий патриарх Иов сказал:

А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию; И я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого, увидят Его (Иов. 19:25-27; выделено мной - Б.Т.).

Когда Илия воскресил сына вдовы из мертвых (3 Цар. 17:21-22), Писание гласит:

И, простершись над отроком трижды, он воззвал к Господу и сказал: Господи, Боже мой! да возвратится душа отрока сего в него! И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил.

По причине того факта, что мы имеем доступ к более позднему откровению, как то, что содержится в Послании Иакова 2:26, где утверждается, что "тело без духа мертво", мы понимаем, что в семнадцатой главе 3 Книги Царств слово душа (nephesh) употребляется в отношении бессмертной сущности того юноши (то есть, его души-духа). Его тело было мертво ввиду того, что его дух отошел от него. Илия молился о его возвращении, что и произошло, и это, несомненно, устраняет его уничтожение. Говоря с Мартой о жизни после смерти Иисус сказал: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет; И всякий живущий и верующий в Меня не умер вовек" (Иоан. 11:25-27, выделено мной - Б.Т.; ср. Отк. 6:9).

Однажды, во время правления израильского царя Саула, филистимляне собирались на войну, "и увидел Саул стан Филистимский, и испугался, и крепко дрогнуло сердце его. И вопросил Саул Господа; но Господь не отвечал ему" (1 Цар. 28:5-6). Тогда Саул - в нарушение как закона Божьего (Втор. 18:10), так и израильского закона (1 Цар. 28:9) - стал искать "медиума", который, как он надеялся, смог бы "вызвать" дух давно умершего Самуила (1 Книга Царств 28:3 говорит о том, что "умер Самуил, и оплакивали его все Израильтяне, и погребли его в Раме"), у которого Саул намеревался найти совет и утешение. Медиум (известная как "волшебница из Аэндора") каким-то образом связалась с Самуилом и выразила страх при виде его лишенного телесной оболочки духа (1 Цар. 28:12). Ответ Самуила свидетельствует о том факте, что вызов в этот мир не доставил ему удовольствия: "Для чего ты тревожишь меня, чтобы я вышел?" (28:15). Если его бессмертная сущность была уничтожена в момент смерти, то как же он смог вернуться (и даже выражать недовольство по этому поводу)? Также помните о том, что духи Моисея и Илии не только присоединились ко Христу на горе в Палестине, но и разговаривали с Ним (Лук. 9:30-31). Если эти духи прекратили существование при кончине своих владельцев, как они могли сделать это?

То, что смерть не есть полное уничтожение, ясно из слов Христа в Евангелии от Иоанна 5:28-29: "Наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изы дут". В Евангелии от Луки 8:55 содержится повествование о том, как Христос воскресил дочь Иаира: "И возвратился дух (рпеита) ее, она тотчас встала". Если ее дух был уничтожен, он вряд ли мог бы "возвратиться". И, даже подвергаясь опасности повториться, мне бы хотелось указать на то, что в данном контексте нельзя упускать из виду беседу Христа с саддукеями (Мат. гл. 22). Господь привел слова из Книги Исхода 3:6, где Бог сказал Моисею: "Я Бог Авраама, и Бог Исаака, и Бог Иакова". Тем не менее, когда Христос продолжил (и саддукеи приняли это как истину) и сказал: "Бог не есть Бог мертвых, но живых" (Мат. 22:32), Авраам, Исаак и Иаков были мертвы и пребывали в своих гробницах многие годы. Так как мы знаем из слов Самого Христа (и неспособности саддукеев предложить какое-либо опровержение), что "Бог не есть Бог мертвых, но живых", смысл очевиден. Авраам, Исаак и Иаков должны были быть живыми. Но как? Ответ, конечно, кроется в том факте, что, хотя их тела умерли, их души - нет. И так как их бессмертная сущность продолжала жить, она не могла быть уничтожена в момент их физической кончины.

Однажды, во время земного служения Иисуса, Он обсуждал значимость души со Своими учениками и сказал: "Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?" (Мар. 8:36-37). Действительно, если бессмертная сущность человека уничтожается в момент смерти тела, то о чем же тогда говорил Христос? Разве человек не получил бы пользу, обменяв "уничтожение" на "весь мир"?

Тогда что же имел в виду Христос, когда Он предупреждал: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне" (Мат. 10:28)? Как отмечал Д.М. Лейк, по крайней мере, это "действительно предполагает трансцендентную реальность, которая в некоторых случаях независима от тела. Как представляется, именно таков смысл слов Иисуса в Евангелии от Матфея 10:28" (1976, 5:497). "Гибель", о которой говорил Иисус, была описана апостолом Иоанном как "вторая смерть".

А диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков. ... и судим был каждый по делам своим. И смерть и ад повержены в озеро огненное. Это - смерть вторая (Отк. 20:10-14, выделено мной - Б.Т.).

Вечная сущность этой второй смерти очевидна из данного Иоанном описания нечестивых, которые "будут пить вино ярости Божией ... будут мучимы в огне и сере ... и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью" (Отк. 14:10-11, выделено мной - Б.Т.).

Более того, воззрение о том, что только души верных христиан бессмертны, в то время как души "заблудшего человечества" уничтожаются в момент физической смерти, совершенно неверно и откровенно противоречит учению Слова Божьего. Писание понятно указывает на то, что непокорные подвержены вечному наказанию. В Евангелии от Матфея 25:46 Иисус сказал, что нечестивые "пойдут в муку вечную, а праведники в жизнь вечную". В своем втором письме к христианам в Фессалониках Павел особо писал о "не познавших Бога" и "не покоряющихся благовествованию Господа нашего Иисуса Христа" как о тех, кто "подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его" (1:8-9). По этому поводу Уэйн Джексон писал:

Однако, нет наказания или страданий вне сознания. А сознание (знание, сознательность) это характеристика духа (1 Кор. 2:11). Отсюда непременно следует вывод, что дух (наша душа) человека будет существовать в сознательном состоянии. Однажды Иисус сказал о предателе Иуде, что ему было бы лучше никогда не родиться (Мар. 14:21). Если Иуда не существовал прежде его земной жизни, но в конечном итоге должен был быть уничтожен, то какой смысл в словах Господа? Чем небытие лучше небытия? (1991, 27[5]:19).

Также, здесь заслуживает серьезного рассмотрения повествование в Новом Завете (Лук. гл. 16), в котором Иисус говорит о двух людях, умерших при разных обстоятельствах. Один из них, Лазарь, оказался на лоне Авраамовом (синоним рая). Другой, неназванный по имени богач, оказался в той части преисподней, в которой он воскликнул: "Я мучусь в пламени сем" (16:22-24). Таким образом, духи этих двух людей, покинув их тела, были живы, пребывали в сознательном состоянии и даже могли общаться - хотя они находились в двух совершенно разных местах. Один "утешался", другой "страдал", и их разделяла огромная "пропасть" (Лук. 16:26). Когда богач попросил разрешения на то, чтобы Лазарь вернулся на Землю и предупредил пятерых братьев богача не последовать за ним в это ужасное место, Авраам отказал ему в этой просьбе и ответил: "Если Моисея и пророков не слушают, то, если бы кто и их мертвых воскрес, не поверят" (16:31). Ключевая фраза здесь, конечно, это "если бы кто и из мертвых воскрес". Авраам не сказал, что это было невозможно; скорее, он указал на то, что это было неуместно. Есть большая разница. Лазарь мог бы вернуться, но ему не было позволено это сделать. Простой факт состоит в том, что дух Авраама, дух Лазаря и дух богача продолжали существовать за пределами могилы. То, что богач оказался в месте (или состоянии) мучений, устраняет идею о том, что души нечестивых не живут после этой жизни. То, что души нечестивых испытывают мучения "во веки веков, и не будут иметь покоя ни днем, ни ночью" (Отк. 14:10-11), устраняет идею того, что души нечестивых уничтожаются в какой-то момент вслед за смертью физического тела.

Некоторые, конечно, сетовали на то, что, так как повествование в шестнадцатой главе Евангелия от Луки это "всего лишь" притча, то ни ее смысл, ни ее подтекст не могут восприниматься буквально. Однако такое представление упускает из виду несколько важных обстоятельств относительно сущности самого текста. Во-первых, обратите внимание, что Христос назвал двух или трех людей по имени. Он упомянул как Авраама, так и Лазаря. Тим Раис отметил:

Те, кто придерживается философии "притчи" и пренебрежительно относятся к существованию вечного ада, полагают, что богач был вымышленным персонажем. Они игнорируют даже тот факт, что имя Лазаря это единственное имя собственное, когда-либо употребленное в притчах (если это притча). Ключом к вопросу о том, считать ли это повествование только образным, является рассмотрение не богача или Лазаря, но Авраама! В Евангелии от Матфея 22:32 Иисус Сам утверждал, что Авраам продолжал жить в духовном царстве. Повествование о богаче и Лазаре помещает Лазаря в присутствие подлинного ветхозаветного персонажа, Авраама, который в то время существовал в некоторых сферах (1987, 15[1]:6, комментарии в скобках в оригинале, выделено мной - Б.Т.).

Во-вторых, в чем в точности состоял замысел Христа, когда Он рассказывал об этом? Пытался ли Он обмануть Своих слушателей? Пытался ли Он попросту "запугать" их для подчинения воле Небес? Раис задался вопросом:

Если корыстолюбцы на самом деле не оказываются в таком месте, где они могут думать, помнить и где они желают облегчения страданий и отделены от спасения огромной пропастью, то почему Иисус хотел обмануть своих слушателей, рассматривая такое место? Суть этого повествования состояла в том, чтобы побудить его слушателей избежать того положения, в котором оказался богач, то есть, мучений (1987, 15[1]:6).

В-третьих, сравните условия богача (описанные Христом) с подобным отрывком, записанным также с уст Господа. Корыстолюбец описал свой ужасный удел словами: "Я мучусь в пламени сем" (Лук. 16:24, выделено мной - Б.Т.). В Евангелии от Матфея 25-41 Господь сказал обреченным: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его". Признавая то чему учил Иисус в двадцать пятой главе Евангелия от Матфея, на каком основании мы делаем вывод, что Он учил чему-то другому в шестнадцатой главе Евангелия от Луки? Разве Он не пытался предупредить Своих слушателей в обоих случаях о буквальном месте, куда они (буквально!) не хотели бы попасть?

В-четвертых, у Иисуса не было обыкновения использовать в притчах "абстрактное". Напротив, Он использовал существенные примеры событий, основанные на повседневной жизни Его слушателей. Когда Он представлял вниманию Своих слушателей притчи о сеятеле (Мат. 13:3-23), о плевелах (Мат. 13:24-30) или о потерянной монете (Лук. 15:8-10), Он говорил о том, что действительно могло случиться. Подобным же образом, то, что Он рассматривал в повествовании о богаче и Лазаре, могло произойти, так как дополнительные отрывки (напр., Мат. гл. 25; Иуд. 1:6 и др.) подтверждают существование духовного царства, такого, как описанное Господом в шестнадцатой главе Евангелия от Луки. Раис отметил: "Даже если это повествование было бы притчей, описанное в нем царство реально" (1987, 15[1]:6, выделено мной - Б.Т.). Дэвид Браун размышлял примерно так же.

Если мы признаем, что Евангелие от Луки 16:19-31 это притча, то сторонники уничтожения души не могут утешиться таким признанием. Почему? Потому что все притчи преподают истину. Какова же истина, преподаваемая в случае с притчей "Богач и Лазарь"? В момент смерти нечестивые люди направляются в мучения, а спасенные - в место утешения и покоя. Однако мы не признаем, что этот отрывок - притча. Он не имеет признаков притчи. При анализе этого отрывка возникает обратное. Пожалуйста, обратите внимание на то, что Иисус выразительно и недвусмысленно сказал: "Некоторый человек был богат ...". Вопрос: "Был ли такой человек?" Иисус отвечает: "... был ...". Наш Господь провозгласил недвусмысленно: "Был также некоторый нищий, именем Лазарь...". Вопрос: "Был ли он?" Иисус отвечает: "Был ...". Эти два человека жили на земле, умерли и, в соответствии с образом действий на земле, направились в соответствующие части преисподней ожидать конца света, воскресения и суда. Наш Господь выбрал их, чтобы преподать нам урок относительно того, что происходит в момент смерти с нечестивыми и благословленными (1999, с. 170-171).

Более того, есть несколько других важных обстоятельств, которые практически соскакивают со страниц Писания и требуют исследования в данном конкретном контексте. Во-первых, те, кто отстаивает полное уничтожение душ нечестивых, очевидно, не смогли понять ни отвратительную, отталкивающую сущность греха человека против Бога, ни неоценимую, невыразимую цену, которое заплатили Небеса для освобождения мятежного человека из тисков греха. Во-вторых, как представляется, они не осознали необходимость или предназначение наказания в великом замысле Божьем. В-третьих, они, несомненно, упустили из виду (или проигнорировали) непосредственное учение Писания о судьбе нечестивых в вечности. И, в-четвертых, они, как кажется, пропустили тот убедительный факт, что каждый аргумент, выдвинутый против существования вечного Ада, может с таким же успехом использоваться против существования вечных небес. Каждый из них заслуживает внимательного рассмотрения.


СУЩНОСТЬ ГРЕХА ЧЕЛОВЕКА ПРОТИВ БОГА

Из всех живых существ, обитающих на планете Земля, одно-единственное создание было сотворено "по образу Божию" (Быт. 1:26-27). Человечество, конечно, не было создано по физическому подобию Бога, потому что Бог, будучи Духовным Существом, не имеет физического образа (Иоан. 4:25; Лук. 24:39; Мат. 16:17). Напротив, человечество было сотворено по духовному (Еф. 4:24), разумному (Иоан. 7:17; 5:39-40; Ис. 7:15), эмоциональному и волевому (Иис. Н. 24:15) подобию Божьему. Люди превосходят все другие творения на Земле. Ни одно другое живое существо не получило таких способностей, возможностей, качеств и ценности, которыми Бог наделил каждого мужчину и каждую женщину. Поистине, род человеческий это вершина, кульминация мироздания Божьего. В своем возвышен- ном положении, как зенит созидательного гения Бога, человек получил определенные обязанности. Мужчины и женщины должны были стать управляющими всей Земли (Быт. 1:28). Они должны были прославлять Бога своим повседневным существованием (Ис. 43:7). И они должны были считать для себя самым главным верное служе-ние Создателю на протяжении всего своего короткого пребывания на этой планете (Еккл. 12:13).

Однако к несчастью, первые мужчина и женщина, Адам и Ева воспользовались своей волей - и свободой нравственного выбора, основанного на этой воле, - чтобы восстать против Своего Творца. Ограниченный человек принял несколько ужасно порочных решений, тем самым оказавшись в духовном состоянии, которое Библия обозначает как "грех". Ветхий Завет не только наглядно изображает вхождение греха в этот мир через Адама и Еву (Быт. гл. 3), но также говорит о вездесущности греха такими словами: "Нет человека, который не грешил бы" (3 Цар. 8:46). На протяжении всех тридцати девяти книг Ветхий Завет снова и снова рассматривает присутствие греха посреди человечества, а также его губительные последствия. Великий пророк Исайя напоминал народу Божьему:

Вот, рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать. Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать (Ис. 59:1-2).

Новый Завет не менее категоричен в своей оценке. Апостол Иоанн писал: "Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие" (1 Иоан. 3:4). Таким образом, грех определяется как деяние нарушения (преступления) закона Божьего. По сути дела, Павел отметил: "Где нет закона, нет и преступления" (Рим. 4:15). Если бы не было закона, то не было бы и греха. Но Бог установил божественный закон. И человечество добровольно предпочло переступить через этот закон. Павел заново подтвердил ветхозаветную концепцию всеобщности греха, когда сказал, что "все согрешили и лишены славы Божией" (Рим. 3:23).

В результате этого человечество попало в крайне затруднительное положение. Иезекииль сетовал: "Душа согрешающая, она умрет" (18:20). Новозаветные авторы так же подтверждают эту концепцию. Павел писал: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12). Затем он добавил, что "возмездие за грех - смерть" (Рим. 6:23). Спустя годы Иаков напишет: "Но каждый искушается, увлекаясь и обольщаясь собственною похотью; Похоть же, зачавши, рождает грех, а сделанный грех рождает смерть" (1:14-15). Как следствие греха человека, Бог наложил проклятие смерти на человеческий род. В то время как все мужчины и женщины должны умереть физически в результате греха Адама и Евы, каждый человек умирает духовно за свои собственные грехи. Говоря с духовной точки зрения, каждый человек ответственен за себя. Богословская позиция, согласно которой мы наследуем вину за грех Адама, совершенно ложна. Мы не наследуем вину; мы наследуем последствия. В Книге пророка Иезекииля 18:20 пророк продолжил:

Сын не понесет вины отца и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается.

Реальность греха окружает нас повсюду, и его влияние проникает во все аспекты жизни. Болезни и смерть вошли в этот мир как непосредственное следствие греха человека (Быт. 2:17; Рим. 5:12). Появление многих черт земной поверхности, из-за которых возникают землетрясения, торнадо, ураганы и неистовые бури, можно проследить непосредственно к Великому потопу во времена Ноя (который наступил в результате греха человека; Быт. 6:5 и след.). Проблемы с общением, которые испытывает человек ввиду многочисленности языков, прослеживаются к мятежу наших тщеславных предков (Быт. 11:1-9). Человек обычно не имеет покоя в сердце, к которому он так стремится (только подумайте, сколько в современном мире психиатров!). Исайя сказал: "Пути их искривлены, и никто, идущий по ним, не знает мира" (59:8; ср. 57:12). Согрешив, человек сотворил зияющую пропасть между собой и Богом (Ис. 59:2). В книге "Сотворен по образу Божию" ("Created in God's Image") Энтони Хоэкема обратился к теме этой пропасти такими словами:

Грех всегда имеет отношение к Богу и его воле. Многие люди считают то, что христиане называют грехом, простым недостатком - таким недостатком, который является нормальным аспектом человеческой природы. "Все несовершенны", "все делают ошибки", "ты всего лишь человек" и подобные высказывания выражают подобный образ мышления. Вопреки этому мы должны настаивать, что, согласно Писанию, грех это всегда нарушение закона Божьего. ... Грех это, следовательно, основание сопротивления Богу, мятежа против Бога, который коренится в ненависти к Богу. ... Хотя падший человек по-прежнему носит образ Божий, теперь он поступает неправильно как носитель образа Божьего. От этого, по сути дела, грех становится еще более отвратительным. Грех это искаженное использование сил и возможностей, данных Богом (1986, с. 169,171, выделено в оригинале).

Известный британский писатель К.С. Льюис выразил этот самый факт совершенно незабываемым образом в личном письме к одному из своих друзей:

Поистине, единственный способ, при помощи которого я могу реально представить себе, что богословие учит об отвратительности греха, это помнить, что каждый грех есть искажение энергии, вдохнутой в нас. ... Мы отравляем вино, которое Он вливает в нас; убиваем мело дню, которую Он играл бы с нами, как с инструментом. Мы превращаем в карикатуру автопортрет, который Он нарисовал бы. Так как все грешат, то чем бы еще ни был грех, это святотатство (1966, с. 71-72).

Если не исправить этот мятежный дух, это святотатство, он приведет к неспособности человека избежать того, что Сам Сын Божий назвал "осуждением в геенну" (Мат. 23:33), - конечным результатом которого является вечное разделение с Богом в течение всей вечности (Отк. 21:8; 22:18-19).

Конечно, ключевым выражением в этих размышлениях являются слова "если не исправить". Тогда возникает вопрос: "Дали ли Небеса такое исправление?" К счастью, ответ - "да". Однако, есть одна несомненная вещь. Бог не был обязан обеспечивать средства к спасению для неблагодарного существа, которое так надменно отвернулось от Него, Его закона и Его благодеяний. Писание очевидно говорит о том, что ангелы согрешили (2 Пет. 2:4; Иуд. 1:6), тем не менее, "не Ангелов восприемлет Он, но восприемлет семя Авраамово" (Евр. 2:16). Мятежные существа, когда-то населявшие небесные порталы, не получили искупительного замысла. А человек получил! Поэтому неудивительно, что автор псалма воскликнул: "Что есть человек, что Ты помнишь его?" (Пс. 8:5, выделено мной - Б.Т.).

Почему Бог так много сделал для человечества, когда Его милость не была оказана даже ангелам, которые когда-то окружали Его престол? Какие бы ни были предложены ответы, не может быть сомнений в том, что усилия Создателя, направленные во благо грешного человека, являются следствием чистой любви. Будучи Богом любви (1 Иоан. 4:8), Он действовал из искренних побуждений, не ради Своих собственных желаний, но ради желаний Своего творения. И давайте честно признаем, что любовь Господа к человечеству была совершенно незаслуженной. Писание понятно говорит о том, что Бог решил предложить спасение - наш "путь домой" - хотя мы были нечестивцами, грешниками и врагами (обратите внимание на конкретное употребление этих слов в Послании к Римлянам 5:6-10). Апостол Иоанн радовался тому, что "в том любовь, что не мы возлюбили Бога, но Он возлюбил нас" (1 Иоан. 4:10). Любовь Божья является всеобщей, а не пристрастной (Иоан. 3:16). Он желал бы спасения для всех людей (1 Тим. 2:4) - если они сами захотят (Иоан. 5:40) - ибо Он не желает, чтобы хоть кто-нибудь погиб (2 Пет. 3:9). И, более того, любовь Божества неугасима (прочтите Послание к Римлянам 8:35-39 и трепещите от радости!). Только своенравное отвержение любви Божьей со стороны человека может оставить его за пределами практического применения предложения Небес о милости и благодати.

Понимал ли Бог, что человек восстанет и окажется перед необходимостью в спасении от губительного греховного состояния? Писание понятно говорит, что да. Богодухновенность говорит о божественном замысле, предназначенном "прежде создания мира" (Еф. 1:4; 1 Пет. 1:20). Вслед за первоначальным грехопадением человечество все глубже и глубже увязало в нечестивости. Когда проповедование праведного Ноя, продолжавшееся около ста лет, не смогло вернуть человечество к Богу, Господь навел всеобщий потоп для очищения Земли (Быт. гл. 6-8). От верного Ноя несколько поколений спустя произошел прославленный Авраам, а от него - еврейский народ. Из этого народа выйдет Мессия - Бог во плоти.

Спустя четыре столетия после Авраама Господь посредством Своего раба Моисея дал евреям записанное откровение, которое стало называться законом Моисеевым. В основном, у этой системы закона было три предназначения. Во-первых, ее целью было дать определение греха и обострить его осознание израильтянами. Используя выражения Павла в Новом Завете, можно сказать, что посредством закона "грех становится крайне грешен" (Рим. 7:7,13). Во-вторых, закон был предназначен показать человеку, что он не может спасти себя сам, посредством собственных усилий или в результате собственных заслуг. Закон требовал абсолютного послушаниями так как ни один простой человек не мог соблюсти его в совершенстве, каждый подпал под осуждение (Гал. 3:10-11). Таким образом, закон подчеркнул необходимость в Спасителе - Том, Который мог сделать для нас то, что мы были неспособны сделать сами. В-третьих, в соответствии с этой нуждой, Ветхий Завет указал путь, по которому придет Мессия. Он должен был стать Еммануилом - "с нами Бог" (Мат. 1:23). Господь перевернул каждый камень в приготовлении мира к пришествию Того, Который должен был спасти человечество.

Одно из качеств Бога, о которых говорится в Писании, это то, что Он есть абсолютно святое Существо (ср. Ис. 6:3 и Отк. 4:8). Будучи таковым, Он просто не может игнорировать факт греха. Пророк Аввакум писал: "Чистым очам твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь" (1:13). Тем не менее, еще одно качество Бога состоит в том, что Он абсолютно справедлив. Правосудие и правота это основание Его престола (Пс. 88:15). Неопровержимая истина, возникающая из того факта, что Бог свят и справедлив, заключается в том, что грех должен быть наказан! Если бы Бог был холодным, мстительным Творцом (как неверно утверждают некоторые неверующие), Он мог бы просто навечно изгнать от Себя человечество, и на этом все бы закончилось. Но дело в том, что Он не такой Бог! Наш Творец есть любовь (1 Иоан. 4:8), Он - "богатый милостью" (Еф. 2:4). Когда вершится правосудие, мы получаем то, что заслужили. Когда оказывается милость, мы не получаем то, что заслужили. Когда даруется благодать, мы получаем то, чего не заслужили.

Таким образом, возникла проблема: каким образом любящий, милосердный Бог мог помиловать нечестивое и мятежное человечество? Павел обратился к этому вопросу в третьей главе Послания к Римлянам. Каким образом Бог мог быть справедливым и при этом оправдать грешного человека? Ответ: Он найдет кого-то, кто встанет на наше место, чтобы принять на себя Его возмездие и понести наше наказание. Это будет Иисус Христос, Сын Божий. Он станет заместительной жертвой и лично заплатит цену за искупление человека. Павел писал: "Незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). В одном из самых трогательных отрывков, воздающих дань Сыну Божьему, Исайя написал:

Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас. Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих. От уз и суда Он был взят; но род Его кто изъяснит? Ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь. ... Он понес на Себе грех многих и за преступников сделался ходатаем" (53:4-6,12).

Павел напомнил христианам первого столетия в Риме:

Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками (Рим. 5:7-8).

Намерением Господа было оказать благодать и милость даром - на основании искупительной жизни и смерти Его Сына (Рим. 3:24 и след.). Будучи частью Божества, Христос облекся в образ человека. Он пришел на Землю как человеческое существо (Иоан. 1:1-4; Фил. 2:5-11; 1 Тим. 3:16), тем разделив с нами нашу природу и жизненный опыт. Он был искушаем во всем точно так же, как и мы, однако Он не поддался искушению и не согрешил (Евр. 4:15).

У дилеммы правосудия/милости не было счастливого решения. Не было способа, при помощи которого Бог мог остаться справедливым (справедливость требует того, чтобы было совершено возмездие за грех) и спасти Своего Сына от смерти. Христос был оставлен на кресте, для того, чтобы осужденным грешникам могла быть оказана милость (Гал. 3:10). Бог не мог спасти грешников указом, - только на основании голого авторитета, - не нарушив Своего собственного качества божественной справедливости. Павел рассматривал то, как Бог отреагировал на эту проблему, в Послании к Римлянам 3:24-26:

Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, Во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса.

Спасение человека не было произвольным решением. Бог не решил считать человека грешником, а затем спасти его на основе принципа милости. Грех заключил человека в состояние вражды с Богом. Грешники осуждены, потому что они нарушили закон Божий, а правосудие Божье не позволяет Ему игнорировать грех. Грех мог быть прощен только в результате смерти Сына Божьего, принятой за других. Так как грешники искуплены жертвой Христа, а не по причине собственной праведности, они освящаются милостью и благодатью Божьей. Иисус вознес наши грехи на крест. Так как Христос был испытуем и искушаем (Ис. 28:16), но был найден совершенным (2 Кор. 5:21; 1 Пет. 2:22), только Он мог удовлетворить требование Небес о правосудии. Только он мог стать "умилостивлением" (то есть, искупительной жертвой) за наши грехи. Точно так же, как агнец без порока, использовавшийся в ветхозаветных жертвоприношениях, мог быть (временным) умилостивлением за грехи израильтян, так и "Агнец Божий" (Иоан. 1:19) мог быть (постоянным) умилостивлением за грехи человечества. В смерти Агнца Божьего свершилось божественное правосудие; милость и благодать Небес были оказаны в принесении Христа в дар. Когда люди приняли небесную благодать, случилось невообразимое. Бог - наш справедливый Обвинитель - стал нашим Оправдателем. Он проявил к нам Свою замечательную любовь, выраженную в Его милости и благодати. Он оплатил наш долг, чтобы мы, как недостойный Варавва (Мат. 27:26), могли стать свободными. Именно так Бог мог быть справедливым и, в то же самое время, Оправдателем всех, кто верит и повинуется Его Сыну. Отказав в милости Иисусу, когда Он висел на кресте, Бог смог оказать милость человечеству - если только человечество желало в покорности подчиниться Его заповедям.


НЕОБХОДИМОСТЬ И ПРЕДНАЗНАЧЕНИЕ НАКАЗАНИЯ

Но что, если Бог не существует? Или что, если Он существует, но человечество не желает покориться Ему? Что тогда? Во-первых, конечно, если нет Творца, если все в конечном итоге происходит от естественных причин, если данная жизнь это все, что есть, тогда какое значение имеет то, как человек себя ведет? Если он всего лишь последнее звено в длинной цепи эволюционных случайностей, то зачем вообще задумываться о его поведении? Ныне покойный, знаменитый эволюционист из Гарвардского Университета Джордж Гейлорд Симпсон пришел к такому выводу:

Открытие того, что вселенная без человека или до его пришествия не имела и не имеет какого-либо предназначения или замысла, влечет за собой неизбежный логический вывод о том, что происходящее во вселенной не может обеспечить каких-либо непроизвольных, всеобщих, вечных или абсолютных этических критериев добра и зла (1951, с. 180).

Материя - сама по себе - неспособна произвести какое-либо ощущение нравственной сознательности. Если во Вселенной нет смысла, как утверждали Симпсон и другие, тогда нет смысла в нравственности или этике. Но концепция бессмысленной нравственности или бессмысленной этики нерациональна. Следовательно, неверие должно утверждать и, фактически, утверждает, что нет абсолютного стандарта нравственной/этической истины и что, в лучшем случае, нравственность и этика относительны и ситуативны. [Нравственность это свойство соответствовать принципам или стандартам правильного поведения. Этику обычно рассматривают как систему, при помощи которой определяется, насколько правильны или неправильны воззрения и поступки.] В таком случае кто может утверждать (корректно), что чье-либо поведение было "неправильным" или что человеку "следует" или "не следует" поступать так-то и так-то? Простой факт состоит в том, что неверие не может объяснить происхождение нравственности и этики. Если Бога нет, то человек существует в окружении, где все можно. Русский писатель Федор Достоевский в романе "Братья Карамазовы" (1880) устами одного из своих персонажей (Ивана) сказал, что в отсутствие Бога позволено все. Французский философ-экзистенциалист Жан-Поль Сартр писал позднее:

Поистине, все дозволено, если Бог не существует, и человек, следовательно, пребывает а жалком состоянии, ибо он не может найти опору ни в самом себе, ни извне. ... С другой стороны, если Бог не существует, у нас также нет никаких ценностей или заповедей, которые могли бы узаконить наше поведение (1961, с. 485).

Сартр утверждал, что что бы ни предпочел человек делать, это правильно, и это качество приписывается самому предпочтению, так чтобы "мы никогда не могли предпочесть зло" (1966, с. 279). Таким образом, невозможно сформулировать систему этики, при помощи которой можно было бы объективно отличить "хорошее" от "плохого". Британский философ-агностик Бертранд Рассел признавал это в своей "Автобиографии":

Мы чувствуем, что человек, распространяющий счастье ценой собственного жалкого состояния, лучше, чем человек, приносящий несчастье другим и счастье самому себе. Я не знаю рациональных оснований этого воззрения или, возможно, более рационального воззрения, что то, чего желает большинство (это называется утилитарный гедонизм), предпочтительнее того, чего желает меньшинство. Это - чисто этические проблемы, но я не знаю никакого способа решить их, кроме политического или военного. Все, что я могу сказать по этому поводу, это то, что этическое мнение может быть доказано этической аксиомой, но если аксиома неприемлема, то нет способа достичь рационального вывода (1969, 3:29, выделено мной - Б.Т.).

Если нет объективной этической аксиомы, - нет нравственно "плохого" или "хорошего", - то концепция нарушения любого вида "закона" становится смехотворной, и наказание, следовательно, будет тщетным. Если не был нарушен ни один закон или стандарт, то на каком основании налагать наказание? Тем не менее, концепции нравственного добра или зла и этические обязанности в большей или меньшей степени испытываются всеми людьми. Хотя Симпсон утверждал, что "человек есть результат бессмысленного и материалистического процесса, который не имел его в виду", он был вынужден признать, что

добро и зло, правильное и неправильное, концепции, неуместные в природе кроме как с точки зрения человека, становятся реальными и обязательными чертами всего космоса, рассматриваемыми нравственно, потому что нравственность возникает только в человеке (1951, с. 179, выделено мной - Б.Т.).

Конечно, некоторые возражали и утверждали, что в различных культурах существуют серьезные различия относительно того, что считается правильным и неправильным. Чарльз Бейлис в статье "Совесть" в "Энциклопедии философии" упомянул это возражение и привлек внимание к таким различиям, которые существуют между людьми, отказывающимися от военной службы по политическим или религиозным соображениям, и добровольцами, а также между людоедами и вегетарианцами (1967, 1/2:190). Однако это упускает из виду главное. К.С. Льюис отметил, что хотя между системами нравственности могут быть различия, эти различия не "составляют ничего, подобного абсолютному различию" (1952, с. 19). Они, несомненно, не будут "различаться радикально", как выразился Бейлис. Как продолжил Льюис, абсолютно другая нравственность была бы подобна стране (возьмем только два примера), в которой людьми восхищаются за то, что они бегут с поля боя или обманывают того, кто был с ними чрезвычайно добр. Тем не менее, как отмечал Томас К. Мейберри: "Общепризнано, что ложь, нарушение обещания, убийство и т.п. это неправильно" (1970, 154:113). Философ-атеист Кай Нильсен даже признал, что спросить "Является ли убийство злом?" означает задать вопрос, отвечающий сам на себя (1973, с. 16). Почему так? В книге "Существует ли Бог?" ("Does God Exist?") А.Э. Тейлор писал:

Но неопровержимый факт состоит в том, что люди не только любят и производят потомство, они также придерживаются мнения о том, что есть различие между правильным и неправильным; есть то, что им следует делать, и то, чего им не следует делать. Различные категории людей, живущих в различных условиях и в различные периоды, могут широко расходиться в вопросе о том, к какой из этих групп принадлежит определенный случай. Они могут провести линию между правильным и неправильным в различных местах, но, по крайней мере, они все согласны с тем, что такая линия существует (1945, с. 83).

Павел писал в Послании к Римлянам 2:14-15:

Ибо, когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: Они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую.

Хотя язычники (в отличие от иудеев) не имели письменного закона, у них, тем не менее, был закон - нравственный закон - и они чувствовали обязательство жить согласно этому закону. Их совесть свидетельствовала относительно определенных нравственных обязательств в согласии с этим законом, побуждая их на совершение добрых дел и призывая воздерживаться от зла.

Но почему было именно так? Почему "нравственность возникает только в человеке", тем самым становясь "реальными и обязательными чертами" Космоса? Почему язычники ощущали обязанность поддерживать определенный этический закон? Кто или что было источником закона, "написанного в сердцах их"? Ответ на такие вопросы, конечно, можно обнаружить только в признании того, что Создатель Космоса и Автор этого этического закона это один и тот же - Бог!

По причине того, Кто Он есть (Творец Вседержитель), и по причине того, что Он сделал (искупил грешного человека), Он имеет право устанавливать нравственные / этические законы, которым люди должны следовать, и устанавливать наказание за любое нарушение этих законов, которое может произойти. Я повторяю: если не было бы закона, то не было бы и греха - так как там, где нет объективного стандарта, не может быть правильного или неправильного. Если нет греха, то человек не имеет никакого нравственного обязательства. Но если от нас не требуется никаких нравственных обязательств, то почему этот земной шар переполнен судами и тюрьмами?

Наказание за нарушение этого нравственного/этического свода законов может принимать любую из трех форм - предупредительную, исправительную или карающую. Предупредительное наказание осуществляется для того, чтобы удержать других от подобных незаконных действий (например, солдаты, отказывающиеся исполнять правомочный приказ старшего офицера, отдаются под трибунал). Исправительное наказание предназначено произвести улучшение в наказуемом (например, начальник требует от лодыря-подчиненного задержаться на работе после окончания рабочего дня). Карающее наказание совершается по той простой причине, что оно заслужено (например, ученик отстраняется на некоторое время от учебы за устное оскорбление учителя).

Все эти три вида наказания являются библейскими по своей сути. Предупредительное наказание было очевидно в смерти Анании и Сапфиры после того, как они солгали о своем пожертвовании церкви (Деян. гл. 5; обратите внимание на ст. 11: "И великий страх объял всю церковь и всех слышавших это"). Исправительное наказание можно отметить в таких отрывках, как Послание к Евреям 12:6-7, где автор говорит святым:

Ибо Господь кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого не наказывал бы отец?

Карающее наказание очевидно в наставлениях Ною, которые дал ему Бог после Потопа: "Кто прольет кровь человеческую, того кровь прольется рукою человека: ибо человек создан по образу Божию". Разумеется, иногда различные виды наказания могут пересекаться (и это часто случается). Военный трибунал для непокорных солдат и их заключение в тюрьму не только возымеет пользу для других (предупредительное наказание), но, стоит надеяться, удержит самих нарушителей закона от повторения своих проступков (исправительное наказание).

Тем не менее, используя карающее наказание, Бог "отплатит" нечестивым. Павел, вспоминая слова Бога в Книге Левита 19:18 и Книге Второзакония 32:35, напомнил христианам первого столетия, которые подвергались жестоким гонениям: "Мне отмщение, Я воздам, говорит Господь" (Рим. 12:19). В своем втором письме к христианам в Фессалониках Павел уверил их, что Бог справедлив и что

праведно пред Богом - оскорбляющим вас воздать скорбью, А вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, В пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, Которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его (2 Феc. 1:6-9).

Когда автор Послания к Евреям воскликнул: "Страшно впасть в руки Бога живого!" (10:31), он пытался предостеречь нас от карающего наказания от Бога. Знаменитый британский проповедник Чарльз X. Спурджен однажды сказал:

Когда люди говорят о небольшом аде, это потому, что они думают, что у них только небольшой грех, и они верят в небольшого Спасителя. Но когда вы обретаете значительное ощущение греха, вы хотите значительного Спасителя, и вам кажется, что, если у вас его не будет, то вы подвергнетесь великой погибели и пострадаете от великого наказания от руки великого Бога (процитировано Картером, 1988, с. 36).

Те, кто утверждает, что "добрый Бог" не смог бы осудить людские души на вечное наказание, очевидно, не смогли усвоить то "значительное ощущение греха", о котором говорил Спурджен. Они также не понимают страшной цены, которую Небеса заплатили, чтобы предложить грешному человечеству освящение, оправдание и искупление. Как об этом говорил Павел в Послании к Римлянам 5:8-10:

Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его.

Когда Иисус висел на кресте, умирая за грехи, которых Он не совершал - чтобы заплатить долг, который был не Его, и долг, который мы не могли заплатить - Он возвысил Свой голос и умолял: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?" (Мат. 27:46). Один автор назвал эти слова Христа "одними из самых шокирующих в Писании" (Петерсон, 1995, с. 214). Почему? Слово "оставил" это "покинул", "бросил", и здесь оно означает "оставленный Богом" (Бауэр и др., 1979, с. 215). Представьте Сына Божьего - покинутого, брошенного и оставленного Его собственным Отцом, чтобы заплатить цену наших грехов!

Христос принял на Себя гнев Божий, для того чтобы человечеству не пришлось испытать на себе этот гнев. В Гефсиманском саду, когда Петр вынул меч, чтобы защитить Господа, Иисус повернулся к нему и сказал: "Неужели Мне не пить чаши, которую дал Мне Отец?" (Иоан. 18:11). Что это была за "чаша"? И почему так много мук она причинила душе Христа? Ответ мы находим в Ветхом Завете. В

Книге пророка Иеремии 25:15-16 пророк написал:

Ибо так сказал мне Господь, Бог Израилев: возьми из руки Моей чашу сию с вином ярости и напой из нее все народы, к которым Я посылаю тебя. И они выпьют - и будут шататься, и обезумеют при виде меча, который Я пошлю на них.

Когда нечестивые народы, к которым обращался Иеремия, выпили "чашу гнева Божьего", они пали - и никогда не поднялись вновь - потому что настолько сильным был гнев Бога на их нечестивые дела (стихи 26-27). Автор псалма говорил об этой же чаше гнева:

Но Бог есть судия: одного унижает, а другого возносит. Ибо чаша в руке Господа, вино кипит в ней, полное смешения, и Он наливает из нее. Даже дрожжи ее будут выжимать и пить все нечестивые земли (Пс. 74:8-9).

Петерсон отмечал относительно этих двух отрывков:

Это - чаша, от которой отпрянул наш святой Спаситель. Чаша для "всех нечестивых земли" (Пс. 74:9), эта чаша, полная вина гнева Божьего (Иер. 25:15), никогда не должна была коснуться безгрешных рук Иисуса. Вот почему Он сказал: "Душа Моя скорбит смертельно" (Мат. 26:38) и трижды молился Отцу взять ее от Него. На кресте Сын Божий до последней капли выпил чашу Божьего гнева за грешников, таких, как вы и я. ... И он сделал это добровольно! (1995, с. 216).

У креста мы мельком можем увидеть гнусность нашего греха и его оскорбительность для Бога. Христос - покинутый Своим Отцом - понес карающее наказание, которое должны были понести мы. Мы заслужили его; Он - нет. У креста мы вглядываемся в пропасть человеческого греха, и в ней мы не видим ничего, кроме порока и тьмы. Но также у креста мы вглядываемся в таинственную, непостижимую, необъяснимую любовь Бога, и в ней мы видим святого и праведного Вседержителя, Который, оставив и покинув Своего собственного Сына, упрямо отказался оставить и покинуть нас. Как далее сказал Петерсон:

В свете вечной любви Отца к Иисусу, его крик заброшенности в Евангелии от Матфея 27:46 почти недосягаем для понимания. Вечные отношения между Отцом и Сыном были временно прерваны! На это указывает предыдущий стих, где сказано, что тьма покрывала израильскую землю от полудня до трех часов; происходил основательный суд (1995, с. 214, выделено мной - Б.Т.).
Еще раз я хочу сказать: те, которые утверждают, что они не понимают, как Бог может посылать грешных людей в вечное наказание, попросту либо не осознают отвратительную, мерзкую сущность мятежного преступления человека против Бога, либо не понимают неоценимую, невыразимую плату, которую Небеса были вынуждены отдать, чтобы освободить мятежного человека из тисков сатаны. Гай Н. Вудс писал:
Те, кто хочет смягчить наказание или уменьшить его длительность, указывая на любовь и долготерпение Бога, игнорируют другие качества божества и упускают из виду тот факт, что его благость точно так же проявляется в его качествах правосудия и истины, как в его любви и долготерпении. По сути дела, любовь и долготерпение имеют силу только тогда, когда в божественное управление также вовлечены принципы правосудия и истины. Обещать наказание, а затем в одностороннем порядке отменять его - это невозможно для Того, Кто является не только Богом любви, но и Богом истины! Он не сделает этого, потому что он не может сделать это и сохранить свою сущность. Бог не может отменить свою правдивость, так как "невозможно Богу солгать" (Евр. 6:18). Если бы он перестал быть справедливым и истинным, он перестал бы быть благим. Попытки выделить одни качества великого Господа за счет пренебрежения другими или противопоставить одни качества другим означает компрометировать божественную сущность (1985, 127[9]:278).

Я должен признать, что в наиболее уединенные моменты жизни я размышляю о значении и серьезности трогательного отрывка, который записан в Послании к Евреям 10:28-29.

Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, То сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?

И в эти же уединенные моменты размышления, как я должен признать, мне часто приходит в голову вопрос (я признаю, что его следует рассматривать чисто с человеческой точки зрения, потому что я - гордый, земной отец двух драгоценных, незаменимых сыновей): "Если бы я отдал жизнь "только" одного из моих сыновей (у Бога был "только" один!), для того чтобы спасти какого-то нечестивца, который был моим врагом, который не только с презрением оттолкнул уникальный, изысканный, бесценный дар крови моего сына, но насмехался над огромной жертвой, для принесения которой мне и моему сыну пришлось пойти на такие муки, - какое карающее наказание я бы придумал для такого человека?


БИБЛЕЙСКОЕ УЧЕНИЕ ОБ АДЕ

Когда мы исследуем различные способы, при помощи которых люди пытались обойти представление о существовании ада, становится очевидным, что недостатка в подобных теориях нет. От универсализма, с одной стороны, и до теории об уничтожении души, с другой, - люди пытались изо всех сил выбросить из головы концепцию о вечном наказании. Некоторые даже предполагали, что единственный "ад", через который проходят люди, это тот, который они создают сами на Земле. Например, люди говорят, что "война это ад". Они сетуют, что, испытывая превратности судьбы, они "проходят через ад". Джон Бентон отмечал:

Когда нарушается личная жизнь людей, когда их охватывают злость и гнев, когда в доме появляются грубость и даже насилие, мы иногда говорим, что люди создают "ад на земле". Психологическая агония вины или сильная боль тяжелой утраты в разговорной речи описываются как "адские муки" (Бентон, 1985, с. 42).

В книге "Ад и спасение" ("Hell and Salvation") Лесли Вудсон отметил: "Выражение "проходить через ад" относительно сложной судьбы человека стало настолько распространенным, что современный разум удовлетворился предположением о том, что это и есть ад" (1973, с. 30).

Во что бы мы ни верили, что бы мы ни говорили, но простой факт состоит в том, что ни одно из этих описаний не соответствует библейскому описанию ада. И уж, конечно, Иисус никогда не говорил об аде такими словами. Когда Он предостерегал нас: "бойтесь более того, кто может и душу и тело погубить в геенне" (Мат. 10:28) и говорил о тех, которые "пойдут в муку вечную" (Мат. 25:46), он не имел в виду некое подобие временного, земного страдания в результате войны, тяжелой утраты или чего-то подобного. Более того, идея о том, что "ад" можно представить "муками вины", которые мы время от времени испытываем в этой жизни, это поистине глупое утверждение. Один автор подвел такой итог данному вопросу:

Хорошо известен тот факт, что чем больше человек грешит, тем более черствым он может стать, так что окажется "сожженным в совести своей" (1 Тим. 4:2). Если эта теория истинна, из нее следует, что праведные несут более тяжкое наказание, чем нечестивые. Нечестивый человек может уничтожить свой "ад" сожжением своей совести. Однако праведный человек будет ощущать грех и чувствовать муки вины, когда он согрешает. И чем он благочестивее, тем более остро он будет ощущать грех. Опять же, если эта теория истинна, чем хуже человек, тем он меньше он страдает. Чтобы избежать ада, человеку нужно всего лишь погрузиться в необузданный грех и ожесточить свое сердце. Очевидно, что это учение ложно (Или, 1984, с. 22, выделено мной - Б.Т.).

Книга Иова понятно говорит о том, что иногда праведные действительно страдают, в то время как может показаться, что нечестивые процветают. Время от времени автор псалмов завидовал процветанию нечестивых и задумывался над тем, стоит ли стремиться к праведности (Пс. 72:2-5,12-14). Абсолютная справедливость, это большая редкость здесь и сейчас, но она гарантирована в грядущем Суде (Мат. 25:31-46). Нам следует помнить, что "Судия всей земли" поступит справедливо (Быт. 18:25). Нам следует помнить:

Значительно то, что наиболее серьезные высказывания на эту тему сошли с уст самого Христа. В целом, в Новом Завете присутствует значительная сдержанность относительно сущности наказания для погибших духовно, хотя, конечно, последний суд занимает особое положение. Но Христос делает это гораздо более очевидным (Карсон, 1978, с. 14).

Следовательно, возникает настоятельный вопрос: "Что преподавали об аде Христос и Его богодухновенные авторы?" Что Библия говорит на эту крайне важную тему?

Слово "ад" (которое встречается в Версии короля Иакова 23 раза) переводится с трех различных слов новозаветного греческого языка - hades, tartaros и g enna. Хотя каждое из них имеет различное значение, иногда переводчики ВКИ предпочитали переводить каждое из них как "ад". Было ли это ошибкой с их стороны? Учитывая употребление этого слова в 1611 году, это не было ошибкой. Роберт Тейлор обратился к этой теме с такими словами:

Ад в 1611 году относился к месту невидимого, месту, которое было за пределами человеческого зрения, месту, которое было сокрыто. В те времена люди, покрывавшие крыши, назывались "геллерами" (от "hell" - "покрывать", "скрывать"), они клали покрытия на здания или покрывали их (1985, с. 160).

Согласно Брауну, "это был правильный перевод в 1611 году, потому что слово "ад" в английском языке елизаветинского периода также означало невидимое место (напр., Мат. 16:18; Лук. 16:23; Деян. 2:27,31; и др.)" [1999, с. 171].

Фактическое происхождение слова hades (от которого способом транслитерации происходят русские слова "ад", "Гадес", "Аиды") точно неизвестно. Некоторые ученые предполагали, что оно происходит от двух корней: а (отрицательная приставка со значением "не") и idein ("видеть"). Таким образом, согласно "Гре-ческо-английскому лексикону Нового Завета" Тейера, hades вызывает представление "невидимого" (1958, с. 11). В.У. Вайн отстаивал ту точку зрения, что hades означает "всепринимающий" (1991, с. 368). Однако, точное значение слова должно определяться исследованием контекста, в котором оно употребляется. Hades встречается в греческом тексте Нового Завета одиннадцать раз. В Синодальной Библии оно фактически транслитерировано как "ад" (Мат. 11:23; 16:18; Лук. 10:15; 16:23; Деян. 2:27,31; 1 Кор. 15:55; Отк. 1:18; 6:8; 20:13-14). Более современные переводы наряду с транслитерацией "ад" используют такие слова и выражения, как "преисподняя", "царство мертвых", "Аид", "бездна".

Греческое слово tartaros это существительное ("Тартар" в русской транскрипции происходит от латинского tartarus, см. СПБТ и ВПНЗ), от которого происходит глагол tartarosas (форма аориста причастия tartaroo). Ральф Эрл отмечал, что это слово обозначало "мрачное местопребывание умерших нечестивых" (1986, с. 447). Как представляется, первоначально оно несло в себе идею "глубокого места" - именно этот оттенок значения сохранился в Септуагинте в Книге Иова 41:23. Греческий поэт Гомер написал в "Илиаде": "сумрачный Тартар ... глубочайшая бездна" (8.13; перевод с древнегреческого Н. Гнедича). Слово tartaros в греческом тексте Нового Завета встречается лишь однажды (2 Пет. 2:4), где оно переведено как "ад" или "тартар" (см. СБ, СПБТ, НЗСП). Ленски отметил по поводу этого единственного употребления: "Этот глагол не встречается в других отрывках Библии; он редко употребляется в других произведениях. Существительное "Тартар" встречается трижды в Септуагинте, но оно не имеет соответствующего древнееврейского слова. Оно имеет языческое происхождение ..." (1966, с. 310).

Греческое слово g enna преобладает в Новом Завете для изображения ада. Оно "представляет арамейское выражение ge hinnom, что означает "долина Енномова" (Неем. 11:30; ср. Иис. Н. 15:8), и по этой причине оно обычно транслитерируется как геенна" (Уор-кмэн, 1993, с. 496). Были предложены несколько мест, где могла находиться "долина Енномова" (или "долина сына Енномова; Вое, 1956, 2:1183; Эрли, 1986, с. 447), но сейчас большинство авторитетных авторов полагают, что она располагалась на южной оконечности Иерусалима. В Библии эта долина упоминается в Книге Иисуса Навина 15:8. Столетия спустя отступники в Иуде использовали это место для принесения детей в жертву языческому богу Молоху (2 Пар. 28:3; 33:6). Когда на престол взошел благочестивый царь Иосия, он отменил практику идолопоклонства и "осквернил" место, называемое Тофет (это название обозначает что-либо отвратительное) в долине Еннома (4 Цар. 23:10). Эту долину проклинали за то зло, которое на ней происходило, и в конечном итоге ее превратили в тлеющую свалку, которой пользовался весь Иерусалим. Годы спустя она использовалась даже как кладбище (что очевидно на фоне многочисленных каменных гробниц, которые располагаются в ее самой нижней оконечности). Чтобы предотвратить распространение заразных заболеваний, там постоянно жгли огонь, и черви с личинками выполняли свою невидимую, отвратительную работу посреди мусорных дебрей и гниения (см. Моури, 1984, с. 87; ср. Фостер, 1971, с. 764-765). Артур Хойлс наглядно описал все то скверное, что там происходило:

Огонь горел здесь днем и ночью, уничтожая мусор и насыщая воздух запахом гниющей плоти или разлагающейся растительности. Во время войны трупы поверженных врагов могли перемешиваться с отходами, предоставляя патриотически настроенным писателям возможность догадываться о судьбе собственных гонителей. Они были обречены на уничтожение в огне, который никогда не гас (1957, с. 118).

Ко второму столетию до Р.Х. слово g еппа стало появляться в иудейской литературе как символическое обозначение места нескончаемого, вечного наказания для умерших нечестивых. Гэри Уоркман отмечал:

Следовательно, вполне естественно, что, когда открывается Новый Завет, слово геенна оказывается основным для обозначения ада. В таком виде оно записано одиннадцать раз из уст Иисуса и употреблено один раз Иаковом. Они говорили не о буквальной "долине Енномовой" за пределами Иерусалима или чем-то подобном, но о "геенне огненной" в царстве по ту сторону смерти. Как иудейские, так и христианские историки подтверждают, что во времена Христа среди иудеев (за исключением саддукеев, которые отрицали воскресение) главенствовала точка зрения о вечном наказании для нечестивых. И так как Иисус никогда не предпринимал попыток исправить воззрения фарисеев на продолжительность геенны, как он это сделал относительно эсхатологических заблуждений саддукеев (Мат. 22:29), это становится веским доказательством в пользу значения, которое он вкладывал в это слово (1993, с. 496-497).

Слово g enna встречается в греческом тексте Нового Завета двенадцать раз. Девять из них (Мат. 5:29-30; 10:28; 23:15,33; Мар. 9:43,45; Лук. 12:5; Иак. 3:6 - СБ) переведены как "геенна", три раза перевод звучит как "геенна огненная" (Мат. 5:22; 18:9; Мар. 9:47 - СБ). Дэвид Стивене указывал: "Также значительно то, что из двенадцати случаев употребления слова gehenna, одиннадцать раз оно употребляется самим Господом! Таким образом, очевидно, что то, что мы знаем о gehenna, мы знаем от самого Господа" (1991, 7[3]:21).

Существуют расхождения относительно точек зрения на употребление этих слов в Писании. Например, некоторые исследователи предположили, что hades (или, ветхозаветное sheol) это обобщенное слово для обозначения местопребывания мертвых, будь то хороших или плохих, во время их ожидания последнего Суда - я соглашаюсь с этой точкой зрения. Таким образом, hades состоит из двух отделений: (1) местопребывание духов праведников (известное либо как рай - Лук. 23:43, либо как лоно Авраамово - Лук. 16:22); и (2) местопребывание духов нечестивых (Тартар - 2 Пет. 2:4, см. СПБТ, или "муки" - Лук. 16:23) [Дэвидсон, 1970, с. 694; Денхам, 1998, с. 609; Харрис и др., 1980, 2:892; Джексон, 1998, 33[9]:34-35; Стивене, 1991, 7[3]:21; Тейер, 1958, с. 11; Зерр, 1952, с. 17].

С другой стороны, некоторые исследователи утверждают, что это слово не может использоваться как прикрытие для обозначения общего местопребывания мертвых. Они утверждают, что после смерти существуют: (1) могила физического тела (sheol, физическая бездна, физическое царство мертвых); (2) местопребывание духов праведников (рай, лоно Авраамово, "третье небо"); и (3) местопребывание духов нечестивых (Тартар, духовная бездна, духовное царство мертвых) [см. Мак-Корд, 1979, 96[4]:6]. Третьи отстаивают убеждение в том, что геенна, тартар и гадес это синонимы, представляющие одно и то же - "место всех осужденных" (Ленски, 1966, с. 310).

Однако, есть одно, в чем единодушно соглашаются защитники всех позиций, по поводу чего библейский текст выражается кристально ясно: после смерти и Суда геенна (ад) будет окончательным местом пребывания духов нечестивых. Но каким же в точности будет ад?

Ад это место наказания для тел и душ непокорных нечестивцев

Писание с точностью и ясностью говорит на тему ада как места наказания, уготованного непокорным нечестивцам. Богодухновенный автор псалмов писал: "Да обратятся нечестивые в ад, все народы, забывающие Бога" (9:18). Иисус учил тому, что на Суде нечестивые пойдут в наказание, "уготованное диаволу и ангелам его" (Мат. 25:41; ср. Мат. 25:46, где Иисус употребил греческое слово kolasis, которое означает наказание, мучение, страдание [см. Браун, 1999, с. 173]). Когда Иоанн описывал тех, кто соединится с дьяволом в страшной адской бездне, он упомянул "боязливых и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов" (Отк. 21:8). Павел сказал, что вместе с сатаной ад будут населять "не познавшие Бога и не покоряющиеся благовествованию Христа" (2 Фее. 1:7-9).

Рассматривая геенну в "Международной стандартной библейской энциклопедии", Геерхардус Воc обратился к стихам, в которых речь идет об аде, а затем сказал: "Во всех них оно обозначает место вечного наказания для нечестивых, обычно в связи с последним судом. ... В нее брошены как тело, так и душа" (1956, 2:1183). Э.М. Зерр комментировал следующим образом: "Геенна это озеро неугасимого огня, в которое после суда будет брошено все существо нечестивца (тело, душа и дух)" (1952, с. 17). Ад это место презрения и стыда (Дан. 12:2), а также мучений и боли (Лук. 16:23-24). Это - место "внешней тьмы" (Мат. 8:12; 25:30), где происходят наказание и страдания (Мат. 25:46; Отк. 14:11), которые охватят как тело, так и душу (Мат. 10:28).

Ад это место осознанного горя, мучений, боли и страданий

Из таких наглядных описаний довольно очевидно то, что нечестивые будут пребывать в сознательном состоянии. По сути дела, Иоанн писал, что сатана и его последователи из числа людей будут "оба живые брошены в озеро огненное, горящее серою" (Отк. 19:20). Иными словами, Библия определенно преподает "сохранение личности после физической смерти" (Уоррен, 1992, с. 32, выделено мной - Б.Т.). Когда Христос описал ад как место "плача и скрежета зубов" (Мат. 22:13), Он явно подчеркнул тот факт, что его обитатели будут подвержены осознанному страданию. Ад это место таких ужасных страданий (2 Фее. 1:9), что апостол Иоанн говорил о нем, как о "второй смерти" (Отк. 20:14-15; 21:8). Бентон подвел хороший итог этой теме:

Ад ... закрыт для присутствия Бога, отсечен от всего хорошего и цельного. Он навсегда отсечен от всякой любви, всякого покоя и всякой радости. Иисус объясняет, что, когда люди осознают это, когда они осознают, что они упустили, это произведет на них опустошительное впечатление. "Там будет плач и скрежет зубов." Это - невыразимо мрачная картина. Мужчины редко плачут, но в аду мужчины плачут неудержимо. Иисус говорит о месте, которому присущи слезы. ... В аду люди не просто плачут; они скрежещут зубами. Будучи изгнанными из присутствия Бога в вечную черноту, навсегда лишенными всего цельного и доброго, в остром приступе гнева мужчины и женщины скрежещут зубами в безмолвной ярости. Когда они осознают, что раз и навсегда они заперты, их одолевает чувство вечной утраты, которое ведет к такой глубине гнева и ярости, что они не могут выразить это словами (1985, с. 47-48).

Обращаясь к теме осознанного состояния людей в аду, Уэйн Джексон писал:

Наказание предполагает осознанность. Было бы абсурдно описывать тех, кто уже не существует, как подвергаемых "наказанию". Нечестивые будут "мучимы" в огненной геенне (ср. Отк. 14:10-11). Мучение, несомненно, предполагает осознанность (ср. Отк. 9:5; 11:10) [1998, 33[9]35, выделено в оригинале].

Там будут мучения! Когда в Книге Откровения 20:10 Иоанн писал об этих мучениях, он употребил греческое слово basanisthesontai, корень которого (basanizo) буквально означает "мучить, изводить, истязать, досаждать ужасной болью" (Тейер, 1958, с. 96; ср. Мат. 8:6 относительно "страдающего" [basanizomenos] параличом).

Ранее Иоанн говорил о тех, кто населяет ад, что они испытают на себе "вино ярости Божией, вино цельное, приготовленное в чаше гнева Его" (Отк. 14:10). Представьте себе - испытать неразбавленный гнев Божий! В следующем стихе Иоанн сказал: "Дым мучения их [обратите внимание: не дым их уничтожения! - Б.Т.] будет восходить во веки веков". Неудивительно тогда, что автор Послания к Евреям говорил о второй смерти как о "сколь тягчайшем наказании", чем просто физическая смерть (10:29).

Ад вечен по своей сущности

Несомненно, один из самых ужасающих аспектов ада это его вечная сущность. На протяжении всей Библии снова и снова для описания продолжительности наказания, которое Бог наложит на нечестивых, употребляются такие слова, как "вечное", "во веки веков", "неугасимое". Будучи "Судьей всей земли", только Бог имеет право определять сущность и продолжительность любого наказания, приготовленного для нечестивых. И Он постановил, что такое наказание будет вечным по своей природе (Мат. 25:46; Отк. 14:10-11). Это может не согласовываться с нашими установившимися убеждениями и не очень располагать к себе наши чувства, но это в любом случае остается словом Божьим в данном вопросе.

Однажды я услышал о газете в Детройте, штат Мичиган, напечатавшей историю о человеке, которого (иронически) переместили из Хелла (англ. "ад") в город под названием Парадиз (англ, "рай"). Такое событие могло бы произойти в этой жизни, но вы можете быть уверены, что этого не произойдет в следующей (Лук. 16:19-31). Когда Данте в своей "Божественной комедии" ("Ад") изобразил знаки на входе в ад словами "Входящие, оставьте упованья" (перевод М. Лозинского), он ничего не преувеличил.

Конечно, некоторые возражали против концепции вечного наказания по причине таких отрывков, как Евангелие от Марка 12:9 (где Иисус в притче предсказал, что Бог "предаст смерти" тех, которые убили Его возлюбленного Сына) и Евангелие от Матфея 10:28 (где Иисус сказал Своим ученикам бояться Того, Кто мог "погубить" в аду как тело, так и душу). Но убеждение в том, что душа будет уничтожена, основывается не на понимании, а на неправильном понимании рассматриваемых отрывков. В добавление к значению гибели греческое слово apollumi, употребленное в этих двух стихах Писания (и еще около 90 раз в Новом Завете), может также означать "потерять", "сгинуть" или "утратить". Вайн указывал: "Здесь заложена идея не исчезновения, но разрушения, утраты не существования, а благоденствия" (1991, с. 211). Тейер определил apollumi в Евангелии от Матфея 10:28 как "предать или передать вечному страданию" (1958, с. 64).

Разумеется, для нечестивых было бы более утешительным верить в то, что в конце этой жизни они будут просто "немного" наказаны, а затем "выпадут из существования", чем столкнуться с неизменным осознанием вечного наказания в огне ада. Но, утешит это или нет, должен быть задан вопрос: "Соответствует ли такое убеждение библейскому учению?"

Хотя истинно то, что в редких случаях в Писании такие слова, как "вечный" или "навеки" могут употребляться не в буквальном смысле (то есть, рассматриваемое не является вечным в строгом смысле слова - напр., Исх. 12:14 и Числ. 25:13), они никогда не употребляются в таком смысле, когда речь идет об аде. Слово aionios встречается в греческом тексте Нового Завета около семидесяти раз, и оно переводится как "вечный" (напр., "огонь вечный", Мат. 18:8, 25:41, Иуд. 1:7; "мука вечная", Мат. 25,46; "вечная погибель", 2 Фес. 1:9; "суд вечный", Евр. 6:2). В "Объяснительном словаре новозаветных слов" Вайн писал о слове aionios:

Более того, оно употребляется относительно личностей и понятий, которые бесконечны по своей сущности, например, относительно Бога (Рим. 14:25), Его силы (1 Тим. 6:16), Его славы (1 Пет. 5:10), Святого Духа (Евр. 9:14, см. ПК, СПБТ), искупления, совершенного Христом (Евр. 9:12) и последовавшего спасения человека (5:9), ... и тела воскресения (2 Кор. 5:1), в других стихах называемого "бессмертным" (1 Кор. 15:53), в котором та жизнь найдет свое полное выражение (Мат. 25:46; Тит. 1:2) [1966, с. 43].

Тейер утверждал, что слово aionios означает "без конца, непрестанное, вечное" (1958, с. 112). В богодухновенных словах о грядущей судьбе лжеучителей Иуда заверил христиан первого столетия, что искажающие истину будут наказаны. Чтобы пояснить свою мысль, он обратился к примеру Содома и Гоморры (Быт. 19:24-25), "подвергшихся казни огня вечного" (ст. 7). Дж.Л. Лоулор таким образом комментировал пояснение Иуды:

Иуда говорит, что эти города, их грех и их ужасная гибель лежат перед нами как пример, deigma. Возможно, было бы лучше перевести это слово как "знак", то есть, как показывающее значение и значимость чего-либо, то есть, этого страшного греха и катастрофичного суда со стороны Бога. Эти города были уничтожены огнем и серой, но их нечестивые жители даже сейчас подвергаются ужасным мукам вечного наказания. Эти города - пример, они лежат перед нами как знак, чтобы показать несомненность божественного наказания в отношении жизни отступничества, ужас которого превосходит всякое описание (1972, с. 70).

Но что имел в виду Лоулорд, когда сказал, что жители Содома и Гоморры "даже сейчас подвергаются ужасным мукам вечного наказания"? Мысль его такова. Греческое слово hupechousai ("подвергшись") это причастие настоящего времени, и оно "показывает, что они испытывали "огонь вечный" даже тогда, когда Иуда писал эти слова! Основное значение настоящего времени в греческом языке, особенно в связи с причастной конструкцией, как в данном случае, это длительное действие" (Денхам, 1998, с. 607, выделено мной - Б.Т.). Исследователь греческого языка М.Р. Винсент писал по этому поводу: "Это причастие - настоящего времени, что указывает на то, что они страдают по сей день от наказания, которое было наложено на них во времена Лота" (1946, 1:340). Браун отмечал: "Эта грамматическая конструкция попросту означает, что Иуда говорит, что жители этих двух городов не только страдали, но и продолжают страдать. Какое предостережение тем, кто восстает против Бога!" (1999, с. 176).

Иудеи (и христиане из числа иудеев) времен Иуды поняли эту мысль, потому что они знали и понимали значение, придаваемое геенне. Альфред Эдершейм, который не имел равных как исследователь межзаветного периода в истории евреев, посвятил целую главу в своей монументальной работе "Жизнь и эпоха Иисуса-Мессии" ("The Life and Times of Jesus the Messiah") раввинистическим и новозаветным доказательствам на предмет вечного наказания. Он пришел к выводу, что иудеи во времена Христа понимали геенну как место вечного, осознанного мучения для нечестивых (1971, с. 791-796). Известный историк религии Филлип Шафф (1970, 2:136) сообщает, что за исключением саддукеев (которые не верили в воскресение ни праведников, ни нечестивых) иудеи во времена Христа последовательно придерживались точки зрения о личном, вечном, осознанном наказании - это обстоятельство имеет большое значение по следующей причине.

Во время Своего служения Иисус очень откровенно высказывался против того, что было неправильным или вводящим в заблуждение. В Евангелии от Матфея 22:23-33 Он сурово порицал саддукеев за ошибочные взгляды относительно отсутствия существования в будущем. Тем не менее, как отмечалось ранее, Он никогда не выступал против концепции иудеев о вечном наказании души. Если бы иудеи заблуждались относительно загробной жизни, несомненно, Сын Божий исправил бы их публично, как это происходило во многих случаях, описанных в Новом Завете. Он неоднократно подтверждал эту концепцию. Его молчание говорит громче, чем многие тома!

Нет ада ... нет небес

Когда Иисус обращался к людям Своего времени со словами об окончательной судьбе человечества в вечности, Он утверждал, что нечестивые "пойдут в муку вечную (aionios), а праведники в жизнь вечную (aionios). В этом случае двойное употребление Господом слова aionios имеет крайне важное значение. К этому факту обратился Дж.У. Мак-Гарви со словами:

Какое бы значение ни было у этого греческого слова во второй части предложения, оно означает то же самое в первой, так как неизменное правило экзегетики состоит в том, что слово, повторенное таким образом в одном предложении, должно пониматься в одном и том же значении, если только контекст или суть темы не указывает на то, что присутствует игра слов. Несомненно, в данном контексте нет ничего, что указывало бы на малейшее различие в значении, мы также не можем ничего установить из сущности этой темы, что указывало бы на то, что продолжительность наказания, о котором идет речь, меньше, чем жизнь. Обще-признано, что в выражении "вечная жизнь" это слово имеет всю полноту значения, и, следовательно, отрицать то, что в выражении "вечная мука" это слово имеет такое же значение, тщетно и абсурдно. Вечное наказание это то же самое, что вечный огонь в стихе 41. Это - наказание огнем, и его продолжительность - вечность (1875, с. 221-222).

Не может быть абсолютно никаких сомнений в том, что Господь имел в виду преподавание двух конкретных состояний осознанного существования в будущем. Фактически, как отмечал Джеймс Орр в "Международной стандартной библейской энциклопедии": "Вся доктрина будущего суда в Новом Завете предполагает жизнь после смерти" (1956, 4:2502). В "Новом международном словаре новозаветного богословия" Иоаким Гурт утверждал, что, так как "жизнь Бога никогда не заканчивается, то есть, все принадлежащее ему также может никогда не прийти к своему концу, ... даже наказание должно быть названо aionios, вечным" (1978, с. 830,833). Гай Н. Вудс комментировал в том же духе: "Наш небесный Отец описан как "вечный Бог" (Рим. 14:25). Ад будет обиталищем для нечестивых, пока будет существовать сам Бог" (1985, 127[9]:278). Джордж Лэдд отмечал:

Прилагательное aionios само по себе не имеет качественного значения и не называет жизнь, отличную в чем-либо от человеческой жизни. Основное значение этого слова относится к понятию времени. Оно употребляется в отношении огня, наказания, греха и мест обитания; и такие случаи употребления означают незаканчивающуюся продолжительность (1974, с. 255, выделено мной - Б.Т.).

Но это лишь половина того, что хотел сказать Господь. Орр продолжил: "Здесь в точности одно и то же слово применяется к наказанию нечестивых, что и к благословенности праведных. ... Что бы ни включало это слово, оно указывает на длительность" (1956, 4:2502, выделено мной - Б.Т.). Рассматривая определение и значение слова aionios в "Богословском словаре Нового Завета", Герман Сасс отметил, что, когда это слово употребляется "как термин для эсхатологических ожиданий", если оно передает значение "вечность" в отношении награды праведников, оно также должно передавать "значение "непрестанности" или "бесконечности" (1964, 1:209). Следовательно, "как долго праведные будут иметь благословенность вечной жизни, точно так же долго нечестивые будут страдать от вечного наказания ..." (Денхам, 1998, с. 615, выделено в оригинале).

В увлекательной книге "Исследование темы ада - в защиту вечного наказания" ("Hell on Trial - The Case for Eternal Punishment") Роберт Петерсон написал следующие слова: "Иисус ставит судьбы нечестивых и праведных бок о бок. ... Параллелизм безошибочно указывает на такое значение: как наказание нечестивых, так и блаженство благочестивых длится вечно" (1995, с. 196). Об этом же сказал Гэри Уоркман, когда отметил:

Новозаветные авторы употребили слова aion и aionios 141 раз, когда говорили о вечности, чтобы передать идею непрестанности, бесконечности и постоянства. Если это слово означает "без конца", когда применяется к будущей благословенности спасенных, оно также должно означать "без конца", когда описывает будущее наказание погибших духовно (1992, 23[3]:33).

Бентон говорит подробно:

Одно и то же слово aionios, "вечный", употребляется для описания как небес, так и ада. Если мы примем такую позицию, что ад способен иметь предел, тогда, чтобы сохранить последовательность, мы должны верить, что это же верно в отношении небес. Но, исходя из оставшейся части Библии, это просто не так. Небеса - навсегда. Мы должны остаться с простым значением слова "вечный". Как небеса, так и ад не имеют конца (1985, с. 55, выделено в оригинале).

Эти авторы правы. Тот факт, что Христос особо подчеркнул слово aionios, повторив его в одном и том же предложении, требует, чтобы мы "остались с простым значением этого слова". Хоэкема пришел к следующему выводу:

Слово aionios означает бесконечный, когда применяется к будущей благословенности верующих. Отсюда должно следовать, при отсутствии очевидных свидетельств обратного, что это слово также означает бесконечный, когда употребляется для описания будущего наказания погибших духовно. ... Следовательно, наказание, которому подвергнутся погибшие духовно после этой жизни, будет таким же бесконечным, как и будущее счастье народа Божьего (1982, с. 270).

Те, кто желает принять учение Христа о небесах, должны без труда принять Его учение об аде. Тем не менее, это происходит не со всеми. Их отказ принять библейское учение о вечной сущности наказания для нечестивых, однако, имеет последствия. Джон Бентон подвел точный итог такой ситуации.

Пренебрежение доктриной вечного осуждения может заставить нас сомневаться в вечном спасении. ... Хотя главы 21-22 Книги Откровения провозглашают окончательную судьбу нечестивых - существование огненного озера (21:8) и исключение из города Божьего (22:15) - эти главы гораздо более громко возвещают об окончательной судьбе искупленных (1995, с. 217).

Но имеет ли на самом деле значение то, во что верит человек в этом отношении? Уэйн Джексон ответил на этот вопрос: "Те, кто утверждает, что нечестивые будут уничтожены, заблуждаются. Но имеет ли этот вопрос значение? Да. Любая теория, которая недооценивает все последствия мятежа против Бога должна быть чрезвычайно опасной" (1998, 33[9]:35, выделено мной - Б.Т.).

Так как небеса и ад описаны в Библии посредством одной и той же терминологии, если оставить наставление Господа и Его богодухновенных авторов по поводу вечного ада, то сколько пройдет времени перед тем, как будет оставлено библейское наставление о вечной сущности небес? Разве мы прежде не были свидетелями последствий такого рода мышления? Те, кто начали поступаться принципами относительно первой главы Книги Бытия, в конечном итоге пошли на компромисс в случае с другими важными аспектами библейского учения (например, библейские чудеса, непорочное зачатие Христа, воскресение Господа в теле и пр.). Для многих отрицание библейской концепции вечности ада вполне может представлять собой первые шаги на скользкой дороге, которая в конечном итоге приведет к компромиссу в других вопросах Писания. Несомненно, было бы гораздо лучше повторить прочувствованные слова Иисуса Навина, когда он сказал израильтянам, что хотя они были свободны верить в то, во что им хотелось верить, и действовать так, как им захочется, "а я и дом мой будем служить Господу" (Иис. Н. 24:15).


ЗАКЛЮЧЕНИЕ

В заключительной части данной серии статей подробно говорилось о концепции душ нечестивых, населяющих вечный ад, но относительно мало было сказано о концепции душ праведных, населяющих вечные небеса. На самом деле, это не должно быть удивительным. Сама идея ада встретила яростное сопротивление -по веским причинам. Никто не хочет оказаться в аду. Таким образом, учение Благой Книги о небесах принимается с большей готовностью, чем ее учение об аде.

Однако, очень простой факт этой проблемы состоит в том, что Бог сотворил человека как дихотомическое существо, состоящее из тела и души. Когда в конце концов мы все "сбросим этот бренный шум" (цитируя Шекспира, перевод М. Лозинского), наши бессмертные души вернутся к Богу, Который дал их (Еккл. 12:7). Конечно, атеизм всегда энергично возражал против концепции "жизни после смерти". Сама эта идея кажется неверующим абсурдной, такой же она показалась царю Агриппе в первом столетии, когда Павел спросил этого монарха-язычника: "Неужели вы невероятным почитаете, что Бог воскрешает мертвых?" (Деян. 26:8).

Действительно, почему должно быть трудно поверить в то, что всемогущий Бог может воскрешать мертвых? Насколько трудно было бы Богу, Который сотворил эту Вселенную и все, что в ней, за шесть дней и Который держит "все словом силы Своей" (Евр. 1:3), воскресить мертвых? Как заметил однажды Блез Паскаль, знаменитый французский философ: "Я не вижу большей трудности в том, чтобы поверить в воскресение мертвых, чем в сотворение мира. Легче ли воспроизвести человеческое тело, чем создать его вначале?" (процитировано Оттеном, 1988, с. 40).

В Книге Откровения незабываемыми словами апостол Иоанн описал судьбу праведных, когда этот мир придет к своему концу: "Се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их" (Отк. 21:3). За тысячи лет до этого обещание Бога, данное Аврааму, предсказало именно такие отношения завета. Моисей записал: "И поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя" (Быт. 17:7). Павел говорил о том факте, что "если же вы Христовы, то вы семя Авраамово и по обетованию наследники" (Гал. 3:29), и называл тех, кто верно служит Христу, "по упованию ... наследниками вечной жизни" (Тит. 3:7). Иаков ликовал от того, что "богатые верой" будут "наследниками Царствия, которое Бог обещал любящим Его" (Иак. 2:5). Автор Послания к Евреям говорил о Христе, что Он "сделался для всех послушных Ему виновником спасения вечного" (5:9).

Несомненно, именно это имел в виду Иоанн, когда он продолжил в двадцать первой главе Книги Откровения: "Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном" (ст. 7). Бог будет Отцом тому мужчине или той женщине, которая проявит веру в него, сохранит верность до конца и будет жить в смиренной покорности Его божественной воле. Именно в этом заключается обещание сыновства, данное верующим. Бог будет приветствовать тех, кто верит и повинуется Его Сыну, как "наследников Божьих, сонаследников Христу" (Рим. 8:17) и - в согласии с Его обещанием - одарит их всеми сокровищами и благословениями небес.

Однако в следующем стихе Иоанн нарисовал совершенно иную картину, когда описывал окончательную судьбу нераскаявшихся нечестивцев:

Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая (Отк. 21:8).

Какие диаметрально противоположные альтернативы - наслаждаться вечным счастьем как сын или дочь Бога или испытывать вечную боль в "озере, горящем огнем и серою"!

Конечно, благая весть состоит в том, что никто не обязан отправляться в ад. Когда Христос был принесен как выкуп за нас (1 Тим. 2:6), Он заплатил такой долг, который был не Его и который мы не смогли бы заплатить, для того чтобы мы могли жить вечно в присутствии нашего Создателя (Мат. 25:46). Бог не радуется смерти нечестивых (Иез. 18:23; 33:11). И нам не следует этого делать. Как красноречиво сказал один автор: "Только тот, кого самого спасли из огня, не может чувствовать по отношению к погибшим духовно ничего, кроме сострадания и заботы" (Вуд-сон, 1973, с. 32).

Когда мы начинаем понимать как отвратительную сущность нашего греха, так и отчуждение от Бога, которое происходит в результате этого греха, мы не только должны проявить ревностное желание спастись от "рода сего развращенного" (Деян. 2:40), но мы также должны страстно желать предупреждать нечести вых о надвигающейся на них погибели (Иез. 3:17-19).

БИБЛИОГРАФИЯ

Arndt, William and F.W. Gingrich (1957), A Greek-English Lexicon of the New Testament and Other Early Christian Literature (Chicago, IL: University of Chicago Press).
Barclay, William (1967), The Plain Man Looks at the Apostles' Creed (London: Collins).
Bauer, W., W.F. Arndt, F.W. Gingrich, and F. Danker (1979), A Greek Lexicon of I lie New Testament and Other Early Christian Literature (Chicago, IL: University of Chicago Press).
Baylis, Charles (1967), "Conscience," The Encyclopedia of Philosophy, ed. Paul Edwards (New York: Macmillan), 1/2:189-191.
Benton, John (1985), How Can a God of Love Send People to Hell? (Welwyn, Hertfordshire, England: Evangelical Press).
Brown, David P. (1999), "Annihilation in Hell Error," God Hath Spoken Affirming Truth and Reproving Error, ed. Curtis Gates (Memphis, TN: Memphis School of Preaching), pp. 161-178.
Brown, Francis, S.R. Driver, and Charles Briggs (1907), A Hebrew and English Lexicon of the Old Testament (London; Oxford University Press).
Brunner, Emil (1954), Eternal Hope (Philadelphia, PA: Westminster).
Carson, Herbert M. (1978), The Biblical Doctrine oj Eternal Punishment, Cary Conference Paper.
Carter, Tom (1988), Spurgeon at His Best (Grand Rapids, MI: Baker).
Clayton, John (1990a), "Book Reviews," Does God Exist?, 17[5]:20-21, September/ October.
Clayton, John (1990b), The Source: Eternal Design or Infinite Accident? (South iend, IN: Privately published by author).
Clayton, John (1991), Does God Exist? Christian Evidences Intermediate Course Teacher's Guide (South Bend, IN: Privately published by author).
Davidson, Benjamin (1970 reprint), The Analytical Hebrew and haldee Lexicon (Grand Rapids, Ml: Zondervan).
Denham, Daniel (1998), "Will the Wicked Really be Punished with Eternal Fire?," Studies in 1,2 Peter and Jude, ed. Dub McClish (Denton, TX: Valid Publications), pp. 601-627.
Ealey, Gary (1984), "Biblical Doctrine of Hell," The Biblical Doctrine of Last Things, ed. David L. Lipe (Kosciusko, MS: Magnolia Bible College), pp. 20-28.
Earle, Ralph (1986), Word Meanings in the New Testament (Grand Rapids, Ml: Baker).
Edersheim, Alfred (1971 reprint), The Life and Times of Jesus the Messiah (Grand Rapids, Ml: Eerdmans).
Ferguson, Jesse B. (1852), Christian Magazine, July.
Ferguson, Kitty (1994), The Fire in the Equations: Science, Religion, and the Search for God (Grand Rapids, MI: Eerdmans).
Flew, Antony G.N. and Thomas B. Warren (1977), Warren-Flew Debate (Jonesboro, AR: National Christian Press).
Foster, R.C. (1971 reprint), Studies in the Life of Christ (Grand Rapids, Ml: Baker).
Fudge, Edward W. (1982), The Fire That Consumes (Houston, TX: Providential Press).
Gesenius, William (1979 reprint), Hebrew-Chaldee Lexicon to the Old Testament (Grand Rapids, Ml: Baker).
Guhrt, Joachim (1978), "Time," The New International Dictionary of New Testament Theology, ed. Col in Brown (Grand Rapids, Ml: Zondervan).
Harris, R.L., G.L. Archer, Jr., and B.K.. Waltke (1980), Theological Wordbook of the Old Tetsament (Chicago, 1L: Moody).
Henry, Carl F.H. (1967), Evangelicals at the Brink of Crisis: Significance of the World Congress on Evangelism (Waco, TX: Word).
Hoekema, Anthony (1982), The Bible and the Future (Grand Rapids, Ml: Eerdmans).
Hoekema, Anthony (1986), Created in God's Image (Grand Rapids, MI: Eerdmans).
Hoyles, Arthur J. (1957), "The Punishment of the Wicked after Death," London Quarterly and Holborn Review, April.
Jackson, Wayne (1987), (Debate Challenge Withdrawn," Christian Courier, 23[8]:31, December.
Jackson, Wayne (1991), "The Origin and Nature of the Soul," Christian Courier, 27[5]:19, September.
Jackson, Wayne (1993), (Changing Attitudes Toward Hell," Whatever Happened to Heaven and Hell? ed. Terry E. Hightower (San Antonio, TX: Shenandoah Church of Christ), pp. 63-67.
Jackson, Wayne (1998), "The Use of "Hell" in the New Testament," Christian Courier, 33[9]:34-35, January.
Jastrow, Robert (1982), "A Scientist Caught Between Two Faiths," Interview with Bill Durbin, Christianity Today, August 6.
Ladd, George Eldon (1974), A Theology of the New Testament (Grand Rapids, MI: Eerdmans).
Lake, D.M. (1976), Zondervan Pictorial Encyclopedia of the Bible, ed. Merrill C. Tenney (Grand Rapids, MI: Zondervan).
Lawlor, George Lawrence (1972), The Epistle of Jude (Nutley, NJ: Presbyterian and Reformed).
Lenski, R.C.H. (1966), The Interpretation of 1 and II Epistles of Peter, the Three Epistles of John, and the Epistle of Jude, (Minneapolis, MN: Augsburg).
Lewis, C.S. (1952), Mere Christianity (New York: Macmillan).
Lewis, C.S. (1966), Letters Malcolm, Chiefly on Prayer (London: Fontana Books).
Lewis, Jack P. (1988), (Living Soul," Exegesis of Difficult Passages (Searcy, AR: Resource Publications).
Lewis, Joseph (1983), Ingersoll the Magnificent (Austin, TX: American Atheist Press).
Marais, J.L. (1956), "Spirit," International Standard Bible Encyclopedia, ed. James Orr (Grand Rapids, Ml: Eerdmans), 5:2837-2838.
Mayberry, Thomas C. (1970), "God and Moral Authority," The Monist, January.
McCord, Hugo (1979), "The State of the Dead," Firm Foundation, 96[4]:6,12, January 23.
McCord, Hugo (1995), "What is the Soul?," Vigil, 23[11]:87-88, November.
McGarvey, J.W. (1875), Commentary on Matthew-Mark (Delight, AR: Gospel Light), reprint.
Morey, Robert A. (1984), Death and the Afterlife (Minneapolis, MN: Bethany House).
Nielsen, Kai (1973), Ethics Without God (London: Pemberton).
Orr, James (1956), "Punishment," International Standard Bible Encyclopedia, ed. James Orr (Grand Rapids, MI: Eerdmans), 4:2501-2504.
Otten, Herman J. (1988), Baal or God? (New Heaven, MO: Christian News Publications), revised edition.
Peterson, Robert A. (1995), Hell on Trial - the Case for Eternal Punishment (Phillipsburg, NJ: P&R).
Pinnock, Clark (1987), "Fire, Then Nothing," Christianity Today, March 20.
Rice, Tim (1987), "Is Hell Eternal in Nature?," Vigil, 15[l]:5-6, January.
Robinson, John A.T. (1949), "Universalism - Is It Heretical?," Scottish Journal of Theology, June.
Rudin, Norah (1997), Dictionary of Modern Biology (Hauppauge, NY: Barrоns).
Russel, Bertrand (1967), Why 1 am Not a Christian (New York: Simon & Schuster).
Russel, Bertrand (1969), Autobiography (New York: Simon & Schuster).
Sartre, Jean Paul (1961), (Existentialism and Humanism," French Philosophers fron Descartes to Sartre, ed. Leonard M. Marsak (New York: Meridian).
Sartre, Jean Paul (1966), ((Existentialism," Reprinted in A Casebook on Existentialism, ed. William V. Spanos (New York: Thomas Y. Crowell).
Sasse, Herman (1964), "Aion, Aionios." Theological Dictionary of the New Testament, ed. Gerhard Kittel (Grand Rapids, MI: Eerdmans), 1:208-209.
Schaff, Phillip (1970 reprint), History of the Christian Church (Grand Rapids, Ml: Eerdmans).
Simpson, George Gaylord (1951), The Meaning of Evolution (New York: Mentor).
Smith, F. LaGard (1988), A Christian Response to the New Age Movement, Audoi taped lecture presented at Pepperdine University, Malibu, California.
Stacey, John (1977), Sermons on Heaven and Hell (Rutherford, TN: Stacey Publications).
Stevens, David (1991), "The Place of Eternal Punishment," Therefore Stand 7[3]:21-22, March.
Taylor, A.E. (1945), Does God Exist? (London: Macmillan).
Taylor, Robert R., Jr. (1985), Challenging Dangers of Modern Versions (Ripley, TN: Taylor Publications).
Thayer, J.H. (1958 reprint), A Greek-English Lexicon of the New Testament (Edinburgh: T. & T. Clark).
Thiele, Gilbert (1958), ((Easier Hope," The Seminarian, March.
Thompson, Bert (1995a), "The Case for the Existence of God - [Part !]," Reason and Revelation, 15:33-38, May.
Thompson, Bert (1995b), "The Case for the Existence of God - [Part !!]," Reason and Revelation, 15:41-47, June.
Thompson, Bert and Wayne Jackson (1982), "The Revelation of God in Nature," Reason and Revelation, 2:17-24, May.
Thompson, Bert and Wayne Jackson (1992), A Study Course in Christian Evidences (Montgomery, AL: Apologetics Press).
Vincent, M.R. (1946), Word Studies in the New Testament (Grand Rapids, MI: Eerdmans).
Vine, W.E. (1966), An Expository Dictionary of New Testament Words (WestWood, NJ: Revell).
Vine, W.E. (1991), Amplified Expository Dictionary of New Testament Words (Iowa Falls, 1A: World).
Vos, Geerhardus (1956), "Gehenna," International Standard Bible Encyclopedia, ed. James Orr (Grand Rapids, Ml: Eerdmans).
Wallace, Robert A. (1975), Biology: The World of Life (Pacific Palisades, CA: Goodyear).
Warren, Thomas B. (1992), Immortality - All oj Us Will be Somewhere Forever (Moore, OK: National Christian Press).
Whitelaw, Robert L. (1991), Can There be Eternal Life Apart from Christ? (Sterling, VA: GAM Publications).
Woods, Guy N. (1980), "What is the Difference Between the Soul and the Spirit of Man?," Gospel Advocate, 122[6]:163, March 20.
Woods, Guy N. (1985), "Do the Scriptures Teach that the Wicked are to Experience Endless Suffering in Hell?," Gospel Advocate, 127[9]:278, May 2.
Woods, Guy N. (1985), "What is the Soul of Man?," Gospel Advocate, 127[22]:691-692, November 21.
Woodson, Leslie (1973), Hell and Salvation (Old Tappan, NJ: Revell).
Workman, Gary (1992), "ls There An Eternal Hell?," Spiritual Sword, 23[3]:30-34, April.
Workman, Gary (1993), "Will the Wicked Be Eternally Punished or Annihilated?,)) Whatever Happened to Heaven and Hell?, ed. Terry E. Hightower (San Antonio, TX: Shenandoah Church of Christ), pp. 495-503.
Young, Edward J. (1965), Psalm 139 (London: The Banner of Truth Trust).
Zerr, E.M. (1952), Bible Commentary (Bowling Green, ICY: Guardian of Truth Foundation).
Оглавление


ПРОИСХОЖДЕНИЕ И ИСТОЧНИК БЕССМЕРТНОЙ СУЩНОСТИ ЧЕЛОВЕКА

назад

Берт Томпсон

НАУЧНЫЕ ДОКАЗАТЕЛЬСТВА СОТВОРЕНИЯ

Посвящение
Эта работа посвящается Уэйну Джексону - моему коллеге
по работе в "Аполоджетикс Пресс" -чья эрудиция обогатила мою
жизнь, чья преданность Делу стала таким превосходным
примером, и чья дружба стала одним из моих самых
ценных приобретений на земле.

ВСТУПЛЕНИЕ

Существуют два фундаментально различных и диаметрально противоположных объяснения происхождения Вселенной, происхождения жизни в этой Вселенной и происхождения новых видов различных форм жизни. Каждое из этих объяснений - космогония, целое мировоззрение, или философия, о происхождении и судьбах, жизни и ее смысле. Одно из таких воззрений на мир есть концепция эволюции. В соответствии с теорией эволюции, или, ее более правильным названием, эволюционной модели, Вселенная самодостаточна. Все во Вселенной начало существовать посредством механистических процессов без какого-либо сверхъестественного вмешательства. Эта точка зрения утверждает, что происхождение и развитие Вселенной и всех ее сложных систем (сама Вселенная, живые организмы за исключением человека, сам человек и т.п.) можно целиком объяснить на основе времени, вероятности и продолжающихся естественных процессов, присущих самой структуре материи и энергии.

В соответствии с этой теорией, все живые существа произошли от одноклеточного организма, который, в свою очередь, вышел из неживого, неорганического мира. Эту теорию можно назвать "Общей теорией эволюции" по предложению Г.А. Керкута, знаменитого британского эволюциониста и физиолога, который описал ее, как "... теория о том, что все формы живого в этом мире произошли от одного источника, который сам вышел из неорганического мира" (1960, с. 157).

Второе альтернативное и противоположное мировоззрение есть концепция сотворения. В соответствии с теорией сотворения (креационизмом), или, ее более верным названием, креационист-ской моделью, Вселенная не является самодостаточной. Все во Вселенной, включая, по сути дела, и саму Вселенную, начало свое существование посредством замысла, предназначения и сознательных деяний сверхъестественного Творца, Который, используя процессы, не существующие как естественные процессы в настоящем, сотворил Вселенную, Землю и всю жизнь на Земле, включая все основные виды растений и животных, также как и человека.

По мнению различных авторов, - как эволюционистов (см. Вальд, 1979, с. 289), так и креационистов (см. Уайсонг, 1976, с. 5), - возможны два и только два объяснения происхождения всего. Одна либо другая из этих двух философий (или, моделей) должна быть верной. То есть, все либо может, либо не может быть объяснено, по крайней мере, отчасти, с точки зрения происходящих сейчас естественных процессов в самодостаточной Вселенной. Если это возможно, то эволюция верна. Если нет, то все должно найти разъяснение, по крайней мере, отчасти, в сверхъестественных процессах, могущих объяснить Вселенную, которая сама была сотворена. Генри Моррис и Гэри Паркер отмечали по этому поводу в своей работе "Что такое наука сотворения?" (What is Creation Sceince?):

Однако, факт состоит в том, что есть только две возможные модели происхождения, эволюция или сотворение ... . Либо пространство/ масса/время вселенной вечны, либо нет. Если это так, то эволюция есть истинное объяснение различных компонентов этой вселенной. Если нет, то ее должен был сотворить Творец. Это две единственные возможности - попросту говоря, либо это произошло случайно (случай) ... либо нет (замысел) ... . Есть только две возможности. Может быть множество эволюционных подмоделей ... и различные креационистские подмодели ..., но могут быть только две базовые модели - эволюция или сотворение (1987, с. 190, выделено в оригинале).

Применялись различные термины для обозначения двух концепций о началах - сотворение против эволюции, замысел против случайности, теизм против натурализма/ материализма и т.п. - но в конечном итоге все эти словосочетания попросту по-разному выражают все те же две основные альтернативы.

В стремлении предложить третью альтернативу некоторые выдвигали "теистическую эволюцию" (также известную как "смягченная эволюция" или "религиозная эволюция"), которая принимает в качестве постулата как Создателя, так и эволюционный сценарий. Эволюционисты часто спрашивают креацио истов: "Чью историю сотворения вы хотите преподавать - буддистскую? индуистскую? христианскую? какую-то еще?" Конечно, фактом остается то, что либо есть Создатель, либо Его нет Этот вопрос должен быть решен, и не имеет значения, хочет человек прибегнуть к теистической эволюции или нет. И поэтому обращение к теистической эволюции как возможной "третьей альтернативе" в полемике о происхождении мира не ласт ответов на основные вопросы этого спора. Также необходимо напомнить эволюционистам, что космогонии буддистов, индусов, таоистов, конфуцианцев и т.п. основаны на эволюции. Космогонии ортодоксальных евреев, мусульман и христиан основываются на сотворении. Любой, кто потратит время и усилия для изучения этой проблемы, придет к пониманию нелогичной, противоречивой сущности теистической эволюции и родственных ей представлений (см. Томпсон, 1977, 1995). Может быть множество эволюционных подмоделей (например, различные механизмы, скорости или последовательности) и различные креационистские подмодели (например, даты или события сотворения), но в любом случае остаются только две основные модели - сотворение и эволюция.

Как эволюция, так и сотворение вполне уместно можно назвать научными моделями, так как обе они могут использоваться для объяснения и предсказания научных фактов. Очевидно, что та из них, которая лучше объясняет и предсказывает, и есть лучшая научная модель. Однако, исходя из самой сущности того, как действует наука, то, что одна модель лучше соответствует фактам, не доказывает ее истинности. Скорее, о той модели, которая наилучшим образом соответствует имеющимся в наличии научным данным, говорят, что ее истинность имеет самую высокую степень вероятности. Хорошо осведомленные ученые, конечно, это понимают и с готовностью принимают это, осознавая ограничения научного метода (ввиду его большой зависимости от индуктивного, а не дедуктивного мышления).

Для надлежащего исследования этих двух моделей, следует дать широкое, общее определение каждой из них, а затем следует сравнить каждую с имеющимися в наличии данными, чтобы исследовать ее эффективность в объяснении и предсказании различных научных фактов. Затем следует сделать выводы о том, что предсказывают и/или предполагают две различные модели. Эволюционная модель включает свидетельства из различных областей науки в пользу постепенного появления нынешних живых существ на протяжении огромных периодов времени, с появлением сложных и разнообразных форм жизни из "более простых" форм, а изначально - из неживой материи. Креационистская модель включает свидетельства из различных областей науки в пользу внезапного сотворения сложных и разнообразных форм жизни, с глубокими отличиями между различными родами и генетическими вариациями внутри каждого вида. Креационистская модель отрицает "вертикальную" эволюцию (называемую также "макроэволюцией" - происхождение сложного от простого и изменения между родами), но не оспаривает "горизонтальную" эволюцию (также называемую "микроэволюцией" - образование видов или подвидов внутри сотворенных родов, или генетические изменения). При определении концепций сотворения и эволюции исследование нескольких различных аспектов каждой из этих моделей демонстрирует дихотомическое разделение между ними. Это сопоставление представлено в виде таблицы.

Таблица 1.

Две модели происхождения мира (по Гишу и др., 1981).

Креационистская модель включает научные свидетельства и относящиеся к ним выводы, предполагающие, что: | Эволюционная модель включает научные свидетельства и относящиеся к ним выводы, предполагающие, что:
I. Вселенная и солнечная система были сотворены внезапно. | I. Вселенная и солнечная система появились в результате натуралистических процессов.
II. Жизнь была сотворена внезапно. | II. Жизнь зародилась из неживого посредством натуралистических процессов.
III. Все ныне существующие классы животных и растений остаются неизменными со времени сотворения, исключая вымершие, и генетические изменения в первоначально сотворенных классах происходили только в ограниченных пределах. | III. Все нынешние виды произошли от более простых, ранее существовавших , видов, при этом одноклеточные организмы развились в беспозвоночных, затем в земноводных, затем в рептилии, затем в млекопитающих, затем в приматов, включая человека.
IV. Мутации и естественный отбор были неспособны произвести появление нынешних сложных видов из простейших первобытных организмов. | IV. Мутации и естественный отбор произвели появление нынешних форм жизни из простейших первобытных организмов.
V Люди и человекообразные обезьяны имеют отдельное происхождение. | V. Люди и человекообразные обезьяны имеют общего предка.
VI. Геологические черты Земли, как представляется, были оформлены в основном быстрыми, катастрофическими процессами, которые воздействовали на Землю на глобальном и местном уровнях (теория катастроф). | VI. Геологические черты земли формировались в основном медленными, постепенными процессами, с редкими катастрофичными событиями, ограниченными местными масштабами (униформизм).
VII. Начало Земли и живых существ было положено сравнительно недавно | VII. Начало Земли и затем жизни произошло несколько миллиардов лет назад.


ЗНАЧЕНИЕ ПОЛЕМИКИ ПО ВОПРОСУ "СОТВОРЕНИЕ ИЛИ ЭВОЛЮЦИЯ"

Вопрос сотворения/эволюции вряд ли можно назвать незначительной проблемой, которая заботит только кучку ученых с одной стороны или кучку религиозных деятелей с другой. Тем или иным образом этот вопрос пронизывает каждую область научного изучения и каждый аспект жизни нации. Он имеет отношение к двум противоположным мировоззрениям. Следовательно, он представляет интерес (или должен представлять интерес) для каждого человека. Немногие сомневаются в том, что за последние годы эта полемика ужесточилась. Различные американские штаты рассматривали введение или попытались ввести законы, запрещающие преподавание научных свидетельств только одной теории происхождения мира. Эволюционисты пишут книги, наступающие на креационистские взгляды; креационисты пишут книги, наступающие на эволюционные взгляды. В это оказались вовлеченными средства массовой информации. Также были вовлечены национальные научные ассоциации, ассоциации учителей и политические организации. Полемика нарастает, если не сказать больше. И обе стороны признают, что она вряд ли пройдет сама собой. Как это сформулировал один эволюционист, комментируя нынешний подъем креационизма в Америке: "Состояние общественного мнения сегодня указывает на то, что эта проблема еще очень долго будет с нами ..." (Мур, 1981, с. 1). Действительно, эта "проблема" еще очень долго будет с нами.

Было время, когда креационисты и их аргументы по большей части игнорировались научным сообществом. Однако, теперь все изменилось. И появились обоснованные причины, почему ученые-эволюционисты обеспокоились настолько, чтобы рассматривать сотворение как угрозу. Например, в 1980 году опросы Института Гэллапа показали, что более половины населения Соединенных Штатов верили в буквально существовавших, особо сотворенных Адама и Еву как прародителей всего человеческого рода. В 1981 году опрос, проведенный агентством "Ассошиейтед Пресс" и компанией "ЭнБиСи Ньюз", выявил, что 86% опрошенных хотели, чтобы сотворение преподавалось в государственных школах наряду с эволюцией. В августе 1982 года опрос Института Гэллапа показал, что 44% (то есть, почти половина) населения верила не просто в сотворение, но в недавнее сотворение, которое произошло не более 10 000 лет назад (см. Моррис, 1982Ь, с. 12,130,164; см. также San Diego Union, 1982). Поразительно, что по прошествии десяти лет (а в некоторых случаях, более десяти лет) эти цифры изменились незначительно. 28 ноября 1991 года были опубликованы результаты дополнительного опроса Института Гэллапа. Согласно данным опроса, 47% респондентов признали свою веру в недавнее сотворение человека; только 9% выразили веру в исключительно натуралистическую форму эволюции (см. Моррис, 1992, с. d). Два года спустя еще один опрос Института Гэллапа (проведенный в 1993 году) показал практически такие же результаты. Среди респондентов 47% заявили, что они верят в недавнее сотворение человека; 11% выразили веру в исключительно натуралистическую форму эволюции (см. Ньюпорт, 1993, с. А-22).

Эти результаты стали неожиданностью для эволюционистов, которые ожидали всеобщего согласия с эволюционной теорией в свете многих десятилетий внедрения в школах, учебниках и средствах массовой информации того, что эволюция это "факт" и что земле многие миллиарды лет. Поэтому совершенно неудивительно, что многие эволюционисты начинают испытывать беспокойство в связи с положением креационизма.

Ученые-эволюционисты как "креационисты поневоле"?

Нет сомнений, новость о том, что такое множество людей сегодня верит в креационизм, шокировала эволюционистов. Но теперь, как бы добавляя соли в открытую и кровоточащую рану, некоторые "бегут" из эволюционистского лагеря. Гэри Паркер в написанном им разделе книги "Что такое наука сотворения?" (What is Creation Science?) утверждал:

Однако, свидетельства в пользу сотворения не основаны на воображении. Напротив, сотворение основывается на логических выводах из наших научных наблюдений и на простом признании того, что любой, будь то ученый или обычный человек, осознает, что определенные виды замысла предполагают сотворение ... . Согласно сотворению, живые существа действуют понятным образом, который можно описать с точки зрения научных законов - но эти наблюдения включают качества организации, логически предполагающие сотворенное происхождение жизни.
Следовательно, креационист признает упорядоченность, которую виталист не видит. Но он не ограничивается только теми видами порядка, которые происходят от времени, случайности и свойств материи, как это делает эволюционист. Сотворение вводит уровни порядка и организации, которые значительно обогащают круг доступных исследованию гипотез и превращают изучение жизни в мечту ученого.
Если свидетельства в пользу сотворения жизни ясны настолько, какими я их объявляю, то другие ученые, даже те из них, которые являются эволюционистами, должны это увидеть - и они видят (Моррис и Паркер, 1987, с. 47, выделено в оригинале).

Они видят? Даже эволюционисты? Очевидно, что так. Например, давайте рассмотрим следующее. 5 ноября 1981 года Колин Паттерсон, старший палеонтолог Британского музея естественной истории в Лондоне и один из самых выдающихся экспертов эволюции, направил приветственный адрес своим коллегам-эволюционистам в Американском музее естественной истории в Нью-Йорке. В этой речи доктор Паттерсон поразил своих коллег, утверждая, что уже полтора года он рассматривает не-эволюционные или антиэволюционные теории. Он описал это сам:

Однажды утром я проснулся и что-то произошло ночью, и меня осенило, что я работал над этим двадцать лет и совершенно ничего об этом не знал. Это большое потрясение, узнать, что можно так долго заблуждаться. Либо что-то было не так со мной, либо с теорией эволюции (1981).

Доктор Паттерсон сказал, что он знал, что с ним было все в порядке, поэтому он начал задавать различным людям и группам простой вопрос: "Можете ли вы сказать мне хоть что-нибудь, известное вам об эволюции, хоть что-нибудь, что было бы правдой? Я задавал этот вопрос геологам Музея естественной истории Филда, и единственным ответом было молчание." Он задавал его на Семинаре эволюционной морфологии в Чикагском университете, очень престижном собрании эволюционистов, и все, чего ему удалось там добиться, "было долгое молчание, и, наконец, один человек сказал: "Я знаю только одно - это нельзя преподавать в старших классах". Затем он заметил: "Действительно представляется, что уровень знаний об эволюции удивительно низок. Мы знаем, что это не следует преподавать в старших классах школы, и это все, что мы об этом знаем."

Доктор Паттерсон продолжал: "Затем я очнулся и понял, что всю свою жизнь я, как простофиля, воспринимал эволюцию как своего рода явленную истину." Но, что более важно, он назвал эволюцию "анти-теорией", производящей "анти-знание". Он также утверждал, что "объяснительная ценность этой гипотезы равна нулю", и что эволюционная теория это "пустота, которая функционирует как знание, но не передает его". По словам Паттерсона, "Мне кажется, что следствие гипотезы об общем происхождении в систематике было не просто утомительным, не просто недостатком знания, я думаю, что это было, несомненно, антизнание" (1981).

Доктор Паттерсон дал понять, что он не питает большой любви к позиции креационистов, и мы желаем подчеркнуть это здесь. Однако, теперь он считает себя анти-эволюционистом. Это довольно разительная перемена для человека, который стал автором нескольких книг в той области, которую сейчас называет "анти-знанием".

Колин Паттерсон не единственный, кто теперь выражает такие воззрения. Несколько лет назад выдающийся британский астроном сэр Фред Хойл подчеркнул серьезные трудности с точки зрения термодинамики, которые возникают у теорий натуралистического происхождения жизни на Земле. В 1981 году доктор Хойл написал:

Я не знаю, сколько понадобится времени, чтобы астрономы в общем признали, что высокомолекулярная структура ни одного из многих тысяч биополимеров, от которых зависит жизнь, не могла произойти здесь на Земле в результате естественных процессов. Астрономам будет несколько трудно это понять, потому что биологи станут их уверять, что это не так, а биологов в этом, в свою очередь, уверил кто-то другой. "Другие" это группа людей, которые довольно откровенно верят в математические чудеса. Они защищают веру в то, что где-то в укромном уголке природы, вне обычных законов физики, есть закон, совершающий чудеса (при условии, что чудеса входят во вспомогательные средства биологии). Это любопытное заявление странным образом покоится на утверждении, которое долгое время было посвящено поискам логических объяснений библейских чудес ... . Однако, на самом деле все как раз наоборот у современных чудотворцев, которые, как оказывается, всегда живут на сумеречной окраине термодинамики" (1981 а, с. 526).

Фактически, доктор Хойл очень живописно описал эволюционную концепцию о том, что беспорядок дает начало порядку. Он сказал, что "вероятность того, что высшие формы жизни появились именно таким образом, сравнимы с вероятностью того, что торнадо, пролетая по мусорной куче, соберет "Боинг-747" из находящихся там материалов" (1981b, с. 105). Чтобы в точности прояснить свою позицию, он привел своим читателям следующую аналогию:

В любом случае, всякий, кто имел хотя бы краткое знакомство с кубиком Рубика, будет утверждать практическую невозможность того, что слепой человек, наобум передвигая стороны кубика, сможет правильно его собрать. Теперь представьте себе 1050 слепых людей, каждый с кубиком рубика, и попытайтесь вообразить шансы того, что все они одновременно закончат его собирать. У вас получатся шансы того, как при беспорядочном перемещении может получиться только один из многих полимеров, от которых зависит жизнь. Представление о том, что не только биополимеры, но и операционная программа живой клетки могли появиться случайно в первобытной органической жиже здесь на земле, это, несомненно, нонсенс самого высокого порядка (1981 а, с. 527, выделено в оригинале).

Хойл и его коллега Чандра Викрамасингх (профессор астрономии и прикладной математики в Университетском колледже, Кардифф, Уэльс) пошли дальше. Используя данные вероятности, применяемые к космическому времени (не просто к геологическому времени здесь, на Земле) они пришли к выводу:

Однако, если мы видим, что вероятность возникновения жизни самой по себе настолько ничтожно мала, то становится разумным полагать, что благоприятные для жизни физические свойства в любом отношении обдуманны ... . Следовательно, почти неизбежно то, что наша собственная мера разума должна надлежащим образом отражать более высокий разум ... вплоть до крайней, идеализированной степени - Бога (1981, с. 141,144, выделено в оригинале).

Хойл и Викрамасингх предположили, однако, что этот "более высокий разум" необязательно должен быть тем, что большинство людей называют "Богом", но существом с разумом, "равным степени разума Бога". Теперь они остановили свой выбор на "управляемой пан-спермии", которая утверждает, что жизнь на Земле была "посажена" посредством генетического материала неким "более высоким разумом" где-то во Вселенной.

Мысль, которую мы хотим здесь высказать, заключается в том, что даже ученые, не являющиеся креационистами, способны признать, что сотворение это обоснованная научная концепция, достоинства которой следует сопоставить с достоинствами эволюции. И некоторые ученые делают высказывания, которые, по крайней мере, "тяготеют" больше к научному признанию сотворения, чем эволюции. Например, в майском выпуске "Физического бюллетеня" за 1980 год появилась статья британского физика Х.С. Липсона, которая призывает к размышлениям. В своей статье "Взгляд физика на эволюцию" доктор Липсон вначале сказал о своей заинтересованности в происхождении жизни, а затем указал на свою неосведомленность с какой бы то ни было креационистской теорией, но затем отметил: "По сути дела, эволюция стала своего рода научной религией; почти все ученые ее приняли и многие готовы "подправить" свои наблюдения, чтобы они ей соответствовали". Затем доктор Липсон задал вопрос, каким образом эволюция продержалась годы научных исследований и сказал, что "по моему мнению, эта теория вообще не является удовлетворительной".

После изучения многих проблем (особенно с точки зрения термодинамики), связанных с производством чего-то живого из чего-то неживого, он спросил: "Итак, если живая материя не является результатом взаимодействия атомов, природных сил и радиации, то как же она появилась?" Отбросив всякие представления об "управляемой эволюции", Липсон заключает: "Я думаю, тем не менее, что мы должны пойти дальше и признать, что единственное приемлемое объяснение это сотворение". Подобно Хойлу, Викрамасингху и Паттерсону, доктор Липсон считает свой вывод неудачным. Он дал это понять, когда сказал: "Я знаю, что это - анафема для физиков, как и для меня самого, но мы не должны отвергать теорию, которая нам не нравится, если ее подтверждают экспериментальные данные" (1980, выделено в оригинале).

За три года до того, как доктор Липсон написал свою статью, выдающийся французский зоолог Пьер-Поль Грасс (человек, чьи знания о мире живого коллеги назвали "энциклопедическими") написал книгу "Эволюция живых организмов", в которой он утверждал:

Сегодня наша обязанность - разрушить эволюционный миф, который считается простым, понятным и объяснимым феноменом, в быстром темпе разворачивающимся перед нами. Необходимо подвести биологов к размышлениям о слабостях и экстраполяциях, которые теоретики выдвигают как установленные истины. Этот обман иногда происходит неосознанно, но не всегда, так как некоторые люди, в силу своего стремления к обособленности, намеренно игнорируют реальность и отказываются признать неадекватность и ошибочность своих верований.
Несмотря на успех среди биологов, философов и социологов, объяснительные доктрины биологической эволюции не выдерживают объективной, углубленной критики. Они либо противоречат реальности либо оказываются неспособными решить основные рассматриваемые проблемы (1977, с. 8,202, выделено мной - Б.Т.).

Пять лет спустя после высказываний доктора Липсона Майкл Дентон из Австралии стал автором классической работы "Эволюция: теория в кризисе" и отметил:

В этой книге я предпринял радикальный подход. Представляя систематизированные критические замечания по ныне существующей дарвиновской модели, которые варьируются от палеонтологии до молекулярной биологии, я попытался показать, почему я считаю, что проблемы слишком серьезны и слишком неподатливы, чтобы предложить какую-либо надежду на разрешение с привычной точки зрения и что, следовательно, консервативная точка зрения более не является устойчивой.
Интуитивное чутье, подсказывающее, что чистая случайность никогда не смогла бы достичь той степени сложности и изобретательности, которая так очевидна в природе, было неизменным источником скептицизма со времен публикации "Происхождения видов"; и в течение последних ста лет всегда существовало вполне определенное меньшинство первоклассных биологов, которые так и не смогли заставить себя принять обоснованность утверждений Дарвина. Фактически, количество биологов, которые выражали какую-либо степень разочарования, практически бесконечно.
Антиэволюционный тезис, отстаиваемый в этой книге, а именно, представление о том, что жизнь может быть в основном непрерывным феноменом, напрямую противоречит всей сущности биологической мысли. ... Попросту говоря, никто никогда не видел непрерывную цепочку функциональных форм, связывающих все известные прошлые и нынешние живые виды. Концепция неразрывности природы существовала в умах людей, и никогда в фактах природы (1985, с. 16,327,353, выделено в оригинале).

Через два года после Дентона высокоуважаемый шведский биолог Сорен Ловтруп выразил точно такие же мысли.

После этого пошагового исключения остается только одна возможность: дарвиновская теория естественного отбора, вне ее связи с менделизмом, ложна. Я уже показал, что доводы первых поборников не были очень убедительными и что сейчас имеется значительное количество эмпирических фактов, которые не вписываются в эту теорию. Следовательно, фактически, эта теория была сфальсифицирована, но почему же от нее не отказались? Я полагаю, что ответ на этот вопрос кроется в том, что нынешние эволюционисты следуют примеру Дарвина - они отказываются принять опровергающие свидетельства (1987, с. 352, выделено мной - Б.Т.).

Авторы, которых мы только что процитировали, не креационисты. Они являются (или, по крайней мере, некоторые из них были) почитаемыми эволюционистами, известными своей поддержкой эволюционной теории. Однако, что-то побудило их разглядеть в сотворении вероятное объяснение. Именно поэтому в первую очередь мы их цитировали. Мы упоминаем их не потому, чтобы объявить их твердыми приверженцами сотворения. Мы упоминаем их и их высказывания, чтобы показать, что действительно есть ученые, не являющиеся креационистами, которые не соглашаются с эволюцией или отвергают ее строго на научной основе. Фактически, по прошествии более 120 лет дарвинизма быстро растет число ученых, которые убедились в том, что естественные законы и процессы, известные нам сейчас, абсолютно исключают вероятность того, что Вселенная сотворила себя сама, и подобным же образом убедились, что наилучшие имеющиеся в наличии научные свидетельства показывают, что живые существа не могли произойти из более низших форм, чего, по сути дела, и не было. Эти ученые пришли к убеждению, что концепция сотворения это гораздо более вероятное объяснение доказательств, относящихся к происхождению мира. Какие же свидетельства побудили этих ученых и даже многих людей, далеких от науки, принять концепцию сотворения и отвергнуть теорию эволюции?


ВЕРОЯТНОСТЬ МОДЕЛИ СОТВОРЕНИЯ

Так как в науке о происхождении, которую мы рассматриваем здесь и которая имеет дело с тем, что нельзя воспроизвести экспериментально, теории неподвержены принципу фальсификации, как это случается с теориями в науке, рассматривающей воспроизводимые экспериментально явления, данные теории необходимо исследовать и оценивать на основе их вероятности. Но как тогда можно определить, насколько правдоподобен сценарий науки о происхождении? Очень просто, используются принципы каузальности (причинности) и единообразия. Под причиной мы понимаем необходимое и достаточное условие, которое единственно может объяснить происхождение данного события. Под принципом единообразия мы понимаем те виды причин, приводящие, по нашим наблюдениям, к определенным результатам сегодня, которые, как следует считать, могли приводить к сходным результатам в прошлом. Другими словами, то, что мы видим как адекватную причину в настоящем, по нашим предположениям, было адекватной причиной в прошлом; то, что мы видим как неадекватную причину в настоящем, по нашим предположениям, было неадекватной причиной в прошлом. Эволюционисты часто полагались на принципы каузальности и единообразия в стремлении разработать эволюционные сценарии. Такстон, Брэдли и Олсен обращались к этой теме.

Давайте, например, рассмотрим вопрос объяснения информационной молекулы, ДНК. Мы имеем наблюдательные свидетельства в настоящем, что наделенные разумом исследователи могут (и делают это) создавать механические приспособления для передачи энергии по упорядоченным химическим каналам, чтобы вызвать сложный химический синтез, даже генное построение. Разве нельзя тогда в более широком смысле использовать принцип единообразия и предположить, что ДНК имела в начале причину, наделенную разумом? Обычно на это дают отрицательный ответ. Но, по крайней мере, с теоретической точки зрения, ответ должен быть положительным, с тем чтобы избежать обвинения в подтасовке карт в пользу натурализма.
Мы знаем, что в многочисленных случаях определенные следствия всегда имеют причины, наделенные разумом, например, словари, скульптуры, механизмы и картины. Мы рассуждаем по аналогии, что схожие следствия имеют причины, обладающие разумом. Например, увидев на небе слова "Покупайте машины "Форд", написанные дымом, мы предполагаем наличие самолета для воздушной рекламы, даже если мы не видели или не слышали гула моторов. Мы таким же образом пришли бы к заключению о наличии разумной деятельности, если бы в кедровом лесу наткнулись на деревья, подстриженные в форме слонов.
Точно так же разумное сообщение, посланное посредством радиосигнала из отдаленной галактики, широко приветствовалось бы как свидетельство существования разумного источника. Тогда почему же последовательность данных в молекуле ДНК также не является свидетельством разумного источника, не требующим доказательств при отсутствии опровержения? В конце концов, информация ДНК не просто аналогична такой последовательности сообщений, как азбука Морзе, она сама является такой последовательностью.
Мы полагаем, что, если подвергнуть этот вопрос рассмотрению, то можно будет увидеть, что наиболее часто на него дают отрицательный ответ просто потому, что считается неуместным вводить в науку Создателя (1984, с. 211-212, выделено в оригинале).

Использование принципов единообразия и каузальности обогащает креационистскую модель, ибо они являют собой излюбленные концепции научного мышления. Альберт Эйнштейн однажды сказал, что ученые "одержимы чувством всеобщей причинности". Каузальность утверждает, что всякое материальное следствие имеет адекватную предшествующую причину. Следовательно, возникает фундаментальный вопрос: можно ли наилучшим образом объяснить происхождение Вселенной, происхождение жизни и происхождение новых форм жизни на основе не обладающих разумом, беспорядочных, случайных процессов? Являются ли они адекватными причинами? Или эти феномены наилучшим образом объясняются на основе существования Создателя (то есть, адекватной причины), способного произвести сложные, упорядоченные, передающие информацию процессы, которые мы видим вокруг нас?

Каковы возможные альтернативы? Вселенная существует; следовательно, она должна иметь какое-либо объяснение. Однако, есть только три способа объяснить ее: (1) она вечна; (2) она невечна, но сотворила себя сама из ничего; или (3) она невечна, и она не сотворила сама себя из ничего; напротив, она была сотворена чем-то (или Кем-то), предшествующим и превосходящим ее. Эти три возможности заслуживают серьезного внимания.

(1) Вечна ли Вселенная? Нет сомнений в том, что вечная Вселенная это самая удобная позиция для эволюционистов, потому что она не требует объяснений о начале или конце. По сути дела, отчасти, чтобы избежать проблемы определенного начала и конца, такие люди, как Томас Голд, Германн Бонди и Фред Хойл разработали теорию устойчивого состояния. В свое время появилась информация, которая, как казалось, давала основания считать Вселенную расширяющейся. Доктор Хойл предложил, что наилучший способ объяснения как расширения, так и вечности Вселенной, состоит в предположении, что в точках космоса, называемых "иртронами", водород образуется из ничего. Эти недавно сотворенные атомы водорода должны куда-то "перемещаться" и, по мере этого, они вытесняют уже существующую материю, приводя к расширению Вселенной. Хойл предположил, что эти атомы газообразного водорода в конечном итоге сгустятся в облака нетронутой материи, и среди этих облаков образуются новые звезды и галактики и т.д.

В своей книге "Пока не умрет солнце" астроном Роберт Джа-строу отметил, что "предположение о сотворении материи из ничего обладает особой привлекательностью для ученого, так как позволяет ему созерцать Вселенную без начала и без конца" (1977, с. 32). Даже когда стали появляться свидетельства, которые демонстрировали ошибочность теории устойчивого состояния, Джастроу утверждал, что "некоторые астрономы по-прежнему оказывали ей предпочтение, потому что представление о мире, имеющем начало и конец, заставляло их чувствовать себя неуютно" (1977, с. 33). Доктор Джастроу продолжал:

Вселенная это общность всей материи, живой и неживой, через пространство и время. Если было начало, то что было до него? Если есть конец, то что будет потом? Как с научной, так и философской точек зрения, концепция вечной вселенной кажется более приемлемой, чем концепция преходящей Вселенной, которая внезапно начинает существовать, а затем медленно погружается во тьму.
Астрономы пытаются не попасть под влияние философских рассуждений. Однако, представление о Вселенной, имеющей как начало, так и конец, отвратительно научному разуму. В отчаянном стремлении избежать этого, некоторые астрономы занялись поисками другого толкования измерений, которые указывают на уменьшение галактик, толкования, которое не предусматривает расширения Вселенной. Если бы можно было оправдать свидетельства в пользу расширяющейся Вселенной, то была бы устранена необходимость момента сотворения, и в науку бы вернулось представление о времени, не имеющем конца. Но эти попытки не увенчались успехом, и большинство астрономов пришло к выводу, что они живут во взрывном мире (1977, с. 31).

Что имеет в виду Джастроу, когда говорит, что "эти попытки не увенчались успехом"? В очевидной ссылке на тот факт, что теория Хойла о "создании водорода из ничего в иртронах" нарушает первое начало термодинамики, доктор Джастроу отметил:

Но сотворение материи из ничего нарушает излюбленную научную концепцию - принцип сохранения материи и энергии, который утверждает, что материя и энергия не могут быть ни уничтожены, ни сотворены. Материя может быть превращена в энергию и наоборот, но общее количество всей материи и энергии во Вселенной должно оставаться вечно неизменным. Трудно принять теорию, которая нарушает такой прочно установившийся научный факт (1977, с. 32).

В своей книге "Бог и астрономы" доктор Джастроу объяснил, почему провалились попытки доказать то, что Вселенная вечна. "Три вида свидетельств - движения галактик, законы термодинамики и история существования звезд - служили признаком одного вывода; все указывали на то, что Вселенная имела начало" (1978, с. 111). Джастроу, которого многие считают одним из самых выдающихся авторов научно-популярных книг, конечно, не является креационистом. Но, как ученый-астроном, он часто писал о неизбежном выводе о том, что Вселенная имела начало. Обратите внимание на эти высказывания из-под его пера:

Теория и наблюдения указывали на расширяющуюся Вселенную и начало во времени ... . Около тридцати лет назад наука объяснила тайну рождения и смерти звезд и приобрела новые свидетельства того, что Вселенная имела начало (1978, с. 47,105).
Одновременно с этим развернулась большая полемика по поводу того факта, что второе начало термодинамики, примененное к Космосу, указывает на то, что Вселенная истощается подобно часам. Если она истощается, то должно быть время, когда она была полностью "заведена". Артур Эддингтон, самый выдающийся британский астроном своего времени, писал: "Если наши воззрения правильны, то где-то между началом времени и нынешним днем мы должны поместить "завод" Вселенной." Когда это произошло, и Кто или что "завел" Вселенную, это были вопросы, которые волновали богословов, физиков и астрономов, особенно в 20-30-ых годах двадцатого столетия (1978, с. 48-49).
Самым примечательным во всем этом является тот факт, что в науке, как и в Библии, Мир начинает существовать с действия сотворения. Ученые не всегда придерживались этой точки зрения. Только вследствие самых недавних открытий мы можем сказать с достаточной степенью уверенности, что мир не существовал вечно; что он начался мгновенно, без видимой причины, в ослепительном событии, которое не поддается научному объяснению (1977, с. 19).

Вывод, к которому приводили научные данные, был неизбежен, как отметил сам доктор Джастроу:

Затяжной упадок, который, по предсказаниям астрономов, станет концом света, отличается от взрывных условий, которыми объясняется рождение Вселенной, но смысл остается прежним: современная наука отрицает вечное существование Вселенной как в прошлом, так и в будущем (1977, с. 30, выделено мной - Б.Т.).

Свидетельства указывают на то, что у Вселенной было начало. Как указывает доктор Джастроу, второй закон термодинамики показывает истинность этого высказывания. Генри Моррис правильно заметил: "Второй закон предусматривает то, что у Вселенной было начало" (1974, с. 26). Действительно так. Вселенная не вечна.

(2) Сотворила ли Вселенная сама себя из ничего? Конечно, во-первых, следует отметить, что, согласно первому началу термодинамики, материя неспособна создать себя сама. Физик Джордж Дэвис однажды провозгласил: "Ничто материальное не может сотворить себя". Далее доктор Дэвис отметил, что это утверждение "невозможно логически оспаривать на основе любого доступного нам знания" (1958, с. 71). Вселенная не является творцом, она есть творение. И вплоть до недавнего времени, как казалось, не может быть никаких споров по этому поводу.

Однако, настолько убедительными оказались свидетельства в пользу того, что Вселенная имела начало и, следовательно, причину, предшествующую и превосходящую ее саму, некоторые эволюционисты, в стремлении избежать неприятных для них выводов, предполагают, что что-то произошло из ничего - то есть, Вселенная в буквальном смысле слова сотворила себя из ничего! Энтони Кенни, британский эволюционист, утверждал в книге "Пять способов Фомы Аквинского", что нечто действительно произошло из ничего. С этим согласился Эдвард П. Трайон, профессор физики в Университете Сити (Нью-Йорк), написавший: "В 1973 году я выдвинул предположение, что наша Вселенная была сотворена самопроизвольно из ничего, как результат установленных физических принципов. Это предположение поразило людей как нелепое, восхитительное или и то, и другое" (1984, с. 14). Это тот самый Эдвард П. Трайон, который однажды утверждал: "Наша вселенная это попросту одна из тех вещей, которые случаются время от времени" (процитировано в книге Трефила, 1984, 92[6]:100).

В майском выпуске журнала "Сайентифик Америкэн" за 1984 год эволюционисты Алан Гут и Пол Стейнхардт написали статью о "Расширяющейся Вселенной", в которой утверждали:

С исторической точки зрения, вероятно, самым революционным аспектом расширяющейся модели стало представление о том, что вся материя и энергия в наблюдаемой вселенной, возможно, произошли практически из ничего ... . Расширяющаяся модель вселенной предоставляет возможный механизм, посредством которого наблюдаемая вселенная могла эволюционировать из территории бесконечно малой величины. Далее становится заманчивым сделать еще один шаг вперед и предположить, что вся вселенная развилась в буквальном смысле из ничего (1984, с. 128, выделено мной - Б.Т.).

Итак, даже если физические принципы, которые "невозможно логически оспаривать на основе любого доступного нам знания", препятствуют сотворению чего-то из ничего, вдруг, как последнее средство избежать выводов, сделанных на основе того, что Вселенная имеет причину, утверждается, что Вселенная на самом деле попросту "сотворила себя из ничего".

Естественно, такое предположение может показаться, пользуясь словами доктора Трайона, "нелепым". Как бы то ни было, некоторые представители эволюционного лагеря проявили желание его отстаивать. Одним таким ученым стал Виктор Дж. Стенгер, профессор физики Гавайского университета. В 1987 году доктор Стенгер написал статью, озаглавленную "Была ли сотворена вселенная?", в которой утверждает:

... вселенная это, вероятно, следствие беспорядочного квантового колебания в непространственной, вневременной пустоте ... . Итак, что должно было случиться, чтобы дать начало вселенной, так это образование полого пузыря из в высокой степени изогнутого пространства-времени. Как образовался этот пузырь? Что стало его причиной? Не все требует наличия причины. Это могло произойти совершенно самопроизвольно, как одна из многочисленных линейных комбинаций все ленных, имеющая квантовые числа пустот ... . Многое из этого по-прежнему обсуждается, и я должен признать, что еще нет никаких эмпирических или наблюдательных исследований, которые можно использовать как доказательство идеи случайного происхождения (1987, 7[3]:26-30, выделено: первый раз - автором, второй раз мной - Б.Т.).

Однако, такая концепция встретила серьезное сопротивление в привилегированных научных кругах. Например, в летнем выпуске журнала "Скептикал Инквайр" за 1994 год Ральф Эстлинг написал язвительную отповедь идее того, что Вселенная сотворила себя сама из ничего. В статье, имеющей интересное название "Великое научное шоу, от которого звенит в ушах и захватывает дух, глаза лезут на лоб, разрывается сердце и мутит желудок!!!", Эстлинг написал:

В науке возникают проблемы, когда ученые оставляют область науки и обращаются к философии и метафизике, слишком часто давая громкие название своему личному мнению, неподтверждаемому эмпирическими свидетельствами или логическому анализу, и надевая маску глубокомысленности.
И вот, они заклинают нас, что весь Космос, или мириады космосов, вдруг, необъяснимо, непонятно начинают существовать из - вообще из Ничего, безо всякой причины, а впоследствии расширяются со скоростью, превышающей скорость света, в Нечто еще более Не существующее. Таким образом, космологи преподали нам Сотворение из ничего ... . И в момент этого сотворения, как нам сообщают почти что мимоходом, вселенная обладала интересными свойствами Бесконечно Большой Температуры, Бесконечной Плотности и Ничтожно Малого Объема, довольно стесненные обстоятельства, также как и нечто, произошедшее в результате внезапного и радикального изменения из Ничего. Затем они речитативом произносят уравнения и другие ритуальные математические формулы и смотрят на них и объявляют их верными.
Я не думаю, что то, чем заняты эти космологи, эти квантовые теоретики, эти создатели вселенной, есть наука. Я не могу отказаться от мысли, что вселенные не имеют склонности возникать одним махом, готовыми к употреблению, из ничего. Даже если Эдвард Трайон (наконец, хотя бы одно имя!) написал, что "наша вселенная это попросту одна из тех вещей, которые случаются время от времени". ... Возможно, хотя многие знаменитые ученые утверждают это, наша вселенная попросту не является одной из тех вещей, которые случаются время от времени (1994, 18[4]:430, выделено мной - Б.Т.).

Высказывания Эстлинга вызвали волну полемики, что очевидно из писем, последовавших к редактору "Скептикал Инквайр". В номере этого журнала за январь-февраль 1995 года были опубликованы многочисленные письма, в которых обсуждалась статья Эстлинга. Был также опубликован ответ Эстлинга критикам, который включал следующие наблюдения:

Все начинается с предположения, наука в этом не исключение. Но если в конечном итоге не появляется или не может появиться никаких эмпирических свидетельств, все предположение бесплодно ... . До сих пор нет никаких свидетельств о том, что вселенная, наблюдаемая и невидимая, целиком произошла из состояния абсолютного Небытия. Представители квантовой космологии настаивают как на абсолютном "Небытии", так и на наделении его разнообразными качествами и характеристиками: это конкретное "Ничто" обладает виртуальными квантами, кипящими в псевдовакууме. Кванты, будь то виртуальные или реальные, ложные или истинные, не являются "Ничем", они, несомненно, являют собой Нечто, хотя можно спорить, что конкретно. По крайней мере, кванты это нечто реально существующее, имеющее энергию, вакуум имеет энергию и, более того, протяженность, то есть, это то, куда можно поместить что-либо другое, например, вселенные, то есть, мы не можем одновременно сохранить наше абсолютное "Ничто" и использовать его. Если у нас есть данные кванты и вакуум, у нас, по сути дела, есть предсуществовавшее состояние существования, которое либо существовало прежде неограниченное количество времени, либо произвело себя само из абсолютного "Небытия" (ни квантов, ни вакуума, ни предсуществовавших первоначальных условий) в точный момент времени; оно создает то самое время, вкупе с пространством, материей и энергией, которые мы называем вселенной ... . Я вел переписку с Полом Дэвисом [британским астрономом, который отстаивал идею о том, что Вселенная сотворила себя из ничего - Б.Т.] по вопросу космологической теории, в ходе которой я спросил его, что он имеет в виду под понятием "Ничто". Он написал в ответ, что он спрашивал Александра Виленкина, что тот подразумевал под этим, и что Виленкин ответил: "Под Ничего я имею в виду Ничего", что тогда казалось довольно откровенным, но эти представители квантовой космологии продолжают говорить нам, из чего состоит их конкретный вид Ничего. Я указал на это Дэвису, который ответил, что все это очень сложно. Я готов признать истинность этого высказывания, но я думаю, что оно не решает проблему (1995, 19[|]:69-70, выделено мной - Б.Т.).

Это интересный поворот событий. Такие эволюционисты, как Трайон, Стенгер, Гут и Стейнхардт, настаивают, что эта удивительно сложная Вселенная "попросту одна из тех вещей, которые происходят время от времени" вследствие "беспорядочного квантового колебания в пустоте, лишенной времени и пространства", которая вызвала появление материи "буквально из ничего". Это положение, конечно, напрямую нарушает первое начало термодинамики, которое утверждает, что ни материя, ни энергия не могут быть созданы или уничтожены в природе. Далее, наука основывается на наблюдении, эмпирических данных и воспроизводительности. Но когда высказываются требования представить эмпирические данные, подтверждающие представление о том, что Вселенная сотворила себя из ничего, эволюционисты вынуждены признать, как это сделал доктор Стенгер, что "... до сих пор нет никаких эмпирических или наблюдательных исследований, которые подтверждали бы эту идею...".

Эстлинг подвел неплохой итог этой проблеме, сказав: "На данный момент нет данных в пользу того, что вся вселенная, наблюдаемая и невидимая, произошла из состояния абсолютного Небытия". Возможно, именно поэтому Алан Гут скорбел, что "В конечном итоге я должен признать, что вопросы вероятности не определяются логически и в каком-то смысле зависят от интуиции" (1988, 11[2]:76) - и это всего лишь причудливый способ выражения следующей мысли: "Мне, конечно, хотелось бы, чтобы это было правдой, но я не смог бы это доказать, даже если бы от этого зависела моя жизнь".

Утверждать, что Вселенная сотворила себя сама, означает выдвигать положение, имеющее внутренние противоречия. Р.К. Спроул обратился к этой мысли в своей книге "Никакого шанса":

Для того, чтобы нечто произвело себя само, оно должно иметь силу существовать внутри себя. Оно, по крайней мере, должно обладать достаточной причинной силой, чтобы вызвать свое собственное существование. Если оно обязано своим появлением какому-то другому источнику, то оно, несомненно, не является самодостаточным или самосотворенным. Оно будет, попросту говоря, следствием. Конечно, эта проблема усложняется другим необходимым положением, над установлением которого мы так упорно трудились: оно должно было бы иметь причинную силу до того, как появилось. Оно должно было бы иметь силу бытия перед тем, как начало быть, что дало бы возможность использовать эту силу" (1994, с. 180).

Британский астрофизик Стивен Хокинг высветил эту проблему в нужном свете, когда написал: "Новая расширяющаяся модель была неплохой попыткой объяснить, почему вселенная именно такая, какая она есть ... . По моему личному мнению, новая модель расширения как научная теория умерла, хотя, как представляется, многие люди не слышали о ее кончине и продолжают писать о ней, как будто она до сих пор жизнеспособна" (1988, с. 132, выделено мной - Б.Т.). Вселенная не сотворила сама себя.

(3) Является ли Вселенная результатом творения вечным Творцом? Либо вселенная имела начало, либо она не имела начала. Но все доступные свидетельства утверждают, что Вселенная действительно имела начало. Если Вселенная имела начало, то либо она имела причину, либо нет. Одно мы знаем наверняка: с точки зрения науки и философии, правильно полагать, что Вселенная имела адекватную причину, потому что Вселенная есть следствие, и поэтому требует наличия соответствующей предшествовавшей причины. Ничего не случается беспричинно.

Генри Моррис был прав, когда утверждал, что закон причины и следствия "является общепризнанным, и ему следуют в любой области науки" (1974, с. 19). Принцип причины и следствия утверждает, что где имеется материальное следствие, там должна быть соответствующая предшествующая причина. Однако, далее уточняется, что ни одно следствие не может качественно или количественно превосходить свою причину.

Так как очевидно, что Вселенная невечна и, что также очевидно, она не могла сотворить сама себя, единствено возможная альтернатива состоит в том, что Вселенная была сотворена чем-то (или Кем-то), который: (а) существовал до нее, то есть, некая вечная, необусловленная Первопричина; (б) превосходит ее - сотворенное не может превосходить своего создателя; и (в) иметь иную сущность, так как ограниченная, зависимая материальная Вселенная не в состоянии объяснить себя сама. Как отметили Хойл и Викрамасингх: "... Чтобы соблюсти логичность, мы должны сказать, что разум, который соединил энзимы, сам их не содержал" (1981, с. 139).

В связи с этим следует рассмотреть еще один факт. Если когда-либо было такое время, когда ничего не существовало, то сейчас ничего бы не было. То, что ничто производит ничто, это самоочевидная истина. В свете этого, так как что-то все-таки существует, то должно логически следовать, что что-то существует вечно! Все существующее можно классифицировать либо как материю, либо как сознание. Третьего не дано. Поэтому мы выстраиваем следующий аргумент:

  1. Все существующее это либо материя, либо сознание.
  2. Что-то существует сейчас, поэтому существует что-то вечное.
  3. Следовательно, либо материя, либо сознание вечно.
      4. А. Либо материя, либо сознание вечно.
      Б. Материя невечна, как показывают приведенные выше свидетельства.
      В. Таким образом, сознание вечно.
Или, рассуждаем несколько иначе:
  1. Все существующее либо зависимо (то есть, обусловлено), либо независимо (необусловлено).
  2. Если Вселенная невечна, она зависима (обусловлена).
  3. Вселенная невечна.
  4. Следовательно, Вселенная зависима (обусловлена).
      5. А. Если Вселенная зависима, то ее должно было произвести что-то независимое.
      Б. Но Вселенная зависима (обусловлена).
      В. Следовательно, Вселенная была произведена некой вечной, независимой (необусловленной) силой.

В прошлом атеисты - сторонники эволюции утверждали, что сознание есть ничто иное, как функция мозга, который есть материя; следовательно, сознание и мозг это одно и то же, и материя это все, что существует. Однако, эта точка зрения более не является достоверной в результате получивших награду научных экспериментов британского невролога, сэра Джона Экклса. Доктор Экклс завоевал Нобелевскую премию за определение того, что сознание это нечто большее, чем просто физическое понятие. Он доказал, что дополнительный моторный участок мозга может быть задействован простым намерением сделать что-либо, без включения двигательных нервов коры головного мозга (контролирующих движения мышц). По сути дела, сознание для мозга это то же самое, что библиотекарь для книги. Первое нельзя свести до уровня второго. Экклс объяснил свою методологию в книге "Человек и его мозг", написанную в соавторстве с признанным философом науки, сэром Карлом Поппером (см. Поппер и Экклс, 1977). Рассматривая те же выводы, к которым пришел доктор Экклс, философ Норман Гейслер исследовал концепцию вечного, всезнающего Разума.

Далее, эта не имеющая ограничений причина всего сущего должна быть всезнающей. Она должна иметь знание, потому что то, что существует, имеет знание. Я - знающее существо, и я знаю это. Я не могу осмысленно утверждать, что я могу знать, не совершая акта познания ... . Но причина может передать своему следствию только то, что она имеет передать. Если следствие на самом деле обладает какими-то качествами, то эти качества надлежащим образом приписываются причине. Причина не может дать то, чего она не имеет. Если мое сознание или способность знать принята, то должен быть Разум или Знающий, который дал ее мне. Сознательное не возникает из несознательного; нечто не может возникнуть из ничего. Однако, причина познания безгранична. Следовательно, она должна иметь безграничное знание. Она также проста, вечна и неизменна. Итак, что бы она ни знала, - а она знает все, что только можно знать, - она должна знать просто, вечно и неизменно (1976, с. 247).

На основании свидетельств, подобных представленным здесь, доктор Джастроу пришел к выводу: "То, что сейчас действуют, как я или кто-либо другой назвал бы это, сверхъестественные силы, теперь - я думаю, научно доказанный факт ..." (1982, с. 18). Выражаясь языком науки, выбор лежит между только материей и более чем материей как фундаментальным объяснением происхождения основного существования и упорядоченности Вселенной. Следовательно, различие между эволюционной моделью и креационистской моделью, это различие между: (а) временем, случайностью и неотъемлемыми свойствами материи, и (б) замыслом, сотворением и неизменными свойствами определенного устройства.

В конечном итоге, это - два, единственные два, выбора. Фактически, когда дело доходит до любого конкретного случая, снова возникают только два научных объяснения происхождения порядка, который характеризует Вселенную, и жизнь во Вселенной: либо порядок был наложен на материю, либо он пребывает в материи. Однако, если станут утверждать, что порядок пребывает в материи, мы отвечаем, что никогда не видели свидетельств этому. Креационистская модель не только возможна, но она единственная, которая утверждает адекватную причину для Вселенной и жизни в этой Вселенной. Эволюционистская модель не может этого сделать. Свидетельства понятно говорят в пользу существования необусловленного, вечного, самодостаточного Разума, сотворившего эту Вселенную и все, что в ней.


ЗАКОН ПРИЧИНЫ И СЛЕДСТВИЯ

Несомненно, самый универсальный и наиболее надежный среди всех научных законов это закон причины и следствия, или, как его еще называют, закон причинности (каузальности). В науке законы рассматриваются как "отражающие актуальные системы в природе" (Халл, 1974, с. 3). Насколько свидетельствует исторический опыт, законы не знают исключений. И это, несомненно, истинно в отношении закона причинности. Этот закон формулировали различными способами, каждый из которых адекватно выражает его основное значение. Кант в первом издании книги "Критика чистого разума" утверждал, что "все происходящее (начинающее быть) предполагает нечто, за чем оно следует, в соответствии с правилом". Во втором издании он усилил это высказывание, отметив, что "все изменения имеют место согласно закону отнесенности причины и следствия" (см. Майклджон, 1878, с. 141). Шопенгауэр высказал это положение следующим образом: "Ничто не происходит без причины, почему это должно произойти, вместо того чтобы не произойти" (см. фон Мизес, 1968, с. 159). Количество различных формулировок можно увеличивать почти до бесконечности. Но, говоря простыми словами, закон причинности утверждает, что каждое материальное следствие должно иметь адекватную предшествующую причину.

Философский и теологический подтексты этой концепции - за и против - обсуждаются многие годы. Но когда оседает пыль сражений, закон причинности всегда остается целым и невредимым. В мире экспериментальной науки или в обычном мире личного опыта не возникает вопросов относительно его принятия. Много лет назад профессор У.Т. Стейс в своей классической работе "Критическая история греческой философии" это прокомментировал:

Всякий изучающий логику знает, что это основной критерий наук, основание их всех. Если бы мы не верили в истину каузальности, а именно, в то, что все имеющее начало имеет причину, и что в тех же обстоятельствах неизменно происходят те же самые события, все науки в одно мгновение рассыпались бы в прах. Эта истина предполагается в каждом научном исследовании (1934, с. 6).
Закон причинности имеет значение не только для науки. Рихард фон Мизес отметил: "Мы можем лишь добавить, что практически все философы считают закон каузальности самым важным, самым широким и самым прочно установленным из всех принципов эпистемологии (гносеологии)". Затем он добавил:
Закон каузальности утверждает, что для каждого наблюдаемого феномена (назовем его Б) существует второй феномен А, так, что предложение "и следует за А" верно ... . Не может быть сомнений в том, что закон каузальности в только что приведенной формулировке соответствует всему нашему собственному опыту и тому, знание о котором приходит к нам тем или иным образом. ... мы также можем утверждать, что в практической жизни вряд ли есть более полезное и более надежное правило поведения, чем предположить о всяком событии, которое становится нам известным, что какое-то другое предшествовало ему как его причина (1960, с. 160, выделено в оригинале).

Ричард Тейлор, обращаясь к важности этого основного закона науки в "Энциклопедии философии", написал:

Тем не менее, вряд ли можно оспаривать то, что представление о причинности это не только неотъемлемая часть в каждодневных делах, но также и во всей прикладной науке. Юриспруденция и право утратили бы всякий смысл, если бы люди не были наделены возможностью искать причины разнообразных нежелательных событий, таких как насильственные смерти, пожары и несчастные случаи. Это же верно в таких областях, как общественное здравоохранение, медицина, военное планирование и, конечно, каждый аспект жизни (1967, с. 57).

Наука и закон, причины и следствия

В то время как закон причины и следствия переходит строго научные границы и воздействует также на все другие дисциплины, и в то время как принцип причинности имеет серьезное теологическое и/или метафизическое значение, научное значение, которое он представляет, стоит в ряду самых важных когда-либо открытых принципов. Очевидно, что, если каждое материальное следствие имеет адекватную предшествующую причину, и если Вселенная есть материальное следствие, то Вселенная имела причину. Ученые не упускают это из виду. Например, Роберт Джастроу писал:

Вселенная и все, что в ней произошло с начала времени, это грандиозное следствие без известной причины. Следствие без причины? Это не из мира науки; это мир колдовства, неуправляемых событий и прихотей бесов, средневековый мир, который наука попыталась предать забвению. Как мы должны воспринять эту картину как ученые? Я не знаю. Я бы только хотел представить доказательства в пользу того, что Вселенная и сам человек появились в тот момент, когда началось время" (1977, с. 21).

Следствия без адекватных причин неизвестны. Тем не менее, Вселенная, говорит доктор Джастроу, это потрясающее следствие - без какой-либо известной причины. Однако, столетия исследований многому научили нас о причинах. Например, мы знаем, что причины никогда не происходят вслед за следствиями. Как отметил Тейлор:

Современные философы ... тем не менее, по большей части согласились с тем, что причины не могут произойти после своих следствий. ... принято считать, что частью привычного значения слова "причина" является то, что причина это нечто, предшествующее или, по крайней мере, не следующее своему следствию" (1967, с. 59).

Бессмысленно говорить о причине, следующей за следствием, или о следствии, предшествующем причине.

Мы также знаем, как уже было упомянуто выше, что следствие никогда не превосходит причину качественно или количественно. Именно это знание позволяет нам сформулировать закон причинности следующими словами: "Каждое материальное следствие должно иметь адекватную предшествующую причину". Река замутилась не от того, что в нее прыгнула лягушка; книга упала со стола не от того, что на нее села муха; это не адекватные причины. Для любых следствий, которые мы наблюдаем, мы должны постулировать адекватные причины.

Таким образом, Закон причинности имеет серьезное значение во всякой области, где прилагает усилия человек - будь то наука, метафизика или богословие. Вселенная перед нами. Некая причина, предшествующая Вселенной, ответственна за ее существование. Эта причина должна быть значительнее самой Вселенной и превосходить ее. Но, как отметил Джастроу: "... самые последние астрономические данные указывают на то, что в какой-то момент в прошлом цепь причины и следствия внезапно оборвалась. Произошло важное событие - зарождение мира - для которого нет известной причины или объяснения" (1977, с. 27). Конечно, когда доктор Джастроу говорит об отсутствии "известной причины или объяснения", он имеет в виду то, что нет известной естественной причины или объяснения. Ученые, так же как и философы, понимают, что Вселенная должна была иметь причину. Они понимают, что эта причина должна была предшествовать Вселенной и превосходить ее. Общепризнанно, что не существует естественной причины, достаточной, чтобы объяснить происхождение материи, то есть, Вселенную, как честно признается Джастроу. Однако, это представляет действительно серьезную проблему, относительно которой Р.Л. Уайсонг писал:

Каждый приходит к естественному и удобному выводу, что предметы, имеющие проект и высокий уровень порядка (машины, дома и т.п.), обязаны своим существованием проектировщику. Прийти к другому выводу было бы неестественным. Но эволюция просит нас забыть о том, во что естественно верить, а затем поверить в то, что неестественно, неразумно и ... невероятно. Некоторые говорят нам, что все реально существующее - Вселенная, жизнь и т.п. - не имеет исходной причины. Но, так как Вселенная функционирует на основе соотнесенности причины и следствия, как можно с точки зрения науки - которая занимается изучением той самой Вселенной - доказывать, что Вселенная не имеет исходной причины? Или, если эволюционист приводит причину, он ссылается либо на вечную материю, либо энергию. Затем он выдвигает причину гораздо меньшую, чем следствие. Основанием для этого отхода от того, во что естественно и разумно верить, служит не факт, наблюдение или опыт, но, скорее всего, неразумные выводы из абстрактных вероятностей, математики и философии (1976, с. 412, эллипс в оригинале).

Доктор Уайсонг представил интересное историческое обстоятельство, чтобы удостоверить свою мысль. Несколько лет назад ученые собрались в Великобритании, в долине Солсбери в Уилтшире, для изучения упорядоченных концентрических кругов камней и ямок в Стонхендже. По мере продвижения исследований стало очевидно, что эти круги были созданы специально для того, чтобы делать определенные астрономические предсказания. Вопросы о том, как камни были доставлены в это место, каким образом эти древние люди смогли соорудить астрономическую обсерваторию, как использовались данные, получаемые в результате исследований, и многие другие остаются без ответа. Но одно несомненно: причиной Стонхенджа был интеллектуальный замысел.

Теперь, как предложил доктор Уайсонг, сопоставьте Стон-хендж (как сделал один телевизионный комментатор) с ситуацией, соответствующей зарождению жизни. Мы изучаем жизнь, наблюдаем за ее функциями, размышляем о ее сложности (которая, общепризнанно, не поддается воспроизведению даже людьми, вооруженными разумом и самой современной методологией и технологией) - и каков же наш вывод? Теоретически, Стон-хендж мог стать результатом воздействия эрозии гор или катастрофичных сил природы (подобно торнадо или ураганам), действовавшими вместе с метеоритами в процессе образования камней и концентрических ямок. Но какой ученый-практик (или, если на то пошло, телевизионный комментатор) всерьез станет рассматривать такую нелепую идею? И какой человек, обладающий здравым смыслом, поверит в такое предположение? Тем не менее, в вопросе сотворения жизни, - сложный дизайн которой превращает Стонхендж в нечто, построенное трехлетним ребенком из строительных кубиков субботним вечером посреди сплошного ливня, - нас просят поверить, что это можно объяснить слепыми, бессмысленными, случайными, физическими процессами без какого-либо разумного руководства. Неудивительно, что доктор Уайсонг отмечает с очевидным неудовольствием, что эволюционисты просят нас "забыть то, во что верить естественно". Никого не удастся убедить, что Стонхендж "просто произошел". Это не адекватная причина. Однако, от нас ожидают того, что мы примем представление о том, будто жизнь "просто произошла". Подобный вывод как необоснован, так и неразумен. Причина неадекватна, чтобы произвести такое следствие.

Именно понимание подтекста закона причинности привело некоторых к попыткам развенчать или отказаться принять универсальный принцип причины и следствия. Наверное, самым знаменитыми скептиком в этом отношении был британский эмпирист Дэвид Хьюм, который был известен своим антагонизмом к принципу причины и следствия. Однако, как бы ни упорствовал Хьюм в своей критике, он не заходил настолько далеко, чтобы утверждать, будто причина и следствие не существуют. Ему просто казалось, что это не было эмпирически достоверно, и вместо этого он исходил из априорных рассуждений. Хьюм отметил в письме к Джону Стюарту: "Я никогда не утверждал таких абсурдных Положений, как то, что без Причины может появиться что-либо: я лишь заявлял, что наша Уверенность в Ложности этого Положения не происходит от Интуиции или Демонстрации; но из другого Источника (см. Грейг, 1932, с. 187, выделено и капитализировано в оригинале; Грейг, 1984, с. 75). Даже неверующий такого ранга, как Хьюм, не стал бы отрицать причину и следствие.

Как бы они ни пытались, скептики не в состоянии обойти этот основной закон науки. Конечно, выдвигались другие аргументы против него, кроме выдвинутых Хьюмом. Например, один такой аргумент утверждает, что этот принцип ошибочен, потому что он противоречит сам себе. Выглядит это примерно так. Принцип причины и следствия утверждает, что все должно иметь причину. Согласно этой концепции, все прослеживается назад, к Первопричине, где внезапно ее действие прекращается. Но как же это согласуется с логикой? Почему принцип того, что все должно иметь причину, внезапно перестает действовать? Почему вдруг эта так называемая Первопричина подобным же образом не требует наличия причины? Если все нуждается в объяснении, или причине, то почему эта Первопричина также не нуждается в объяснении, или причине? И если эта Первопричина не нуждается в объяснении, то почему тогда в нем нуждаются другие вещи?

Можно предложить два отклика на подобное недовольство законом причинности. Во-первых, с точки зрения логики, невозможно отстаивать любую концепцию "бесконечного обратного движения", которая постулирует бесконечный ряд следствий, не имеющих конечной первопричины. Философы верно аргументировали эту мысль на протяжении поколений (см. Грейг, 1979, с. 47-51; 1984, с. 75-81). Все, начинающее существовать, должно иметь причину. Ничто не происходит беспричинно.

Во-вторых, недовольство, высказанное скептиками, утверждающими, что закон причинности противоречит сам себе, не является обоснованным возражением против закона; скорее, это будет возражением против неправильной формулировки этого закона. Если кто-то просто скажет: "Все должно иметь причину", тогда возражение было бы обоснованным. Но это не то, что говорит закон. Он утверждает, что всякое материальное следствие должно иметь адекватную предшествующую причину. Как правильно рассуждал Джон X. Герстнер:

Так как каждое следствие должно иметь причину, в конечном итоге должна быть одна причина, которая не является следствием, но только причиной, или как же тогда можно объяснить следствия? Причина, которая сама является следствием, ничего бы не объяснила, но потребовала бы других объяснений. Это, в свою очередь, потребовало бы дальнейших объяснений, и мы имели бы совершенно бесконечное обратное движение. Но данный аргумент показал, что вселенная, как мы ее знаем, является следствием и не может объяснить себя сама; для ее объяснения необходимо нечто, что, в отличие от нее, не является следствием. Должна быть извечная причина. В этом есть смысл (1967, с. 53).

Это действительно имеет смысл. Это диктуется наукой и здравым смыслом. Тейлор отмечал: "Однако, если кто-либо утверждает, что не видит разницы между отношением причины к следствию, с одной стороны, и следствия к его причине, с другой, он, как представляется, противоречит здравому смыслу человечества, ибо это различие кажется совершенно очевидным большинству людей ..." (1967, с. 66). Время от времени нас ободряет то, что исследователи в конечном итоге призывают к "здравому смыслу" или к тому, что "совершенно очевидно большинству людей". В случае с законом причинности, "совершенно очевидно", что каждое материальное следствие должно иметь адекватную причину; здравый смысл требует ни больше, ни меньше.

Хотя критики выступают против закона причины и следствия, а эволюционисты игнорируют его, он остается неопровержимым. Его центральная идея остается нетронутой: каждое материальное следствие должно иметь адекватную предшествующую причину. Перед нами Вселенная. Перед нами жизнь в нашей великолепной Вселенной. Перед нами разум. Перед нами нравственность. Какова их первичная причина? Так как следствие никогда не превосходит причину и не предшествует ей, разумно полагать, что Причина жизни должна как предшествовать Вселенной, так и быть более мощной, чем она - живой Разум, который, Сам обладает нравственной сущностью. В то время как эволюционист вынужден допускать, что Вселенная это "следствие без известной причины" (пользуясь словами доктора Джастроу), креационист утверждает адекватную Причину - трансцендентного Создателя - что соответствует известным фактам и тому, что вытекает из этих фактов.


ЗАКОН БИОГЕНЕЗА

В области биологии один из самых общепринятых и широко используемых научных законов это закон биогенеза. Этот закон был установлен много лет назад, чтобы продиктовать то, что подтвердили и теория, и экспериментальные свидетельства относительно живых организмов - что жизнь происходит только от предшествующей жизни такого же вида или типа. Дэвид Кирк отмечал:

К концу девятнадцатого столетия было всеобщее согласие относительно того, что жизнь не может произойти от неживого при условиях, которые существуют на нашей планете теперь. Изречение "Всякая жизнь от ранее существовавшей жизни" стало догмой современной биологии, от которой, как ожидается, не отступит ни один разумный человек (1975, с. 7).

Эксперименты, которые в конечном итоге сформировали основу этого закона, были впервые проведены такими людьми, как Франческо Реди (1688 г.) и Лазарро Спалланцани (1799 г.) в Италии, Луи Пастером (1860 г.) во Франции и Рудольфом Вирховым (1858 г.) в Германии. Именно Вирхов доказал, что клетки не возникают из аморфной материи, но, напротив, происходят от ранее существовавших клеток. "Британская Энциклопедия" утверждает относительно Вирхова, что "Его афоризм "omnis cellula e cellula" (каждая клетка возникает от ранее существовавшей клетки) стоит вместе с изречением Пастера "omne vivum e vivo" (каждое живое существо возникает от ранее существовавшего живого существа) в ряду самых революционных обобщений биологии" (см. Акеркнект, 1973, с. 35).

В течение многих лет бесчисленные тысячи ученых в различных дисциплинах устанавливали закон биогенеза именно так - как научный закон, утверждающий, что жизнь происходит только от ранее существовавшей жизни. Интересно, что закон биогенеза был твердо установлен в науке задолго до изобретения современных эволюционных теорий. Также значительный интерес представляет тот факт, что в старших классах средней школы и в колледже на уроках биологии студентам неизменно преподают огромное значение, например, работ Пастера по развенчанию ложной концепции самопроизвольного зарождения (представления о том, что жизнь возникает сама по себе от неживых предшественников). Студентам в подробностях расписывают исторический сценарий того, как Пастер торжествовал над "мифологией", подведя науку к ее "звездному часу", когда он опроверг популярное представление о самопроизвольном зарождении жизни. Затем, практически на одном дыхании, преподаватель сообщает студентам, что эволюция началась через самопроизвольное зарождение.

Абиогенез, или, как он более известен, самопроизвольное зарождение, это одна из основополагающих концепций эволюции. В 1960 году Г.А. Керкут опубликовал свою знаменитую книгу "Подтекст эволюции", где он перечислил семь недоказуемых предположений, на которых основывается эволюция. Первым в этом списке стояло следующее: "Первое предположение состоит в том, что неживые объекты дали начало живому материалу, то есть, произошло самопроизвольное зарождение жизни" (с. 6). Нобелевский лауреат Джордж Вальд из Гарварда писал:

Что касается самопроизвольного зарождения, оно продолжало пользоваться поддержкой до тех пор, пока не было окончательно ликвидировано работой Луи Пастера - что интересно, преподаватели биологии до недавнего времени привычно рассказывали эту историю студентам как часть введения в биологию. Они заканчивали это повествование, сияя от убеждения, что преподали убедительный пример опровержения мифических представлений чисто научными опытами. Их студенты обычно бывали настолько ошеломлены, что забывали спросить профессора, каким образом он сам объясняет происхождение жизни. И это было бы затруднительным вопросом, потому что есть только две возможности: либо жизнь появилась через самопроизвольное зарождение, и преподаватель только что развенчал этот миф; либо она появилась посредством сверхъестественного сотворения, которое он, вероятно, считает антинаучным (1962, с. 187).

Затем доктор Вальд предложил свои наблюдения о том, как разрешить эту проблему:

Разумной точкой зрения было верить в самопроизвольное зарождение; единственная альтернатива - верить в единичный, первичный акт сверхъестественного сотворения. Третьего варианта нет ... Большинство современных биологов, с удовлетворением обозрев падение гипотезы о самопроизвольном зарождении, однако, не желая принять альтернативную веру в особое сотворение, остаются ни с чем. Я полагаю, что у ученого нет выбора, как только подойти к происхождению жизни через гипотезу о самопроизвольном зарождении. Полемика, которую мы рассмотрели выше, показала несостоятельность только веры в то, что живые организмы появляются самопроизвольно при нынешних условиях. Теперь нам приходится сталкиваться с довольно сложной проблемой: каким образом организмы могли возникнуть самопроизвольно при других условиях в некий прежний период, если более они этого не делают.
Создание организма требует правильные вещества в правильных пропорциях и в правильном расположении. Мы не думаем, что нужно что-то еще - но это уже довольно проблематично. Нужно лишь задуматься о значительности этой задачи, чтобы предположить, что самопроизвольное зарождение живого организма невозможно. Однако, вот, мы здесь, как результат, надо полагать, самопроизвольного зарождения (1979, с. 289-291).

Обратите внимание на некоторые обстоятельства высказывания доктора Вальда. Во-первых, он не признает третьей альтернативы. Либо истинно самопроизвольное зарождение (химическая эволюция), либо произошло сотворение. Во-вторых, он соглашается, что самопроизвольное зарождение сейчас не происходит. В-третьих, однако, ему кажется, что оно должно было произойти в отдаленном прошлом. Доктор Вальд, конечно, прав, утверждая, что есть только две возможности и что самопроизвольное зарождение сейчас не происходит. Он также прав в своем наблюдении, что студенты часто забывают спросить своих преподавателей, каким же образом вообще могла появиться эволюция, если самопроизвольное зарождение было опровергнуто.

Однако, если эти важные обстоятельства избежали внимания некоторых студентов, то эволюционисты не потеряли их из виду. Они признают, что у них есть трудности с разрешением таких проблем. Например, Джастроу написал:

В настоящее время наука не имеет удовлетворительного ответа на вопрос о происхождении жизни на земле. Возможно, появление жизни на земле это чудо. Ученые неохотно воспринимают эту точку зрения, но их возможности выбора ограничены; либо жизнь была сотворена на земле волей существа, неподвластного научному разумению, либо она зародилась на нашей планете самопроизвольно, через химические реакции, происходившие в неживой материи, лежащей на поверхности планеты. Первая теория ставит вопрос о происхождении жизни вне круга научного исследования. Это утверждение веры в силу Высшего Существа, неподвластного законам науки. Вторая теория это также акт веры. Этот акт веры состоит в предположении о том, что научные взгляды на происхождение жизни правильны без конкретных свидетельств в пользу этого верования (1977, с. 62-63, выделено в оригинале).

В другом отрывке книги, из которой взята приведенная выше цитата, доктор Джастроу отметил:

В соответствии с этой теорией, каждое дерево, каждая травинка и каждое существо в море и на суше произошли от одной маточной жилки молекулярной материи, праздно дрейфующей в теплом водоеме. Какие конкретные свидетельства подтверждают эту замечательную теорию происхождения жизни? Никакие (1977, с. 60).

Это, конечно, довольно поразительное признание. Очевидно, эволюционисты продолжают верить в самопроизвольное зарождение несмотря на то, что нет никаких убедительных свидетельств в его пользу.

Симпсон и Бек утверждают в своем широко используемом учебнике "Жизнь: введение в биологию", что "... нет серьезных сомнений в том, что биогенез это правило, что жизнь происходит только от другой жизни, что клетка, единица жизни, всегда и исключительно является продуктом или плодом другой клетки" (1965, с. 144, выделено мной - Б.Т.). Мартин А. Моу выразил это так в "Научном дайджесте":

Столетие научных открытий в биологических науках научило нас тому, что жизнь зарождается только от жизни, что ядро управляет клеткой посредством молекулярных механизмов дезоксирибонуклеиновой кислоты (ДНК), и что количество ДНК и ее структура определяют не только сущность вида, но также характеристики отдельного существа (1981, 89[11]:36, выделено мной - Б.Т.).

Эволюционист Лорен Айсли однажды заявил, что, утверждая идею самопроизвольного зарождения, наука "сотворила собственную мифологию" (1957, с. 201-202). Просто интересно, сколько должно быть свидетельств, опровергающих что-либо, чтобы это отвергнуть? Однако, есть нечто приятное в том, что нет фактов. Ричард Э. Дикерсон написал статью "Химическая эволюция и происхождение жизни", опубликованную в журнале "Сайентифик Америкэн", где отметил, что у нас нет "лабораторных моделей: следовательно, можно строить бесчисленные предположения, нескованные неудобными фактами" (1978, с. 85). И, как признал доктор Дикерсон, "мы можем лишь воображать, что, возможно существовало, и наше воображение до сих пор не принесло большой пользы" (с. 86).

После обзора литературы о самопроизвольной/химической эволюции нетрудно увидеть, насколько ужасно слабы доводы в пользу такого сценария. Грин и Гольдберг вряд ли смогли бы выразить это более откровенно, когда они сказали:

Есть один шаг [в эволюции], который значительно перевешивает все другие по своему огромному значению: шаг от макромолекул к клеткам. Все другие шаги можно объяснить на теоретической основе, если не правильно, то, по крайней мере, изысканно. Однако, переход от макромолекул к клеткам это прыжок невероятных размеров, который лежит вне круга проверяемых гипотез. В этой области все - предположения. Имеющиеся факты не дают основу для утверждения, что клетка зародилась на этой планете. Это не означает, что не могли действовать некие парафизические силы. Мы просто хотим подчеркнуть, что нет никаких научных свидетельств (1967, с. 406-407, выделено мной - Б.Т.).

В своем популярном произведении "Облако жизни" Хойл и Вакрамасингх пришли к выводу:

Сомнительно, чтобы хоть что-либо подобное условиям, которые были смоделированы в лаборатории, вообще существовали на примитивной Земле или происходили достаточно долгое время и на более чем достаточных по протяженности территориях поверхности Земли, чтобы произвести достаточно большие локальные концентрации биохимических веществ, необходимых для зарождения жизни. В принятии "теории первобытного супа" о происхождении жизни ученые заменили религиозные таинства, которые окутывали этот вопрос, равно таинственными научными догмами. Предполагаемые научные догмы точно так же недоступны для эмпирического подхода (1978, с. 26).

В работе "Таинство происхождения жизни", которая является углубленным обзором и опровержением экспериментов по химической эволюции, Тэкстон, Брэдли и Олсен утверждали:

Химическая эволюция широко рассматривается как довольно правдоподобный сценарий представлений о том, каким образом на земле могла появиться жизнь. Она нашла поддержку у многих знающих теоретиков и экспериментаторов. Их значительными усилиями идеи химической эволюции видоизменялись и совершенствовались. Однако, многие полученные данные этих опытов не подтверждают сценарий химической эволюции. По сути дела, то, что появилось за последние тридцать лет, как мы показали в данном критическом анализе, это альтернативный сценарий, который характеризуется разрушением, а не синтезом жизни.
Эта альтернативная схема предусматривает примитивную землю с окисляющейся атмосферой. Растущее количество свидетельств подтверждает воззрение на то, что значительные количества молекулярного кислорода существовали очень рано в истории земли до появления жизни. Если первобытная атмосфера была сильно окисляющейся, ... то не было никакой химической эволюции. Даже если примитивная атмосфера была раскисляющей или только мягко окисляющейся, то деградаци-онные процессы преобладали над синтезом ... предшествующий жизни химический суп, предположительно бывший всемирным явлением, не оставил никаких известных следов в геологических отложениях.
... Как представляется, нет никакого физического основания для широко распространенного предположения, подразумеваемого в идее о том, что открытая система это достаточное объяснение сложности жизни. Как мы отмечали прежде, нет ни теоретического, ни экспериментального основания для этой гипотезы. В нашем опыте нет ни од- ного намека на какое-либо механистическое средство обеспечения необходимой конфигурационной энтропии. ...
Однако, обратите внимание на то, что острый край этого критического замечания не в том, чего мы не знаем, но в том, что мы знаем. За прошедшие тридцать лет на свет появилось множество фактов в результате экспериментальных исследований о начале жизни. С каждым годом критика все усиливалась. Именно развитие науки бросает вызов представлению о том, что жизнь на земле зародилась посредством самопроизвольных (в термодинамическом смысле) химических реакций.
... Основной вывод, который следует сделать из этой работы, состоит в том, что неуправляемый поток энергии через первобытную атмосферу и океан является в настоящее время абсолютно неадекватным объяснением невероятной сложности, связанной даже с простыми живыми системами, и, вероятно, ошибочно (1984, с. 182, 183, 185, 186, выделено в оригинале).

Как верно заметили эти авторы, вне зависимости от того, каким был тип атмосферы на примитивной земле (раскисляющий или окисляющий), единственная проблема потрясающе сложной информационной системы, которая должна быть приобретена живыми организмами, не была решена. Эволюционист Дуглас Хофстадтер отметил:

Естественный и основополагающий вопрос, который возникает при изучении этих невероятным образом сцепленных друг с другом частей программного и технического обеспечения, состоит в следующем: "Как они вообще могли появиться?" Это поистине трудная задача. Необходимо вообразить некое подобие процесса запуска, что-то вроде используемого при разработке нового компьютерного языка - но переход от простых молекул к целым клеткам это практически превосходит границы понимания. Есть разнообразные теории о происхождении жизни. Все они "садятся на мель" из-за самого центрального из всех центральных вопросов: "Каким образом зародился генетический код вместе с механизмами его передачи (рибосомами и молекулами РНК)?" Пока что нам придется удовольствоваться чувством удивления и благоговения, но не ответом" (1980, с. 548).

Лесли Оргел, один из "тяжеловесов" в вопросах изучения происхождения жизни, сделал подобное признание:

Мы все еще не понимаем даже общих признаков происхождения генетического кода. ... Происхождение генетического кода это самый затруднительный аспект проблемы происхождения жизни, и может понадобиться значительный концептуальный или экспериментальный прорыв, прежде чем мы сможем достичь существенного прогресса (1982, с. 151).

Креационистов не шокируют такие признания. Несмотря на весь шум, окружающий эксперименты по "происхождению жизни", никто еще не "сотворил жизнь" и даже не подошел близко к этому. Фактически, лабораторные опыты даже отдаленно не приблизились к синтезу жизни из неживого, и крайне ограниченные результаты, которых удалось достичь к этому времени, зависят от искусственно созданных условий, которые совершенно невероятны. В природе мы не имеем подтвержденных случаев самопроизвольного зарождения/химической эволюции. Коровы производят коров, птицы - птиц, тюльпаны - тюльпаны, кукуруза - кукурузу и т.д.

Однако, в последние годы некоторые эволюционисты стали утверждать, что закон биогенеза это вовсе не "закон", но всего лишь "принцип" или "теория" или "афоризм". Эта новая терминология предлагается эволюционистами, потому что они пришли к полному осознанию того, что подразумевает закон биогенеза - но не потому, что в этом законе были обнаружены противоречия или исключения. В девятнадцатом столетии научные тексты называли биогенез законом. Однако, в последнее время этот термин заменили новыми словами, предназначение которых в том, чтобы "смягчить" воздействие биогенеза на эволюционные представления. Однако, роза под любым другим названием остается розой, как говорится в одном известном изречении. И не может быть сомнений в том, что биогенез отражает (словами доктора Халла) "актуальную систему в природе", так как никогда не было ни единого задокументированного случая самопроизвольного зарождения жизни.

И все-таки некоторые современные эволюционисты предпочитают употреблять другой термин, говоря о биогенезе. Под заголовком "Биогенеза, принцип" один известный биологический словарь предлагает следующее определение: "Биологическое правило, что живое существо может произойти только от родителя или родителей в целом схожих с ним самим. Он отрицает самопроизвольное зарождение ..." (см. Аберкромби, 1961, с. 33, выделено мной - Б.Т.). Другие последовали этому примеру. Симп-сон и Бек в работе, которая цитировалась выше, утверждали: "Мы принимаем биогенез как основополагающий принцип воспроизводства на основе экспериментальных свидетельств, а также теоретических рассуждений" (1965, с. 144, выделено мной - Б.Т.). Уайсонг в книге "Полемика по поводу сотворения/эволюции" сокрушался по поводу этой тенденции.

Креационисты не мешкая напоминают эволюционистам, что абиогенез и эволюция описывают события, которые вступают в прямое противоречие с установленным законом. Закон биогенеза гласит, что жизнь возникает только от ранее существовавшей жизни, абиогенез гла- сит, что жизнь зародилась от мертвых химикалий; эволюция утверждает, что формы жизни дают начало новым, улучшенным и отличным от них формам жизни, закон биогенеза утверждает, что виды воспроизводят только себе подобные виды. Эволюционисты не забывают об этом законе. Они попросту его оспаривают. Они говорят, что самопроизвольное зарождение было опровергнуто при условиях экспериментальных моделей Пастера, Реди и Спалланцани. Это, как они утверждают, не исключает возможности самопроизвольного образования жизни при иных условиях. На это креационист отвечает, что даже при искусственно созданных условиях и вооруженных разумом действиях опытов по абиогенезу жизнь все еще не "зародилась самопроизвольно". ... Креационисты настаивают, что, пока не настанет время, когда можно будет сказать, что жизнь зарождается самопроизвольно, закон биогенеза имеет смысл! ... Как еще можно назвать биогенез, кроме как законом? (1976, с. 182,184,185).

Мур и Слашер в учебнике "Биология: поиск порядка в сложности" писали: "Исторически, точка зрения на то, что жизнь происходит только от жизни, настолько прочно установилась посредством фактов, полученных в результате экспериментов, что ее стали называть законом биогенеза". В примечании авторы пишут: "Некоторые философы назвают это принципом вместо закона, но это вопрос определения, а определения произвольны. Некоторые ученые называют это суперзаконом, или законом о законах. Вне зависимости от терминологии, биогенез занимает самое высокое место в этих уровнях обобщений" (1974, с. 74, выделено в оригинале). Поистине, как отметил доктор Кирк (цитированный выше), это изречение "стало догмой современной биологии, от которой, как представляется, не может отойти ни один разумный человек".

Более того, интересно обратиться к научному словарю и отметить определение слова "принцип", которое так часто употребляется в нынешней полемике. "Словарь научных и технических терминов" издательства "Мак-Гроу-Хилл", устанавливающий стандарты в промышленности, определяет принцип как "научный закон, который имеет высоко обобщенный или основополагающий характер и от которого производятся другие законы" (см. Лапедиз, 1978, с. 1268). Причина, по которой некоторые ученые называют биогенез суперзаконом, имеет отношение к тому факту, что иногда от него выводятся другие законы (законы генетики Менделя вряд ли могли иметь действие без того, что основополагающий "принцип" является правильным). Если принцип определяется как закон, и о биогенезе говорят как о "принципе биогенеза", что еще мы можем сказать? Как отметил сам Кирк: "Гораздо более всеохватные парадигмы, - те, от которых в упорядоченной форме могут быть установлены самые большие и разнообразные блоки биологической информации, - иногда называются "принципами" биологии" (1975, с. 14).

В других областях науки, помимо биологии, нередко можно услышать, как ученые говорят о твердо установленных и широко признанных законах как о "принципах". Часто речь ведут о "принципах" термодинамики или "принципе" силы тяжести, вместо "законов" термодинамики или "закона" силы тяжести. Однако, никто не станет оспаривать эти общие и основополагающие законы науки. Даже в биологии мы пользуемся такой терминологией (например, мы говорим о "принципах" генетики Менделя), и при этом никто не ставит под сомнение основную сущность этих научных законов.

Тогда почему утверждается, что к биогенезу слово "закон" более неприменимо? Ведь так было в девятнадцатом столетии. Разве его опровергли? Нет. Каждое имеющееся в наличии научное свидетельство по-прежнему подтверждает концепцию о том, что жизнь возникает только от ранее существовавшей жизни. Разве биогенез перестал быть "актуальной системой в природе"? Напротив, вся научная информация, которой мы обладаем, показывает, что на самом деле он и есть актуальная система в природе (вспомните высказывание доктора Симпсона о том, что "нет серьезных сомнений в том, что биогенез это правило, что жизнь происходит только от другой жизни ...").

Разве биогенез каким-то образом перестал быть экспериментально воспроизводимым? Вряд ли. Почему же тогда эволюционисты настаивают, что биогенез нельзя более называть законом? Ответ, конечно, очевиден. Если эволюционисты примут биогенез как научный закон, - то есть, как актуально существующую систему в природе, - то эволюция вообще не могла бы появиться на свет. Признание закона биогенеза представляло бы полный демонтаж эволюционной теории с первого этажа до последнего. Поэтому некоторые современные эолюционисты тщательно просматривают словари в поисках другого слова ("правило", "принцип", "изречение" и т.п.), чтобы применить его к биогенезу вместо слова закон. Несмотря на их усилия, в одном можно быть уверенными: "догма современной биологии, от которой: как представляется, не может отойти ни один разумный человек", это все еще биогенез. Дж.У.Н. Салливан, блестящий ученый прошлых лет, написал такие слова, которые и сегодня сохраняют прежнюю актуальность.

Начало эволюционного процесса поднимает вопросы, которые по сей день остаются без ответа. Каким было происхождение жизни на этой планете? До сравнительно недавнего времени довольно распространенной была вера в то, что произошло "самопроизвольное зарождение". ... Но тщательные опыты, особенно эксперименты Пастера, показали, что этот вывод был обязан несовершенным наблюдениям, и общепринятой доктриной стало то, что жизнь никогда не зарождается каким-либо другим образом, кроме как от другой жизни. Насколько показывают реальные свидетельства, это по-прежнему единственно возможный вывод. Но так как это вывод, который, как представляется, возвращает нас к сверхъестественному акту сотворения, это такой вывод, который с большим трудом воспринимают ученые мужи" (1933, с. 94, выделено мной - Б.Т.).


ЗАКОНЫ ГЕНЕТИКИ

Одна из самых новых и, несомненно, самых захватывающих наук это генетика. Ведь каждое живое существо - растение, животное или человек - это кладовая генетической информации и, следовательно, потенциальная "лаборатория", наполненная научным знанием. Исследования показали, что наследственная информация, обнаруженная внутри ядра живой клетки, помещается туда в виде химического "кода" и что этот код имеет универсальную сущность. Вне зависимости от взглядов на происхождение жизни, это признается всеми учеными. Эволюционист Ричард Докинс утверждал: "Генетический код универсален. ... Полная дословная универсальность генетического словаря для исследователя таксономии это слишком хорошая вещь" (1986, с. 270). Креационист Даррел Каутц соглашается: "Молекулярными биологами признается, что генетический код универсален, вне зависимости от того, насколько различны живые существа по своему внешнему виду" (1988, с. 44).

Однако, не только тот факт, что генетический код универсален по своей сущности, делает его изучение таким привлекательным. Равным же образом интригует предназначение этого кода. А.Э. Уилдер-Смит, выдающийся ученый, эксперт ООН, отметил

:
Таким образом, устройство и обмен веществ клетки зависят от ее внутреннего "почерка" в генетическом коде. Все, даже сама жизнь, с биологической точки зрения регулируется информацией, содержащейся в этом генетическом коде. Всякий синтез управляется этой информацией (1976, с. 254).

Так как все живые существа это сокровищницы генетической информации (то есть, внутри генетического кода) и так как именно этот код регулирует жизнь и управляет ее синтезом, вряд ли можно переоценить значимость исследования этого информационного кода. Признанный британский генетик Э.Б. Форд в книге "Понимание генетики" подвел проницательный итог этому вопросу:

Может показаться банальным сказать, что потомками лютиков, воробьев и людей являются лютики, воробьи и люди. ... Что же тогда держит их, и поистине все живые существа, в нужных рамках? Почему нет воробьиных пар, у которых рождались бы, например, малиновки или какие-то другие виды птиц: почему вообще рождаются птицы? Что-то должно передаваться от родителей потомству, обеспечивающее подобие, не полное, но в высокой степени, и предотвращающее такие крайние расхождения. Что это такое, как это действует, каким правилам подчиняется и почему, что очевидно, дает возможность только для ограниченных изменений? Генетика это наука, которая стремится дать ответы на эти вопросы и многие другие. Это - изучение органической наследственности и вариаций, если воспользоваться более формальным языком (1979, с. 13).

Мы, конечно, знаем, что воробьи, лютики и люди дают жизнь только воробьям, лютикам и людям. Но мы знаем это сегодня только по причине нашего глубокого знания генетики - науки о наследственности. Однако, так было не всегда. История того, как мы натыкались на это знание и, следовательно, на эту новую науку, представляет собой интересное и полезное изучение.

Различные авторы описывают ранние попытки гибридизации, отбора и т.п. (см. Сузуки и Кнадтсон, 1989, с. 32-35). Но обще-признано, что по-настоящему наука, которую мы называем генетикой, зародилась в 1865 году в результате исследований, проведенных монахом-августинцем Грегором Менделем (1865). В 1857 году Мендель начал серию экспериментов с горохом (Pisum sativum) в саду аббатства в Брюне, Австрия (ныне - Брно, Чехия). Он работал восемь лет. Рассказ об исследовании Менделя выходит за рамки этой книги. Однако, ее описывали многие авторы (см. Азимов, 1972, с. 366-368; Гарднер, 1972, с. 401-403; Эди и Йохансон, 1989, с. 108-122; Сузуки и Кнадтсон, 1989, с. 35-38).

Вряд ли можно переоценить достижения Менделя. Рихард фон Мизес отметил, что работа Менделя "... играет в генетике роль, сравнимую с ролью законов Ньютона в механике" (1968, с. 243). Эди и Йохансон повторяют эту же мысль:

Мендель был уверен, что его гипотеза верна: наследственные черты живых существ существуют в раздельных пакетах; они не смешиваются; их поведение соответствует простым математическим законам; некоторые из них доминантные и "проявляют себя", в то время как другие - рецессивные и "подавлены", если только не представлены в чистом виде. Это было очень важное прозрение. Оно стало краеугольным камнем в великом сооружении генетического знания, которое было воздвигнуто в следующем столетии" (1989, с. 114).

Дэвис и Кеньон (1989, с. 60) подвели итог тому, что теперь известно под названием "Менделизма".

  1. Наследование признаков определяется генами (получившими это названием позднее), которые ведут себя больше как отдельные физические частицы, нежели жидкость.
  2. Для каждого свойства существует пара генов, и гены одной пары могут быть одинаковыми или различными.
  3. Когда гены, контролирующие определенное свойство, различны, то наблюдается воздействие одного (доминантного), в то время как другой остается подавленным (рецессивный).
  4. В гаметах (ооцит, или яйцеклетка, и сперматозоид) присутствует только один ген каждой пары. При оплодотворении гаметы соединяются случайно, что приводит к предсказуемому соотношению признаков среди потомства.
  5. Гены, контролирующие определенный признак, разделены во время образования гаметы; каждая гамета несет только один ген каждой пары.
  6. При изучении двух пар признаков в одном и том же перекрещивании обнаруживается, что они действуют независимо друг от друга.

В 1866 году работа Менделя была опубликована в "Записках" Брюнского Общества естествоиспытателей. В течение тридцати пяти лет работа Менделя пролежала на библиотечных полках, известная лишь немногим и не вызывая у них большого интереса. Затем, в 1900 году, трое ученых, работавших независимо друг от друга, заново открыли работу Менделя. Гюго де Фриз (голландец), Карл Корренс (немец) и Эрих Чермак (австриец) одновременно прочитали труды Менделя и опубликовали свои собственные работы на подобные вопросы, и каждый признал вклад Менделя. Де Вризу приписывается открытие генетических мутаций (изменений в генах и/или хромосомах, производящих потомство, отличное от родителей).

В 1902 году немецкий эмбриолог Теодор Бовери и американский цитолог У.С. Саттон, основываясь на работе другого немецкого эмбриолога, Вильгельма Рукса, документально подтвердили, что Anlagen (гены) Менделя распределялись по всему телу на хромосомах. В 1903 году датский ботаник Вильхельм Иоганнсен придумал слово "ген", которым мы пользуемся до сих пор. В 1906 году на собрании Королевского Садоводческого общества английский биолог Уильям Бейтсон предложил термин "генетика" как название для этой новой науки. В конце концов работы Менделя получали широкое признание, которого они заслуживали.

Грегор Мендель умер в 1884 году, не осознавая того, что со временем о нем будут говорить как об "отце генетики". Многие ученые с тех пор прибавили к знанию, которое он дал нам об этой важной науке. Было бы тщетным попытаться упомянуть или воздать честь им всем. Но, несомненно, генетическая наука получила значительное развитие в 1953 году после открытия химического кода, который обеспечивает генетические инструкции. Именно в этом году Джеймс Уотсон (США) и Фрэнсис Крик (Великобритания) опубликовали свою знаменательную работу о спиралевидной структуре молекулы ДНК (1953). В 1962 году им была присуждена Нобелевская премия в области медицины и физиологии за достижения в установлении структуры ДНК. Тэкстон, Брэдли и Олсен в книге "Тайна происхождения жизни" отмечали:

В соответствии с их моделью, теперь хорошо известной, наследственная информация передается от одного поколения к следующему посредством простого кода, пребывающего в особой последовательности определенных составляющих молекулы ДНК. ... Прорывом Крика и Уот-сона стало их открытие особого ключа к разнообразию жизни. Это была чрезвычайно сложная, но упорядоченная архитектура молекулы ДНК. Они обнаружили, что действительно существует код, записанный в этой "спирали жизни", тем самым обеспечив важное продвижение в нашем понимании замечательной структуры жизни (1984, с. 1).

[В наши намерения здесь не входит глубокое исследование внутренних механизмов действия молекулы ДНК. Однако, вы можете обратиться к отличным обзорным комментариям (см. Каутц, 1988, с. 43-47; Дэвис и Кеньон, 1989, с. 62-64; Сузуки и Кнадтсон, 1989, с. 41-45).] Насколько важна эта "спираль жизни", представленная в молекуле ДНК? Уилдер-Смит пришел к выводу, что "информация, сохраняемая в молекуле ДНК, насколько нам известно теперь, полностью контролирует развитие всех биологических организмов посредством своего взаимодействия с окружающей средой" (1987, с. 73). Профессор Э.Х. Эндрюс объяснил, как это происходит.

Код ДНК действует следующим образом. Молекула ДНК подобна лекалу или шаблону для производства других молекул, называемых "протеинами". ... Затем эти протеины контролируют рост и активность клетки, которая, в свою очередь, контролирует рост и активность всего организма (1978, с. 28).

Таким образом, ДНК содержит информацию, которая делает возможным производство протеинов, и протеины контролируют рост и функционирование клетки, которые ответственны за весь организм. Генетический код, обнаруженный внутри молекулы ДНК, имеет существенное значение для жизни в нашем ее понимании.

Законы генетики и полемика по вопросу "Сотворение или эволюция"

Есть по крайней мере два важных обстоятельства, которые непосредственно связывают генетику с полемикой по вопросу о сотворении и эволюции и которые будут рассмотрены здесь. Во-первых, химические инструкции генетического кода раз за разом воспроизводятся как верная копия. Другими словами, воспользовавшись ранее приведенными примерами доктора Форда, следует сказать, что воробьи никогда не рождают малиновок; лютики никогда не производят тюльпаны; люди никогда не рождают никого, кроме других людей. Во-вторых, генетический код - с его сложностью, упорядоченностью и предназначением - предоставляет самый убедительный вид доказательства в пользу разумного замысла, который требует наличия Создателя. Давайте кратко рассмотрим эти две концепции.

"Верное воспроизведение"

В своем президентском обращении к Британскому обществу содействия науке Уильям Бейтсон сделал следующее поразительное признание: "Раньше происхождение описывали отношениями крови. Более точные представления о генетической физиологии даются древнееврейским словом "семя". Если мы говорим, что он от "семени Авраама", мы чувствуем нечто наподобие постоянства и неразрушимости того зародыша, который может быть разделен и рассеян среди народов, но сохраняет свою узнаваемость по виду и характеристикам по прошествии 4 000 лет" (1914, выделено в оригинале). Мало что изменилось семьдесят пять лет спустя. Например, Сузуки и Кнадтсон отмечают:

Однако, задолго до того, как концепция о "генах" обрела форму в сознании людей в начале этого столетия, люди чувствовали необходимость искать пути объяснения по крайней мере самого очевидного свидетельства биологической наследственности, которое их окружало. Ибо они не могли не заметить повторяющейся модели воспроизводства в природном мире, по которой каждая форма жизни дает новую жизнь - "по роду своему". Зоркие земледельцы среди них не могли упустить из виду сходство между последовательными поколениями домашнего скота и сельскохозяйственных культур. Также было невозможно пренебречь иногда сверхъественными сходствами между членами одной семьи или наследственной линии (1989, с. 32).

Однако, Сузуки и Кнадтсон утверждали, что эти бедняги жили в состоянии "научной наивности", и поэтому их можно простить за отсутствие более точных знаний. Но разве это "научная наивность" - полагаться на эмпирические наблюдения и здравый смысл? Джон Гриббин, эволюционист, признал, что "... после того как оплодотворенная, единственная человеческая клетка начинает развиваться, первоначальные схемы верно воспроизводятся всякий раз при делении клетки (процесс, называемый митоз), так что каждая из тысяч миллионов клеток в моем теле, как и в вашем, содержит совершенную репликацию первоначальных схем для всего организма" (1981, с. 193, выделено мной - Б.Т.). Об этом также говорил Уилдер-Смит.

Нобелевский лауреат Ф.Х. Крик говорил, что, если перевести закодированную информацию одной человеческой клетки в форму книги, то потребуется одна тысяча томов по пятьсот страниц в каждом. Тем не менее, механизм клетки при делении клетки может верно воспроизвести всю эту информацию на тысячу томов по пятьсот страниц в каждом всего лишь за двадцать минут (1976, с. 258, выделено мной - Б.Т.).

Воробьи не рождают никого, кроме воробьев, и люди не рождают никого, кроме людей, потому что все организмы верно воспроизводят копии своего собственного генетического кода. Доктор Бейтсон говорил о постоянстве и неразрушимости "семени". Доктор Гриббин сказал, что этот код верно воспроизводится. Сузуки и Кнадтсон комментировали повторяющуюся модель воспроизводства. Не имеет большого значения, какие термины используют эти эволюционисты; высказываемая ими мысль ясна - все живые существа воспроизводят "по роду своему".

Однако, в наши дни в моду вошли "неодарвинизм" и "современная синтетическая теория дарвинизма". Неодарвинизм, как заложено в самом названии, прибавил нечто "новое" к прежней теории дарвиновской эволюции, которая, как предполагалось, произошла исключительно путем естественного отбора. "Новое" это генетические мутации. Симпсон и его соавторы предположили: "Мутации это основной сырой материал для эволюции" (1957, с. 430). В настоящее время считается, что эволюция происходит посредством удвоенных усилий естественного отбора и генетических мутаций. Однако, истинные научные факты рассказывают историю, которая не согласуется с эволюцией. Смысл этого таков: мутации - да; эволюция - нет. Давайте рассмотрим, почему.

Во-первых, естественный отбор ("выживание сильнейшего" или "наиболее приспособленного") это тавтологическая концепция (то есть, порочный замкнутый круг мышления). Она попросту утверждает, что "самые приспособленные" организмы оставляют больше потомства, и в то же самое время определяет "самые приспособленные" организмы как те, которые оставляют больше потомства. Таким образом, естественный отбор не предоставляет доказуемых объяснений того, как мутации могли произвести более приспособленные организмы (см. Поппер, 1975, с. 242).

Во-вторых, даже сами эволюционисты признают, что мутации это "ошибки" в репликации ДНК (см. Айала, 1978, 239[3]:56-69). И эти "ошибки" практически всегда вредны. Сегодня мы, конечно, знаем, что есть по крайней мере три возможных вида мутаций: (1) плохие; (2) полезные; и (3) нейтральные. В полемике по вопросу создание/эволюция нейтральные мутации не имеют значения, потому что по сути они не имеют "полезного действия". Тогда что можно сказать о плохих или полезных мутациях? После удаления нейтральных мутаций в оставшейся части 99% - это вредные мутации (Винчестер, 1951, с. 228; Мартин, 1953, с. 100; Айала, 1968, с. 1436; Моррис, 1984, с. 203; Клотц, 1985, с. 181).

Мутации известны как беспорядочные и разрушительные или даже летальные процессы для того организма, в котором они происходят. В конце концов, мутации это изменения ("ошибки") в ДНК. Как утверждал один эволюционист: "Беспорядочная мутация как по охвату, так и по теоретическому обоснованию не соответствует дегенеративному принципу, обеспечивающему сырой материал для естественного отбора" (Викен, 1979, с. 349). Другими словами, мутации, имеющие случайный характер, не могут ничего "упорядочить" или сделать что-либо более сложным. Естественный отбор может служить только с той целью, чтобы удалить вредные мутации, наилучшим образом сохраняя "статус-кво". Или, как сказал Артур Кестлер:

А в это время образованная общественность продолжает верить в то, что Дарвин дал все уместные ответы при помощи магической формулы случайных мутаций плюс естественный отбор - совершенно не зная о том факте, что случайные мутации оказались неуместными, а естественный отбор - тавтологией (1978, с. 170).

Пьер-Поль Грассе, которого мы уже цитировали, не сторонник сотворения, но, по сути, ведущий зоолог Франции, председательствовавший в Совете эволюции Сорбоннского университета. Его мнение о мутациях как механизме, объясняющем эволюцию, таково:

Довольно сложно поверить в видимость благоприятности мутаций, позволяющих животным и растениям удовлетворять свои нужды. Тем не менее, дарвиновская теория требует еще большего: одно-единственное растение, одно-единственное животное предусматривает тысячи и тысячи удачных, подходящих случаев. Таким образом, чудеса становятся правилом: события с бесконечно малой вероятностью должны были происходить без каких-либо сбоев. ... Нет закона, запрещающего мечтать, но наука не должна этим заниматься (1977, с. 103).

Но что можно сказать о "вероятности", о которой говорил доктор Грассе? Математическая вероятность того, что случайные мутации привели к тому, что мы видим вокруг себя, бесконечно мала. Мутации редки, они происходят в одном из каждых десяти миллионов удвоений молекулы ДНК (1 в 107 ). Налицо проблема в истинности эволюционной модели, потому что необходим целый ряд связанных мутаций. Шансы того, что две мутации будут связаны друг с другом это результат отдельных вероятностей (107х107 или 1014). Это означает один шанс из ста триллионов. А если, скажем, речь идет о четырех связанных мутациях? Шансы становятся один к 1028! Математик Муррей Идеи, один из участников симпозиума по математической вероятности эволюции, написал:

Мы убеждены, что, если "случайности" придать серьезное и ответственное толкование с вероятностной точки зрения, то постулат о случайности становится невозможным, а адекватной научной теории эволюции придется ждать открытия и установления новых естественных законов... (1967, с. 109).

Мутации, как бы эволюционистам ни было горько это признавать, предполагают сотворение, потому что они попросту изменения в уже существующих генах (то есть, разнообразие внутри вида), которые вызывают ошибки в первоначальном шаблоне. Мутации, которые могут привести к тому, что животное одного вида произведет животное другого вида, или растение одного вида произведет растение другого вида, неизвестны биологической науке. С другой стороны, известно, что случаются мутации, которые вредны, разрушительны и даже смертельны.

Предназначение генетического кода

Генетический код отвечает за то, что живые существа верно воспроизводятся "по роду своему" в точности, как это утверждается законами генетики. Верное воспроизведение, конечно, обязано неимоверной сложности этого кода. Сомнительно, чтобы кто-либо, осведомленный об этих фактах, станет говорить о "простом" генетическом коде. А.Г. Каирнс-Смит объяснил, почему.

Каждый организм имеет в себе хранилище того, что называется генетической информацией. ... Я буду называть хранилище генетической информации организма его Библиотекой. ... Где находится Библиотека в таком многоклеточном организме? Ответ - везде. За небольшим исключением, каждая клетка в многоклеточном организме имеет полное собрание книг в Библиотеке. По мере роста организма его клетки множатся, и в этом процессе полная центральная Библиотека переписывается снова и снова. ... Библиотека человека содержит в себе 46 таких книг-связок. Они называются хромосомами. Они все неодинакового размера, но средняя имеет примерно 20 000 страниц информации. ... Например, Библиотека человека состоит из собрания указаний по строительству и обслуживанию примерно из миллиона страниц (1985, с. 9,10, выделено в оригинале).

Не менее удивительно узнать, что даже то, что эволюционисты называют "простыми" клетками (например, бактерии), имеют чрезвычайно большие и сложные "библиотеки" генетической информации, заложенной в них. Например, бактерия Escherichia coli, которая, несомненно, не является самой "простейшей" известной бактериальной клеткой, это крохотная палочка шириной в одну тысячную миллиметра и две тысячные в длину, однако, "указанием на явную сложность Е. coli является то, что ее Библиотека достигает объема в тысячу страниц" (Каирнс-Смит, 1985, с. 11).

Не требуется большего количества фактов, чем представленные здесь, чтобы увидеть, что генетический код характеризуется упорядоченностью, сложностью и утонченным предназначением. Сами по себе порядок и сложность это ничто иное, как удивительное явление. Но предназначение этого кода, возможно, его самая поразительная особенность, как объяснил доктор Уилдер-Смит, утверждая, что закодированную информацию

... можно сравнить с книгой или с видео- или аудиопленкой, с той особенностью, которая дает генетической информации возможность при определенных обстоятельствах окружающей среды считывать себя и затем приводить в действие информацию, которую она считывает. То есть, она напоминает гипотетический архитектурный план дома, который не только содержит информацию о том, как строить дом, но который, если бросить его в сад, может совершенно самостоятельно построить дом без участия подрядчиков или других внешних участников строительства. Такой план, если выбросить его в сад, может построить сад - при условии, что он найдет соответствующие условия и поставки энергии для внутренников подрядчиков, которые строят дом. Он осуществляет эту работу по строительству совершенно автономно, действуя только на основе информации, которую он сам содержит. Таким образом, будет справедливым отметить, что технология, проявляющаяся в этом генетическом коде, неизмеримо выше, чем любые технологии, которые человек смог разработать до настоящего момента. В чем ее секрет? Этот секрет лежит в ее способности сохранять и приводить в действие невероятное количество концептуальной информации в первичной молекулярной миниатюризации информационного хранилища и поисковых систем нуклеотидов и их последовательностей (1987, с. 73, выделено в оригинале).

Каутц придерживается такого же хода мысли, когда говорит:

Информация в ДНК достаточна для управления и контроля над всеми процессами, которые происходят в клетке, включая диагностику, обслуживание и воспроизводство клетки. Представьте себе архитектурный проект, имеющий реальную способность построить сооружение, изображенное в проекте, поддержание этого сооружения в должном состоянии и даже его воспроизводство (1988, с. 44).

Затем он делает вывод:

Молекула ДНК это нечто совершенно уникальное, и она должна была иметь неестественное или сверхъестественное происхождение. Информация в молекуле ДНК должна быть заложена в нее неким внешним источником, так же как музыка накладывается на кассетную пленку. Информация в ДНК представлена в закодированной форме, как объяснялось выше, а, как известно, коды не возникают сами по себе (1988, с. 44, выделено в оригинале).

Возможно, многие люди не задумывались над терминологией, при помощи которой описывается генетический код. Лестер и Болин утверждают, что это дает основную подсказку относительно происхождения ДНК:

ДНК в живых клетках содержит закодированную информацию. Поэтому неудивительно, что такое большое количество слов, употребляемых для описания ДНК и ее функций, это языковые термины. Мы говорим о генетическом коде. ДНК переписывается в РНК. РНК переводится в протеин. Протеин, в каком-то смысле, закодирован на языке, который для ДНК является иностранным. О РНК можно сказать, что она является диалектом ДНК. Эти наименования не только удобны и не просто антропоморфизмы. Они в точности описывают ситуацию | (1984, с. 85-86, выделено в оригинале).

Далее вспомните о том, что люди научились сохранять информацию на глиняных табличках, камнях, папирусе, бумаге, пленке, магнитных средствах, таких как аудио- и видеокассетах, микросхемах и т.п. Однако, "разработанные человеком технологии еще не подошли к моменту сохранения информации химическим путем, как в молекуле ДНК" (Каутц, 1988, с. 45, выделено в оригинале). Доктор Эндрюс был прав, утверждая:

Невозможно, чтобы код любого типа возник по воле случая. Математики разработали законы случайности или вероятности. ... Код это продукт деятельности сознания, наделенного разумом. Даже самая умная собака или шимпанзе не смогли бы разработать никакого кода. Очевидно, что случай не может этого сделать. ... Это могло быть результатом случая не в большей степени, чем то, что мыши, которые станут прыгать по клавишам моего пианино, сыграют "Лунную сонату"! Коды не возникают из хаоса (1978, с. 28-29).

Доктор Уилдер-Смит предложил следующее наблюдение:

Когда мы имеем дело с генетическим кодом, нас сразу же поражает его простота, сложность и масса информации, которая в нем заложена. Мы не можем не благоговеть перед явной плотностью информации, которая содержится в таком миниатюрном пространстве. При размышлении о том, что вся химическая информация, необходимая для создания человека, слона, лягушки или орхидеи, была сжата в две крошечные репродуктивные клетки, мы можем только удивляться. Не удивляться может только недо-человек. Практически непостижимо сложная информация, необходимая для синтеза человека, растения или крокодила из воздуха, солнечного света, органических веществ, углеводорода и минералов, содержится в этих двух крошечных клетках. Если бы мы попросили инженера осуществить этот подвиг информационной миниатюризации, нас бы посчитали психически нездоровыми. ... Утверждать, что все это возникло случайно и неумышленно, означает отрицать человеческий здравый смысл. Полюс стал антиполюсом. ... Почти непостижимая сложность информации генетического кода вкупе с простотой этой концепции, вместе с ее чрезвычайной компактностью, предполагают наличие непостижимо высокого разума, стоявшего за ней. Современная теория информации не позволяет никакого другого толкования фактов генетического кода (1976, с. 257-259, выделено в оригинале).

Креационистская модель предсказывает внутреннее разнообразие в группе генов. Если живые существа были сотворены, то разнообразие внутри видов это хороший замысел. Однако, мутации привнесли другой вид разнообразия - на этот раз вредный по своей сути. Мутации выступают против эволюции. И история, которую рассказывают о мутациях и естественном отборе, гораздо в большей степени соответствует креационистской модели, нежели эволюционной модели.


ЗАКОНЫ ВЕРОЯТНОСТИ

Одно из ограничений науки состоит в том, что она, по самой своей сути, имеет дело не с абсолютными доказательствами, а с вероятностью. В широко используемом учебнике по биологии Джордж Гейлорд Симпсон, один из его авторов, предупреждал студентов об этом факте, когда сказал:

Мы говорим о "принятом значении", "уверенности" и "вероятности", а не "доказательстве". Если под доказательством понимать установление вечной и абсолютной истины, неподверженной никаким возможным исключениям или изменениям, тогда доказательство не имеет места в естественных науках. С другой стороны, доказательство в естественной науке, как, например, в биологии, должно определяться как достижение высокой степени уверенности (1965, с. 16).

Несомненно, все ученые-практики согласятся с доктором Симпеоном. Наука по причине своей зависимости от индуктивного метода не может представить абсолютного доказательства. В течение многих лет исследователи успешно устанавливали то, что теперь известно как "законы вероятности". Основываясь на работах таких людей, как Блез Паскаль, знаменитый французский математик и ученый, другие выводили принципы, которые используются сегодня ежедневно практически во всех научных дисциплинах. Георгий Гамов был одним из них (1961). Также в их числе был Эмиль Борел. Доктор Борел, один из самых выдающихся специалистов мира по математической вероятности, сформулировал то, что ученые, так же как и математики, называют основным "законом вероятности", который мы рассмотрим в данной главе.

Однако, в начале любой дискуссии о вероятности возникают два вопроса. Во-первых, имеют ли вероятности какое-либо практическое значение? Во-вторых, полезны ли вероятности в полемике по поводу сотворения или эволюции? "Да," - говорит Джеймс Коппедж, бывший руководитель исследования вероятностей, который прокомментировал, почему такое изучение имеет практическую сущность.

Вероятность это практическая концепция. Неопределенность и неуверенность оказывают влияние на наши жизни. Насколько вероятно то, что в день, на который вы запланировали поездку за город, пойдет дождь? Каковы шансы того, что ваш самолет окажется захваченным террористами? Возможно ли, что ваша машина не потребует значительного ремонта, если вы отложите покупку новой на шесть месяцев? Сколько потребуется наличных, чтобы взять с собой в планируемую зарубежную поездку? Какова вероятность того, что вы сдадите школьный экзамен без дополнительной подготовки? (1973, с. 39).

Доктор Коппедж сходным образом объяснил, что изучение вероятностей полезно в таких делах, как исчисление страховых сборов, анализирование принципов и/или цен на рынке ценных бумаг и других, которые представляют интерес для обычного человека. Более того, пользуясь словами Р.Л. Уайсонга, законы вероятности "подтверждены и заслуживают доверия. Наука в целом и ежедневная практическая жизнь основываются на вероятных событиях и том, что может быть" (1976, с. 81). Действительно, вне зависимости от того, понимают это люди или нет, на нашу повседневную жизнь оказывает влияние такое математическое исследование, иногда таким образом, что мы даже не знаем или не понимаем этого.

Но связаны ли проблемы вероятности с полемикой по поводу сотворения или эволюции? Да, это так. Хэрольд Моровитц, бывший преподаватель биофизики в Йельском университете, а в нынешнее время в Университете Джорджа Мейсона в Ферфаксе, Вирджиния, сказал, что:

Зачастую процесс оказывается таким сложным, или мы настолько плохо знаем ограничивающие его условия или законы, управляющие этим процессом, что мы можем предсказать результат этого процесса только при помощи статистики. ... Случайность, в некотором смысле, это следствие незнания наблюдателя, тем не менее, сама случайность проявляет определенные признаки, которые превратились в мощные инструменты в изучении поведения систем атомов (1970, с. 64:45).

И, как утверждал Коппедж:

Эволюция это идеальный предмет, к которому можно применять законы случайности. Как было определено выше, эволюционное учение отрицает предварительный замысел и утверждает, что основной причинный источник это беспорядочный принцип "материи в движении". "Случайные мутации" представляют изменчивость, на которой в основном базируется нынешнее эволюционное мышление в Америке (1973, с. 44-45).

Таким образом, так как изучение вероятностей имеет дело со случайностью, и так как эволюция в целом основывается на концепции случайности, то кажется, что законы вероятности смогут пролить некоторый свет на вероятность возникновения эволюции, вот почему доктор Коппедж отметил: "Центральный вопрос, которым мы займемся, состоит в следующем: позволяют ли законы случайности рассматривать эволюцию как вполне возможную вероятность?" (с. 45).

Есть два важных вопроса, которые необходимо рассмотреть в этой главе, посвященной статистической вероятности. Во-первых, является ли вообще происхождение жизни посредством эволюционных механизмов статистически возможным (в соответствии с принятым использованием законов вероятности). Во-вторых, являются ли подобные сценарии логически возможными. Важно признать, что любое логически невозможное событие по определению является вероятностно невозможным. Следовательно, во-первых, мы обратим внимание на вопрос о том, является ли происхождение жизни (в том виде, в котором его постулируют эволюционисты) статистически возможным, в соответствии с принятыми нормами, установленными законами вероятности.

Закон вероятности Борела утверждает, что событие, у которого шансы осуществиться не превышают одного к одному с пятидесятые нулями, это такое событие, о котором мы можем сказать с уверенностью, что оно никогда не произойдет, вне зависимости от того, сколько времени ему отпущено и сколько мыслимых возможностей существуют для его осуществления (1962, главы 1 и 3; см. также 1965, с. 62). Доктор Борел, известный как математик-практик, отметил, что "принципы, на которых основывается исчисление вероятностей, чрезвычайно просты и так же интуитивны, как размышления, ведущие бухгалтера через его вычисления" (1962, с. 1). Хотя с этим не сразу согласятся нематематики, тем не менее, нам интересны принципы, заложенные здесь. И у нас есть хорошие основания. Кинг и Рид в своей замечательной работе "Дорога к вероятности" утверждали:

Мы склонны согласиться с П.С. Лапласом, сказавшим: "Мы видим ... что теория вероятности это, по сути дела, всего-навсего здравый смысл, низведенный до уровня вычислений; это заставляет нас в точности оценить то, что разумное сознание чувствует как бы инстинктивно, зачастую даже будучи неспособным объяснить это" (1963, с. 130).

Имея это в виду, интересно отметить из научной литературы некоторые оценки вероятности возникновения жизни посредством только механистических процессов. Например, доктор Моровитц подсчитал, что вероятность случайного возникновения самой маленькой, простейшей формы известного живого организма это шанс 1x10340000000 [то есть, один шанс из 1 с 340 000 000 нулей] (1968, с. 99). Размер этой цифры просто поражает, так как считается, что во всей Вселенной содержится только приблизительно 1080 электронов!

Карл Саган вычислил, что шанс возникновения жизни на одной любой данной планете, такой как Земля, равняется 1х102000000000 [то есть, один шанс из 1 с двумя миллиардами нулей] (1973, с. 46). Это число так огромно, что потребовалось бы 6000 книг по 300 страниц каждая, чтобы только записать это число! Такое большое число настолько превосходит единицу с 50 нулями (верхний предел Борела для того, чтобы событие могло произойти), что это попросту устрашает. Следовательно, в соответствии с законом вероятности Борела, нет абсолютно никакого шанса, что жизнь на Земле могла "зародиться самопроизвольно".

Давайте далее рассмотрим следующие факты (по книге Морриса и Паркера, 1982, с. 236-239). Если предположить, что Вселенная в радиусе составляет 5 миллиардов световых лет, и предположить, что она наполнена крошечными частицами размером с электрон, было подсчитано, что во Вселенной могут существовать приблизительно 10130 частиц. Каждая структура, каждый процесс, каждая система, каждое "событие" во Вселенной должно состоять из этих частиц в различных комбинациях и взаимодействиях. Если очень щедро предположить, что каждая частица может принять участие в 1020 (то есть, в ста квинтиллионах) событий каждую секунду, а затем предоставить 1020 секунд космической истории (это соответствовало бы 3 000 миллиардам лет или в 100-200 раз больше, чем современная оценка возраста Вселенной), то самое большое мыслимое количество отдельных событий, которые могли бы иметь место во всем космосе и времени, равнялось бы:

10130х 1020 х 1020 =10170 событий

Почему именно так? Пусть объяснит доктор Гамов: "Здесь мы имеем правило "умножения вероятностей", которое утверждает, что, если вы хотите несколько различных вещей, вы можете определить математическую вероятность их получения посредством умножения математических вероятностей получения каждой отдельной вещи" (1961, с. 208). Или, как утверждал Адлер: "Разбейте эксперимент на последовательность маленьких шагов. Подсчитайте количество возможных результатов каждого шага. Затем перемножьте эти числа" (1963, с. 58-59). Для того чтобы появилась жизнь, одно из этих событий (или их некая комбинация) должно свести определенное количество этих частиц вместе в системе с достаточным порядком (или сохраненной информацией), чтобы она смогла сделать копию самой себя (воспроизвестись). И эта система должна появиться по чистой случайности.

Однако, проблема в том, что любая живая клетка или любой новый орган, который должен быть добавлен к любому существующему животному, - даже самая простая репликационная система, которую только можно представить, - должен был бы содержать гораздо больше сохраненной информации, чем представленное даже таким гигантским числом, как 10170. По сути дела, Марсель Э. Голе, ведущий ученый в области теории информации, подсчитал вероятность того, что такая система могла создать саму себя, и она равна 1 к 10450 (1961, с. 23). Фрэнк Сэлисбери установил число 1 к 10415 (1969, 1971). Если принять число доктора Голе, то шансы любого случайного упорядочения частиц в репликационную систему составляют по меньшей мере 1 к 10450. Это истинно даже в том случае, если это растянуть во времени и в виде целого ряда связанных событий. Голе получил это число на предположении о том, что это было достигнуто серией из 1 500 последовательных событий, причем каждое из них имеет довольно высокую степень вероятности 1⁄2 (обратите внимание, что 21500=10450). Вероятность этого была бы еще меньше, если бы это произошло в одном случайном событии! Следовательно, было бы справедливо прийти к выводу, что вероятность того, что самая простая репликационная система, которую только можно представить, произошла только однажды за все время во Вселенной благодаря случаю, равняется:

Когда вероятность того, что любое событие может произойти, меньше, чем одно из числа событий, которые вообще могли бы произойти, - то есть, как рассматривалось выше, меньше, чем 1/170, - то вероятность этого события считается математиками равной нулю. Следовательно, можно сделать вывод, что шансы происхождения жизни абсолютно невозможны. Почему так? Гамов, использовав в качестве примера простое подбрасывание монеты, объяснил причину истинности этого принципа.

Таким образом, если при 2, 3 или даже 4 подбрасываниях шансы выпадения только орла или только решки все еще заметны, то в 10 подбрасываниях даже 90 процентов орлов или решек слишком невероятны. Для еще большего количества подбрасываний, скажем, 100 или 1000, кривая вероятности становится острой, как игла, и возможность получения даже небольшого отклонения от равного распределения практически становится равной нулю (1961, с. 209).

Коппедж, комментируя это высказывание Гамова, отметил, что:

Теория вероятности применима в основном к длительным периодам. Если вы подбросите монету всего лишь несколько раз, то результаты могут значительно отличаться от усредненных. Однако, если вы продолжите эксперимент, он выровняется до почти абсолютной предсказуемости. Это называется "законом больших чисел". Длительный эксперимент служит для усреднения колебаний, которые вы можете получить в короткой серии опытов. Эти отклонения поглощаются средним числом, полученным в ходе длительных наблюдений. Когда речь идет о большом количестве попыток, то можно вполне положиться на закон средних чисел. Это правило, названное однажды "законом больших чисел", имеет центральное значение в этой области вероятности. Кстати, в широко распространенном смысле, теория вероятности, законы случайности и наука вероятности могут считаться просто различными выражениями одного общего предмета (1973, с. 47-48).

Генри Моррис в написанной им главе книги "Что такое наука сотворения?" говорит:

Иногда выдвигается возражение, что, даже если вероятность живой системы равна 10-280, любая другая особая комбинация частиц могла бы также иметь схожую вероятность, так что одна также вероятна, как и другая. Могут даже быть другие комбинации, отличные от тех, с которыми мы знакомы на земле, которые также могли бы оказаться живыми. Такие утверждения упускают из виду тот факт, что в любой группе частиц есть гораздо больше бессмысленных комбинаций, чем упорядоченных комбинаций. Например, если в системе есть четыре компонента, соединенных линейно, только у двух (1-2-3-4, 4-3-2-1) из 24 возможных комбинаций есть порядок, действительно имеющий смысл. Это соотношение быстро уменьшается при увеличении количества компонентов. Чем сложнее и упорядоченнее система, тем она уникальнее среди своих возможных соперников. Следовательно, это возражение лишено оснований. В примере, процитированном выше, смысл имела бы только одна комбинация. И будет 10280 комбинаций, которые не имели бы смысла (1987, с. 272-273, выделено мной - Б.Т.).

Другие авторы подчеркивали эту же мысль. Например, Уай-сонг приходит к выводу:

В стремлении определить, будут ли получены желаемые результаты, всегда принимайте во внимание то, что дроби, используемые в вычислении вероятности, имеют две стороны. Одна говорит вам о возможности того, что что-то произойдет, а другая - то, что это же событие не произойдет; то есть, если шансы того, что определенное событие произойдет, равны 1 к 10 (10%), то, подобным образом, шансы того, что оно не произойдет, составляют 9 к 10 (90%). Кто может разумно полагать, что монета упадет орлом вверх сто раз подряд, когда шансы этого составляют:
1 = (.000000000000000000000000000001%),
1 000 000 000 000 000 000 000 000 000 000

а вероятность того, что это не произойдет, равна

999 999 999 999 999 999 999 999 999 999 = (.000000000000000000000000000001%),
1 000 000 000 000 000 000 000 000 000 000

Вероятность того, что событие не произойдет, это то, во что мы должны верить, если хотим остаться реалистами (1976, с. 80-81).

Не только чрезвычайная невероятность заставляет нас сомневаться в сценарии химической эволюции; упорядоченная сложность устройства жизни заставляет нас еще больше сомневаться в эволюции. Уже были задокументированы комментарии эволюционистов о том, что нет известного механизма, который мог бы объяснить генетический код, рибосомы и т.п. Так как это истинно, то просто удивительно читать раздел Карла Сагана "Происхождение жизни" в "Британской энциклопедии". Рассматривая бактерию Escherichia coli, доктор Саган отметил, что этот один "простейший" организм содержит 1x1012 (триллион) бит информации, сохраненной в ее генах и хромосомах, и затем делает наблюдение, что, если бы подсчитали количество букв в каждой строчке каждой книги в самой большой библиотеке мира (10 миллионов томов), мы получили бы примерно один триллион букв. Другими словами, количество данных (информации), содержащейся примерно в 10 миллионах книг, содержится в генетическом коде "простейшей" бактерии Е. coli! Тем не менее, нас просят поверить, что этот удивительный организм с его очевидным сложным устройством произошел в результате совершенно случайных процессов.

В свете наблюдений доктора Сагана о бактерии Е. coli! будут уместны комментарии французского зоолога Пьера-Поля Грассэ.

Бактерии, несмотря на то, что они производят значительное внутривидовое разнообразие, проявляют значительную преданность своему виду. Бацилла Escherichia coli, чьи наследственно измененные формы подверглись тщательному изучению, служит наилучшим примером. Читатель согласится, что удивительно, если не сказать больше, пытаться подтвердить эволюцию и раскрыть ее механизмы, а затем выбрать в качестве материала для этого исследования существо, которое практически остается неизменным в течение миллиарда лет [по эволюционным меркам - Б.Т.] (1977, с. 87).

Разве не интересно, что сложное устройство кода ДНК/РНК существовало миллиард лет назад как результат случайных процессов, однако, такой простой организм, как Е. coli, стабильно и неизменно воспроизводил свой генетический код на протяжении всех этих лет? Р.У. Каплан, который потратил многие годы на исследование возможности эволюционного происхождения жизни предположил, что вероятность образования простейших живых организмов посредством стихийных процессов равна 1 к 10130. Затем он утверждал: "Отсюда следует вывод, что жизнь не могла возникнуть без информационного донора" (1971, с. 319).

Креационисты утверждают, что этим "донором" был Создатель, и что эволюционная модель не может обойти основополагающие законы вероятности. Эволюционист Ричард Доукинс однажды заметил: "Чем более невероятным является что-либо с точки зрения статистики, тем менее мы можем поверить, что это просто произошло посредством слепого случая. На поверхности, очевидная альтернатива случаю это обладающий разумом Создатель" (1982, с. 130, выделено мной - Б.Т.). Вовсе не "поверхностно" учить, как это делают креационисты, тому, что создание предполагает наличие Создателя. И также не поверхностно отстаивать то, что наш замечательно устроенный мир вряд ли может быть следствием "слепого случая". Даже такие эволюционисты, как Доукинс, готовы признать (хотя это им не нравится), что "очевидная альтернатива" шансу это обладающий разумом Создатель, а именно на это указывали креационисты все эти годы.

Рассмотрев вопрос о том, возможно ли механистическое происхождение жизни с точки зрения статистики, давайте теперь исследуем его логическую вероятность. Эволюционисты любят образовывать гигантские числа, как мы рассмотрели выше, чтобы затем мимоходом заявить, что "произойти может все, дайте только время". Они указывают на то, что, с точки зрения вероятности, даже один шанс предполагает, что событие возможно. Мы уже показали, что это не так. Однако, эти же самые эволюционисты забывают о том, что логически эти сценарии не просто невероятны, они невозможны. Спраул, Герстнер и Линдсли пришли к выводу:

Однако, факт состоит в том, что мы имеем не случайное сотворение. Мы должны стереть единицу, за которой следует большое количество нулей. Каковы реальные шансы того, что вселенная возникла случайно? Ни одного. Случай не может сотворить ни одной молекулы, не говоря уже о целой вселенной. Почему нет? Шанс это ничто. Он нечто несуществующее. Он не имеет бытия, силы или энергии. Он не может ничего произвести, ибо в нем нет причинной силы, в нем нет сущности. Шанс это nomina [имя - Б.Т.], а не res [вещь - Б.Т.]; это слово, описывающее математические вероятности, которое, посредством любопытного действия двусмысленности, подпадает под рассмотрение как нечто реально существующее с реальной силой, даже высшей силой, силой сотворения. Сказать, что вселенная сотворена случаем, означает сказать, что вселенная сотворена ничем, другой вариант самосотворения (1984, с. 118, выделено в оригинале).

Эти авторы не единственные, признавшие то, что некоторые из их коллег не смогли разглядеть. Клод Тресмонтан, выдающийся философ науки из Парижского университета, утверждал:

Ни одна теория случайности не может объяснить сотворение мира. До того как случай может послать атомы, кружащиеся в безграничной пустоте, эти атомы должны существовать! Должно быть объяснено существование мира и материи. Бессмысленно утверждать, что случаем можно объяснить сотворение бытия (1967, с. 46).

На впечатляющем научном симпозиуме, проводившемся в Институте Уистара в Филадельфии, математик Муррей Иден обратился к представлению о том, что каким-то образом стихийные, случайные процессы могут объяснить окончательный успех эволюции. Он сказал:

Мы убеждены, что, если "случайности" придать серьезное и ответственное толкование с вероятностной точки зрения, то постулат о случайности становится невозможным, и адекватной научной теории эволюции придется ждать открытия и установления новых природных законов - физических, физико-химических и биологических" (1967, с. 109).

Эволюционистам давно пора это признать. Когда, по словам сторонников теории, единственный способ для ее признания и распространения это установление абсолютно новых законов в физической, химической и биологической науках, логическая невозможность такой теории при нынешних естественных законах вряд ли нуждается в дальнейших комментариях. Эволюция это всего-навсего теория, и, следовательно, она должна быть отвергнута, потому что она невозможна как с точки зрения вероятности, так и логики.


ОКАМЕНЕЛОСТИ - ЛЕТОПИСЬ ПРОШЛОГО

Известный эволюционист Ле-Грос Кларк однажды заметил, что "... по-настоящему важное подтверждение эволюции должно прийти от палеонтолога, который занимается изучением окаменелостей" (1955, с. 7). Действительно, доктор Кларк был прав в такой оценке. Если и будет когда-либо какое-нибудь эмпирическое свидетельство в пользу эволюции, оно непременно должно прийти от того, что называется "летописью камней", ибо здесь и только здесь будут найдены подлинные исторические доказательства любого эволюционного сценария. В прошлом некоторые люди, не зная подлинных фактов этого вопроса, были уверены, что именно в "музее природы" эволюционисты в конечном итоге смогут обрести последнюю и неопровержимую позицию против сотворения. Однако, как оказывается, некоторые из самых убедительных свидетельств в пользу сотворения находятся именно в окаменелостях.

Тот факт, что окаменелости существуют и представляют окружающую среду, в которой они некогда жили, не подвергается сомнению. Но у креационистов вопросы вызывает то толкование, которое придают окаменелостям эволюционисты. Например, общепризнано, что методология эволюционистов в толковании как местонахождения, так и значимости различных окаменелостей в гелогическом строении, основывается на порочном замкнутом круге мышления. Этот процесс начинается с предположения о том, что жизнь развивалась от простого к сложному (то есть, эволюция верна). На этом основании окаменелости располагаются по порядку от простого к сложному. "Вот так!" - говорит эволюционист, - "Последовательность окаменелостей идет от простого к сложному. Это подтверждает наше первоначальное предсказание о том, что окаменелости должны показывать, как жизнь с течением времени становилась более сложной, и, следовательно, окаменелости доказывают истинность эволюции." В конечном итоге предположение (которое по определению не является доказанным) используется для "доказательства" эволюционной теории. Этот логически ошибочный довод не избежал внимания даже исследователей-эволюционистов. Р.Р. Уэст отмечал:

Вопреки тому, что пишет большинство ученых, окаменелости не подтверждают дарвиновскую теорию эволюции, потому что мы используем именно эту теорию (есть несколько) для толкования окаменелостей. В результате мы виновны в "замкнутом мышлении", если мы говорим, что окаменелости подтверждают эту теорию (1968, с. 216).

Однако, такое "замкнутое мышление по кругу" не может быть принято в качестве обоснованного довода в пользу эволюции.

Мы хотим подчеркнуть, что подлинные факты, полученные при изучении окаменелостей, должны рассматриваться без ссылок на навязанные эволюционистами "последовательности" и/или концепции длительных периодов. Из вышеприведенных цитат очевидно, что окаменелости представляют значительную часть того, что говорят эволюционисты, и, несомненно, большинство палеонтологов являются эволюционистами. Но это не означает, что эволюционисты имеют исключительные права на изучение окаменелостей. Необходимо отделить научные факты от философских предположений и принимать решения, основанные на этих фактах.

Вопрос, который мы должны задать, формулируется следующим образом. Что подтверждает летопись окаменелостей: сотворение или эволюцию? Для того чтобы установить неодарвиновскую эволюцию, ее защитники должны иметь возможность показать промежуточные, или переходные, формы между животными и растениями в каждом из основных таксономических подразделений. Эта система, разработанная шведским биологом Карлом Линнеем, классифицирует организмы по нескольким различным уровням, начиная с самого широкого (царство) и постепенно сужая через тип, класс, отряд (подкласс), семью, род, вид и подвид. Эволюционисты предполагают общий порядок на уровне типа, начиная с одноклеточных организмов (например, бактерии), затем переход к "простым" многоклеточным организмам (например, губки), к моллюскам (например, гребешки), к членистоногим (например, крабы), а затем к хордовым (например, человек). На более развернутом уровне, скажем, на уровне классов животных, порядок может начинаться с хрящевых рыб (например, акулы), а затем переход к костистым рыбам, к земноводным (например, лягушки), к рептилиям (например, крокодилы), а затем к млекопитающим (например, человек). Практически каждый учебник по биологии содержит эволюционные "древа жизни", которые показывают именно эти последовательности. Несомненно, такие значительные, но) постепенные изменения должны отражаться в окаменелостях.

Сам Чарльз Дарвин говорил о том, что в окаменелостях должны быть "бесчисленные переходные звенья". Десятая глава книги "Происхождение видов" озаглавлена "О несовершенстве геологической структуры". В ней Дарвин утверждал, что ввиду процесса естественного отбора, "количество промежуточных разновидностей, которые существовали прежде, [должно] быть поистине огромным". Однако, далее он признает:

Геология, несомненно, не преподносит никакой подобной расположенной в последовательном порядке органической цепи; и это, возможно, самое очевидное и серьезное возражение, которое может быть выдвинуто против этой теории. Я полагаю, что объяснение кроется в крайнем несовершенстве геологической структуры (1956, с. 292-293).

Это действительно было проблемой теории Дарвина, и все также остается проблемой для современной версии неодарвиновской эволюции. В конце концов, разве не смешно ожидать от людей того, что они примут научную теорию за истину, в то время как ее защитникам приходится объяснять, почему не существуют самые убедительные доказательства? Это подобно прокурору, ведущему дело об убийстве, который в своей первой речи заявляет: "Мы знаем, что ответчик виновен в убийстве, хотя мы не можем найти мотив, оружие, тело или свидетелей".

Конечно, верно то, что окаменелости не дают совершенную картину, ибо некоторые слои, потенциально содержащие окаменелости, на определенных уровнях в некоторых местностях могли быть удалены или потревожены эрозией или тектонической деятельностью. Но Дарвин предположил еще одну причину несовершенства повествования, которое ведут окаменелости - недостаточные поиски. В 1859 году большая часть находок окаменелостей производилась в Европе и Соединенных Штатах. Однако, спустя более 125 лет дополнительных палеонтологических работ, уже невозможно подтвердить слова Дарвина. Геолог-эволюционист Т.Н. Джордж из Великобритании утверждал: "Более нет нужды оправдываться в бедности летописи окаменелостей. В некотором смысле их количество стало почти неуправляемо огромным, и находки опережают обработку" (1960, с. 1).

Хотя верно то, что прежде некоторые эволюционисты прибегали к окаменелостям в попытке подтвердить свою теорию, сегодня дела обстоят иначе. Несколько лет назад британский эволюционист Марк Ридли написал статью, защищавшую концепцию эволюции как "научный факт", однако, ему пришлось признать то, что стало общеизвестно среди людей, вовлеченных в полемику по вопросу о сотворении или эволюции: "Ни один настоящий эволюционист, будь то сторонник постепенной или скачкообразной эволюции, не использует окаменелости как свидетельство в пользу теории эволюции, противопоставленной особому сотворению" (1981, 90:831).

Предсказания двух моделей

При рассмотрении свидетельств, представляемых окаменелостями, крайне необходимо в точности знать, что предсказывают эволюционная и креационистская модели, чтобы иметь возможность сравнить эти предсказания с реальными данными. С одной стороны, эволюционная модель предсказывает: (а) "Самые старые" породы должны содержать свидетельство наиболее "примитивных" форм жизни, способных превратиться в окаменелости; (б) более "молодые" породы должны содержать более "сложные" формы жизни; (в) должно быть очевидное постепенное изменение "от простого к сложному"; и (г) должно присутствовать большое количество переходных форм (как признавал сам Дарвин, которого мы цитировали выше). С другой стороны, креационистская модель предсказывает: (а) "Самые старые" породы не всегда содержат свидетельства о самых "примитивных" формах жизни, а более "молодые" породы не всегда содержат свидетельства о более "сложных" формах жизни; (б) Необязательно должен проявляться постепенный переход форм жизни "от простого к сложному"; вместо этого должен быть внезапный "взрыв" различных и высокоорганизованных форм жизни; и (в) не может быть регулярного и систематического присутствия переходных форм, потому что переходные формы не существуют.

При исследовании предсказаний каждой из этих двух моделей в свете реальных данных становится очевидно, что свидетельства, получаемые при изучении окаменелостей, убедительно выступают против эволюции за сотворение, и это объясняет, почему такой ученый, как доктор Ридли, призывает эволюционистов более не использовать окаменелости как доказательство эволюции. Во-первых, давайте рассмотрим предсказания эволюционной модели о том, что окаменелости должны содержать свидетельство постепенного перехода форм жизни от простого к сложному. До недавнего времени исследование до-кембрийского слоя геологической таблицы не обнаружило никаких неоспоримых свидетельств многоклеточных окаменелых форм, в то время как кембрийский слой (следующий геологический период) показывает внезапный "взрыв" форм жизни. В течение многих лет это было серьезной и основополагающей проблемой в эволюционной теории. Сегодня эволюционисты утверждают, что они обнаружили в слое кембрийского периода многоклеточных животных, не имевших ни раковин, ни скелетов. Эти находки, получившие название "Эдиакарский комплекс окаменелостей", по словам эволюционистов, включают животных, напоминающих медуз, кольчатых червей и возможных родственников кораллов. Но даже в свете этих новых находок, у теории эволюции все еще остается серьезная, основополагающая проблема. Генетик Джон Клотц объяснил, почему.

Все животные типы представлены в кембрийском периоде за исключением двух малых типов мягкотелых (которые, возможно, присутствовали там, не оставив окаменелостей) и хордовых. Возможно, что там присутствовали даже хордовые, потому что в породах кембрийского периода был найден объект, напоминающий рыбу. Вряд ли возможно, чтобы все эти формы зародились в этот период; тем не менее, нет никаких свидетельств того, что многие из них существовали до кембрийского периода (1972, с. 193-194).

Со времени опубликования книги доктора Клотца в кембрийских породах были действительно обнаружены хордовые (см. Репетски, 1978, с. 529-531). Проблема "недостающих предков" в кембрийских породах также остра, как и прежде. В одном научном тексте мы встречаем такой комментарий:

Даже теоретически огромный биологический прыжок от примитивных организмов к кембрийской фауне представляет значительные проблемы. Необходим целый ряд трансформаций, чтобы одноклеточные протозоа (простейшие) превратились в сложно устроенных животных, таких как омар, краб или креветка. Новые формы жизни, которые появляются в Кембрии, не были попросту скоплениями подобных клеток; они были сложными, полностью сформировавшимися животными с большим количеством клеток, имевших особое предназначение. ... Новые кембрийские животные представили поразительный прыжок к более высокому уровню специализации, организации и интеграции" (Американ Сайентифик Аффилиэйшен, 1986, с. 35,37).

Эволюционисты хотят, чтобы мы поверили, будто от таких "предков", которые были найдены в Эдиакарском комплексе, "эволюционировали" все основные типы животных в тот период времени, который представлен прыжком между до-кембрийским и кембрийским периодами. Это не только невозможно, но и неразумно.

Во-вторых, если окаменелости подтверждают эволюцию, то они должны демонстрировать однозначную последовательность полностью функциональных промежуточных форм. Под "однозначным" и "функциональным" мы понимаем то, что должны быть исполнены определенные условия до того, как организм (ископаемый либо живущий) будет признан действительно промежуточной формой. Генри Моррис отметил, что истинно промежуточные формы должны проявлять:

(1) переходные или зарождающиеся структуры, такие как получешуйки/полуперья у рептилий/птиц; (2) ряд постепенно изменяющихся промежуточных форм от одного основного класса к другому, а не резкие изменения; (3) соотношение даже резких изменений со сменой геологического времени (1982а, с. 28).

Первое из этих условий для существования переходных форм не удовлетворяется окаменелостями. Например, существует множество форм млекопитающих, но все они равно млекопитающие; птицы отличаются огромным разнообразием, но они остаются представителями орнитофауны. Более того, все млекопитающие по своим отличительным признакам равно отделены от всех форм немлекопитающих, и все птицы имеют опознавательные и основополагающие отличия от всех других видов - границы между ними настолько четки. Настоящие переходные или зарождающиеся структуры так никогда и не были найдены. Причиной этому служит очевидный замысел в отношении любого живого существа, будь то бактерия или кит, гриб или орхидея. Части организма так замечательно и функционально действуют все вместе, что изменить один-единственный компонент в одном органе или теле означало бы уничтожить весь механизм. Палеонтолог Стивен Дж. Гоулд из Гарварда писал:

Отсутствие ископаемых свидетельств в пользу промежуточных стадий между основными переходами в органическом мире, наша неспособность во многих случаях даже в воображении сконструировать функциональные промежуточные формы была неизменной и мучительной проблемой для повествований эволюции о последовательных изменениях (1980, с. 127).

Когда обнаруживается новый вид (будь то ископаемый или живой), он либо в совершенстве вписывается в хорошо известные современные группы, либо узко специализирован и принадлежит к своей собственной уникальной группе и не имеет отношения (эволюционного или нет) к любому другому типу растений или животных. Эта степень постоянства представляет проблему в нахождении эволюционной последовательности, которая бы удовлетворяла второму требованию. Классическим примером первого случая (то есть, ископаемым, которое замечательным образом вписывается в уже существующие таксономические группы) является исчезнувший археоптерикс, которого объявили "недостающим звеном" в предполагаемом сценарии эволюции от рептилий к птицам. Хотя мягкие ткани не сохранились, и определенные признаки скелета сходны с рептилиями, его перья и крылья полностью сформированы для осуществления мощного полета. Изучение мозговой ткани из внутренней части черепа образца также указывает на то, что его следует классифицировать как полноправного представителя орнитофауны, а не рептилиеподобную птицу или птицеподобную рептилию (см. Джерисон, 1968, с. 1381-1382; подробную информацию об археоптериксе см. Гиш, 1985, с. 110-117).

Поиски переходных форм также проводились среди живых существ, но опять же, предполагаемые звенья оказывались отличными от других видами или типами. Протоптеры (род рыб класса двоякодышащих) могли бы считаться классическим примером живого звена, которое могло бы считаться промежуточной формой между рыбами и земноводными. Они имеют жабры и плавники как рыбы, но легкие и сердце, как земноводные животные. Однако, жабры протоптеров полностью рыбоподобные, а их сердце совершенно такое же, как сердце земноводного - системы индивидуальных органов ни в коем случае не являются переходными.

В отношении второго случая (то есть, организма настолько уникального, что он не вписывается ни в одну из существующих таксономических групп), в океанских глубинах и в различных геологических пластах, богатых окаменелостями, были обнаружены своеобразные организмы, но все они были прежде неизвестными формами. Некоторые настолько отличны от того, что было известно раньше, и, следовательно, несвязанны с другими видами в эволюционном смысле, что пришлось создавать целые новые типы для их классификации.

Доктор Гоулд находит эти пробелы в летописи окаменелостей интересными, потому что он рассматривает их как свидетельство, подтверждающее теорию "разорванного равновесия", которую он и Нильс Элдредж предложили в качестве объяснения того, почему окаменелости не содержат переходных форм (см. Томпсон, 1989). Однако, следующее высказывание ученого такого калибра служит существенным приговором неодарвиновской эволюции. Гоулд полагает: "Все палеонтологи знают, что окаменелости содержат слишком мало в смысле промежуточных форм; переходы между основными группами характерно обрывочны" (1977а, с. 24). Таким образом, разрывы в летописи окаменелостей существуют, потому что не были найдены переходные формы, необходимые для их заполнения. Эти разрывы действительно очень реальны - слишком реальны, чтобы их отрицать или не замечать.

Третье требование для переходных форм также не удовлетворяется окаменелостями, потому что когда в них встречаются определенные организмы, они кажутся совершенно приспособленными к своей окружающей среде и полностью соответствующими своему виду. Например, летучие мыши внезапно появляются в окаменелостях примерно 60 миллионов лет назад (в соответствии с эволюцинной шкалой), однако, им не предшествовали никакие известные переходные формы; и они незначительно отличаются от современных видов. Это только одно из множества исключений. Сказать, что общая тенденция от простого к сложному, которая, якобы, проявляется в окаменелостях, подтверждает эволюцию подобно тому, чтобы сказать, что, чем сильнее и жестче становится человек, тем большего успеха он добивается. Истинность этой аналогии может быть применима в редких случаях и в некоторых областях, как, например, в джунглях, на боксерском ринге или борцовской арене, но как быть в случае с худощавым миллионером?

И вообще, кто определяет понятие "успеха"? Можно с уверенностью сказать, что совершенно противоположное установленным эволюционным предположениям не только может быть, но и было продемонстрировано. Например, так называемый "кембрийский взрыв" (предположительно начавшийся около 600 миллионов лет назад) показывает внезапное появление представителей всех основных типов беспозвоночных, каждый из которых имеет явные характеристики своего класса, и ни один - предшествующие переходные формы. То же самое происходит с типами позвоночных в первой половине палеозойского периода (предположительно, 400 миллионов лет назад) и цветущими растениями в меловом периоде (137 миллионов лет назад по оценкам эволюционистов). Обратите внимание на эти слова ведущего палеонтолога Джорджа Гейлорда Симпсона, сказанные им еще в 1953 году: "Большинство новых видов, родов и семейств и практически все категории, превышающие уровень семейств, появляются в окаменелостях внезапно, и к ним не ведут известные, постепенные, полностью переходные последовательности" (с. 360).

Ситуация значительно изменилась в худшую сторону с тех пор, как доктор Симпсон сделал это наблюдение. Например, Гиш и его соавторы комментируют:

Не было найдено ни одного промежуточного ископаемого, как можно было бы ожидать на основе эволюционной модели, между одноклеточными животными и беспозвоночными, между беспозвоночными и позвоночными, между рыбами и земноводными, между земноводными и рептилиями, между рептилиями и птицами или млекопитающими, или между "низшими" млекопитающими и приматами (1981, с. IV).

В журнале "Эволюция" Дэвид Киттс напомнил своим коллегам:

Несмотря на выразительные обещания о том, что палеонтология даст возможность "увидеть" эволюцию, она представила мрачные трудности для эволюционистов, самая печально известная из которых это наличие "разрывов" в окаменелостях. Эволюции необходимы промежуточные формы между видами, а палеонтология их не предоставляет (1974, с. 466, выделено мной - Б.Т.).

Доктор Гоулд пошел еще дальше, когда утверждал, что "чрезвычайная редкость переходных форм в окаменелостях продолжает существовать как производственная тайна палеонтологии. Эволюционное древо, которое украшает страницы наших учебников, имеет достоверные данные только на кончиках и узлах своих веток: остальное - это подразумеваемое, каким бы разумным оно ни казалось, а не свидетельства окаменелостей" (19776, с. 13). И он привел две характеристики окаменелостей, которые нельзя обойти вниманием:

(1) Неизменяемость: большинство видов не проявляют непосредственных изменений за время своего пребывания на земле. Они появляются в окаменелостях, имея такой же вид, как и при исчезновении ... . (2) Внезапное появление: в любой отдельно взятой местности какой-либо вид не возникает постепенно путем равномерной трансформации своих предков; он возникает сразу же и "полностью сформировавшимся" (1977б, с. 13, выделено мной - Б.Т.).

Может возникнуть впечатление, что такие эволюционисты, как Киттс, Гоулд и Симпсон, одиноки в таких мыслях или говорят об "аномалиях". Это не так. В 1978 году палеонтолог Колин Паттерсон, редактор журнала, издаваемого Британским музеем естественной истории в Лондоне, и один из ведущих авторитетов в области эволюции двадцатого столетия, написал книгу под названием "Эволюция". В этой книге он отвел ископаемым окаменелостям только шесть или семь страниц (большую часть которых занимают графики и таблицы). 5 марта 1979 года Лютер Сандерлэнд (Нью-Йорк) написал доктору Паттерсону письмо, задав именно этот вопрос (и некоторые другие). Ответ доктора Паттерсона от 10 апреля 1979 года был напечатан в августовском номере "Бюллетеня библейской науки" за 1981 год. У меня имеется точная фотокопия письма доктора Паттерсона, отпечатанного на бумаге с логотипом Британского музея. Среди прочего, доктор Паттерсон сказал:

... Я полностью согласен с вашими комментариями об отсутствии в моей книге прямых примеров эволюционных переходов. Если бы я знал о них, живых или ископаемых, я бы, несомненно, включил их ... . Однако, сложно возражать Гоулду и сотрудникам Американского музея, когда они говорят, что нет переходных окаменелостей. ... Я скажу откровенно - нет ни одного ископаемого, на основе которого можно было бы привести вполне обоснованный довод (1979, выделено мной - Б.Т.).

Это тот самый Колин Паттерсон, который заявил в телепрограмме Би-Би-Си:

... Мы имеем доступ к верхушке дерева; само дерево - это теория, и люди, которые претендуют на знание этого дерева и того, как происходило ответвление веток и сучков, по моему мнению, говорят неправду (1982).

Креационистская модель предсказывает внезапный "взрыв" жизни - полностью сформировавшихся растений и животных. Креационистская модель предсказывает сочетание форм жизни. Креационистская модель предсказывает систематическое отсутствие переходных форм. Свидетельства, полученные при изучении окаменелостей, наглядно показывают: (а) внезапное появление полностью сформировавшейся жизни; (б) комбинацию форм жизни (например, почти все, если не все, типы в кембрийском периоде); и (в) значительный недостаток или отсутствие переходных форм. В 1976 году в своем президентском обращении к Британской геологической ассоциации Дерек В. Эйджер заявил:

Наверняка имеет значение то, что практически все рассказы об эволюции, которые я слышал в бытность студентом, ... теперь развенчаны. ... Следует отметить, что, если мы детально исследуем окаменелости, будь то на уровне классов или видов, мы обнаруживаем - снова и снова - не постепенную эволюцию, но внезапное появление одной группы за счет другой (1976, с. 132-133).

Несомненно, эволюционисты сегодня оказались в затруднительном положении. Они не могут найти ни переходных форм, наличия которых требует их теория, ни механизма для объяснения того, как вообще проходил предполагаемый эволюционный процесс. При этом факты соответствуют креационистской модели.


ЗАКЛЮЧЕНИЕ

Доказательства, подобные тем, которые размещены в названиях глав этой книги, можно умножать снова и снова. Однако, смысл этого в том, что у креационистов есть внушительный арсенал доказательств для подтверждения вывода о том, что Креационистская модель лучше соответствует имеющимся научным фактам, чем эволюционная модель. Одностороннее внушение идей этой материалистической философии ученикам в государственных школах в нашем плюралистичном, демократическом обществе есть нарушение академических и религиозных свобод. Более того, это скверная наука и скверное образование. Чтобы исправить эту невыносимую ситуацию ученые- креационисты предлагают, исключая использование Библии или любой другой религиозной литературы, преподавать в школах научные свидетельства, которые могут быть представлены в пользу сотворения или эволюции, тщательно и беспристрастно. В этом случае ученики, исследовав все данные и рассмотрев каждую альтернативу, смогут взвесить подтекст и последствия каждой точки зрения и сами решить, что заслуживает доверия и отвечает здравому смыслу. Это есть хорошее образование и хорошая наука в лучших традициях академической свободы.

Даже Дарвин в "Введении" к книге "Происхождение видов" утверждал:

Мне хорошо известно, что факты практически каждого вопроса, рассмотренного в этой книге, могут быть использованы с тем, чтобы сделать выводы, прямо противоположные тем, к которым пришел я. Справедливый результат может быть достигнут только при помощи полноценных формулировок и взвешивания фактов и аргументов по обе стороны каждого вопроса ... (1956, с. 18).

Но многие эволюционисты стремятся замять все те сомнения, которые возникают изнутри или извне научных или образовательных устоев, скрывая погрешности и слабости эволюции и непреклонно противостоя научному рассмотрению сотворения. Почему это происходит? Есть два возможных объяснения. Во-первых, возможно, что эволюционисты считают студентов слишком невежественными или слишком безграмотными, чтобы раскрывать им эти соперничающие представления о происхождении жизни. Таким образом, их нужно "защитить" и внушить им "правильные" идеи со стороны тех, кто считает себя интеллектуальной элитой - единственно владеющей истиной. Во-вторых, тщательно и намеренно соорудив эту хрупкую башню, в которой одна гипотеза накладывается на другую, эволюционисты вполне могут осознавать тот факт, что эволюции придется туго, если ей бросить открытый и определенный вызов со стороны ученых- креационистов, и, если это произойдет, большинство студентов примут сотворение как лучшую из двух концепций о происхождении жизни. В любом случае, студенты должны получить все свидетельства, чтобы эти две альтернативные концепции происхождения жизни - сотворение и эволюция - могли свободно соперничать на рынке идей.

БИБЛИОГРАФИЯ

Abercrombie, M., C. Hickman, and M. Johnson (1961), A Dictionary of Biology (Baltimore, MD: Penguin).
Ackerknect, E.N. (1973), "Rudolf Virchow," Encyclopaedia Britannica, 23:35.
Adler, Irving (1963), Probability and Statistics for Everyman (New York: John Day).
Ager, Derek V. (1976), "The Nature of the Fossil Record," Proceedings of the Geological Association, 87[2]: 131 -159.
American Scientific Affiliation (1986), Teaching Science in a Climate of Controversy (Ipswich, MA).
Andrews, E.H. (1978), From Nothing to Nature (Welwyn, Hertfordshire, England: Evangelical Press).
Asimov, Isaac (1972), Isaak Asimov's Biographical Encyclopedia of Science and Technology (New York: Avon).
Ayala, Francisco (1968), "Genotype, Environment, and Population Numbers," Science, 162:1436.
Ayala, Francisco (1978), "The Mechanisms of Evolution," Scientific American, 239[3]:56-59.
Bateson, William (1914), Nature, August 20.
Borel, Emile (1962), Probabilities and Life (New York: Dover).
Borel, Emile (1965), Elements of the Theory of Probability (Englewood Cliffs, NJ: Prentice-Hall).
Cairns-Smith, A.G. (1985), Seven Clues to the Origin of Life (Cambridge: Cambridge University Press).
Clark, LeGros (1955), Discovery, January.
Coppedge, James E. (1973), Evolution: Probable or Improbable? (Grand Rapids, Ml: Zondervan).
Craig, William Lane (1979), The Existence of God and the Beginning of the Universe (San Bernardino, CA: Here's Life Publishers).
Craig, William Lane (1984), Apologetics: An Introduction (Chicago, 1L: Moody).
Darwin, Charles (1956 edition), The Origin of Species (London: J.M. Dent&Sons).
Davis, Georgs E. (1958), ((Scientific Revelations Point to a God," The Evidence of God in an Expanding Universe, ed. John C. Monsma (New York: G.P. Putnam's Sons).
Davis, Percival and Dean Kenyon (1989), Of Pandas and People (Dallas, TX: Haughton).
Dawkins, Richard (1982), "The Necessity of Darwinism,)) New Scientist, Vol. 94, April 15.
Dawkins, Richard (1986), The Blind Watchmaker (New York: W.W. Norton).
Denton, Michael (1985), Evolution: A Theory in Crisis (London: Burnett).
Dickerson, Richard E. (1978), "Chemical Evolution and the Origin of Life," Scientific American, 239[3]:70-110.
Eden, Murray (1967), ((Inadequacies of Neo-Darwinian Evolution as a Scientific Theory," Mathematical Challenges to the Neo-Darwinian Interpretation of Evolution, ed. Paul S. Moorhead and Martin M. Kaplan, Wistar Symposium No. 5 (Philadelphia, PA: Wistar Institute).
Edey, Maitland and Donald C. Johanson (1989), Blueprints: Solving the Mystery of Evolution (Boston, MA: Little, Brown).
Eiseley, Loren (1957), The Immense Journey (New York: Random House).
Estling, Ralph (1994), "The Scalp-Tinglin', Mind-Blowin', Eye-Poppin', Heart-Wrenchin', Stomach-Churnin', Foot-Stumpin', Great Big Doodley Science Show!!!," Sceptical Inquirer, 18[4]:428-430. Estling, Ralph (1995), ((Letter to the Editor,)) Sceptical Inquirer, 19[1]:69-70.
Ford, E.B. (1979), Understanding Genetics (New York: Pica Press).
Gamow, George (1961), One, Two, Three - Infinity (New York: Viking).
Gardner, Eldon J. (1972), The History of Biology, 3rd edition (Minneapolis, MN: Burgess Publishing).
Geisler, Norman L. (1976), Christian Apologetics (Grand Rapids, MI: Baker).
George, T.N. (1960), Science Progress, Vol. 48, No.l.
Gerstner, John H. (1967), Reasons for Faith (Grand Rapids, Ml: Baker).
Gish, Duane T. (1985), Evolution: The Challenge of the Fossil Record (El Cajon, CA: Master Books).
Gish, Duane T., Richard B. Bliss, and Wendell R. Bird (1981), Summary of Scientific Evidence for Creation [Part 1], Impact #95 (El Cajon, CA: Institute for Creation Research).
Golay, Marcel J.E. (1961), "eflections of a Communications Engineer,)) Analytical Chemistry, June, p. 23.
Could, Stephen J. (1977a), "The Return of Hopeful Monsters," Natural Historv, 86[6]:22-30.
Gould, Stephen J. (1977b), ((Evolution's Erratic Pace," Natural History, 86[5]:12-16.
Gould, Stephen J. (1980), "ls a New and General Theory of Evolution Emerging?)) Paleobiology, Vol. 6, January.
Grasse, Pierre-Paul (1977), The Evolution of Living Organisms (New York: Academic Press).
Green, D.E. and R.F Goldberger (1967), Molecular Insights into the Living Process (New York: Academic Press).
Greig, J.Y.T., ed. (1932), Letters of David Hume (Oxford: Oxford University Press), 1:187.
Gribbin, John (1981), Genesis: The Origins of Man and the Universe (New York: Delacorte).
Guth, Alan and Paul Steinhardt (1984), "The Inflationary Inverse,)) Scientific American, Vol. 250, May.
Guth, Alan (1988), Interview in Omni, November, 11[2]:75-76,78-79,94,96-99.
Hawking, Stephen W. (1988), A Brief History of Time (New York: Bantam).
Hofstadter, Douglas R. (1980), Godel, Escher, Bach: An Eternal Golden Braid (New York: Vintage Books).
Hoyle, Fred (1981a), "The Big Bang in Astronomy,)) New Scientist, Vol. 92, November 19.
Hoyle, Fred (1981b), "Hoyle on Evolution,)) Nature, Vol. 294, November 12.
Hoyle, Fred and Chandra Wickramsinghe (1978), Lifecloud (New York: Harper & Row).
Hoyle, Fred and Chandra Wickramsinghe (1981), Evolution from Space (London: J M. Dent & Sons).
Hull, David (1974), Philosophy of Biological Science (Englewood Cliffs, NJ: Prentice-Hall).
Jastrow, Robert (1977), Until the Sun Dies (New York: W.W. Norton).
Jastrow, Robert (1978), God and the Astronomers (New York: W.W. Norton).
Jastrow, Robert (1982), "A Scientist Caught Between Two Faiths," Interview with Bill Durbin, Christianity Today, August 6.
Jerison, J.H. (1968), "Brain Evolution and Archaeoptiryx," Nature, pp. 1381-1382.
Kaplan, R.W. (1971), "The Problem of Chance Information of Protobionts by Random Aggregation of Macromolecules," Chemical Evolution and the Origin of Life, ed. R. Buver and C. Ponnamperuma (New York: American Elsevier).
Kautz, Darrel (1988), The Origin of Living Things (Milwaukee, Wl: privately published by the author).
Kerkut, George A. (1960), The Implications of Evolution (London: Pergamon).
King, A.C. and C.B. Read (1963), Pathways to Probability (New York: Holt, Rinehart & Winston).
Kirk, David (1975), Biology Today (New York: Random House).
Kitts, David G. (1974), "Paleontology and Evolutionary Theory," Evolution, Vol. 28, September.
Klotz, John (1972), Genes, Genesis and Evolution (St.Louis, MO: Concordia).
Klotz, John (1985), Studies in Creation (St.Louis, MO: Concordia).
Koestler, Arthur (1978), Janus: A Summing Up (New York: Vintage Books).
Lapedes, D.N., ed. (1978), McGraw-Hill Dictionary of Scientific and Technical Terms (New York: McGraw-Hill).
Lester, Lane and Raymond Bohlin (1984), The Natural Limits of Biological Change (Grand Rapids, Ml: Zondervan).
Lipson, H.S. (1980), "A Physicist Looks at Evolution,)) Physics Bulletin, 31:138.
Lovtrup, Soren (1987), Darwinism: The Refutation of a Myth (London: Croom Helm).
Martin, C.P. (1953), "A Non-Geneticist Looks at Evolution,)) Vol. 41, American Scientist.
Meiklejohn, J.M.D., trans. (1878), Immanuel Kant, Critique of Pure Reason (London).
Mendel, Gregor (1865), Experiments in Plant Hybridization, reprinted in J.A. Peters, ed. (1959), Classic Papers in Genetics (Englewood Cliffs, NJ: Prentice-Hall).
Moe, Martin A. (1981), "Countering the Creationists," a paper pfesented to the National Academy of Science Ad Hoc Committee on Creationism in Washington, D.C., October 19.
Moore, John A., and H.S. Slusher (1974), Biology: A Search for Order in Complexity (Grand Rapids, Ml: Zondervan).
Morowitz, Harold J. (1970), Entropy far Biologists (New York: Academic Press).
Morris, Henry M., ed. (1974), Scientific Creationism (San Diego, CA: Creation-Life Publishers).
Morris, Henry M. (1982a), Creation and Its Critics (San Diego, CA: Creation-Life Publishers).
Morris, Henry M. (I982b), Evolution in Turmoil (San Diego, CA: Creation-Life Publishers).
Morris, Henry M. (1984), The Biblical Basis for Modern Science (Grand Rapids, Ml: Baker).
Morris, Henry M. and Gary E. Parker (1987), What is Creation Science? (El Cajon, CA: Master Books).
Morris, John (1992), "Do Americans Believe in Creation?,)) Acts & Facts, February, 21[2]:d.
Newport, Frank (1993), "God Created Humankind, Most Believe," Sunday Oklahoman, A-22.
Orgel, Leslie (1982), "Darwinism at the Very Beginning of Life," New Scientist, Vol. 94, April 15.
Patterson, Colin (1979), Letter of April 10, 1979 to Mr. Luther Sunderland; reprinted in Bible-Science Newsletter, 19[8]:8, August 1981.
Patterson, Colin (1981), Written transcript made from audio tape of lecture presented at the American Museum of Natural History, November.
Patterson, Colin (1982), "Cladistics," Interview on British Broadcasting Corporation television program on March 4. Brian Leek, producer; Peter Franz, interviewer. A written report of this interview was published in the BBC publication, The Listener, (1981), 106:390.
Popper, Carl (1975), Objective Knowledge (Oxford: Clarendon Press).
Repetski, John E. (1978), "A Fish fron the Upper Cambrian of North America," Science, 200:529-530.
Ridley, Mark (1981), "Who Doubts Evolution?)) New Scientist, 90:830-832, June 25.
Sagan, Carl, ed. (1973), Communications with Extra-Terrestrial Intelligence (Boston, MA: MIT Press).
Salisbury, Frank (1971), "Doubts about Modern Synthetic Theory of Evolution," American Biology Teacher, September.
San Diego Union (1982), "44% Believe God Created Mankind 10,000 Years Ago," August 30.
Simpson, George G. (1953), The Major Features of Evolution (New York: Columbia University Press).
Simpson, George G., C.S. Pittendrigh, and L.H. Tiffany (1957), Life: An Introduction to Biology (New York: Harcourt, Brace and Co.).
Simpson, George G., and William S. Beck (1965), Life: An Introduction to Biology (New York: Harcourt, Brace & World).
Sproul, R.C. (1944), Not A Chance (Grand Rapids, Ml: Baker).
Sproul, R.C., John Gerstner, and Arthur Lindsley (1984), Classical Apologetics (Grand Rapids, Ml: Zondervan).
Stace, W.T. (1934), A Critical History of Greek Philosophy (London).
Stenger, Victor J. (1987), "Was the Universe Created?," Free Inquiry, Summer, 7[3]:26-30.
Sullivan, J.W.N. (1933), The Limitations of Science (New York: Viking).
Suzuki, David and Peter Knudtson (1989), Genethics (Cambridge, MA: Harvard University Press).
Taylor, Richard (1967), "Causation," in The Encyclopedia of Philosophy, ed. Paul Edwards (New York: Macmillan), 2:56-66.
Thaxton, Charles, Walter Bradley, and Roger Olsen (1984), The Mystery of Life '.v Origin (New York: Philosophical Library).
Thompson, Bert (1977), Theistic Evolution (Shreveport, LA: Lambert).
Thompson, Bert (1989), "Hopeful Monsters" and Evolution: Punctuated Equilibrium Examined,)) Reasons & Revelation, 9:5-8.
Thompson, Bert (1995), Creation Compromises (Montgomery, AL: Apologetics Press).
Trefil, James (1984), "The Accidental Universe,)) Science Digest, June, 92161:53-55,100-101.
Tresmontant, Claude (1967), "lt Is Easier to Prove the Existence of God Than it Used to Be," Realties, April.
Tryon, Edward P. (1984), "What Made the World?," New Scientist, Vol. 101 March 8. von Mises, Richard (1968), Positivism (New York: Dover).
Wald, George (1962), "Theories of the Origin of Life," Frontiers of Modern Biology (Boston, MA: Houghton-Mifflin).
Wald, George (1979), "The Origin of Life," Writing About Science, ed. Mary Elizabeth Bowen and Joseph A. Mazzeo (New York: Oxford University Press). [This is a reprint of Dr. Wald's original, award-winning article as published in Scientific American, August 1954.]
Watson. James D. and Francis Crick (1953), Nature, 171:137ff.
West, R.R. (1968), "Paleontology and Uniformitarianism," Compass, Vol. 45; May.
Wicken, J. (1979), "The Generation of Complexity in Evolution: A Thermodynamic and Information-Theoretical Discussion," Journal of Theoretical Biolog)', Vol. 77, April.
Wilder-Smith, A.E. (1976), A Basis for a New Biology (Einigen: Telos International).
Wilder-Smith, A.E. (1987), The Scientific Alternative to Neo-Darwinian Evolutionary Theory (Costa Mesa, CA: TWFT Publishers).
Winchetser, A.M. (1951), Genetics (Boston, MA: Houghton-Mifflin).
Wysong, R.L. (1976), The Creation-Evolution Controversy (East Lansing, Ml: Inquiry Press).

Назад


Тревор Мейджор

ДВИЖЕНИЕ "РАЗУМНОГО ЗАМЫСЛА"

В течение последних десяти лет возник новый способ оформления дебатов о происхождении Вселенной. Согласно этому подходу, тема дебатов формулируется как "Разумный замысел против натурализма", а не "Сотворение против эволюции". Ученые, юристы, философы, богословы, преподаватели и другие сподвижники этого подхода объединились в свободный союз под названием "движение разумного замысла". Отцом-руководителем этого движения выступает Филлип Э. Джонсон, преподаватель права в Университете Беркли. Другие ключевые фигуры это Майкл Бехе, Дэвид Берлински, Уильям Дембски, Дэвид К. Де-Вульф, Стивен К. Мейер, Пол Нел-сон, Нэнси Пирси, Джей Уэсли Ричарде и Джонатан Уэллс.

Услышав об этом впервые, регулярные читатели журнала "Разум и откровение" ("Reason & Revelation") могут с подозрением отнестись к подходу разумного замысла. Почему кто-либо хочет перестать говорить о сотворении? В конце концов, "сотворение" обычно предполагает существование Бога-Творца, Который, как правило, связывается с Богом Библии. Далее, почему кто-то хочет изъять "эволюцию" из темы дебатов? Пытаются ли эти люди украдкой пронести эволюционную теорию мимо консервативных верующих?

Эти подозрения имеют некоторое основание. Еще со времен Дарвина христиане упорно решали вопросы науки и веры. Многие из них, наиболее образованные, были смущены судом над Скоупсом (Имеется ввиду суд над учителем биологии государственной школы в штате Теннесси за незаконное преподавание дарвиновской теории эволюции. Закон штата Теннесси запрещал преподавание любой теории, отвергающей библейское повествование о божественном сотворении человека. После драматических судебных баталий, получивших широкую общественную огласку, Скоупс был признан виновным. Верховный Суд штата Теннесси оправдал Скоупса по причине несоблюдения необходимых формальностей в течение предыдущего разбирательства, но подтвердил конституционность самого закона. Прим.перев.) в 1920-ых гг., неудачными судебными процессами в семидесятых и восьмидесятых годах и недавними политическими разногласиями в таких штатах, как Канзас. Слишком часто ответной реакций, даже со стороны верующих, выражающих преданность богодухновенному библейскому тексту, становилось желание уступить победу дарвиновской эволюции. Придерживаться замысла во вселенной и не настаивать на существовании библейского Бога-Творца означает еще большие уступки.

Однако, движение разумного замысла производит критическое отклонение, не вдаваясь в подробности толкования Библии и не принимая какой-либо богословской позиции. Защитники разумного замысла приняли решение сосредоточить внимание на двух критических вопросах: (1) Способна ли наука в принципе обнаружить в природе свидетельства замысла? (2) Есть ли какие-либо свидетельства подлинного замысла в природе в целом (и в биологическом мире в частности)? Намереваясь настойчиво решать эти вопросы, они не желают отвлекаться на аргументы радиометрического определения возраста или того, сколько животных могло поместиться в ковчеге. Поэтому представители этого движения хотят отложить вопросы о Книге Бытия и возрасте Земли. Дело не в том, что эти вопросы неуместны или незначительны; просто они приберегаются для другого времени и места.

В то же самое время руководители движения разумного замысла не скрывают своих религиозных убеждений. Они видят свидетельства замысла в природе и полагают, что это соответствует их вере в Бога-Творца. Однако, они настаивают на том, что эти свидетельства в любом конкретном случае должны взвешиваться на основе их научной ценности. Если свидетельства говорят в пользу замысла и вопреки случайности и естественному закону, тогда этот вывод должен быть принят независимо от религиозной подоплеки. Однако, опыт показывает, что ревностные эволюционисты не желают играть в эту игру. Они предлагают примеры предполагаемого "плохого замысла" как опровержение Бога теизма, но отказываются принять вероятность подлинного замысла на тех основаниях, что это может открыть дверь для божественного вмешательства в природный мир. Иными словами, они не могут прийти к решению относительно того, является ли Бог неправильной альтернативой или вообще не является таковой.

Вскрытие подобных несоответствий и создание равных условий это критические первые шаги в текущей стратегии движения. Этот же подход делает жестким решимость движения не формулировать тему дебатов как "сотворение против эволюции", потому что, как мы увидим эти слова окутаны туманом двусмысленностей, покрывающим подлинные проблемы. Также присутствует эмоциональный компонент. Например, когда преподаватель наук естественного цикла осмеливается с симпатией говорить о "сотворении", средства массовой информации основного направления призывают нас отождествлять эту концепцию с точкой зрения, которой придерживаются так называемые анти-интеллектуальные, анти-научные, немыслящие, нетерпимые, узколобые, необразованные фундаменталисты, которые по-прежнему думают, что Земля плоская и является центром Вселенной. Тем не менее, когда преподаватель местного колледжа встает на защиту "эволюции", нас призывают думать о точке зрения, которой придерживаются "все достойные уважения ученые" и "мыслящие люди по всему свету". Действительно, в газетных статьях часто говорится о "креационизме" против "эволюции", как будто вера в сотворение это всего лишь один из многочисленных "измов", а эволюция - установленный факт. Движение разумного замысла не может ничего предпринять для предотвращения такой унизительной тактики. На самом деле критики придумали термин "креационизм разумного замысла" (напр., Пеннок, 1999, с. 28 и след.) в надежде на то, что средства массовой информации будут изображать движение разумного замысла ничем иным, как переодетым библейским буквализмом. Защитники подхода о разумном замысле снова желают разоблачить риторические уловки и настаивают на определениях. Этим обозначается отправная точка и для нас, так как мы стремимся понять некоторые из основных интересов движения разумного замысла.

ОПРЕДЕЛЕНИЯ
"Эволюция"

Одна из проблем, возникающих при рассмотрении вопроса о происхождении Вселенной, состоит в том, что эволюционисты как религиозного, так и нерелигиозного толка играют со словом "эволюция" в игру "наперстки".

Для тех из вас, кто никогда не видел этого волшебного представления, игра "наперстки" это древний трюк, в котором фокусник раскладывает на столе три наперстка, от которых и пошло название этой игры. Под одним из наперстков фокусник помещает маленький предмет, например, горошину, а затем тасует их по столу. Ваша задача - указать на тот наперсток, под которым оказалась горошина. Это кажется довольно простым, и в этом кроется ловушка, так как фокусник при помощи ловкости рук может поместить горошину под любой из наперстков или вообще удалить ее.

Я не пытаюсь утверждать, что все эволюционисты намеренно занимаются такого рода обманом, но замешательство происходит в любом случае.

В их версии игры термин "эволюция" начинается под одним из следующих наперстков: наперсток для изменений любого рода; наперсток для незначительных изменений в живых организмах (микроэволюция); или наперсток для совершенно естественного происхождения чего-либо, когда-либо жившего (макроэволюция). Вне зависимости от того, где начинается эта игра, она всегда заканчивается под третьим наперстком. Вот несколько вариантов хода игры:

Игра 1. "Эволюция" попросту означает "изменение". И мы знаем, что все изменяется. В конце концов, разве вы не изменились с тех пор, как были ребенком? Разве двухмесячный утробный плод не отличается от двухмесячного ребенка? Поэтому, как вы видите, эволюция это факт.
Игра 2. Разве вы не знаете, что комары выработали устойчивость к ДДТ и что бактерии стали невосприимчивы к антибиотикам? И посмотрите на серповидную анемию: природа селекционировала мутацию, которая помогает людям выжить в регионах мира, охваченных малярийным вирусом. Итак, конечно, эволюция это факт.
Игра 3. Как еще можно объяснить морфологические и генетические сходства форм жизни на земле? Несомненно, сходство предполагает общее происхождение. Кроме того, говорить, что "Бог просто сделал так", с научной точки зрения не приносит большой пользы.

Из этих трех вариантов игры последний - единственный, который не требует ловкости рук, по крайней мере, с термином "эволюция". Мы внимательно наблюдали за горошиной, и она все время оставалась под наперстком для макроэволюции. Здесь мы знаем, с чем имеем дело, но такую игру вы увидите нечасто. Профессионалы считают ее слишком откровенной и наглой для школьных учебников и основных средств массовой информации. Эволюционист не хочет выступить прямо: "Послушайте, эволюция это факт. Бога нет, а даже если Он есть, то Он нам не нужен. Считайтесь с этим".

А что же с другими вариантами? В первой игре "эволюцию" поместили под наперсток для простых изменений, но к концу игры она появилась под наперстком для макроэволюции. Может показаться невероятным, что эволюционисты попытаются ловчить таким грубым образом, но это действительно случается. Действительно, справочник, выпущенный недавно Национальной Академией наук (НАН), утверждает, что детей необходимо учить эволюции, чтобы они научились понимать изменения (1998, с. 6). Действительно ли детям необходимо учить, что воробьи эволюционировали от динозавров, а люди - от обезьян, чтобы понять изменения? НАН полагает, что так.

Вторая игра является излюбленной, потому что обычный наблюдатель распознает ее с трудом. Горошина помещается под наперсток для микроэволюции, но в конечном итоге снова оказывается под наперстком для макроэволюции. Здесь вас просят поверить в то, что довольно легко поддается пониманию и вызывает доверие - что, например, популяция или даже целый вид может подвергаться незначительным изменениям. Мы привыкли узнавать о детях с такими инфекционными заболеваниями ушей, которые уже не поддаются лечению обычными антибиотиками, или о насекомых, приобретших устойчивость к распространенным инсектицидам. Методом экстраполяции нас просят поверить, что маленькие изменения со временем могут превратиться в большие изменения.

Этот шаг впервые был предпринят Чарльзом Дарвиным, хотя он начал с изменений, выработанных селекцией одомашненных растений и животных. В книге "Происхождение видов" он писал: "Каким бы медленным ни был процесс селекции, если слабый человек может много сделать своими силами искусственной селекции, я не вижу пределов количественному выражению изменений ... которые могут быть вызваны в течение долгого периода времени селекционной силой природы" (1859, с. 109). Дарвин завлекает нас селекционным разведением, которое имеет какую-то цель и подтверждается испытаниями, но просит нас принять противоречивую теорию, которая приписывает неограниченные изменения слепым силам естественного отбора.

Эта тактика не претерпела значительных изменений за последние полтора столетия. В справочнике НАН для учителей, упомянутом выше, авторы перечисляют следующее как примеры эволюции в действии (1998, с. 17-18):

- сопротивляемость заболеваний, передаваемых половым путем, антибиотикам;
- сопротивляемость крыс пестицидам;
- сопротивляемость насекомых инсектицидам и средствам защиты растений, полученных генетическим путем;
- толерантность растений к токсичным металлам;
- недавнее разделение двух "генетически и морфологически очень сходных" видов златоглазки;
- изменения в размере клюва дарвиновских вьюрков в результате засушливых условий (с. 19).

Первое, что вы отметите в этом списке, это то, что каждый пункт в нем представляет пример микроэволюции. Однако, не теряя ни минуты, справочник тут же начинает рассматривать-то, как четырехногое копытное сухопутное животное превратилось в китоподобное существо. Но как же из одного получилось другое? Когда мы просим доказательство того, что эти существа родственны, нам говорят поискать сходства. Когда-мы недоумеваем, почему сходства должны подразумевать об-щее происхождение, нам говорят принять во внимание такого рода механизмы, которые производят изменения в клювах вьюрков. Когда мы просим доказательства того, что эволю-ция клювов вьюрков может произвести значительные изменения, нас просят еще раз взглянуть на сходства между несколь-кими вымершими существами. Только спрыгнув с этой карусели, мы можем увидеть философское кредо - предположение, - к которому так привязаны эволюционисты. Это подводит нас к следующему определению.


Тревор Мейджор

назад

"Натурализм"

Выражаясь словами справочника, выпущенного НАН, "в научных высказываниях должны привлекаться только естественные вещи и процессы" (с. 42). Далее авторы цитируют известного зоолога, Эрнста Мейра: "Демаркация между наукой и богословием, вероятно, это самое простое, потому что ученые не обращаются к сверхъестественному, чтобы объяснить, как действует естественный мир природы, и они не полагаются в его понимании на божественное откровение" (с. 43).

Что имеется в виду под словом "естественный"? Большинство авторов полагают, что легче сказать, чего это слово не означает, Оно исключает искусственное. Оно противопоставляется неестественному. Это - все, кроме сверхъестественного. В более широком смысле это слово синонимично "вещественному", а потому устраняет духов, разум и разумность (Ауни, 1995, с. 350).

Все-таки эти общие определения оставляют открытой вероятность того, что Бог мог вмешаться в естественный ход событий. Следствия этих чудес могут быть открыты для научного изучения, но Причина, будучи сверхъестественной, будет лежать за пределами непосредственного восприятия эмпирической науки _ подобия будничной деятельности, которой занимаются ученые, когда входят в лабораторию и надевают белые халаты. Возьмите, к примеру, насыщение пяти тысяч (Мар. 6:38-44). Хлеб и рыбу можно было бы подвергнуть дюжине научных исследований, но процесс, посредством которого они появились, противостоял бы изучению. Таким образом, призывать к сверхъестественному в этом случае означает признать, что следствие, включающее совершенно естественные понятия (например, хлеб и рыба), не поддается пониманию в рамках естественных причин. Только обнаруживая систему в естественных причинах и их следствиях, ученый может формулировать естественные законы. Тем не менее, если Бог при желании может вмешиваться, тогда спелые яблоки могут летать по воздуху вокруг дерева, а паровозы могут без дозаправки топливом бежать вечно. По сути, ученые воображают крушение всего своего дела.

Еще больше ученые боятся образа мышления, в котором Бог заполняет пробелы, то есть, настроя взывать к сверхестественному, как только мы не можем понять чего-либо в природе. Если честолюбивый исследователь желает воззвать к Богу в любой момент, тогда ему следует стремиться к карьере шамана или ведьмы, но не практика современной науки. Призыв к сверхъестественному это просто "плохой тон".

Устанавливая правила

Следствие всех этих проблем приводит к настоятельной необходимости того, чтобы вопросы, формулируемые о природе, давали природные, естественные ответы. Не может иметь значения то, что некоторая природная вещь имеет вид неестественного происхождения; объяснение этой естественной вещи должно быть естественным. При наличии такого условия слово "естественный" принимает значение того, что является "признанным" или "доступным для исследования" циклом естественных наук (Шмитт, 1995, с. 343; Лейси, 1995, с. 603). Бог, будучи неестественным, выходит за рамки априорного (то есть, прежде какого-либо рассмотрения фактов).

В литературе движения разумного замысла, а также в литературе другого происхождения эта точка зрения известна как методологический натурализм. Смысл в использовании этого трудно произносимого выражения состоит в том, чтобы высветить ограничения, которые большинство ученых наложили на свою методологию. Оно также служит для разграничения способа практической науки и убеждения в том, что природа это все, что у нас есть, которое является метафизическим натурализмом (под "метафизикой" понимается изучение существующего). Можно предположить, что теист воспримет первую точку зрения, но не вторую. В воскресенье он верит в то, что Бог существует и воскресил Человека из мертвых; в понедельник он возвращается к работе, уверенный, что Бог во время выходных ничего не напутал с колониями бактерий, растущих в его пробирках.

Однако, открывается возможность играть в слова в сфере этой терминологии. Можно утверждать с практической точки зрения, что методологический натурализм и есть способ, посредством которого ученые делают свою повседневную работу, независимо от того, желают ли они признать, что природа являет свидетельства разумного замысла. Например, испытание новых сплавов, возможно, не обеспечит наиболее очевидного места для поисков замысла в природе, даже если ученый прославляет Бога за исходное происхождение материи. Также идея исключения причин, исходящих от разумного источника, и, в частности, божественного фактора проникла во многие дисциплины. Например, современные богословы могут искать объяснение воскресения Иисуса в чем-то другом, а не в прямом вмешательстве Бога. По этим причинам Филлип Джонсон не так давно переключился на другое трудно произносимое выражение: эпистемологический натурализм (под "эпистемологией" понимается изучение познания). Изменения в терминологии указывают на степень того, как глубоко натуралистическое мышление отошло от методов науки и стало единственным способом познания во многих областях изу- чения. Альтернативный, более легкий в произнесении термин это эпистемический натурализм, который я теперь будут употреблять.

Отстаивая правила

Важно помнить о том, что эпистемический натурализм не есть результат естественной науки, но предположение, введенное в науку. На первый взгляд, нет ничего плохого в том, что ученые строят предположения. Например, ученые предполагают, что мир поддается пониманию - что мы, разумные существа, можем увидеть смысл в окружающем нас мире. Ученые предполагают, что законы природы единообразны - что законы притяжения действуют здесь, на Земле, точно так же, как на спутнике Юпитера Ио, или что они сегодня действуют так, как действовали во времена Аристотеля.

По-настоящему вопрос звучит так: "Нужен ли нам эпистемический натурализм, чтобы наука работала действенно? Оправдано ли предположение?" Как мы увидели, защитники научной ортодоксии боятся вмешательства либо непосредственно в природу при помощи чудес, либо в уравнения и исследовательские журналы обескураженных ученых, которые решают призвать Бога, когда природа не дает очевидного ответа. Поэтому, не без доли иронии мы должны сказать, что главные возражения, выдвигаемые против Бога как разумного объяснения, имеют богословские корни - коренятся в плохом богословии.

Во-первых, теисты не утверждают, что Бог капризно вмешивается в дела людей. В своей обычной красноречивой манере К.С. Льюис отметил: "Бог не посыпает Природу чудесами в беспорядке, как будто из перечницы" (1947, с. 174). Для теистов чудеса составляют знамения от Бога, и, будучи таковыми, они имеют значение только в контексте. Сформулируем более формально: какое-либо необычное событие определяется как чудо, только если оно имеет ясное, данное Богом предназначение, согласующееся с характером Бога и находится в надлежащем богословском контексте. Эти условия должны быть выполнены, прежде чем будет обоснован неестественный ответ наподобие того, что "Бог это сделал". Ученые-теисты на протяжении столетий не испытывали никаких проблем с выяснением того, где проводить черту. Они верили в то, что Моисей разделил воды Красного моря, но не имели никаких проблем с настойчивыми изысканиями в физике или химии, потому что они бы узнали чудо, если бы его увидели.

И во-вторых, Бог не есть Бог, заполняющий пробелы в нашем знании, но Бог, заполняющий пробелы только в чисто естественных объяснениях. Дело не в том, что все естественные объяснения в данном случае были испробованы и оказались недостаточными, но в том, что все объяснения такого рода кажутся несоответствующими проблеме. Божественная деятельность в природе не становится фактическим ответом на невежество, но, скорее, ответом, который предусматривается доступными свидетельствами (см. Рейнольде, 1998). Если свидетельства указывают, скажем, на разумный замысел, тогда ученый должен с готовностью принимать этот вывод (и отвергнуть позднее при необходимости).

В добавление к богословским оправданиям, защитники эпис-темического натурализма предлагают прагматическое оправдание: наука действует лучше, когда это предположение находит свое место. Таким образом, в одном смысле может быть истинно, что эпистемический натурализм предполагается априорно. Но, в другом смысле, они полагают, что эпистемический натурализм оправдан апостериорно (после фактов). "Факты" в этом случае извлекаются из 300-400 лет истории науки или, как мы посмотрим, определенного прочтения этой истории.

Возникают два общих аргумента. Во-первых, есть утверждение, что наука перехитрила старое мировоззрение, и кто станет спорить с успехом? Мы видим такой образ мышления в справочнике, выпущенном НАН, в котором авторы пересказывают историю Галилея и образцовый переход от геоцентризма к гелиоцентризму (1998, с. 27-30). Ожидается, что мы должны восхвалять "Науку" с ее предположением эпистемического натурализма за наше правильное убеждение в том, что Земля вращается вокруг Солнца, а не наоборот. Мы достигли этой истины, как авторы могут утверждать вместе с Мейром, только когда мы устранили зависимость от суеверий, божественного откровения и богословия. Разум торжествует над религией; наука одержала победу над верой.

Проблема здесь заключается в том, что учебники по истории, как обычно, пишут победители. Такие персонажи конца правления королевы Виктории, как Эндрю Диксон Уайт, придавали новую форму истории о Галилее, чтобы показать "законное" место науки как единственного вершителя истины. Сто лет спустя по-прежнему пересказ этой истории Уайтом влияет на популярное воображение, так же как фильм "Пожнешь ветер" доминирует в наших впечатлениях о суде над Скоупсом. К счастью, профессиональные историки науки сняли с этой истории накопившуюся пыль и грязь и, что неудивительно, обнаружили более сложную картину. Начнем с того, что в этой полемике семнадцатого столетия было нечто больше, чем "наука против церкви" (в данном случае, Римско-католической церкви). Никто не может сказать, глядя на факты, что у Галилея были впечатляющие научные доказательства, которые он представил в самом лучшем виде. Так случилось, что наиболее подходящее решение в то время пришло от Птолемея, александрийского астронома второго столетия от Р.Х., который действовал в рамках космологии, разработанной Аристотелем, греческим философом четвертого столетия до Р.Х. Ни один из них не был теистом. Несомненно, геоцентризм соответствовал одному способу прочтения избранных библейских отрывков (такое же понимание могло быть применимо к современным календарям с их "восходом" и "заходом"), но Писание само по себе не обеспечивало основания для отрицания утверждений Галилея. Чтобы перевернуть всю греческую философию, астрономию древности, средневековое богословие и политику Ватикана в пользу точки зрения Коперника, требовались убедительные доказательства, которых у Галилея не было. Отношение церкви к Галилею это другой вопрос. Но даже при этом, он был сослан не за его поиски "Истины", но за оскорбления, нанесенные папской власти того времени.

Еще один способ выразить натуралистическое прочтение истории это сказать, что наука не произвела никаких успешных объяснений, которые обращаются к сверхъестественному. Каждый неестественный ответ был покрыт естественным ответом. Классическим примером будет замещение особого сотворения дарвиновской теорией эволюции как доминантным способом объяснения истории жизни. Однако, Дарвин вначале предпочел действовать согласно правилам эпистемического натурализма и искать ответы, исключающие сверхъестественное вмешательство. Согласно этим правилам, "успех" равняется чисто натуралистическому ответу, который считает спорный вопрос не требующим доказательств. Как только сотворение устраняется априорно, последующая история науки не сможет произвести "успешного" решения, которое призывало бы к неестественному.

Тесно связанное с этим утверждение состоит в том, что ненатуралистические взгляды, такие, как сотворение, очевидно, не добиваются успеха, потому что они не появляются в научных журналах, в которых представлены различные точки зрения известных ученых. Однако, если эпистемическии натурализм является ключом, тогда оппоненты не могут пробиться через редакторов и обозревателей, которые стоят на страже ворот ортодоксии. Теоретики движения разумного замысла, например, Майкл Бехе, сталкиваются с этими сложными проблемами каждый день. Им не только трудно публиковать свои статьи в научных журналах, но эти же журналы зачастую не позволяют публиковать отклики на критику предложений движения разумного замысла. В отчаянии Бехе прибег к публикации в Интернете части полученной им корреспонденции. Вот отрывок из одного письма:

Данный обозреватель не является специалистом в области свертываемости крови, но если возможная модель ее эволюционного развития, совместимая со всеми известными фактами, действительно до сих пор не была разработана, остающиеся вопросительные знаки не являются угрозой для науки - напротив, они являются сложной задачей, прибавленной к другим задачам, с которыми сталкивалась и сталкивается наука. И в этом случае наука добьется успеха (Бехе, 2000).

К этому моменту читатель уже должен распознать, что "наука" в данном случае определяется как "то, что дает натуралистический ответ". Тот обозреватель не только отошел от какого-либо научного анализа аргументов Бехе, признав, что он "не является специалистом", но и неправильно понял Бехе, полагая, что тот выдвигает старомодный аргумент Бога, заполняющего пробелы. На самом деле Бехе говорил о гораздо большем - то есть, о том, что натуралистические аргументы, как разновидность аргументов, не могут справиться с такими проблемами, которые представлены в процессе свертываемости крови (ср. Бехе, 1996, с. 77-97).

Второе обращение к истории утверждает, что самые значительные достижения в современной науке были совершены не теистами, а атеистами и агностиками. Желание теистов призывать к сверхъестественному и соотносить науку с откровением извлекает их из общего течения науки.

Это утверждение попросту вторит значительной богословской наивности, которую мы рассматривали выше. Вооруженные неправильным пониманием того, почему и как действует Бог, эпистемические натуралисты неправильно воспринимают веру как помеху в науке. Более того, исторические факты не на их стороне. До Дарвина большинство ведущих естествоиспытателей, математиков и экспериментаторов были теистами. Только после него, благодаря усилиям таких людей, как Томас X. Гексли ("бульдог" Дарвина), наука была вырвана из-под контроля религиозных организаций и независимых в финансовом плане естествоиспытателей, которые занимались самообразованием.

То, с чем мы сталкиваемся сегодня, это подобие самоисполняющегося пророчества. Отношение к теизму в академических кругах со времен Гексли становилось все более враждебным. Это не имеет ничего общего с используемыми орудиями или фактическими технологиями. При условии преобладающей догматичности, не следует удивляться тому, что теисты избегали науку или, возможно, их карьера была поставлена в невыгодное положение неодобрительным отношением старших ученых или академиков. Согласно исследованию Национальной Академии наук - да, да, той самой, что опубликовала справочник, который мы рассматривали - только 7,0% ее членов выразили "личную веру" в Бога; 20,8% сомневались или были агностиками и 72,2% выразили "личное неверие" в Бога (Ларсон и Уитхем, 1998). Когда эти данные были разбиты по дисциплинам, то оказалось, что биологи - представляющие область науки, которая наиболее сильно погружена в эволюционную торию - имели самый низкий уровень веры в Бога (5,5%). Это дало направление для утверждения президента НАН Брюса Альбертса, процитированного в том же докладе: "В этой академии есть множество очень выдающихся членов, которые очень религиозны, есть люди, которые верят в эволюцию, многие из них биологи". Для сравнения, опросы Института Гэллапа неизменно показывают, что девять из десяти американцев заявляют о принадлежности к той или иной религиозной группе.


Тревор Мейджор

назад

У идей есть последствия

В заключение подчеркнем еще одно обстоятельство: многие теисты полагают, что эпистемическии натурализм не представляет проблем для их веры. Но подобное обязательство не может быть принято без последствий. В частности, если верующий ученый должен предполагать, что Бог отсутствует в причинной истории природы, тогда его Бог становится Богом деизма, а не Богом явленного теизма.

Бог деизма это отсутствующий Господин, Который сотворил селенную и оставил ее вертеться. Такой Бог не имел никакого взаимодействия с человечеством. Он не раскрывался нам в знамениях и чудесах, в воплощении Христа. Он не раскрывал Свою волю на горе Синай, не делал этого через видения, сны, пророчества и непосредственное общение с богодухновенными людьми. Тем не менее, деисты эпохи Просвещения сделали исключение: мы можем выявить признаки Творца в предназначении и порядке Его сотворения.

Даже этого слишком много для закоренелых дарвинистов. Никто не выражает эту точку зрения с большей ясностью, чем Ричард Доукинс. Он соглашается с тем, что живые существа проявляют старые, как мир, признаки замысла и планирования, но настаивает на том, что это не более, чем иллюзия (Доукинс, 1986, с. 1,21). Будучи верным последователем Дарвина, Доукинс приписывает всю работу сотворения слепому, бессмысленному процессу под названием естественный отбор. Нет пользы в том, чтобы говорить, что Бог слегка подталкивал этот процесс, то сотворяя какой-нибудь орган, то производя какую-нибудь мутацию, потому что это заставляет естественный отбор выглядеть неадекватным. Пока Бог участвует в событиях, есть какая-либо форма божественного сотворения, которую старался избежать Дарвин (и старается избежать Доукинс).

Нет никакой пользы в том, чтобы задвинуть Бога подальше и позволить Ему заложить исходные, начальные условия, а естественный отбор произведет результаты, потому что естественный отбор не имеет цели или предназначения. В этом сценарии было бы невозможным узнать, был ли Бог ответственным, что является основным пунктом эпистемического натурализма.

Если ученый утверждает, что он теист, и придерживается ортодоксии, выдвинутой Мейром и НАН, то он не может найти место для Бога в исторических событиях этого мира. Бог не только не смог раскрыться непосредственно, Он также не оставил косвенных признаков Своей деятельности, которые можно отличить от естественных процессов. Без таких признаков мы ничего не можем знать о Его благодеяниях, Его знании или Его силе (ср. Рим. 1:20). Мы остаемся с чем-то меньшим, чем деизм, который при анализе убеждений соответствует неприкрытому атеизму. Богослов из Принстон-ского университета Чарльз Ходж увидел это более ста лет назад:

Вывод во всем этом вопросе состоит в том, что отрицание замысла в природе является фактическим отрицанием Бога. Теория мистера I Дарвина действительно отрицает всякий замысел в природе; следовательно, эта теория фактически атеистична - его теория, а не он сам. Он верит в Творца. Но когда этот Творец сделал что-то миллионы миллионов лет назад - вызвал к существованию материю и живой зародыш - а затем предоставил вселенную самой себе, чтобы ею управляли случайность и необходимость, без какой-либо цели с его стороны или вмешательства или управления, тогда Он фактически предается небытию (1874, с. 155).

Логически эпистемический натурализм подразумевает отсутствие Бога в этом мире. Чисто с практической точки зрения, он подразумевает отсутствие Бога во всякой реальности. Шаг от эпистемического натурализма до метафизического натурализма действительно небольшой. Теперь давайте взглянем на другую сторону в любом из дебатов.

"Сотворение"

Верить в сотворение означает верить в то, что весь космос обязан своим существованием осмысленному, разумному Творцу. Можно увидеть, насколько тяжело вписать в это определение натуралистическую эволюцию. Конечно, подобно "эволюции", это слово употребляется в других значениях.

В самом широком смысле "сотворение" относится к тому, что что-либо начинает существовать. Иногда можно услышать об ученых, которые произвели "сотворение" жизни в лаборатории, или даже о том, что эволюция "сотворила" новый вид. Важно, чтобы мы принимали во внимание контекст и не думали, что каждый раз, когда материалист употребляет это слово, он, образно говоря, сдается.

В более узком смысле слово "сотворение" употребляется теистами для обозначения божественного сотворения или, как оно известно в богословских кругах, creatio ex nihilo ("сотворение из ничего"). Как правило, оно связано с учением сотворения, выводимого из первого стиха Книги Бытия: "В начале сотворил Бог небо и землю".

Далее мнения расходятся относительно того, как понимать последующие стихи (Томпсон, 2000). Либеральные исследователи склонны отмахиваться от повествования о Сотворении как от аллегоричного или мифологического. Однако, эти же ученые часто преданы эпистемическому натурализму и в любом случае не желают настаивать на сверхъестественном происхождении Вселенной и жизни.

Многие верующие принимают реальность божественного сотворения, но придерживаются мнения, что временные рамки и метод должны быть приспособлены к положениям традиционной науки. Иными словами, классическая история эволюции отамебы до человека верна в целом, но Бог вмешивался один или два раза. Некоторые из тех, кто придерживается этого воззрения, возможно, желают относиться к Книге Бытия серьезно (хоть и не в буквальном значении), однако, они выдвигают некое подобие соглашательской теории, чтобы привести библейский текст в соответствие с только что упомянутой эволюционной картиной. Например, они могут утверждать, что Бог действительно сотворил свет в первый день, но "день" означает что-либо, отличное от периода времени в двадцать четыре часа. Другая распространенная точка зрения состоит в исходном сотворении, представленном в первом стихе, за которым последовал незаписанный период геологического времени, в течение которого Бог переделывал исходное творение, что описано в остальной части первой главы.

Несмотря на эти уступки, ни одна из них не удовлетворяет требованию эволюционного натурализма, а именно, что все естественные вещи должны иметь натуралистические объяснения. Это было бы применимо к любому сверхъестественному вмешательству, произошло ли оно в один величественный момент созидания или было растянуто во времени.

К настоящему времени наиболее частое употребление "сотворения" привязывает это слово к современному научному движению сотворения. Другие ярлыки включают сотворение молодой Земли и, что обычно прибавляется средствами массовой информации и другими оппонентами, креационизм. Эта позиция принимает традиционную, историческую точку зрения на текст Книги Бытия как описывающий сотворение всей Вселенной в течение буквальных шести дней.

Учитывая то, что "сотворение" охватывает разнообразие точек зрения внутри теизма, может показаться, что он представляет собой широкое сопротивление материалистической эволюции. На самом деле, так как многие теисты полагают, что они могут усидеть на двух стульях одновременно (на словах утверждая Бога Творца, в то же время придерживаясь принципа эпистемического натурализма), как правило противодействие эволюции оказывают креационисты, утверждающие молодой возраст земли. Это происходит в основном не от того, что они отвергли натурализм, но потому что они отвергли эволюционную картину в целом, утверждая, что Святое Писание становится источником ответов на вопросы, исходящие от науки. Дарвинисты испытывали желание позволить теистам остаться на своей стороне только до тех пор, пока те были готовы признавать, что эволюция в широком смысле была правильном описанием истории жизни на Земле. Исповедание веры и обсуждение библейских текстов может быть приемлемо в этом контексте, но только для того, чтобы уверить натуралистов, что религия теизма могла приспособиться к любой предложенной теории.

Следовательно, "сотворение против эволюции" не разделяется по строчкам, которые могут предполагать два ключевых слова, взятые в буквальном значении. На общественной арене креационисты, которые утверждают молодой возраст Земли, должны иметь дело с целой гаммой натуралистов, от откровенных атеистов до любого, кто захочет выделить место для Бога в прерывистой серии естественных причин и событий, которая без Него окажется разорванной. На одном фронте креационисты молодого возраста Земли должны сдерживать натиск от собратьев-теистов по поводу толкования Библии. На другом фронте их крепкая привязанность библейскому тексту вызывает страх возникновения противоречий между государством и церковью, не говоря о надуманном противоречии между разумом и откровением, о котором говорил Мейр. К несчастью, эпистемический натурализм (основная забота креационистов молодого возраста Земли, которая должна обеспокоить всех теистов) теряется в пылу битвы - отсюда следуют новые формулировки публичных дебатов в рамках разумного замысла.

"Разумный замысел"

Уильям А. Дембски, одно из ведущих лиц в движении разумного замысла, употребляет термин "замысел" для обозначения (1999, с. 127):

  1. научной теории, отделяющей разумный фактор от естественных причин;
  2. того, что в разумно произведенных предметах позволяет нам сказать, что они разумно произведены, а не являются просто следствием естественных причин;
  3. сам разумный фактор.

Как можно заметить, все эти значения каким-то образом имеют отношение к разумности. Почему разумность должна обеспечивать логический фон для природы? Вспомните наш прежний разговор об определении "естественного". Один из способов определить это слово состоит в том, чтобы сказать, что оно обозначает что-либо неискусственное. Естественная вещь это продукт природы, в то время как артефакт это продукт замысла. Артефакт это изобретение; он происходит от решения использовать умения или знания. Природа не может учиться или принимать решения. Более того, только особые факторы могут иметь намерение действовать на основе чего-то другого. Действуют на основе природы; сама она не может иметь намерений. Только факторы могут иметь цель - причину для действия. Иметь способность к мышлению это признак разумности. Также вспомните, что естественное исключает разум и разумность. Дембски подчеркивает это, неоднократно говоря о разумном факторе и разумном замысле.

Когда мы видим свидетельство замысла, мы ищем его силу. Комок глины, которому маленький Джонни придал форму сегодня на уроке изобразительного искусства, это артефакт, но таковым же является реактивный самолет или плотина бобра. Каждый из этих предметов отражает различные уровни умений, но дело не в этом. Каждый из этих предметов сделан из естественных материалов, но и не в этом дело. Даже полиэстер - это чудо сотворенных человеком материалов - в конечном итоге должен происходить из чего-то в этом мире. По-настоящему вопрос звучит так: "Есть ли что-либо в шедевре Джонни, что отличало бы его от любого другого предмета, который не получил целеустремленного внимания со стороны разумной силы?"

Что, если мы не можем обнаружить признаков разумного замысла, даже если мы знаем, что Джонни сделал этот предмет искусства сегодня в школе? Это ложное отрицание представляет собой не такую серьезную проблему, как ложное утверждение (Дембски, 1999, с. 139-144). В случае с Джонни мы заранее знаем о его художественных попытках. Спустя какое-то время мы можем найти похожий комок глины и задуматься, не занимался с ним Джонни, но мы не сможем быть уверены наверняка. Когда мы ищем замысел и в коробке с ярлыком "вызвано естественными причинами" натыкаемся на артефакт, мы пришли к ложному, отрицательному выводу об этом предмете. Фактически, насколько нам известно, Джонни стоит в авангарде движения производства керамических изделий, которое стремится осмысленно создавать предметы, неотличимые от природных. Мыслящий разум вполне может это сделать, если захочет.

Однако, если мы найдем предмет, который, на первый взгляд, выказывает признаки разумности, и поместим его в коробку с ярлыком "имеющий замысел", то, возможно, мы пришли к ложному утверждению. Эпистемических натуралистов заботит то, что теисты пристрастно относятся к таким ложным утверждениям, что они неудержимо стремятся приписать Богу создание неспроектированных вещей. Как отмечалось ранее, эта точка зрения основана на плохом богословии. И, кроме того, Бог это не автоматический вывод. Все, что нам нужно, это определить, является ли причина разумной. Однако, эпистемические натуралисты возвели стремление избежать ложных утверждений в добродетель. Вот почему Доукинс может признавать, что живые существа имеют вид, будто они спроектированы, в то же время выражая уверенность, при условии его решения устранять разумные причины априорно, что ни один из этих предметов не окажется в неправильной коробке.

Подразумевая замысел

Вклад Дембски состоит в том, что он обратился к этой опасности ложных утверждений, предложив трехступенчатый объяснительный фильтр. Он представляет точное доказательство в своей специальной монографии "Вывод о замысле" ("The Design Inference", 1998). Более доступное рассмотрение этой темы можно найти в его книге "Разумный замысел" ("Intelligent Design", 1999), к которой я обращался выше.

В основном, и я подчеркиваю это слово, чтобы избежать недооценки очень точной формулировки, предложенной Дембски в его работах, есть три вопроса, которые нужно задать перед тем, как мы сможем сказать, что это есть продукт необходимости, случайности или замысла (Дембски, 1999, с. 127-133). Во-первых, является ли это обусловленным? Иными словами, было ли так, что событие должно было произойти или предмет должен был появиться? Если так, тогда это необходимо, а не случайно. Например, когда ионы натрия и хлора растворяются в воде, и вода испаряется, то остаются кристаллы соли. Этот процесс следует типичному образцу, напоминающему закон. Вне зависимости от того, сколько раз мы будем повторять этот эксперимент, составные части собираются вместе в крошечные кубические структуры. Понимание лежащих в основе этого физических процессов показывает, что они должны образовывать эти кристаллы, и это означает, что они отвечают критериям необходимости, а не замысла. То, что спланировано - то есть, результат силы, принимающей решение - обусловлено.

Во-вторых, является ли предмет или событие сложным? Смысл этого в том, чтобы выделить любой предмет, который кажется обусловленным, но мог бы быть произведен случайностью. В основном (опять это слово), простой предмет или короткая серия событий имеет высокую вероятность произвести что-либо, что может показаться продуктом замысла. Например, если бы мы написали буквы на спинках мух, то иногда смогли бы увидеть, как они, случайно оказавшись рядом, могут образовывать слова. Например, таким образом получается слово "НО". Однако, есть высокая вероятность того, что две буквы образуют слово. Таким образом, хотя в этом нет ничего необходимого, это недостаточно сложно, чтобы пройти дальше через объяснительный фильтр.

И это подводит нас к третьему и последнему вопросу: "Имеет ли этот предмет или событие особый характер?" Например, туристические маршруты в пещерах часто привлекают внимание посетителей к сталагмитам, сталактитам и другим естественным образованиям, которые, как кажется, представляют лица, береговую линию, животных или другие узнаваемые объекты. Конечно, здесь включается здоровое воображение, и нас не посещают сомнения в том, что эти очертания являются продуктом чисто естественных причин, а именно, случайного накопления известковых отложений. Но мы не можем позволить себе большую спешку. Что, если мы войдем в пещеру и обнаружим последовательно расположенные очертания, напоминающие изображения первых сорока американских президентов в хронологическом порядке? Трудно представить, какой процесс мог привести к такому феномену. Более того, сорок очертаний могут показаться достаточно сложными, потому есть есть много различных способов произвести ряд такой длины. Но имеет ли это особый характер? Под этим Дембски имеет в виду, что эта последовательность выказывает подходящую систему, которая в этом примере будет состоять в хронологическом порядке расположения президентов. Если бы изображения были несколько расплывчаты, а похожий на Вашингтона камень стоял бы после камня, похожего на Рейгана, у нас были бы основания полагать, что наш гид-энтузиаст мог бы подогнать эту последовательность очертаний практически под любую систему. Если так, то мы имели бы дело с особой подделкой, а не системой, в которой проявляется спецификация.

Также тот факт, что никто не предсказал, что эта система появится до обнаружения этой последовательности изображений, не имеет значения. Что действительно имеет значение, так это то, что исторический порядок президентов независим от системы, которую мы видим на стене пещеры. Например, мы можем обнаружить (относительно изображений на стене пещеры), что кажущееся беспорядочное просачивание воды, обогащенной минералами, контролируется событиями над землей, где находится город Вашингтон. Если так, то не может быть никакой зависимости, а потому никакого вывода о замысле.

Здесь уместны два комментария. Обратите внимание, что сущность автора замысла это не проблема. Является ли выставка изображений президентов произведением учеников студии изобразительного искусства или какого-то странного любителя истории, живущего в уединении и имеющего склонность к вырезанию изображений на стенах известковых пещер, не имеет значения. Объяснительный фильтр действует только для того, чтобы определить, является ли автор замысла наиболее вероятной причиной. Далее, если в природе предполагается замысел, то нет призыва к чудесам, но только к тому, что свидетельства могут или не могут предложить относительно разумной силы.

Также обратите внимание, что объяснительный фильтр может произвести ложные отрицания, если не признает такие предметы, как глиняная фигурка Джонни, которые были продуктом разумной силы. В то же самое время маловероятно, хоть и возможно, прийти к ложному утверждению - пропустить через сито то, что фактически было произведено чисто естественными причинами. Даже при этом, ничто не может помешать повторному проведению испытания, когда появятся новые свидетельства. То, что однажды считалось продуктом замысла, может при дальнейшем исследовании оказаться продуктом естественных причин.

Интуитивно мы знаем, что замысел не может быть чуждой концепцией для науки, потому что есть дисциплины научной сущности, которые стремятся отделить естественные причины от разумной силы. Дембски не предлагает изменения в том, как работают ученые. Все, что он сделал, это формализовал процесс, который они и многие из нас уже используют и показал, что этот процесс может достоверно выявить замысел.

Одна из таких дисциплин это судебная медицина. Типичная задача судебных следователей состоит в определении причин смерти: была ли она естественной или вызывает подозрения? Следует ли им искать человека - силу - который вызвал эту смерть? Другая наука это археология, которая регулярно должна отделять артефакты от камней, палок и других обломочных материалов, которые загромождают места проведения раскопок. Один из лучших примеров определения замысла это проект "Поиски внеземного разума" (ПВР). Эта продолжающаяся исследовательская программа была выдвинута ныне покойным Карлом Саганом и обозначена в его романе "Контакт" ("Contact"). Это литературное произведение, которое было экранизировано с Джоди Фостер в главной роли, обеспечивает определенный угол зрения, чтобы взглянуть на объяснительный фильтр Дембски. Весь смысл существования проекта ПВР состоит в том, чтобы обнаружить деятельность разумных существ посреди радиошумов, исходящих из открытого космоса. Само существование этой исследовательской программы показывает, что даже самопровозглашенные материалисты, такие как Саган, имеют хорошо отточенную интуицию, когда дело касается выявления разумной силы. Все эти дисциплины - судебная медицина, археология и ПВР - опровергают представление о том, что наука по определению не может заниматься поисками разумных причин.


Тревор Мейджор

назад

Модернизируя Пейли

Однако, по-прежнему может возникнуть возражение: "Мы знаем, что люди существуют, но вот существование Бога спорно". Эрнест Нейджел доказывал: "Мы никогда не видели часов, которые не были бы намеренно кем-то сделаны" (1992, с. 213). Другими словами, мы знаем, что есть часовщик; мы не знаем, есть ли Создатель мира. Но это упрощает вопрос: "Есть ли Создатель мира?" Нет очевидного пути от слов "мы не знаем" к словам "этого не можем быть".

Скептики ответят: "Да, но есть множество причин отрицать, что природа это продукт разумной причины". И их излюбленный подход, который возник благодаря Дэвиду Хьюму, перешел к Чарльзу Дарвину и сохранился до времен Стивена Джея Гоул-да, состоит в указаниях на несовершенства природы. Но это возражение совершенно упускает из виду весь смысл. Если мои часы неправильно показывают время, разве от этого они стали меньшим продуктом разумного автора? Единственный способ обойти этот отклик состоит в том, чтобы сказать, что, если был бы Бог Творец, Он должен быть довольно неумелым. Конечно, это допускает, что существование Творца это, по крайней мере, вероятность. Что касается его неумелости, то это другой вопрос. Откуда нам знать, что менее чем совершенные, или "субоптимальные" орган, система или структура не стали таковыми с течением времени? Возможно, мои часы отстают сейчас, но, возможно, они шли очень хорошо до того, как я опустил их в воду. И, во-вторых, субоптимальность очевидна для наблюдателя. Например, Гоулд известен тем, что часто говорит о "неуклюжем" ложном большом пальце панды, но на самом деле этот придаток является эффективным инструментом для держания бамбуковых побегов и обрывания листьев (Томпсон, 1991).

Как разговор о разумном замысле отличается от знаменитого аргумента Уильяма Пейли о часовщике? В основном, очень мало. Как вы, возможно, помните, Пейли говорил о человеке, который нашел камень и пришел к правильному выводу о том, что это - продукт природы. Затем этот человек нашел часы и пришел к правильному выводу о том, что они - продукт создателя, часовщика. Если послушать скептиков, то аргументы Пейли были исторически опровержены между опровержением Хью-ма в принципе и опровержением Дарвина по сути.

Ничто не может быть дальше от истины. По иронии судьбы, аргумент Пейли основывался на принципе Хьюма о "единообразном опыте", который утверждает, что когда мы видим "признаки плана, мы склонны думать о разумном авторе" (1802, с. 232). Что касается как Хьюма, так и Дарвина, Рейли утверждал, что нам не нужно совершенство или ясное понимание функции, чтобы увидеть свидетельство замысла.

Если мы принизим значение работы Пейли, это по трем причинам (Бехе, 1996, с. 211-216). Первое это вопрос стратегии. Люди так часто слышали унизительные комментарии в адрес Пейли, что сложно преодолеть целые столетия предубеждений. Во-вторых, хотя Пейли использовал лучшие доступные ему научные данные, некоторые из его примеров не выдержали испытанием времени, и он имел склонность преувеличивать доказательства. Необходимо придать новую форму аргументам Пейли в свете современной науки и более здравых примеров.

В-третьих, когда Пейли использовал часы как аналогию, он описывал систему взаимодействующих компонентов. Если отнять одно колесо, одну шестеренку, то вся система перестанет функционировать. Тем не менее, наилучшие биологические примеры, использованные Пейли, и распространенные примеры, которыми мы склонны пользоваться сегодня, находятся на уровне макроскопической анатомии. В каком-то смысле эти аргументы могут звучать очень убедительно. Например, глаз позвоночного животного имеет определенное количество отдельных составных частей: хрусталик, сетчатка, мышцы, зрачок и оптический нерв. Если любая из этих частей отсутствует или повреждена, зрение невозможно.

Стандартный ответ со времен Дарвина состоит в предположении, что глаз мог быть составлен компонент за компонентом. Природе легче делать маленькие шаги, создавая каждую часть в отдельности, чем совершать гигантский прыжок, создавая сложное целое. Об этом говорил Ричард Доукинс в своей книге "Взбираясь на гору невозможного" ("Climbing Mount ImImprobable", 1996). Все, что нам нужно, согласно этому аргументу, так это то, чтобы нужные компоненты оказались в нужном месте в нужное время. Эволюционист настаивает на своем, используя аналогию, которая выглядит примерно так: начните с любого слова, заменяйте или добавляйте любые буквы и после некоторого количества шагов может случайно получиться другое слово. Давайте рассмотрим простой пример:

ВЕРА
ЕРА
ЕРАЛЮ
ЕВАЛЮЦ
ЕВОЛЮЦИ
ЭВОЛЮЦИЯ

По аналогии, согласно этому аргументу, биология может произвести что-либо новое и функциональное пошаговой реорганизацией основ ДНК, аминокислот или компонентов анатомической системы. Доукинс подозревает, что природа кажется спланированной, потому что все, что мы видим, это конечный продукт.

Есть несколько сложностей с этой аналогией. Во-первых, происходит подобие "обмана". Создавая эту головоломку со словами, Доукинс имел в виду цель. Но, как утверждает сам Доукинс, эволюция слепа; она совершенно лишена осмысленности и замысла. Природа не имеет "разума", в котором она может формулировать цели. Эквивалентом эволюции для игры по правилам Доукинса будет сама природа, подглядывающая в прореху своих слепых действий. Эту же ошибку допустил Дарвин в его аналогии на основе искусственного отбора. По определению, фермер или исследователь в области сельского хозяйства имеет в виду цель, будь-то получение пшеницы, устойчивой к засушливым условиям, или молока с повышенным содержанием жира.

Кстати, эволюционисты привлекают внимание к использованию этой технологии в таких областях, как химические технологии, компьютерное обеспечение и экперименты по возникновению жизни. В каждом случае идея состоит в том, чтобы произвести огромное количество вариантов, а затем проверить, который из них наиболее полно удовлетворяет целям, выдвинутым в начале эксперимента. Часто эти технологии называют "дарвиновскими" или "эволюционными". То, что они действуют в "реальном мире" бизнеса и технологии, должно узаконить эволюцию как успешную попытку и убедительную характеристику нашего мира. Но во всех этих примерах имеется четко поставленная цель. Пока есть цель, мы не имеем дела с продолжительной и значительной по масштабам эволюцией, какой ее представлял Дарвин. Это просто еще одна версия игры в наперстки.

Во-вторых, что более значительно, вы заметите, что ни одно из промежуточных слов в этой игре не имеет смысла. Известно, что слова "вера" и "эволюция" играют определенную роль в нашем языке. Но промежуточные слова бессмысленны; они не имеют предназначения в нашем языке. Теперь представьте, что слово "вера" соответствует биологической системе какого-либо рода и что жизнь организма зависит от наличия одной из этих систем. Если ВЕРА потеряет "В" и останется только ЕРА, то система сломается, а организм погибнет. Смерть, говоря откровенно, не самый лучший механизм выживания.

Контр-ответ Бехе состоит в том, чтобы применить аргумент Пейли с часами в более подходящим биологическим примерам. Компоненты не должны быть разрозненными или самодостаточными, но должны быть необходимы для функционирования системы. В этом случае нет пути к функциональности, которую мы видим там и тут; система должна появляться во всей целостности.

Черные ящики

Чтобы усилить эту аналогию, Бехе призывает нас отбросить аргументы с использованием макроскопической анатомии. Хотя он считает маловероятным, что природа, например, собрала вместе компоненты зрения позвоночных животных, он полагает, что эволюционисты все-таки могли бы предложить пошаговый аргумент. Или, возьмем ложный большой палец панды. В идеале, возможно, мы бы хотели думать, что этот отросток хорошо спланирован. Но, как утверждает Бехе, мы не можем доказывать замысел, если мы не можем показать, что его части не могли соединиться, скажем, посредством случайных мутаций.

На первый взгляд, этот аргумент делает слишком большую уступку. Однако, Бехе не доказывает и не предполагает, что "большой палец" панды оказался собранным вместе случайно; Бехе говорит только о том, что остается доказать, что этот палец либо произошел, либо не произошел случайно. Таким образом, дарвинисты и теоретики замысла оказываются в одной лодке до тех пор, пока не появятся доказательства. Словами Бехе, части "большого пальца" панды могут оказаться собранием разрозненных систем, или "черных ящиков". Этот термин заимствован из инженерного искусства. Например, я могу поставить жесткий диск на своем компьютере без того, чтобы обрабатывать диски, паять провода или писать программы. Что касается меня, то мой жесткий диск это всего лишь черный ящик, который может быть подсоединен к другим черным ящикам, образующим мой компьютер.

Бехе говорит, что вместо этого мы ищем не просто сложную организацию частей, но минимальную сложность. Мы хотим дойти до такого момента, когда уже не будет больше черных ящиков. Например, с достаточным количеством знаний я мог бы проанализировать свой жесткий диск и увидеть, возможно, что подсистем больше нет. Я могу обнаружить, что он не сможет работать без плат, головок или контроллеров. Не имеет значения, из чего сделан корпус - алюминия или золота, или сколько стоит плат - шесть или одна. Как и в примере с часами Пейли, должны присутствовать все взаимодействующие детали, для того чтобы система функционировала должным образом.

Когда мы об этом думаем, необходимо, чтобы мы могли сказать, что определенные видоизмененные или новые структуры на макроскопическом анатомическом уровне являются следствием случайных мутаций, и что естественный отбор мог сохранить те мутации, которые негубительны для организма. Например, у бак-трианского верблюда два горба, а у дромедара один. Очевидно, что на одном есть вторая структура, которой нет на другом. Откуда появился этот второй горб? Возможно, Бог сотворил каждый вид в отдельности, или, возможно, природа произвела вариации на тему. Открыто отрицать вторую альтернативу означает, по сути, сказать, что виды неизменны, но доказать это сложно (Мейджор, 1993). Что мы хотим допустить, так это то, что вариативность возможна и что новые виды действительно могут появиться, но количественное значение вариаций ограничено, если только мы не сможем добавить новую информацию (то есть, микроэволюцию). Возможно, второй горб бактриана структурно не отличается от его первого горба, поэтому, он не добавляет никакой новой информации. Поэтому, да, Бог мог сотворить эти два вида верблюдов, но возможно, что второй горб это не более, чем существующие структуры, наспех соединенные мутацией (или мутацией, которая уменьшила первоначальное количество горбов).

Однако, утверждения о том, что горбы верблюда и "большой палец" панды стали результатом небрежного соединения черных ящиков, не доказывают макроэволюцию. Утверждать обратное означает совершить ту же ошибку, которую допустили Дарвин, Доукинс и другие. Они могут "объяснять" глаз, соединяя определенное количество разрозненных составных частей, но это уводит в сторону от вопроса о том, как эти составные части оказались вместе, чтобы вообще получились все эти черные ящики.

Для Бехе крайне важные аргументы относительно минимальной сложности имеют место на уровне биохимии, которая не была доступна Пейли или Дарвину. На первых страницах своей книги Бехе говорит о биохимии зрения внутри сетчатки. Он говорит, что теперь мы знаем, что сетчатка это уровень черного ящика, и это означает, что биохимия зрения минимально сложна. Устраните один шаг на биохимическом уровне, и зрение будет невозможным. Нельзя собрать эти части вместе; все компоненты должны быть в наличии и взаимодействовать одновременно, для того чтобы система работала. Нео-дарвиновская эволюция плохо подготовлена к объяснению этого феномена.

Поиски минимальной сложности, проводимые Бехе, равнозначны критерию спецификации-сложности Дембски. Его попытки исключить случайные мутации, например, параллельны тому, что Дембски говорит о случайности и сложности.

Эта работа является примером практического превращения разумного замысла в исследовательскую программу (Дембски, 1999, с. 228). Подобные попытки внутри движения разумного замысла предназначены с тем, чтобы выйти за пределы концептуальных вопросов, к которым обращались Джонсон, Дембски и другие (Джонсон, 2000, с. 14-15).


Тревор Мейджор

назад

ЗАКЛЮЧЕНИЕ

Целью данного обзора было высветить позитивные аспекты движения разумного замысла. Также есть некоторые отталкивающие аспекты. Все, что я могу сейчас сделать, это призвать читателей быть особенно внимательными, как в случае с любым автором-человеком.

Позвольте мне рассказать о моем личном опыте, связанном с движением разумного замысла. Когда я впервые услышал Филлипа Джонсона, говорившего о разумном замысле на Международной конференции по креационизму в 1994 году, я уходил оттуда с дурными предчувствиями. В различные моменты его речи, когда он атаковал натурализм, я был совершенно с ним согласен. Но иногда я не мог понять, что вообще он там делает. Он оказался там, на первом собрании креационистов, утверждающих молодой возраст Земли, и сказал своим слушателям, что они теряют время в вопросе возраста Земли. Он сказал, что этот вопрос ведет к разделениям и фракциям в религиозном сообществе и не имеет значения для преобладающей культуры. Он объяснил свое личное решение вывести дебаты из контекста библейской науки или, конкретно, любой защиты повествования в Книге Бытия. Вот моя собственная расшифровка стенограммы этого момента его речи в тот день:

И поэтому я подумал, что было чрезвычайно важно сосредоточиться на научных и философских вопросах, и поэтому я объявил вначале, что я совсем не стану обсуждать библейское повествование или говорить о нем что-либо и совершенно не касаться таких вопросов, как возраст Земли ... мой подход будет просто заключаться в том, чтобы принять как должное предположение то, что авторитетные источники хотели сказать по этому поводу.

Эта позиция смягчилась, когда один креационист, придерживающийся молодого возраста Земли, напомнил Джонсону, что эти самые авторитетные источники сообщили ему, что материалистическая эволюция есть факт. С тех пор Джонсон смягчил свою позицию относительно креационистов молодого возраста Земли до такой степени, что он сопротивляется попыткам приписать эту группу стану движения разумного замысла. Любого, кто оспаривал эту точку зрения, сторонились привратники научной ортодоксии. По меньшей мере, было бы смешно, если бы такое отношение было проявлено к союзникам движения разумного замысла. Поистине, Джонсон воображает Большой шатер, в котором смогут собраться все оппоненты эпистемического натурализма, вне зависимости от того, придерживаются ли они точки зрения о молодом или древнем возрасте Земли. Как бы странно это ни прозвучало вначале, Джонсон готов приветствовать нетеистов, лишь бы они скептически относились к эписте-мическому натурализму.

Наша задача здесь состоит в том, чтобы отделить зерна от плевел - использовать то лучшее, что может предложить движение разумного замысла, в то же самое время сохраняя неотъемлемое уважение к конкретным учениям Библии о возрасте Земли и связанных с ним вопросах. Есть много полезного в том, чтобы вникнуть в аргументы, которые вдаются в тонкости замысла, который, в конце концов, представляет собой твердое убеждение креационизма молодого возраста Земли.

Также есть место для того, чтобы формулировать тему дебатов в рамках "разумного замысла против натурализма". Это представляет способ иметь дело с эволюцией в различных контекстах, например, в государственных школах, где любое упоминание о Боге или Библии закрывает двери для дальнейшей дискуссии. Возможно, наиболее важно то, что это есть способ распознать и научить тех наших братьев, которые приняли эписте-мический натурализм и не осознают того напряжения, которое они создали внутри своей веры.

ОБ АВТОРЕ

Тревор Мейджор получил степень бакалавра и магистра естественных наук в Университете Уайкато в г.Гамильтоне, Новая Зеландия. Продолжал образование в Университете Оборна (США) и Южно-Христианском Университете (г.Монтгомери, Алабама), течение пятнадцати лет являлся директором отдела научной информации издательства "Аполоджетикс Пресс".

БИБЛИОГРАФИЯ

Aune, Bruce (1995), "Nature," in A Companion to Metaphysics, ed. Jaedwon Kirn and Ernest Sosa (Oxford: Blackwell), pp. 349-350.
Behe, Michael J. (1996), Darwin's Black Box: The Biochemical Challenge to Evolution (New York: The Free Press).
Behe, Michael J. (2000), "Correspondence with Science Journals: Response to critics concerning peer-review." [Online] http://www.discovery.org/.
Darwin (1859), On the Origin of Species (Cambridge, MA: Harvard University Press; a facsimile of the first edition).
Dawkins, Richard (1986), The Blind Watchmaker (New York: W.W. Norton).
Dawkins, Richard (1996), Climhing Mount Improbable (New York: W.W. Norton).
Dembski, William A. (1998), The Design Inference: Eliminating Chance Through Small Probabilities (New York: Cambridge University Press).
Dembski, William A. (1999), Intelligent Design: The Bridge Between Science and Theology (Downers Grove, IL: IntcrVarsity Press).
Hodge, Charles (1974), What is Darwinism? (New York: Scribner, Armstrong, and Co.). Reprinted in "What is Darwinism?" and Other Writings on Science & Religion, ed. Mark A. Noll and David N. Livingston (Grand Rapids, Ml: Baker, 1994).
Johnson, Phillip E. (2000), The Wedge of Truth (Downers Grove, IL: InterVarsity Press).
Lacey, Alan R. (1995), "Naturalism," in The Oxford Companion to Philosophy, ed. Ted Honderich (Oxford: Oxford University Press), pp. 604-606.
Larson, Edward J., and Larry Witham (1998), "Leading Scientists Still Reject God," Nature, 394:313, July 23.
Lewis, C.S. (1947), Miracles (New York: Macmillan).
Major, Trevor (1993), "Variation Within Limits," Reason & Revelation, 13:25-30, March.
Nagel, Ernest (1992), "Philosophical Concepts of Atheism," in To Believe or Not to Believe, ed. E.D.
Klemke (New York: Harcourt Brace Jovanovich, reprinted from Basic Beliefs, 1959), pp. 209-222.
National Academy of Sciences (1998), Teaching About Evolution and the Nature of Science (Washington, D.C.: National Academy Press).
Paley, William (1802), Natural Theology (Boston, MA: Gould, Kendall & Loncoln, 1850 edition).
Pennock, Robert T. (1999), Tower of Babel (Cambridge, MA: The MIT Press).
Reynolds, John Mark (1998), "God of the Gaps: Intelligent Design and Bad Apologetic Advice," in Mere Creation, ed. William A. Dembski (Downers Grove, IL: InterVarsity Press), pp. 313-331.
Schmitt, Frederick F. (1995), "Naturalism," in A Companion to Metaphysics, ed. Jaegwon Kirn and Ernest Sosa (Oxford: Blackwell), pp. 343-345.
Thompson, Bert (1991), "Evolution's "New" Argument - Suboptimality," Reason & Revelation, 11:41-44, November.
Thompson, Bert (2000), Creation Compromises (Montgomery, AL: Apologetics Press, second edition).

Оглавление


Уэйн Джексон СОТВОРЕНИЕ, ЭВОЛЮЦИЯ И ВОЗРАСТ

назад

СОТВОРЕНИЕ, ЭВОЛЮЦИЯ И ВОЗРАСТ ЗЕМЛИ

Посвящение
Эта книга посвящается Берту Томпсону и его верной жене Ронде.
Доктор Томпсон - мой коллега по работе в издательстве
"Аполоджетикс Пресс". Он не имеет равных среди церквей Христа в
своем знании и противостоянии ложной теории эволюции.
Ронда всегда бескорыстно поддерживает его в неутомимых усилиях.
Вера многих людей укрепилась благодаря их трудам.
Признание
Я выражаю искреннюю благодарность Брэду Брошингу за корректуру
этой книги и многочисленные ценные предложения.

ВРЕМЯ - ГЕРОЙ СЮЖЕТА

Эволюционисты расходятся во мнениях относительно многих компонентов, так необходимых для их замысла. Они спорят о механизме, который, предположительно, произвел мир живых существ. Они дискутируют о том, где, по их предположениям, начался этот феномен - здесь на земле или в открытом космосе. Они обсуждают предполагаемую скорость развития; была ли она медленной или ускоренной? Можно почти точно сказать, что в эволюционном лагере идет гражданская война.1 Однако, как бы то ни было, есть, несомненно, один вопрос, в котором единодушны все последователи Дарвина. Вот он. Время это совершенно необходимый элемент в эволюционном сценарии. Если нет достаточного времени, то у эволюции нет ни малейшего шанса на выживание. Один из самых видных ученых мира, эволюционист до мозга костей, доктор Роберт Джастроу выражает это так: "Ключом к пониманию объяснения Дарвина является время и прошествие многих столетий"2.

Профессор Джордж Уальд, многие годы связанный с Гарвардским университетом, в статье, повященной происхождению жизни, воздал дань "времени" следующим образом.

"Важно отметить, что так как происхождение жизни относится к категории явлений, происходящих по крайней мере один раз, время на его стороне. Не имеет значения, насколько невозможным мы считаем это событие или любую из стадий, которые оно включает, если дать ему достаточно времени, оно практически наверняка произойдет по крайней мере однажды.А для жизни, насколько мы ее знаем, с ее возможностью расти и воспроизводиться, одного раза может быть достаточно. Время это герой сюжета. Время, с которым нам приходится иметь дело, составляет порядка 2 миллиардов лет. То, что мы считаем невозможным с точки зрения человеческого опыта, здесь совершенно бессмысленно. При таком огромном количестве времени невозможное становится возможным, возможное становится вероятным, а вероятное становится практически несомненным. Нам остается только ждать, время само творит чудеса.3"

В девятнадцатом столетии ученые оценивали возраст земли от 3 миллионов до 1,6 миллиардов лет, основывая свои размышления на скорости отложения отложения осадочных пород в земных пластах. Возрастающая нужда во времени, которое требовалось теорией эволюции, побудила их предполагать все более длительные периоды в истории земли. Соответственно, и это интересно отметить, что за прошедшее столетие предполагаемый возраст земли удваивался примерно каждые двадцать лет!

Но даже этого было недостаточно. Например, покойный доктор Джордж Г. Симпсон, американский поборник эволюционной догмы, рассматривая "мутации" (генетические изменения) как возможный механизм объяснения эволюционного процесса, признал, что при наличии эффективно размножающейся популяции, скажем, в 100 миллионов особей, которые могли бы каждый день производить новое поколение, вероятность получения хороших эволюционных результатов от мутаций можно было бы ожидать только один раз в 274 миллиарда лет.4 Нет нужды говорить, что это немного превышает нынешние оценки возраста земли в 5 миллиардов лет!

Однако, многие люди не могут осознать того факта, что время попросту количественное понятие, а не качественное. Оно не имеет креативных способностей и никакой необработанной силы. Нуль, помноженный на нуль, в течение миллиарда лет все равно останется нулем! На самом деле, время способствует дегенерации. Если человек встанет на краю утеса и начнет махать руками в течение недель, месяцев и лет в надежде на то, что по прошествии достаточного времени он сможет летать, он будет крайне разочарован. Он не только не полетит, но в конечном итоге умрет от истощения! Время действует против его стремлений, а не в их пользу.

Или давайте рассмотрим такую аналогию. Представьте, что с самолета, летящего на высоте 1500 метров, сбросили тысячу стандартных листов бумаги. Какова математическая вероятность того, что, по приземлении, эти листы бумаги сложатся в виде фразы "В начале Бог"? Ответ, конечно, очевиден, что шансы такого события будут один к миллиардам. Бумага разлетится по всей округе. А что, если повторить этот эксперимент с высоты 3 километров (и, таким образом, дать бумаге больше времени, чтобы долететь до земли) - тогда шансы того, что листы образуют нашу фразу, будут больше или меньше? Очевидно, вероятность неосуществления этого события будет выше, ибо бумага разлетится на еще большей территории. Время не будет способствовать образованию этой фразы; оно будет действовать противоположно.

Согласно эволюционному порядку вещей, вселенная (посредством "Большого взрыва") начала свое существование около 20 миллиардов лет назад. Впоследствии образовалась наша земля, примерно 4,5-5 миллиардов лет назад. Затем, как отметил Уальд, биологическая жизнь предположительно произошла самопроизвольно приблизительно 2 миллиарда лет тому назад, а человек, немного припозднившись, появился на сцене около 3,6 миллионов лет назад, согласно последним оценкам.

Есть три основные точки зрения, которые могут быть рассмотрены в связи с этими вопросами. (I) Можно утверждать, как делают эволюционисты, что приведенные выше цифры точно установлены и, следовательно, этот вопрос стоит вне всякой полемики. (2) Некоторые деятели от религии, внешне утверждающие, что они верят свидетельству Библии, однако, чувствующие пугающее давление эволюционной пропаганды, колеблются в связи с этим вопросом. Они говорят, что фактор времени на самом деле не имеет большого значения. Такие люди утверждают, что Библия хранит молчание по этому поводу, следовательно, вселенная могла быть сотворена миллиарды лет назад или несколько тысяч лет назад; это просто не имеет значения. Эта точка зрения может быть обоснованной только в том случае, если верно ее главное предположение, то есть, то, что Библия хранит молчание по этому поводу.

Если же Писание содержит хронологические данные, имеющие отношение к этой теме, мы должны принять его свидеительство, невзирая на недоказанные предположения некоторых современных ученых. (3) Есть множество людей, включая автора этой книги, полагающих, что существуют убедительные свидетельства, - как библейские и исторические, так и научные, - говорящие в пользу недавнего сотворения (измеряемого тысячами лет, а не миллионов), и отступить от этого основания означает поступиться четким свидетельством Слова Божьего. Более того, это лишает нас одного очень четкого момента в борьбе с эволюционной теорией, который каждый последователь Дарвина считает крайне важной для своей системы - и это время.

На следующих страницах мы намереваемся показать, что: (1) технологии датирования, применяемые для установления гигантских эпох времени в поддержку эволюционной хронологии, пронизаны недоказуемыми предположениями. Эти предположения не только необоснованы, но, фактически, существуют достаточные причины для того, чтобы сомневаться в их надежности. (2) Есть убедительные библейские свидетельства в поддержку той позиции, что сотворение произошло в относительно недавнем прошлом - вовсе не многие миллиарды лет назад. (3) Есть обоснованные исторические и научные свидетельства, которые служат опорой для библейских утверждений и которые предполагают недавнее сотворение.

МЕТОДЫ ОПРЕДЕЛЕНИЯ ВОЗРАСТА ЗЕМЛИ - ОТСТУПЛЕНИЕ ОТ НАУКИ

Действительно ли существуют "научные свидетельства" того, что земле миллиарды лет? Обычный человек без колебаний ответит "да" на этот вопрос; однако, даже если от этого будет зависеть его жизнь, он не сможет процитировать ни одного слова доказательства. Все, что знают большинство людей, это: "Так говорят ученые". Что ж, ученые говорят много такого, что попросту не является правдой! Всега следует помнить о том, что многие ученые это закоренелые эволюционисты, и у них свой интерес в вопросе "времени"!

Хотя обычно средний человек предполагает, что геологи твердо установили древний возраст земли, истина состоит в том, что это не так; и наиболее искренние из них это признают. Доктор Стивен Мурбат из Оксфордского университета, эволюционист, писал: "До сих пор не было найдено ни одной земной породы, которая приблизилась бы к возрасту в 4,6 миллиарда лет. Есть только косвенные свидетельства о возрасте земли, основанные на ... опосредованном размышлении".5 Доктор Джон Эдди из Высокоширотной обсерватории в Боулдере, Колорадо, в статье в престижном журнале "Джеотаймс" заявил: "Нет никаких свидетельств, основанных исключительно на наблюдениях за Солнцем, что ему 4,5-5 миллиардов лет. ... Я полагаю, что Солнцу 4,5 миллиарда лет. Однако, если мне представят какие-то новые и неожиданные результаты в пользу обратного и немного времени для неистовых вычислений и теоретической адаптации, я полагаю, что мы вполне смогли бы жить с оценкой епископа Ашера относительно возраста Земли и Солнца. Я не думаю, что у нас есть много наблюдательных астрономических свидетельств, которые вступили бы с этим в противоречие".6 Ашер подсчитал, что датой сотворения был 4004 г. до Р.Х., и хотя консервативные исследователи Библии уже не так строго придерживаются системы датирования, созданной Ашером, довольно важно то, что астроном-эволюционист допускает, что на самом деле нет научных свидетельств, несогласующихся с 6000-летним возрастом земли!

Доктор Роберт Кофал отмечал, что "не представляется возможным "доказать", что земле - миллиарды лет". Или, говоря словами доктора Дональда Читтика, "представление о том, что земля очень, очень стара, ни в коем случае не предполагается никакими научными исследованиями. Оно возникает как результат отвержения Особого Сотворения". Он абсолютно прав.

В следующий раз, когда кто-либо скажет вам, что земле миллиарды лет, спросите его: "А откуда вы это знаете?" Если он ответит: "Ну, как же, есть методы датирования, которые доказывают, что земле миллиарды лет", спросите: "А не могли бы вы перечислить мне какие-то из них?" И если он еще не отошел от вас и если вдруг он смог назвать один из технических приемов (например, ураниево-свинцовый), спросите его: "Являются ли эти методы абсолютными, или в них заложены определенные предположения?" Если это честный человек, то в этот момент он признает, что эти методы датирования ни в коем случае неабсолютны и, следовательно, не устанавливают доказуемую дату образования земли.

Мы исследуем некоторые из этих предположений датирования в следующей главе.

ТЕХНИЧЕСКИЕ ПРИЕМЫ ОПРЕДЕЛЕНИЯ
ВОЗРАСТА ЗЕМЛИ - НЕОБХОДИМОСТЬ
ПРЕДПОЛОЖЕНИЙ

Многие люди осведомлены о том, что для определения предполагаемого возраста образцов пород из различных земных пластов используются различные технические приемы. Но многие люди не принимают во внимание того факта, что все эти методы "земляных часов" основываются на определенных предположениях, которые абсолютно необходимо считать доказанными, чтобы принять хронологические данные, которые они предоставляют. Позвольте мне попытаться объяснить в очень простой форме вид метода, который обычно используют в игре определения даты.

Радиометрические методы определения возраста земных пород основаны на периодах распада определенных химических элементов. Например, уран-238 (называемый материнским элементом) через целый ряд процессов распада в конечном итоге произведет свинец-206 (называемый дочерним элементом). Так как ученые полагают, что они знают нынешнюю скорость распада, если в найденном образце породы окажется как уран-238, так и свинец-206, то соотношение этих двух элементов может быть использовано для определения возраста образца.

Однако, признаются ученые, для того чтобы этот метод имел силу, необходимо допустить несколько предположений и, если эти предположения окажутся ложными, то вся процедура окажется бессмысленной. В нашем примере с методом урана-свинца, выдвигаются следующие предположения.

  1. Предположение 1 - В породе не было свинца-206 в момент ее образования.
  2. Предположение 2 - Процесс распада происходит в замкнутой системе, таким образом, что ни материнский уран, ни дочерний свинец не увеличивались и не уменьшались в количестве с момента образования.
  3. Предположение 3 - Скорости распада остались неизменными со времени начала существования пород.

Давайте кратко рассмотрим каждый из этих факторов.

Предположение 1 не имеет достаточных оснований. Почему можно предположить, что весь свинец в породе это результат процессов распада? Почему свинец не мог образоваться в образце породы во время ее исходного сотворения? Нет абсолютно никаких обоснованных причин полагать, что такого не могло быть - если только кто-либо не пытается манипулировать системой датирования!

Генри Моррис говорит именно об этом. Он отмечает, что одной из основных проблем, связанных с процессом определения возраста, "является предположение о том, что количество радиогенного дочернего элемента, присутствующего в породе - свинца, аргона или стронция [в зависимости от конкретно применяемого метода] - было полностью образовано радиометрическим распадом материнского элемента - урана, калия или рубидия. При этом велика вероятность того, что все эти радиогенные "дочерние" изотопы были либо образованы в месте нахождения со своими "родителями" в момент сотворения, либо смешались с ними во время усиживания магмы, так что "очевидный возраст" был встроен в радиоактивные минералы с самого начала их образования".7

Даже ученые-эволюционисты допускают такую возможность. Сайдеманн отмечал: "Возрасты этих пород, определенные калиево-аргонным методом, могут быть подвержены неточностям в результате метаморфического вытеснения морской водой. Погрешности также могут быть результатом присутствия избыточного радигенного аргона-40, задержанного в быстро остывших породах в момент их образования"8. [Выделено мной - У.Дж.] Таким образом, Предположение 1 довольно сомнительно.

Предположение 2 также довольно спорно. Увеличивается количество доказательств того, что как родительские, так и дочерние элементы могут при определенных условиях перемещаться в породах. Мы еще раз цитируем доктора Морриса: "... более общий и более вероятный источник погрешностей в радиометрических возрастах проистекает из предположения о замкнутой системе, которое не может считаться обоснованным практически в любое время. Эти радиоактивные методы всегда применяются только к породам вулканического происхождения, и все они были подвержены воздействию многочисленных тектонических, метаморфических и гидрологических сил. Физически почти невозможно, чтобы любой минерал мог остаться замкнутой системой в течение миллиарда лет разломов, изгибов, растворений и других подобных явлений. Геохронологи признают это серьезной и общей проблемой..."9.

Предположение 3 равным образом не имеет научного обоснования, и ей, по сути дела, противоречат известные данные. Например, недавние исследования показали, что в то время как процессы распада остаются неизменными в узкие периоды времени, при определенных обстоятельствах они могут значительно изменяться.

Это убедительно показал в недавней статье Фредерик Б. Джу-неман в номере "Индастриал ресерч энд дивелопмент". Доктор Джунеман заявил: "Возраст нашего земного шара оценивается примерно в 4,5 миллиарда лет, что основывается на скорости радиоактивного распада урана и тория. Такое "подтверждение" может быть недолговечным, потому что раскрыть природу не так-то легко. В последние годы пришло ужасное осознание того, что скорость радиораспада не так постоянно, как считалось прежде, она также подвержена воздействию окружающей среды.

И это может означать, что атомные часы устанавливаются заново во время какой-либо глобальной катастрофы, и события, который привели к завершению мезозой [один из периодов геологической таблицы], возможно, произошли не 65 миллионов лет назад, а напротив, в течение жизни человека и в пределах его памяти". 10

Это совершенно обескураживающее признание. Оно допускает, что если в древности произошла некая глобальная катастрофа (как насчет библейского Потопа?), то радиометрические часы практически бесполезны. Несомненно, доктор Джунеман не внушил своим коллегам-эволюционистам большой любви таким честным признанием.

Другие авторы также обращались к этому вопросу. Например, доктор Уильям С. Бек, ревностный эволюционист, утверждал: "Когда все сказано и сделано, кажется, будто есть свидетельства того, что изменяются даже "законы природы". Современная физика предполагает возможные изменения в скорости света и скоростях химических реакций. Другими словами, вселенная меняется, и становится опасным приниматься за вычисления, касающиеся очень далекого прошлого и будущего". [Выделено мной - У.Дж.]11

Доктор Кеннет Л. Карри из Канадского геологического управления, комментирует: "Столетний опыт и эксперименты показали, что выбор и калибровка геологических часов это задача трудная и полная скрытых ловушек. Естественные процессы обычно не происходят при фиксированных скоростях. Предположение о том, что можно вычислить среднюю скорость, взятую за долгий период времени, обычно не является удовлетворительным".12 Один из английских ученых, придерживающийся представления о том, что земле миллиарды лет, подводит неплохой итог этому вопросу следующим признанием: "Возможно, самая спорная часть геологии это даты, которые, несомненно, не имеют абсолютных доказательств".13

Приведенная выше информация, несомненно, должна продемонстрировать, что утверждения относительно предполагаемой древности земли, которые с такой легкостью делают эволюционисты, это попросту тактика, цель которой - поддержать недоказуемую теория дарвиновского неверия. Христианин не должен страшиться хронологической пропаганды тех людей, которые лично заинтересованы в отвержении четкого свидетельства Святого Писания об истории этой планеты.


Уэйн Джексон СОТВОРЕНИЕ, ЭВОЛЮЦИЯ И ВОЗРАСТ

назад

ЭВОЛЮЦИОННЫЕ ЧАСЫ - НЕОБХОДИМОСТЬ ПОЧИНКИ

Существуют многочисленные свидетельства, наглядно показывающие, что эволюционные методы определения возраста земли ненадежны. Прежде всего, хорошо известно, что зачастую при исследовании образца породы различными радиометрическими методами получаются результаты, значительно расходящиеся друг с другом.

Например, в Большом Каньоне есть ярус лавы, называемый Карденовые Лавы, который был исследован двумя различными радиометрическими методами. Ученые Мак-Ки и Нобл, используя калиево-аргонный метод, определили, что этот поток лавы может быть не старше 860 миллионов лет. Однако, когда эти же люди применили рубидиево-стронциевую технологию, оказалось, что исследуемым образцам не меньше 1160 миллионов лет.13 Это расхождение в 300 миллионов лет вряд ли может стать примером механизма, точно соблюдающим время.

В Нигерии одна и та же базальтовая порода была "датирована" четырьмя методами, и были получены следующие результаты:14

Традиционная геология - Верхне-третичный период, примерно 2-26 миллионов лет.
Следы ядерных реакций - менее 30 миллионов лет.
Калий-аргон - 95 миллионов лет.
Уран-гелий - 750 миллионов лет.

Можно продемонстрировать множество подобных расхождений в часах сравнительного геологического времени. Хотя у эволюционистов есть способ решения проблем с "датами", которые не соответствуют их желаниям. Когда образец дает возраст, который не вписывается в ожидаемые результаты, его попросту отбрасывают как неточный. Обратите внимание на это поразительное признание Хайатсу: "В традиционном толковании возрастов, полученных калиево-аргонным методом, принято отбрасывать те возраста, которые значительно превышают или являются слишком маленькими в сравнении с остальной группой или другими доступными данными, такими как геологическая таблица времени. Расхождения между отвергнутыми и признанными результатами произвольно приписываются избытку или недостатку аргона"15. Важно обратить внимание на то, что подгонка результатов осуществляется с тем, чтобы вписать их в геологическую таблицу времени. Как мы показали прежде, геологическая таблица времени это надуманная, существующая только на бумаге таблица, причудливо составленная с единственной целью - подтвердить теорию эволюции. По сути дела, она не имеет никакого основания!16

Нет лучшего способа продемонстрировать ненадежность системы радиометрических часов, чем перечислить несколько очень существенных ошибок в датировании, которые привели учеников Дарвина в ужасное замешательство. Давайте рассмотрим следующее.

(1) Изучение подводных базальтовых пород с Гавайских островов, о которых известо, что они образовались менее двухсот лет назад, показало при обследовании калиево-аргонным методом возраст от 160 миллионов до почти 3 миллиардов лет.17 Это подобно тому, как женщина, которая весит 40 килограммов, встанет на весы и увидит, что ее вес составляет 750 000 тонн! Я полагаю, она вполне разумно предположит, что с весами что-то совсем не то.

(2) "Британский инженер-консультант сообщает об исследованиях недавно образовавшихся вулканических пород, и он находит, что существуют серьезные расхождения в определении их возраста традиционными методами. Изучение десяти образцов с Азорских островов, островов Тристан-да-Кунья и Везувия, взятых из пород, известных как очень молодые, дает "возрасты" от 100 миллионов до 10,5 миллиардов лет". [Выделено мной - У.Дж.]18

Технический прием, который используется для датирования некогда живых объектов, известен под названием метода углерода-14. Эта система была разработана У.Ф. Либби в Институте ядерных исследований и Чикагском университете в 1945-1959 годах. Со времени изобретения этого приема были проведены исследования тысяч объектов органического происхождения, например, дерева, костей, древесного угля и т.п. В противовес обычным ожиданиям, этот метод, как и в случае с другими, рассмотренными выше, также перегружен предположениями, которые более чем спорны. Более подробно об этом можно прочитать в книге Генри Морриса "Научный креационизм" (Scientific creationism, San Diego, СА: Creation Life Puplishers, 1974), с. 161 и след.

Даже Либби, который стал нобелевским лауреатом за свои работы в этой области, довольно откровенно признавал недостатки этого процесса. Он писал: "Вы читаете книги и находите утверждения о том, что тому или иному обществу или месту археологических раскопок 20 000 лет. Мы довольно неожиданно узнали, что эти древние возрасты на самом деле неизвестны; по сути дела, самая последняя историческая дата, которая была точно установлена, относится ко времени первой египетской династии".19 Фрелик Рейни писал: "Многие археологи по-прежнему рассматривают метод радиоуглеродного датирования как научный прием, который должен быть либо правильным, либо ошибочным. Если бы все было так просто!" Он продолжил, уnверждая, что 1870 г. до Р.Х. (плюс-минус 6 лет) это "самая ранняя действительно зафиксированная дата в человеческой истории".20 Общепризнано, что возрасты, полученные методом С-14, которые превышают 2000-3000 лет, не могут рассматриваться как надежные.

Однако, непостоянство и этого приема раскрывается в следующих примерах.

(1) Раковинам живых моллюсков, исследованных методом С-14, оказалось 2300 лет.21 Этот моллюск можно смело назвать "Мафусалой"!

(2) Только что убитые тюлени, как оказалось, имели возраст в 1300 лет, а мумифицированные тюлени, умершие около тридцати лет назад, показали возрасты вплоть до 4600 лет. 22

(3) "Мышечная ткань из-под черепа мумифицированного мускусного овцебыка, обнаруженного в замороженной горной породе у ручья Фэрбанкс, Аляска, показала радиокарбонный возраст в 24 000 лет, в то время как радиокарбонный возраст волос с задних ног тела составил 7 200 лет."23 Это может означать, что овцебык 16 800 лет ходил лысым, а потом все-таки отрастил волосы. Что же, для некоторых еще остается надежда!

(4) Древесина, взятая с растущих деревьев, была датирована методом С-14 примерно 10 000 годами.24 Это очень даже странно, так как известно, что самые старые деревья на земле это щетини-стоконусовые сосны. Одной из них, растущей в Змеиной гряде, штат Невада, по некоторым оценкам, 4 900 лет, но даже эта цифра может оказаться неточной, потому что, как известно, иногда у деревьев вырастает более одного кольца в год.25

В заключение мы должны еще раз подчернуть, что нет абсолютно никаких подлинно научных доказательств того, что земле миллиарды лет. Методы определения возраста основаны на униформистских предположениях (настоящее есть ключ к прошлому), которые являются неотъемлемой частью эволюционного сценария.

БИБЛИЯ И ХРОНОЛОГИЯ

Для христианина Библия это истина в последней инстанции по любому предмету, о котором она говорит особо. Конечно, человек должен быть уверен, что он ответственно читает и правильно понимает Святое Писание. Однако, так как Библия была дана с целью понимания и принятия людьми, ожидается, что обычный человек должен иметь способность понимать четкое свидетельство Слова и, в зависимости от чистоты его намерений, либо принимать, либо отвергать его значение.

Мы ни на одно мгновение не подписываемся под модернистскими представлениями о том, что Библия лишь частично богодухновенна, то есть, что ее возвышенные религиозные истины исходят от Бога, но ее научные или исторические сведения спорны. (Смотрите нашу книгу "Крепи веру", где рассматривается вопрос о богодухновенности Библии.) Писание не предназначено быть специальным учебником по историческим, географическим, научным и т.п. вопросам, но когда эти области затрагиваются как бы, между прочим, мы можем быть уверены, что богодухновенные письменные документы совершенно надежны. Основание слова Божьего есть истина (Пс. 118:160).

Нам часто говорят, что Библия не касается вопросов хронологии. Утверждается, что в отношении повествования о сотворении земли и ее обитателей в Книге Бытия Писание прямо говорит о том, "Кто" и "почему", а не о том, "как" и "когда". Как только я слышу подобные высказывания, у меня возникает тревожное ощущение. Я знаю, что имею дело с религиозным модернистом, который не питает никакого уважения к авторитету древнего текста, или я слышу наивного новичка, который бездумно повторяет принятые на веру предположения эволюционной догмы, даже не зная источника их происхождения.

Ниже следует типичный пример такого отношения, о котором мы говорим. "Чтение первых нескольких глав Книги Бытия оставляет нам очень определенное общее впечатление, что жизнь существует на земле самое большее несколько тысяч лет. Этот вывод противоречит выводам современной науки [эволюционизма] о том, что земля древнее. Однако, нигде в Библии ее авторы не дают нам возраста земли или возраста жизни на земле. ... Так как Писание не утверждает, сколько лет Земле или сколько лет существует на планете жизнь, человек имеет свободу принять, если он пожелает, выводы науки [эволюционной хронологии]."26

Истина же состоит в том, что Библия, будучи книгой, тесно связанной с историей, буквально переполнена хронологическими сведениями. Хорошо заметил профессор Эдвин Тил: "Хронология важна. Без хронологии невозможно понять историю, ибо хронология это основа истории. Мы знаем, что Бог считает хронологию важной, ибо так много от нее Он вложил в Свое Слово. Мы находим хронологию не только в исторических книгах Библии, но также в книгах пророков, в Евангелиях и писаниях Павла".27

Говорит ли Библия, в каком угодно смысле о возрасте человечества или земли? Несомненно, так. Мы не хотим сказать, что можно установить точную дату первой главы Книги Бытия, как это сделал Джон Лайтфут (1602-1675), знаменитый гебраист из Кембриджа, который утверждал, что сотворение произошло на неделе с 18 по 24 октября 4004 года до Р.Х., и что Адам был создан 23 октября в 9 часов утра по времени сорок пятого меридиана! Однако, мы определенно утверждаем, что Библия дает хронологические рамки, которые в общем ограничивают возраст человечества. Следовательно, возраст земли должен быть ограничен промежутком в несколько тысяч лет, и уж, конечно, не миллионов или миллиардов. Естественно, это смертельный довод для теории эволюции, поэтому мы никогда не должны от него отказываться.

Наш довод можно развернуть в форме силлогизма следующим образом.

  1. Если верно то, что Библия ограничивает продолжительность существования человечества несколькими тысячами лет, и если так же верно, что Писание указывает на примерно одинаковый возраст земли и человеческой расы, то возраст земли должен измеряться несколькими тысячами лет.
  2. Но Библия действительно ограничивает продолжительность существования человечества несколькими тысячами лет, следовательно, человеческая раса и земля имеют примерно одинаковый возраст.
  3. Следовательно, возраст земли подлежит измерению в тысячах лет, а не миллиардов.

Этот аргумент имеет обоснованную форму. Теперь мы должны защитить свое высказывание. Если малая предпосылка может быть продемонстрирована с точки зрения Писания, то вопрос о молодой земле будет доказанным, и тогда, по общему признанию, эволюция будет лишена доверия.

Я осознаю тот факт, что этот аргумент не будет иметь никакой силы для тех, кто отвергает богодухновенный авторитет Святого Писания. Я не обращаюсь с этими логическими выводами к неверующим. Я предполагаю, что размышляю вместе с теми, кто верит в то, что Библия это богодухновенное Слово Божье и что они, имея разум и сознание, смогут понять, что сказал Господь в Своей священной книге.

Заложив это основание, мы продолжим доказательство наших доводов, сформулированных выше в виде силлогизма.

БИБЛЕЙСКИЕ ГЕНЕАЛОГИИ И ИСТОРИЯ ЧЕЛОВЕЧЕСТВА

Верно ли, что, основываясь на библейских свидетельствах, следует ограничить историю человечества несколькими тысячами лет? Мы уверенно утверждаем, что это именно так. Доказательство находится в богодухновенных генеалогиях (родословиях), записанных в Богом данном Писании.

Изучение генеалогий в Писании это вовсе не бесполезное и скучное занятие, как полагают некоторые. Эти документы играют очевидную важную роль в библейской литературе, и это подтверждается тем фактом, что они занимают столь много места в священном повествовании. Хотя генеалогии (и хронологии) исполняли различные предназначения в литературе Писания, одной из их главных целей было показать историческую связь великих людей с развитием искупительного замысла Божьего. Следовательно, эти перечисления образуют связующее звено от первых дней человечества до завершения системы небесного спасения. Следует хорошо осознавать, что эти генеалогические/хронологические перечисления должны быть существенно законченными, чтобы иметь доказательную силу.

Например, богодухновенный автор Послания к Евреям, отстаивая небесную сущность священства Христа, утверждает, что Спаситель не мог исполнять роль священника, пока Он жил на земле, потому что Бог назначил левитское священство для восполнения этой нужды (ср. Евр. 8:4). Иисус Христос не отвечал требованиям левитского священства, ибо "известно, что Господь наш воссиял из колена Иудина" (Евр. 7:14). Откуда могло быть "известно", что Иисус Христос происходил от колена Иудина, если не было точных генеалогических записей, по которым можно было проверить такое утверждение? Этот аргумент предполагает, что читатели этого послания не станут оспаривать происхождение Христа в свете надежных иудейских документов, имевшихся в их распоряжении.

Однако, некоторые утверждают, что генеалогические перечисления в Библии не имеют никакой ценности в определении продолжительности человеческой истории. Утверждается, что между ветхозаветным взглядом на происхождение человека и современной антропологической теорией о том, что человеческая история достигает нескольких миллионов лет, необязательно должно возникать противоречие. Один автор заявляет: "Любая попытка приписать конкретный или даже общий возраст человеку либо Земле в свете библейских данных это серьезная ошибка."28 [Выделено мной - У.Дж.] И еще: "Библия не содержит даже намека на время начала существования человека. Нет никакого способа определить, когда был сотворен Адам".29 Этот же автор затем рассматривает так называемую таблицу геологического времени, не указывая того, что он не согласен с этой шкалой времени, которая, согласно словам эволюционистов, повествует об истории земли, начиная с 4,5-5 миллиардов лет назад. (См. нашу книгу "Мифология современной геологии", где исследуется таблица геологического времени.) Затем этот автор делает вывод: "Если геологи правы в своих методах определения возраста, то человек это совершенно недавний новичок на нашей планете".

Было бы неплохо в этот момент напомнить, что антропологи-эволюционисты утверждают, что настоящий человек (Ното sapiens) существует приблизительно 3,6 миллиона лет (хотя такие даты, как и расписание вылета самолетов, могут изменяться в одно мгновение!). Мы твердо заявляем, что вышеприведенные утверждения заведомо ложны, и они являются жалким компромиссом библейской позиции относительно возраста человечества.

Библия неоспоримо учит тому, что Адам был "первый человек" (1 Кор. 15:45). Теперь, в Евангелии от Луки 3:23-38 богодухновенный историк прослеживает наследственную линию Иисуса Христа (жившего менее двух тысяч лет назад) вплоть до Адама. Если истинно то, что Писание никоим образом не указывает на то, когда был сотворен Адам, и если также истинно, что существует возможность привести в соответствие библейское повествование с утверждениями современной антропологии, то становится понятным, что несколько миллионов лет должны как-то быть сжаты в генеалогическое перечисление в Евангелии от Луки.

Пробелы в генеалогии - Каждый человек, прилежно изучающий Библию, хорошо осведомлен о том факте, что библейские генеалогии далеко не всегда строго отражают отношения "отец-сын". Нет сомнений в том, что эти родословия иногда содержат пропуски; но возникает такой вопрос: хватит ли этих опущений, чтобы вместить миллионы лет? Обратите внимание на следующие примеры.

  1. В Книге Ездры 7:3,4 от Захарии до Амарии содержится только четыре имени, в то время как в 1 Книге Паралипоменон 6:6-10 от Захарии до Амарии перечислено десять имен. Таким образом, в перечислении Ездры имеется пропуск из шести имен. Это опущение полдюжины поколений охватывает, относительно говоря, несколько лет, но никак не сотни тысяч лет.
  2. Сокращенная генеалогия от Левия до Моисея упоминает только четыре имени (Исх. 6:16-20), в то время как родословие от Иосифа до Иусуса Навина (1 Пар. 7:20-27), занявшего столько же времени, включает одиннадцать имен. Таким образом, могли быть опущены семь поколений от Каафа до Амрама, но это опущение в общей сложности составляет не более трехсот лет, а не тысяч лет. (Однако, следует указать на то, что К.Ф. Кейл в своей работе "Пятикнижие" говорит о том, что в Книге Исхода 6:18-20 речь идет о двух мужчинах по имени Амрам.)
  3. В 1 Книге Паралипоменон 26:24 о Шевуиле, "главным смотрителем за сокровищами" в царствование Давида, сказано, что он был "сын Герсона, сына Моисеева". Слово "сын" в этом конкретном случае употребляется в смысле потомок, ибо Герсона от времени Давида отделяют четыреста лет. Тем не менее, еще раз следует сказать, что это не имеет никакого значения с точки зрения геологического времени.

Родословия Христа - В Новом Завете есть два родословия Иисуса, в Евангелии от Матфея 1:2-16 и Евангелии от Луки 3:23-38. Повествование Матфея, предназначенное для иудеев, имеет целью представить Христа как потомка Авраама и Давида (1:1), то есть, как прославленное семя, обещанное достойным персонажам Ветхого Завета. Родословие в Евангелии от Матфея художественно разделено на три части по четырнадцать поколений (возможно, с целью способствовать запоминанию), следовательно, между Иорамом и Озией (1:8) он опускает три имени. Также могут быть опущены другие имена, так как Матфей перечисляет четырнадцать поколений между Давидом и переселением в Вавилон, и четырнадцать поколений между переселением и рождением Христа, в то время как в перечислении Луки эти же периоды включают соответственно двадцать и двадцать одно поколение. Повествование Луки, написанное особенно для язычников, чтобы подчеркнуть общность Господа с человечеством, очевидно, более исчерпывающее.

Тем не менее, мы должны подчеркнуть, что причина, по которой мы знаем о существовании этих пропусков, состоит в том, что эти недостающие имена приводятся в других частях Библии. Следовательно, на самом деле нет никаких доказуемых недостающих звеньев, если принять во внимание библейскую картину в целом.

Даже если в некоторых генеалогических перечислениях есть некоторые пропуски, как мы уже указывали, они относительно невелики. И это можно убедительно показать на примерах!

В соответствии с повествованием Луки, между Авраамом и Иосифом ("предполагаемым" отцом Иисуса) было пятьдесят пять поколений. (Более чем вероятно, что Лука записал родословие Иисуса от Марии.) Теперь, археологи установили, что промежуток времени между Авраамом и Иисусом покрывает самое большее две тысячи лет.30 Простые математические действия дают результат примерно в сорок лет на каждое поколение, учитывая, что пятьдесят пять поколений жили на протяжении двух тысяч лет, - включая любые возможные пропуски. Следовательно, просто не может быть огромных опущений от Авраама до Иисуса.

Более того, в перечислении Луки упоминаются только двадцать имен от Авраама назад к Адаму (большое количество которых было известными долгожителями). Этот историк включает даже Каинана между Арфаксадом и Салой (3:35,36), что не упоминается в древнееврейском Ветхом Завете (хотя включено в Септуагинту). Даже если мы допустим вероятность опущений в этом перечислении (а это недоказуемо), почему мы должны предполагать, что в родословии от Адама к Аврааму был использован совершенно иной вид генеалогии, чем в случае с родословием Иисуса от Авраама? Другими словами, имеет ли смысл утверждение о том, что чуть более пятидесяти поколений от Авраама до Христа охватывают всего около двух тысяч лет, однако, как предполагается, можно втиснуть 3 миллиона лет в двадцать поколений, предшествовавших Аврааму? Разве это разумный подход к толкованию Библии? Конечно же, нет, и никто бы не даже не додумался до этого, если бы не попытался растянуть генеалогии, чтобы приспособить их к эволюционной хронологии! Если это так, то родословие от Адама до Авраама являет собой воплощение неуместности, и любая рациональная попытка толкования Писания невозможна!

Допуская некоторую гибкость в библейских родословиях, Дж. Бартон Пейн утверждал, что проблемные звенья в целом делают "подробные библейские перечисления имен бессмысленными и также утверждает необычно большое соотношение опущенных звеньев".31 Рассматривая предназначение родословий в Писании, доктор Джон Клотц предостерегает против попыток составить строгий хронологический календарь для определения точного времени сотворения. Тем не менее, он допускает: "Очевидно, Бог хотел показать нам, что земле вовсе не многие миллиарды лет".32

Часть главной предпосылки нашего аргумента, сформулированного в конце предыдущей главы, звучала так: продолжительность существования человечества должна быть ограничена несколькими тысячами лет. Следовательно, основываясь на четком свидетельстве Писания, методе последовательного толкования и утверждениях археологии, мы верим, что данная составляющая этой предпосылки была в точности установлена.

Теперь нашей задачей будет доказать, что Библия устанавливает примерно одно и то же время для сотворения человека и происхождения земли и, следовательно, земля так же должна датироваться несколькими тысячами лет, в противовес миллиардам лет.


Уэйн Джексон СОТВОРЕНИЕ, ЭВОЛЮЦИЯ И ВОЗРАСТ

назад

ЧЕЛОВЕК - ОТ НАЧАЛА

Верно ли то, что, как утверждают эволюционисты (с которыми согласились некоторые деятели от религии), что человек на самом деле это всего лишь новичок на этой планете? Представляет ли Библия хоть какую-то информацию об относительном возрасте человечества и земли?

Давайте сейчас прорепетируем эволюционный сценарий. Утверждается, что нашей земле приблизительно 4,5-5 миллиардов лет, но человек появился только 3,6 миллиона лет назад. Что ж, если это так, то простое математическое действие показывает, что возраст человека составляет всего 1/1250-ую часть возраста земли. Если это верно, то человечество - всего-навсего крупинка в панораме истории. Возможно, следующий пример поможет усилить это представление.

Предположим, что один день представляет всю историю земли (как она видится с точки зрения эволюции). Это означает, что предполагаемые 4,5 миллиарда лет представлены 86 400 секундами одного дня. Так как считается, что возраст человечества это только 1/ 1250-ая от возраста земли, человек будет не более одной минуты и девяти секунд от роду! Давайте посмотрим на это с другой стороны. Если нарисовать горизонтальную линию длиной один километр и прямо под правым ее концом нарисовать еще одну линию длиной один сантиметр, то можно наглядно увидеть разницу в предполагаемых возрастах земли и человека с точки зрения эволюции.

Соответственно, если рассматривать всю историю земли с точки зрения современности, то существование человека началось практически в самом ее конце. Следует подчеркнуть значение этого утверждения. Теория эволюции (и соглашательские точки зрения, приспосабливающиеся к ней) не допускает того, что человек произошел в начале истории сотворения. Следовательно, любой, кто принимает эволюционную хронологию геочеловеческой истории, просто не может верить в то, что человек существует от начала сотворения. Однако, это именно то, что Библия повторяет вновь и вновь.

Начало - Библейское выражение "в начале", или "от начала", обозначает исходную точку в определенных временных рамках - точные рамки определяются контекстом. В Писании раз за разом человечество представляется как существующее от начала первоначального сотворения. Хотя верно то, что это выражение может включать некоторую степень относительности, она, очевидно, довольно ограничена; иначе, эти слова становятся бессмысленными. Другими словами, когда о чем-то сказано, что оно существует "от начала" определенного периода, это должно подразумевать разумную близость. Имея это в виду, давайте рассмотрим следующие библейские свидетельства.

  1. В Книге Бытия 1:1 утверждается: "В начале сотворил Бог небо и землю". Вслед за этим утверждением дается план событий недели сотворения. На шестой день Бог сказал: "сотворим человека по образу Нашему, по подобию Нашему ...". Всякое, имеющее смысл, прочтение этого величественного контекста может привести нас только к одному выводу о том, что человек обрел существование на той же самой неделе, что и земля, и все методы манипуляций с толкованием (например, теория большого промежутка, теория о днях продолжительностью в тысячи лет и т.п.), при помощи которых стремились опровергнуть эту точку зрения, оказались тщетными.
  2. В Книге Исхода 20:8 и след, иудейский народ получили повеление: "Помни день субботний, чтобы святить его". Исходя из этого, они должны были делать все свои дела шесть дней, но седьмой день должен быть посвящен Господу. Комментируя эту заповедь, Моисей дает ее историческое обоснование: "Ибо в шесть дней создал Господь небо и землю, море и все, что в них ..." (ст. 11, ср. 31:17). Здесь четко утверждается, что все сотворение, включая человека, обрело существование в течение той же недели, что и земля. Также важно отметить, что контекст определяет сущность "дней" той первой недели - они были такими же днями, как и субботний день, то есть, днями в буквальном смысле слова, а не огромными промежутками времени.
  3. В Книге Притчей 8:29-31 богодухновенный автор, олицетворяя мудрость, утверждает, что, когда Бог "... полагал основания земли: тогда я [мудрость] была при Нем ... веселясь на земном кругу Его, и радость моя была с сынами человеческими". Как мы знаем из курса грамматики, предложения типа "когда ... тогда" употребляется для обозначения точной одновременности, как например, "когда пробьют часы, тогда будет ровно полночь". Итак, в этом отрывке автор видит, как основание земли и общение мудрости с людьми имеют тесную близость.
  4. Когда Исайя противопоставлял величие Господа бессилию идолов, он спросил: "Разве не знаете? разве вы не слышали? разве вам не было говорено от начала'? разве вы не уразумели из оснований земли!" (Ис. 40:21). Обратите внимание на то, как пророк проводит параллель между выражениями "от начала" и "из оснований земли" и утверждает, что человек знал сущность Божью с того самого времени. Разве эти высказывания должны быть вычеркнуты из Библии только на основании эволюцинной хронологии?
  5. Во время Своего служения Иисус объявил: "изреку сокровенное от создания мира" (Мат. 13:35). От кого эти новые истины были сокрыты "от создания мира"? Имело бы это высказывание хоть какой-то смысл, если разумные человеческие существа начали существовать только спустя миллиарды лет после создания мира?
  6. Христос утверждал: "В начале же создания, Бог мужчину и женщину сотворил их" (Map. 10:6). Это, несомненно, определяет начало первой человеческой пары неделей сотворения. "Начало" (arche) здесь употреблено в "абсолютном смысле, обозначая начало мира и его истории, начало совторения". А "создание" (ktiseos) предполагает "в целом все, что создал Бог".33Блумфилд отмечал, что "создание" в Евангелии от Марка 10:6 "означает сотворенное, мир или вселенную."34 Несомненно, эти слова относят человека к самому началу времени. Отрицая эту очевидную истину, человек должен утверждать либо то, что: (а) Христос знал о существовании вселенной за миллиарды лет до появления человека, но, приспосабливаясь к невежеству Своего поколения, Он намеренно исказил ситуацию; либо (б) Господь, живя в донауч-ные времена, просто не был осведомлен в этом вопросе (невзирая на тот факт, что Он был там как Создатель - Иоан. 1:3; Кол. 1:16). Любое из этих предположений это пятно, ложащееся на Сына Божьего, и богохульство!
  7. В словах, произнесенных на Масличной горе, Спаситель пророчествовал об ужасных страданиях, которые настигнут Иерусалим при его разрушении (70 г. от Р.Х.). Христос объявил: "Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог" (Map. 13:19). "Скорбь" это несчастья, которым подвержен человек; это слово в Библии всегда употребляется в отношении людей. Предупреждение Спасителя здесь содержит указание на то, что несчастья были уделом человечества от начала творения. Страдания человека начались с отступничества в Едеме, и это печальное событие было существенно близко к неделе сотворения, чтобы стать подтверждением слов Иисуса.
  8. В Евангелии от Луки 11:45-52 Христос порицал мятежных иудеев тех дней и предсказал ужасающее истребление, которое их настигнет. Он обвинил их в том, что они следуют по стопам своих предков и объявил, что с них взыщется "кровь всех пророков, пролитая от создания мира" (ст. 50). Затем, использовав параллельную конструкцию, характерную для иудейского стиля, Христос перефразировал эту мысль, говоря: "от крови Авеля до крови Захарии ...". Итак, очень важное обстоятельство - Христос поместил убийство Авеля рядом с созданием мира. Конечно, это первое убийство произошло спустя несколько лет после первоначальной недели сотворения, но с точки зрения самого первого столетия, оно было достаточно тесно связано с началом мира. Однако, если этот мир начал свое существование за несколько миллиардов лет до появления первой семьи, то как можно было объявить, что пролитие человеческой крови относилось к основанию мира? Это было бы чрезмерное преувеличение!
  9. Хотя Книга Бытия не говорит о продолжительности пребывания Адама и Евы в Едемском саду до их грехопадения, очевидно, оно не было очень долгим. Это раскрывается в том факте, что Христос, имея в виду проклятие смерти на род человеческий (ср. Рим. 5:12), сказал, что дьявол "был человекоубийца от начала" (Иоан. 8:44). Опять же, подтекст этого очевиден - существование человечества восходит к самому началу.
  10. Послание Павла к Римлянам содержит следующее драматичное утверждение: "Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так-что они безответны" (1:20). Выражение "от создания мира" переведено с греческого apo ktiseos kosmou. Предлог аро употребляется "для обозначения того момента, с которого что-то началось".35 Слово "мир" это kosmos, и оно означает "упорядоченную вселенную".36 Kosmos первоначально означал порядок или устройство, но постепенно стал употребляться в отношения вселенной ввиду присущего ей порядка.37 Тренч отмечает, что kosmos это "материальная вселенная ... в которой человек живет и движется, которая существует для него и для которой он составляет нравственное средоточие ...".38
    Итак, Павел провозглашает, что упорядоченная вселенная со времени своего начала свидетельствует о невидимом Божьем через то, что человек может ясно увидеть и ощутить. Слово "рассматривание" переведено с греческого слова поео, употребляемого для обозначения разумного сознания, в то время как "видимы" это усиленная форма horao, слова, которое "возвышает рассудительный ум".39 Как "рассматривание", так и "видимы" в греческом языке это формы настоящего времени, и они означают "непрестанное явление существа и совершенства Божьего через деяния творения от начала ..."40. Мысль апостола совершенно ясна: сила и божество Бога, которые проявляются в творении, были доступны для сознательного наблюдения людьми от сотворения мира. Таким образом, человек существовал от начала. Земля не старше человека на целые миллиарды лет!
  11. Автор Послания к Евреям цитирует Книгу Бытия 2:2 - "и почил Бог в день седьмый от всех дел Своих" (Евр. 4:4) - и говорит, что "дела [сотворения] Его были совершены еще в начале мира" (Евр. 4:4). Был ли человек одним из этих дел? Несомненно. Таким образом, как Ветхий, так и Новый Заветы подтверждают, что Господь завершил деятельность сотворения в конце шестого дня. Как это согласуется с представлением о том, что человек - "новичок" на этой планете? Если человек, совершенно новый вид творения, появился спустя миллиарды лет после первоначального сотворения, то Книга Бытия 2:1,2 и Послание к Евреям 4:3,4 производят ложное впечатление.
  12. В девятой главе Послания к Евреям богодухновенный автор изобразил яркий контраст между многократной сущностью системы жертвоприношений в общественном устройстве, установленном Моисеем, и принесением тела Господа "однажды" (то есть, один раз) за грех (ср. ст. 24 и след.). В этой связи автор утверждает, что если бы смерть Иисуса была такой же, как при ветхозаветном устройстве, то ему пришлось бы страдать неоднократно "от начала мира". Вывод совершенно понятен. Необходимость в жертвенном приношении особого вида существовала от создания мира. Так как это верно, то очевидно, что грех присутствовал в этом мире практически от начала времени. И так как грех это деяние мятежного человека, то несомненно, что история человечества простирается вглубь веков, к основанию мира. Сколько еще требуется доказательств того, что Библия определяет появление человеческой расы самым началом сотворения?
  13. В заключение, вполне очевидно, что иудеи первого столетия верили в то, что возраст человечества отсчитывался от сотворения (этому впечатлению не противоречит ни один богодухновен-ный автор). Например, некоторые насмешники спрашивали о Христе: "где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же" (2 Пет. 3:4). Эти представители апостольского века считали самим собой разумеющимся, что патриархи древности жили от времени сотворения.

Более того, слепой человек, исцеленный Христом, выражая свое изумление силами чудотворения Спасителя, воскликнул: "От века [то есть, от вечности] не слышано, чтобы кто отверз очи слепорожденному" (Иоан. 9:32).

Хотя два последние обстоятельства сами по себе не являются достаточным доказательством, они, тем не менее, отражают гармонию между божественным учением (как было процитировано выше) и мнением иудеев первого столетия относительно истории человека. Можно отметить, что точка зрения христиан и иудеев на историю земли значительно отличалась от языческих представлений того дня. Преобладающим мнением греков, египтян, вавилонян и т.п. того времени было то, что земля было очень древняя, возможно, вечная.

В свете этого множества свидетельств относительно одновременности истории человека и земли, вторая часть малой предпосылки нашего аргумента установлена точно. История человечества и история земли начались в одно и то же время. Следовательно, так как историю человечества можно измерять только несколькими тысячами лет, история земли подобным же образом ограничена несколькими тысячами лет. Поэтому эволюция просто не могла иметь место - вне зависимости от того, что может предполагать методология! Помните, что "время это герой сюжета". В данном случае "герой" стал злодеем.

ТЕОРИИ, ИСКАЖАЮЩИЕ ПИСАНИЕ

Т.Х. Гексли (1825-1895), эволюционист-радикал, которого называли "бульдогом Дарвина", однажды заговорил о некоторых религиозных авторах, которые "искажают тексты, чтобы выдавить из них учение науки". Он был совершенно прав. Есть множество людей, исповедующих христианство, которых настолько запугали утверждения ученых-эволюционистов, что они готовы прибегнуть практически к любому средству манипулирования текстом, чтобы привести Писание в соответствие с современной научностью. Мы кратко упомянем некоторые из этих попыток. Среди них: (1) теистическая эволюция; (2) теория большого промежутка; (3) концепция о днях длиною в тысячелетия; и (4) прогрессивный креационизм.

Теистическая эволюция - Теистическая эволюция это смешанная концепция, которая предполагает, что некое высшее Существо стало инициатором сотворения материи, возможно, происхождения первоначальной жизненной силы, и, вероятно, Оно время от времени воздействовало на процесс развития, но по большей части мир живых существ это результат эволюционного процесса. Представители теистической эволюции являются новообращенными Чарльза Дарвина, однако, они не могут отбросить представление о том, что Бог имел какое-то отношение к размножению живых существ. Вера в теистическую эволюцию неодинакова; одни принимают дарвиновскую философию в большей степени, чем другие; все они оставили истину. Эта теория настолько радикальна, что немногие христиане признаются в вере в нее. Поэтому мы не станем сейчас тратить время на опровержение этой антибиблейской концепции. Лучшая опубликованная работа на эту тему озаглавлена "Теистическая эволюция" (Theistic Evolution), написал ее Берт Томпсон, доктор философии. Заказать ее можно в издательстве по адресу: Apologetics Press, Inc., 230 Landmark Drive, Montgomery, AL 361177, США.

Теория большого промежутка - Теория большого промежутка была впервые предложена в 1814 году Томасом Чалмерсом из Эдинбургского университета. Согласно этой теории, между первым и вторым стихами первой главы Книги Бытия существует огромный промежуток в миллиарды лет. Профессор Освальд Эллис указывал на то, что эта идея "завоевала популярность около века назад как средство приведения первой главы Книги Бытия в соответствие с находками геологов". Ее широкому распространению способствовали сноски в Библии Скофилда.

Эта теория утверждает, что во время промежутка между 1:1 и 1:2 Книги Бытия на земле жили сменявшие друг друга поколения растений, животных и даже, возможно, до-адамовых людей. Гли-сон Арчер из Теологической семинарии Фуллера определил некоторых из легендарных ископаемых людей (например, питекантропа, человека Свонскомба, неандертальца и т.п.) как до-ада-мовую расу. По словам тех, кто придерживается этой точки зрения, Бог уничтожил Свое первоначальное творение по причине восстания сатаны, поэтому предполагается, что Книгу Бытия 1:2 следует читать так: "земля же стала безвидна и пуста". В данном случае совершенно уместен вопрос: "Кажется ли разумным то, что первоначальное творение и последовавшая катастрофа совершенно не упоминаются во всей Библии?" В Писании нет ни малейшего указания на эту причудливую идею, которая, по сути дела, противоречит священному повествованию в некоторых важных отношениях. Давайте рассмотрим следующее.

Во-первых, частица "же" (которая может быть передана союзом "и") во втором стихе не передает впечатления об огромном промежутке времени между этими двумя отрывками.

Во-вторых, в этом контексте нет никаких оснований для перевода "была" (1:2) словом "стала". Древнееврейский глагол в данном случае - hayah. Он встречается в Ветхом Завете 1522 раза, и хотя иногда он может переводиться как "стал, стала", это должно определяться контекстом. И здесь нет указаний на такое употребление. Несколько лет назад двадцати ведущим экспертам в области древнееврейского языка задали вопрос, есть ли какое-либо экзегетическое свидетельство в пользу промежутка между 1:1 и 1:2 в Книге Бытия. Они выразительно ответили "нет".42 Стайгерс отмечал: "Теория катаклизма (также называемая теорией восстановления) относительно второго стиха не может иметь места в правильном переводе. Конструкция "стала пустой" не оправдывается синтаксисом древнееврейского языка. Если глагол "быть" (hayah) толкуется как "становиться", то для этого значения необходимо, чтобы следующее за ним слово сопровождалось предложным lamedh, а этот предлог здесь отсутствует".43

В-третьих, Адаму было дано господство "над всяким животным, пресмыкающимся по земле", или "над всеми живыми тварями, движущимися по земле (СПБТ)" (Быт. 1:28). Невозможно привести это утверждение в соответствие с представлением о том, что миллионы живых существ жили и умирали (некоторые исчезли как вид) еще до этого времени.

В-четвертых, в конце шестого дня "увидел Бог все, что Он создал, и вот, хорошо весьма" (Быт. 1:31). Если первоначальное творение Господа было осквернено мятежом сатаны и было впоследствии истреблено, и новое творение покоилось на настоящем "кладбище" скверны, трудно увидеть уместность выражения "хорошо весьма" в данном случае.

В-пятых, Адам назван "первым человеком" (1 Кор. 15:45), а Ева - "матерью всех живущих" (Быт. 3:20). Эти выражения исключают представление о том, что существовал род до-адамовых людей.

Уэстон У. Филдс в своей книге "Безвидна и пуста" (Unformed and Unfilled, Nutley, NJ: Presbyterian & Reformed, 1976) совершенно разбил теорию большого промежутка. В Библии нет ни малейших доказательств в поддержку этой теории.

Концепция о днях длиною в тысячелетия - Защитники этой теории утверждают, что "дни" недели сотворения не были днями в буквальном смысле продолжительностью двадцать четыре часа; напротив, каждый из них символически представляет миллионы или миллиарды лет. Эта точка зрения также содержит непреодолимые трудности как библейского, так и научного характера. Мы рассмотрим лишь некоторые из них.

Во-первых, она не принимает во внимание несколько очевидных контекстуальных факторов, которые указывают на то, что в повествовании о сотворении речь идет об обычных днях, например, "вечер и утро" (1:5, 8 и т.д.). Вы когда-нибудь видели "вечность" с вечером и утром? Обратите внимание на то, как Моисей разграничил "дни" и "годы" в 1:14; если "дни" на самом деле символизируют годы, то что означают "годы"?

Во-вторых, теория о днях продолжительностью в целые эпохи упускает из виду общее употребление слова "день" с порядковыми числительными, например, "первый день", "второй день" и т.п. Посмотрите на употребление этих выражений в Книге Чисел 7:12, 18 и т.д. Разве у нас возникают сложности с определением значения этих слов в том контексте? Конечно, нет - потому что в нем не возникает никакой эволюционной подоплеки!

В-третьих, это представление пренебрегает тем толкованием значения дней сотворения, которое дал сам Моисей в Книге Исхода 20:11, где, как мы отмечали ранее, он приравнивает дни недели сотворения к обычному субботнему дню, такому, который иудеи должны были соблюдать. Попробуйте заменить "день" словом "эра" в Книге Исхода 20:10,11 и посмотрите, насколько это будет бессмысленно.

В-четвертых, все дни в первой главе Книги Бытия разделены на равные части света и темноты. Если речь идет о целых эпохах, то как могла выжить растительность, созданная на третий день, в течение миллионов лет темноты последовавших ночей без света, необходимого для фотосинтеза (производства питания для растений посредством солнечного света)?

В-пятых, ботанический мир был рожден на третий день, однако, царство других живых существ было сотворено только на пятый и шестой дни. Как могли выжить те растения, которые опыляются только насекомыми? Клевер опыляется пчелами, а растение юкка - только ночными бабочками из рода Pronuba. Как выжили эти растения в течение миллионов лет до того, как они смогли размножаться?

В-шестых, время измеряется по-разному. Земля обращается вокруг солнца каждые 365 дней - один год. Она наклонена на своей оси на 23,5 градуса, что определяет времена года. Луна обращается вокруг земли каждые 30 дней, отмечая месяцы. Сутки это результат вращения земли вокруг своей оси каждые двадцать четыре часа. Таким образом, естественные перемещения в солнечной системе отмечают года, времена года, месяцы и дни. Но что определяет неделю? Кэмпбелл объявил: "Это крайне важный вопрос - вопрос, который колеблет самых смелых из неверующих и самых осведомленных из теоретиков ... мы утверждаем, что ничто на земле или на небе не может быть признано причиной появления недели, кроме того факта, что небо и земля были сотворены за шесть дней, по двадцать четыре часа каждый".44

Несмотря на печальную капитуляцию тех, кто утверждает, что "дни" недели сотворения остаются открытым вопросом со "здравыми аргументами" по обе стороны полемики, мы должны принимать эту теорию тем, что она собой представляет - жалкой попыткой угодить эволюционистам, которым вовсе нет дела до того, что сказано в Книге Бытия!

Прогрессивный креационизм - Прогрессивный креационизм это концепция о том, что Бог время от времени вмешивался в процесс сотворения; однако, между этими вмешательствами процесс эволюционного развития шел своим чередом в течение миллионов лет. Это - более мягкая форма теистической эволюции.

По словам прогрессивных креационистов, первую главу Книги Бытия нельзя рассматривать как историческое повествование о том, что действительно произошло в течение первой недели земной истории; скорее, это - "распространенный план" целых эпох истории сотворения. Эта теория предназначена с тем, чтобы воздать должное креативной деятельности Господа, и вместе с тем она поддалась давлению эволюционной геологии. Она фильтрует библейское повествование через необоснованные предположения современного натурализма, а для этого нет никаких оправданий.


Уэйн Джексон СОТВОРЕНИЕ, ЭВОЛЮЦИЯ И ВОЗРАСТ

назад

ФИЗИЧЕСКИЕ ДОКАЗАТЕЛЬСТВА В ПОЛЬЗУ МОЛОДОЙ ЗЕМЛИ/ЧЕЛОВЕЧЕСТВА

Для людей, принимающих авторитет Библии, вопрос об относительном возрасте земли является решенным. Земля датируется в рамках нескольких тысяч лет, а не миллиардов. Если Писание верно, а у нас в этом нет ни малейших сомнений, то в мире природы должны быть некоторые свидетельства, которые станут подтверждением этой истины. Есть ли такие свидетельства? Несомненно. Хотя мы можем лишь кратко коснуться этого вопроса, мы полагаем, что несколько исторических и научных доказательств в пользу молодой земли произведут на читателя необычайное впечатление.

Древние цивилизации - Вы знаете, сколько вам лет? "Конечно", отвечаете вы, - "Мне двадцать лет". Откуда вы знаете свой возраст? Возможно, кто-то сказал вам об этом, но вы просто полагаетесь на их слова. По вашему внешнему виду можно предположить, что вам около двадцати, но все-таки это неточно. Единственный путь точно определить ваш возраст лежит через письменное свидетельство. Вы можете подтвердить свой возраст свидетельством о рождении. Подобным же образом, единственный способ для определения возраста древних цивилизаций состоит в изучении письменных свидетельств, которые они оставили.

Когда эволюционисты утверждают, что человек находится на земле три миллиона лет, и когда некоторые археологи утверждают, что древние цивилизации могут быть датированы 50 000 г. до Р.Х., они всего-навсего предполагают! Все эти древние даты основываются на радиометрических методах (рассмотренных в Главе 3), и эти приемы очень ненадежны, когда речь идет о нескольких тысячах лет. Самая ранняя известная нам цивилизация это древний шумерский народ в Месопотамии. Ее можно датировать 3 500 г. до Р.Х. Цивилизация Египта восходит приблизительно к 3 000 г. до Р.Х., и некоторые (например, Донован Кур-виль и Иммануил Великовски) утверждали, что даже эти даты преувеличены и, возможно, должны быть уменьшены на восемь столетий. Следовательно, насколько показывают фактические свидетельства, человеческая история не насчитывает нескольких миллионов лет; напротив, речь идет о нескольких тысячах.

Статистика народонаселения - Население земного шара сейчас приближается к пяти миллиардам человек (на момент написания книги - прим, перев.). Неизвестно точно, сколько людей эта земля сможет выдержать, но некоторые оценивают верхнюю границу в 50 миллиардов. Однако, судя по известной нам разумной скорости роста населения, человечество не могло быть на этой земле даже больше 1 миллиона лет, не говоря о трех с лишним миллионах, которые пытаются отстаивать некоторые.

Например, если предположить, что одно поколение это примерно тридцать пять лет, и что семья и ее последующие потомки имеют только по три ребенка, потребовалось бы только пятьдесят два поколения, или 1 820 лет, чтобы составить нынешнее население земли. Следовательно, очевидно, что данные нашей модели очень консервативны. Имея это в виду, то есть, что только пятьдесят два поколения могли бы составить нынешнее население земли, давайте рассмотрим следующее. Если человечество существовало бы только 1 миллион лет (что означало бы около 28 600 поколений), то нынешнее население земного шара составляло бы около 10 в 5000-ой степени (то есть, единица с 5 000 нулями). Однако, вся известная вселенная могла бы вместить только 10 в сотой степени человек! Следовательно, очевидно, что человечество не могло умножаться в течение 1 миллиона лет даже при очень сдержанных оценках скорости, не говоря уже о трех миллионах. Статистика народонаселения говорит об очень молодой человеческой расе.

Фрагменты метеоритов - Миллиарды метеоров входят в атмосферу земли каждый год, перемещаясь со скоростью около 160 000 километров в час. Большинство из них сгорает, войдя в атмосферу (на высоте около восьмидесяти километров), но некоторые, известные как метеориты, падают на земную поверхность. Большинство метеоритов довольно малы, но были найдены и очень крупные образцы. Один метеорит, хранящийся в Американском музее естественной истории в Нью-Йорке, весит тридцать пять тонн, а другой метеорит в Африке весит около шестидесяти тонн. У нас есть все основания полагать, что этот феномен существовал на всем протяжении земной истории. Следовательно, если различные земные пласты образовывались на протяжении миллиардов лет, то в различных осадочных слоях должны быть свидетельства падения метеоритов. Однако, дело обстоит не так. Метеориты были обнаружены только в поверхностных или "более молодых" осадочных слоях; в более глубоких пластах метеоритов нет.46 Это соответствует представлению о том, что земля молода и что осадочные слои обычно укладывались довольно быстро (например, во время потопа), но не согласуется с концепцией униформизма о медленном построении земли в течение миллиардов лет.

Ослабление магнитного слоя земли - Одно из самых важных силовых полей земли это ее магнитное поле. Это магнитное поле возникает благодаря напряженному электрическому току, миллиарды ампер, возникающему в ядре нашей планеты. Доктор Томас Г. Варне, почетный профессор физики Техасского университета в Эль-Пасо, который в течение многих лет проводил обширные эксперименты в этой области, заявляет: "Известно, что магнитное поле земли ослабевает быстрее, чем любое другое всемирное геофизическое явление".47 Этот процесс изучается на протяжении полутора столетий, измерения проводятся каждые десять-пятнадцать лет. Например, известно, что всего 1 400 лет назад магнитное поле было в два раза сильнее его нынешнего состояния. Если представить себе, что было 4,5 миллиарда лет назад, то магнитное поле было в 200 миллионов раз сильнее нынешнего. "Это сильнее, чем самое напряженное магнитное поле во вселенной, которое возникает в нейтронных звездах, и оно не может существовать на земле".48 При помощи определенных математических уравнений доктор Варне установил, что земле, самое большее, десять тысяч лет. Эволюционисты, осознавая подтекст этого феномена, предполагают, что в магнитном поле земли происходили "обратные процессы", но нет абсолютно никаких научных данных в пользу того, что это происходило.

Подземное давление месторождений - Глубоко под поверхностью земли залегают огромные резервуары нефти и воды. Многие из этих резервуаров характеризуются чрезвычайно высоким давлением жидкостей. Именно это давление производит "нефтяные фонтаны", с которыми так хорошо знакомы бурильщики скважин. Ученые знают о том факте, что это подземное давление постепенно снижается (очень похоже на то, как воздух выходит из автомобильной шины). И им очень интересно следующее: если это просачивание происходит уже целые геологические эпохи (а они предполагают, что этим залежам миллионы лет), то почему давление до сих пор не исчезло? Установлено как факт, что породы над этими залежами даже при условиях, когда просачивание сведено к минимуму, достаточно пористы для того, чтобы допустить выход давления в течение всего лишь нескольких тысяч лет. Доктор Мелвин Кук, бывший преподавателем Университета Юты и президентом компании "ИРЕКО Кемикалс" (лауреат Нобелевской премии 1968 года в области использования нитроглицерина), заявил: "... проницаемость породы над экранированными зонами высокого жидкостного давления ... настолько высока даже в самых плотных ловушках, что жидкость вытечет из залежей при преобладающем давлении всего лишь за несколько тысяч лет".49 Это еще одно убедительное свидетельство в пользу молодой земли.

Сжимающееся солнце - Несколько лет назад Джон А. Эдди (Астрофизический центр Гарварда-Смита и Высокоширотная обсерватория в Боулдере) и Абрам А. Бумазян (математик бос- тонской фирмы), изучая данные, собранные в течение четырех столетий, пришли к выводу, что солнце сжимается со скоростью 0,1% в столетие, что составляет примерно полтора метра в час. Если скорость сжимания солнца была постоянной, и мы заглянем в очень далекое прошлое, то мы увидим гораздо большее по размеру солнце. 100 000 лет назад солнце было бы в два раза больше своего нынешнего размера. Помните, что, в соответствии с предположениями эволюционистов, к этому времени человек уже три миллиона лет разгуливал по земле. Напрашивается мысль о том, какой замечательный "загар" был у людей в те времена! Более того, 20 миллионов лет назад солнце должно было касаться земли. В соответствии с эволюционной таблицей времени, к этому времени динозавры уже рыскали по земле 40 миллионов лет!

Скорость сжимания солнца незначительна, если рассматривать отношения земли и солнца на протяжении только нескольких тысяч лет. Эта проблема непреодолима, если предполагать многомиллиардный возраст земли и солнца.

Плеохроические спектры - Доктор Роберт Джентри, несомненно, - ведущий авторитет по радиационным ореолам. (Радиационные ореолы это цветные сферы, которые образуются, когда радиация от крошечных вкраплений радиоактивных элементов и их дочерние продукты разрушают кристаллическую структуру минералов.) Джентри подвергнул анализу более 100 000 случаев плеохроизма в гранитных породах, добытых со значительных глубин в различных частях земли. Доктор Джентри утверждает, что его исследования показывают, что "породы основания" земли образовались очень быстро и, таким образом, свидетельствуют о молодой земле.

Вот пример процесса, о котором мы говорим. Если небольшое количество плутония (Р-210, Р-214, Р-218) оказывается в расплавленном материале, и если кристаллы образуются быстро, плутоний немного "выжжет" породу, и это будет называться "плеохроическим ободком". Если породы образовывались медленно в течение тысячелетий, то не образовалось бы никакого ободка. Так как они присутствуют, то это указывает на процесс быстрого сотворения. Джентри утверждает, что наличие этих ободков дает "поразительное свидетельство молодости земли".51

Свидетельство с луны - Утверждается (как эволюционистами, так и креационистами), что земля и луна имеют примерно одинаковый возраст. Итак, если можно показать, что луна проявляет "молодость", то обязательно последует вывод о том, что земля также молода, поэтому, в соответствии с признаниями, приведенными выше, эволюция не могла иметь место.

Библия, конечно, учит тому, что земля была сотворена в первый день недели сотворения, а луна была создана тремя днями позже (Быт. 1:1,14-19). С другой стороны, натуралистические теории относительно образа и времени образования луны отличались как необычностью, так и разнообразием. Со времен исследований луны, произведенных космическим аппаратом "Аполло" (1969-72 гг.), научная общественность пребывает в замешательстве относительно этих вопросов. Следующее признание типично для имеющейся литературы: "Исследования, проводимые после "Аполло", показывают, что нет общего объяснения происхождения планет и их лун. Некоторым ученым кажется, что они никогда полностью не узнают происхождение и историю ближайшего соседа земли".52 Несмотря на такие признания популярная "научная" точка зрения состоит в том, что луна и земля образовались примерно в одно и то же время, более 4,5 миллиардов лет назад.53 Тем не менее, давайте рассмотрим следующие факты о луне.

Каждый год метеоры различных размеров входят в атмосферы земли и луны и оседают на поверхность в виде метеоритной пыли.54 По различным оценкам, ежегодно оседает от 14 до 50 миллионов тонн этой пыли. Возникает очень важная проблема. Если это происходило почти 5 миллиардов лет, то на поверхности этих небесных тел должен быть очень толстый слой метеоритной пыли. Конечно, ничего подобного не существует. Однако, до исследований, произведенных "Аполло", утверждалось, что отсутствие метеоритной пыли на земле объясняется эрозией. Тем не менее, предполагалось, что на луне, где нет таких суровых условий, пыль будет достаточно глубокой. В 1959 году писатель-атеист Айзек Азимов предсказал, что метеоритная пыль на луне будет по крайней мере, пятнадцать метров глубиной.55 По сути дела, перед первой посадкой на луну ученые опасались, что космический аппарат погрузится в эту пыль и исчезнет в ней. Теперь каждый школьник знает, что на луне было только несколько сантиметров пыли (помните лунные следы?), следовательно, метеоритная пыль не оседала на луну миллиарды лет. Луна молода.

Другой аргумент в пользу молодой луны, который не так давно был изложен в доступной форме в книге доктора Пола Акермана "Все-таки, это молодой мир" (It's a Young World After All Baker, 1986), имеет отношение к острым, неровным поверхностям кратеров на луне (которые, как полагают эволюционисты, сформировались в самом начале лунной истории). Акерман указал на то, что жидкости и твердые тела имеют нечто общее - они обладают тягучестью (то есть, они стекают вниз по причине силы притяжения). Вода течет быстро, мед течет медленнее, и - да, камни тоже стекают вниз, но настолько медленно, что заметить это невооруженным глазом невозможно. Истинность этого можно показать на примере. Оконные стекла в столетнем доме будут измеримо толще внизу, чем в верхней своей части.

Некоторые породы более жесткие, следовательно, они текут медленнее, чем другие. Образцы пород, привезенные из лунных экспедиций относятся к "мягкому" типу (схожему с земным базальтом), который должен был бы подвергнуться эрозии (стечь вниз) до гораздо более ровного состояния чем то, в котором эти породы находятся сейчас, если бы луне было несколько миллиардов лет. Но этого не произошло. Поэтому исследования, проведенные Хэрольдом Слашером и другими учеными в Техасском университете (Эль-Пасо), показали, что "лунные кратеры не могут быть старше нескольких тысяч лет".56 Несомненно, что-то не в порядке с тем способом, при помощи которого определили возраст луны; она не такая старая, как предполагают эволюционисты.

Есть много других свидетельств материального мира, которые утверждают, что возраст земли не может составлять несколько миллиардов лет. Можно дать креационисту совет овладеть некоторыми из этих доводов, чтобы использовать их в попытках научить тех, кто испытывает проблемы с верой по причине влияния эволюции.

ОТВЕТ НА ПОПУЛЯРНЫЕ АРГУМЕНТЫ В ЗАЩИТУ ДРЕВНОСТИ ЗЕМЛИ

Эволюционисты подчеркивают, что на земле есть определенные признаки, которые требуют огромных промежутков времени, и, следовательно, основываясь на этих явлениях, мы должны считать, что нашему земному шару миллиарды лет. Мы обратимся к некоторым из этих популярных вопросов.

Приемы определения возраста - Утверждается, будто радиометрические методы датирования показали, что земля очень древняя. Мы упоминаем этот довод сейчас только потому, что он должен быть рассмотрен в этой главе. Однако, мы уже рассматривали утверждения хронологов-эволюционистов в Главе 3. Мы отметили в ней, что все радиометрические приемы датирования основаны на определенных униформистских (эволюционных) предположениях. Другими словами, эти часовые системы были изобретены с расчетом на эволюцию. (Если вы позволите мне самому установить свои часы, то я пробегу целый километр за десять секунд!) Это доказывается тем фактом, что предполагаемый древний возраст земли был уже установлен эволюционистами задолго до того, как были изобретены методы датирования. Позвольте мне еще раз подчеркнуть, что нет абсолютно ни одного точного, научного свидетельства (радиометрического или какого-либо другого), которое бы указывало на миллиардный возраст земли.

Эволюционный процесс - Утверждается, что эволюционный процесс очень медленный, но, так как очевидно, что эволюция имела место, земля должна быть довольно старой. Какой замечательный аргумент - совершенно незнакомый логике. Это классический пример порочного круга в мышлении. Земля должна быть старой, потому что эволюция истинна, а эволюция произошла потому, что древняя земля дает необходимо для нее время. Такой аргумент вряд ли заслуживает того, чтобы обращать на него внимание.

Сталактиты и сталагмиты - Иногда вода с примесями минеральных отложений медленно капает в пещерах и т.п. и медленно образует известковые "сосульки", называемые сталактитами (если они свисают) или сталагмитами (если они растут вверх). Карлсбадские пещеры в Нью-Мексико и Мамонтова пещера в Кентукки это примеры пещер с такими образованиями. Принято считать, что для образования одного сантиметра сталактита или сталагмита требуется около сорока лет. Соответственно, утверждается, что потребовались миллионы лет для таких огромных образований. Говорят, что Карлсбадские пещеры начали формироваться около 60 миллионов лет назад. Однако, есть достаточно свидетельств того, что при надлежащих условиях сталактиты и т.п. могут расти гораздо быстрее.

Несколько лет назад журнал "Нэшенэл Джеографик" опубликовал фотографию летучей мыши, которая упала на сталагмит в Карлсбадских пещерах. Сталагмит рос так быстро, что он законсервировал летучую мышь до того, как она успела разложиться.57 "Занавес" из сталактитов образовался под основанием потолка в Мемориале Линкольна в Вашингтоне, округ Колумбия (сооружен в 1923 г.). Некоторые из них составляют полтора метра в длину. Если судить по униформистской скорости, о которой говорилось выше, то Мемориал Линкольна был построен около 6 000 лет назад. В неиспользуемом крыле Общественного музея Милуоки, расположенного под землей, есть сталактиты длиной почти два метра. Это могло бы означать, что Музей был построен 7200 лет назад, или за 5700 лет до того, как Колумб приплыл в Новый свет.58

Окаменение - Окаменение это процесс превращения растений и тел животных или их частей в камень, или жесткий, камнеподобный материал, как следствие воздействия воды, содержащей химические вещества, которые постепенно заменяют ткани, однако, зачастую сохраняя структуру. Принято считать, что этот процесс занимает миллионы лет.

Господин Х.Г. Лабудда из Кингароя, юго-восточная часть штата Квинсленд (Австралия), специализируется на собирании окаменелых предметов. Среди экспонатов его коллекции это совершенно окаменелый апельсин. Он образовался в ручье недалеко от Гейндахы, местности, известной своими апельсинами. Однако, Гейндаха была открыта только в 1849 году, а апельсины там начали выращивать только в 1868 году.59

Автор этой книги видел и сфотографировал окаменелое яблоко рядом с Оукдейлом, Калифорния. Владелец этого яблока рассказал мне следующую историю этой находки. Один мальчик, выполняя школьное сельскохозяйственное задание, посадил в начале пятидесятых годов нашего столетия несколько яблонь. Меньше чем через двадцать лет участок под яблонями стали обрабатывать дисковым культиватором, и нашли пять окаменелых яблок. Фотография одного из этих яблок, сделанная автором, появилась в августовском номере "Бюллетеня библейской науки" за 1975 год. Это был предмет, который окаменел за очень короткий период времени. Окаменение не требует миллионов лет.

Образование угля и нефти - Существуют различные виды угля, от жесткого антрацита до мягкого лигнита. Уголь образуется из различных материалов, но в основном из древесных тканей. Эволюционисты утверждают, что огромные залежи угля образовались как следствие постепенного (миллионы лет) накопления растительного вещества в болотах. Предположительно, для образования одного сантиметра угольного пласта требуется около 400 лет.

На самом деле свидетельства не подтверждают точку зрения эволюционистов. Геологические данные убедительно указывают на то, что растительность, из которой образовывались угольные залежи, собиралась огромными водными потоками из различных местностей, один слой накладывался на другой, все это покрывалось осадочными отложениями, что производило давление и высокую температуру, которые довольно быстро превращали растительное вещество в уголь. Во многих местах находят ископаемые деревья, соединяющие несколько угольных слоев, и это показывает, что уголь вокруг них образовывался так быстро, что термиты не успевали уничтожить древесину! Э.С. Мур, геолог, изучающий каменный уголь, говорит: "Все доступные свидетельства говорят о том, что каменный уголь может образовываться за очень короткое время, с геологической точки зрения, при благоприятных условиях".60

"Около Фрайберга, Германия, деревянный железнодорожный мост заменяли на стальной. Обнаружили, что деревянные сваи несущей конструкции частично превратились в уголь. Это доказывает, что уголь может образовываться в течение короткого столетнего периода существования железной дороги. ... Углеподоб-ная субстанция, схожая с антрацитом, была фактически получена в лаборатории путем помещения растительности в стальную капсулу и обработки высокими температурами и давлением."61

Отто Штутцер, бывший преподавателем геологии и минералогии в Горной школе Фрайберга, в Саксонии, писал о находке человеческого черепа, частично состоящего из угля: "В коллекции угля в Горной Академии Фрайберга есть поразительный человеческий череп, состоящий из лигнита (бурого угля) и железисто-фосфатного лимонита, но источник его происхождения неизвестен".62 В соответствии с эволюционной догмой, невозможно, чтобы уголь образовался за время существования человека. Несколько лет назад появились сообщения о находке "наперстка", который нашли замурованным в куске колорадского угля, добытого на глубине 90 метров.63 Разве это не говорит о недавнем образовании угля?

На озере Спирит рядом с горой Св. Елены в штате Вашингтон огромное количество деревьев, поваленных в результате извержения в мае 1980 года и свалившихся в воду, образовали бревенчатый "плот", который плавает на озере. Деревья утратили кору и ветви под воздействием ветра и воды. Эти части деревьев пошли на дно озера и образовали слой торфа толщиной в несколько сантиметров. Этот торф, как по структуре, так и по составу напоминает определенные залежи угля в восточной части Соединенных Штатов. Считается, что это может быть первой стадией образования угля в этом месте.64 Уголь, образующийся за восемь лет!

Нефть это результат сложного смешивания органических компонентов, которые оказались погребенными в осадочных породах и прошли через химические изменения. В отношении нефти строятся такие же униформистские предположения, как и в случае с углем. Но американское Бюро шахт в Питтсбурге произвело нефть экспериментальным путем всего лишь за один час! Отбросы подвергли нагреванию до 250° С и давлению всего лишь 675 кг, обрабатывали один час и остудили. Пятьдесят килограммов мусора могут дать около восьми литров нефти.65

Очень убедительно выглядит производство большей части угля и нефти в связи с Потопом, о котором рассказывается в Книге Бытия.

Свет от далеких небесных тел - Свет распространяется со скоростью примерно 300 000 километров в секунду или около 10 триллионов километров в год. Считается, что при такой скорос-ти требуется 5 миллиардов лет, чтобы свет (который мы видим) достиг земли от самых отдаленных галактик, поэтому земля должна быть очень старой. Необходимо осознавать, что в астрономических вычислениях есть значительное количество предположений, и многое об открытом космосе нам просто неизвестно. Предлагаем к изучению следующие обстоятельства.

Во-первых, есть библейские указания на то, что вселенная была сотворена полностью функционирующей, что предусматривает определенный уровень зрелости. Деревья росли, реки текли, Адам и Ева были взрослыми и т.п. Звезды были сотворены с Целью давать свет земле (знамения, времена и т.п. - Быт. 1:14) и служить свидетелем славы Божьей (Пс. 18:2). Очевидно, что свет от звезд был видим на земле с самого начала. Во времена Авраама, спустя всего лишь несколько тысяч лет после первоначального сотворения, было бесчисленное количество звезд, видимых с земли (Быт. 15:5). Однако, некоторым кажется, что это не полностью объясняет астрономическую картину, поэтому выдвигаются другие возможные объяснения.

Некоторые исследования показали, что свет может "срезать" расстояние в глубоком открытом космосе. Если эта теория имеет обоснование, она утверждает, что свету не требуется столько времени, чтобы достичь земли из открытого космоса, как традиционно считается. Например, при использовании некоторых математических вычислений получается, что свет от самой далекой известной звезды может достичь землю всего лишь за 15,72 лет.66

Довольно новая теория, которая завоевывает значительное признание, состоит в том, что скорость света не всегда была постоянной. Австралийский ученый Барри Сеттерфилд утверждает, основываясь на данных, собранных за последние триста лет, и перенося их математически на прошлое, что скорость света всего лишь 6000 лет назад была в 5 миллиардов раз выше. Если это верно, то свет от самой дальней звезды мог достичь земли всего за три дня.67

Практически несомненно то, что многие тайны открытого космоса никогда не будут поняты людьми; вероятно, что чисто натуралистические объяснения всегда будут иметь теоретический характер и постоянно пересматриваться. Это путь так называемой "науки". То, что сегодня считается "наукой," завтра может оказаться суеверием! Библия содержит два вида информации - та, которая поддается проверке, и та, которую проверить нельзя. Когда проверяемая информация в Писании постоянно оказывается подлинной, нам не следует колебаться в принятии его свидетельства в тех областях, где оно просто описывает обстоятельства, которые выходят за рамки нынешней способности человека понять. Научные предположения это не обоснованный повод отвергать утверждения Писания. Когда собраны не все доказательства, самое лучшее - это доверять Писанию и ждать.

Большой каньон - Река Колорадо составляет примерно 2300 километров в длину. Она начинается в штате Вайоминг и в конце своего пути впадает в Тихий океан в Калифорнийском заливе (Мексика). Извиваясь в направлении своей цели, она протекает через одно из самых живописных мест на земле, Большой Каньон. Это глубокое зияющее ущелье 670 километров в длину, а в ширину составляет от 22 до 29 километров. Его максимальная глубина 1700 метров.

Конечно, те, кто придерживается геологии униформизма), есть, мнения о том, что естественные разрушительные процессы происходили достаточно медленно и при относительно постоянной скорости разрушения), считают, что река Колорадо вырезала Большой каньон в пустынной местности американского запада в течение значительного периода времени истории. Обычно человеку действительно кажется, что эта громадная расселина в поверхности земли наверняка образовалась за очень большое время.

Профессор Рональд Ивз из Университета Северной Аризоны написал: "Образование Большого Каньона потребовало две главные стадии: осадочные отложения русла реки, которое позднее под воздействием эрозии превратилось в узкое ущелье, - процесс, который продолжался значительно дольше одного миллиарда лет, - и эрозия самого каньона, на которую ушло не больше 10 миллионов лет".68

Однако, эволюционисты отказываются принять во внимание тот факт, что природные катастрофы, такие как огромное наводнение, могли образовать черты этого каньона в значительно более короткое время. Среди свидетельств, подтверждающих эту гипотезу, есть данные, собранные со времени извержения горы Св. Елены.

18 мая 1980 года произошло извержение вулкана Св. Елены в штате Вашингтон. Произошел выброс пара, эквивалентный 20 миллионам тонн тротила. 240 километров лесного массива было стерто за шесть минут. Огромные камнепады, волны (на близлежащем озере Спирит), выход пара и т.п. произвели выброс энергии, примерно равный 20 000 атомным бомбам, подобным той, которую применили в Хиросиме во время Второй мировой войны.

Воздействие этой "местной" катастрофы тщательно изучалось все последние годы, в результате чего была получена удивительная информация.

Во-первых, в 1986 году сообщалось, что на горе Св. Елены с 980 года образовались новые пласты тощиной более 180 метров.69 В среднем это составляет 30 метров в год. Одно осадочное отложение толщиной в восемь метров образовалось меньше чем за один день! Если предположить, что подобная (или еще большая) катастрофа способствовала образованию (частично или полностью) Большого Каньона, и если сравнительная скорость разрушения составляла 30 метров в год, то пласты глубиной 1700 метров могли образоваться за пятьдесят семь лет и, следовательно, не потребовалось "значительно дольше одного миллиарда лет".

Во-вторых, после извержения Св. Елены происходили многочисленные грязевые потоки. Например, 19 марта 1982 года за один день образовался каньон, который стали называть "маленьким Большим каньоном" - глубиной сорок метров! "Маленький Большой каньон" это модель настоящего Большого каньона в масштабе 1 к 40. Таким образом, предположительно, аризонский Большой каньон мог образоваться в результате природной катастрофы всего за сорок дней! Следовательно, свидетельства показывают, что каньон мог образоваться гораздо быстрее, чем за десять миллионов лет, за которые выступают эволюционисты.

Коралловые рифы - Коралл это морское животное, живущее колониями обычно в теплой и мелкой воде. Каждый коралл строит вокруг себя известковый скелет, материал для которого он добывает из морской воды. Когда коралл умирает, он оставляет свой скелет; эти скелеты могут выстраиваться один над другим, что в конечном итоге приводит к образованию крепких хребтов, называемых коралловыми рифами. Скорость роста кораллового рифа неизвестна, но принято считать, что они растут очень медленно. Согласно некоторым оценкам, рифы недалеко от Ки-Веста, Флорида, растут при скорости один сантиметр в год. Следовательно, считается, что большие рифы якобы говорят о значительном возрасте земли. Однако, необходимо учесть два фактора.

Во-первых, если свидетельства того, что коралловые структуры могут расти при более высокой скорости, чем принято считать, если окружающая среда благоприятна. Например, подводные исследователи недавно обнаружили коралловый нарост диаметром полтора метра на носовом орудии корабля, затонувшего в 1944 году.70

Во-вторых, есть убедительные свидетельства того, что эти рифы не состоят целиком из коралловых образований; напротив, в их состав включается большое количество неорганического материала. Поэтому Моррис указывает на то, что "свидетельства показывают, что кораллы и другие окаменелые организмы были просто перенесены в определенное место в течение процессов отложения осадков известковым илом, который был формой перемещения, а впоследствии окаменел, что образовало нынешние окаменевшие известняки".71

Хотя этот предмет требует дальнейшего изучения, нет оснований предполагать, что для образования коралловых рифов, как живых, так и ископаемых, требуется больше времени, чем несколько тысяч лет.


Уэйн Джексон СОТВОРЕНИЕ, ЭВОЛЮЦИЯ И ВОЗРАСТ

назад

ЗАКЛЮЧИТЕЛЬНОЕ СЛОВО

Давайте подведем итог тому, что мы узнали из материалов этой книги.

Во-первых, мы отметили, какое важное значение для эволюционного сценария имеет "время". Оно означает все. Эволюционисты с готовностью признают, что без него они совершенно и безнадежно потеряны. Но мы также отметили, что время не имеет силы; оно просто есть. Истина состоит в том, что время аккумулирует разрушение. Оно не является героем рассказа.

Во-вторых, было подчеркнуто, что нет абсолютно никаких научных свидетельств, которые доказывали бы миллиардный возраст земли. Все методы определения возраста, дающие огромные цифры возраста земли, основываются на предположениях униформизма, который без доказательства принимает истинность эволюции. Есть много убедительных доводов сомневаться в надежности методов датирования.

В-третьих, мы привели несколько примеров возрастов, полученных радиометрическими системами, которые оказались в значительном противоречии друг с другом, и это показывает, что с этими методами далеко не все в порядке. Эволюционные "часы" нуждаются в серьезной починке.

В-четвертых, мы показали, что предмет "хронологии" вовсе не игнорируется в Библии; это вполне уместный вопрос. Бог наполнил Свою книгу большим количеством хронологических данных. Если есть какие-либо хронологические соображения, проливающие свет на древность земли и человека, нам необходимо уважительно принять свидетельство Писания и ожидать того времени, когда наука "нагонит" богодухновенное откровение.

В-пятых, мы установили, что генеалогии библейского повествования действительно предоставляют общие хронологические рамки, при помощи которых можно определить относительную молодость человеческого рода. Хотя в некоторых из этих генеалогических перечислений может присутствовать некоторая доля опущений, они должны быть относительно небольшими. Библейская хронология выступает против представления о том, что человек существует на этой земле миллионы лет.

В-шестых, при помощи нескольких отрывков было наглядно показано, что земля и человечество были сотворены в течение одной недели. Таким образом, очевидно, что земле не может быть миллиарды лет. Только игнорируя самое простое учение Библии, можно утверждать, что человек это "новичок" на нашей планете.

В-седьмых, мы отметили, что, к сожалению, многих христиан ужасно запугали эволюционной хронологией, и поэтому они, поддавшись давлению этой философии, придумали причудливые теории, например, теорию большого промежутка, теорию о днях продолжительностью в тысячелетия и т.п., в попытках привести Писание в соответствие с теорией эволюции. Но подобные теории не имеют библейского подтверждения и отвергаются как ревностными эволюционистами, так и здравыми исследователями Библии.

В-восьмых, было отмечено, что, если библейское повествование об истории земли и человека истинно, то следует ожидать возможности найти определенные физические свидетельства, подтверждающие его. И мы обнаружили, что на самом деле существует множество свидетельств, поддерживающих утверждение Библии о том, что этой земле и ее обитателям всего лишь несколько тысяч лет, а не миллионы или миллиарды лет.

В-девятых, мы рассмотрели некоторые из популярных доводов, которые используются в поддержку представления о том, что земля очень древняя. Мы показали на основании физических свидетельств и логического мышления, что эти аргументы далеки от убедительных. Они не доказывают миллиардный возраст земли.

Соответственно, все эти свидетельства, взятые вместе, являются чрезвычайно убедительным опровержением теории эволюции. Они показывают, что большая часть того, что сегодня выставляется под знаменем "науки", таковой просто не является. Это попросту суеверия и антирелигиозные предрассудки.

Мы не можем придумать лучшего способа завершить эту книгу, чем представить вашему вниманию две хорошо известные цитаты, которые кажутся довольно уместными в этой случае.

Марк Твен был довольно непочтительным господином, - и уж, конечно, он не был другом Библии. Однако, он был достаточно проницателен при изучении научного абсурда, чтобы высмеять современные ему эволюционные предположения. В своей книге "Жизнь на Миссисиппи" он писал:

"За сто семьдесят шесть лет Нижняя Миссисипи укоротилась на двести сорок две мили, то есть в среднем примерно на милю и одну треть в год. Отсюда всякий спокойно рассуждающий человек, если только он не слепой и не совсем идиот, сможет усмотреть, что в древнюю силурийскую эпоху, - а ей в ноябре будущего года минет ровно миллион лет, - Нижняя Миссисипи имела свыше миллиона трехсот тысяч миль в длину и висела над Мексиканским заливом наподобие удочки. Исходя из тех же данных, каждый легко поймет, что через семьсот сорок два года Нижняя Миссисипи будет иметь только одну и три четверти мили в длину, а улицы Каира и Нового Орлеана сольются, и будут эти два города жить да поживать, управляемые одним мэром и выбирая общий городской совет. Все-таки в науке есть что-то захватывающее. Вложишь какое-то пустяковое количество фактов, а берешь колоссальный дивиденд в виде умозаключений. Да еще с процентами". (Перевод В.Райт-Ковалевой - прим, перев.)

Теперь обратите внимание на эту занимательную цитату из книги Льюиса Кэролла "Алиса в стране чудес".

Алиса засмеялась. "Какой смысл пытаться, - сказала она, - все равно нельзя поверить в невозможное". "Осмелюсь сказать, что ты просто в этом не упражнялась, - сказала Королева. - Когда я была в твоем возрасте, я делала это полчаса каждый день. Иногда я успеваю еще до завтрака поверить в шесть невероятных событий".

Просто интересно, может быть, королева имела в виду теорию эволюции!

БИБЛИОГРАФИЯ

1 See the author's article, "The Evolution Revolution,)) Essays in Apologetics, III (Montgomery, AL: Apologetics Press, Inc., 1988), pp. 89-96.
2 Robert Jastrow, Until the Sun Dies (New York: Warner Books, 1980), p. 112.
3 George Wald, "The Origin of Life," Scientific American (August 1954), pp. 45-53.
4 George G. Simpson, The Major Features of Evolution (New York: Columbia University Press, 1953), p. 96.
5 Stephen Moorebath, Scientific American (March 1977), p. 92.
6 John Eddy, Geotimes (September 1978), p. 18.
7. Henry M. Morris, The Biblical Basis of Modern Science (Grand Rapids: Baker, 1984), p. 267.
8 David E. Seidemann, Geological Society of America Bulletin 88 (November 1977), 1660.
9 Morris, op. cit., p. 266.
10 Frederic B. Juenemann, Industrial Research and Development (June 1982), p. 21.
11 William S. Beck, Modern Science and the Nature of Life (New York: Harcourt, Brace, 1957), p. 170.
12 Kenneth L. Currie in: Rock Strata and the Biblical Record, Paul Zimmerman, Ed. (St Louis: Concordia, 1970), p. 70.
13 E.H. McK.ee & D.C. Noble, "Age of the Cardenas Lavas, Grand Canyon Arizona," Geological Society of America Bulletin 87 (August 1976), 1188-1190.
14 Nature Physical Science, Vol. 232 (July 19, 1971), pp. 60, 61.
15 A. Hayatsu, Canadian Journal of Earth Sciences 16 (1979), 974.
16 Уэин Джексон " Мифология современной геологии"
17 Funkhouser & Naughton, Journal of Geophysical Research (July 15, 1968), p. 4601.
18 Harold W. Clark, The Battle Over Genesis (Washington, D.C.: Herald & Review, 1977), p. 138.
19 W.F. Libby, American Scientist, Vol. 44 (January 1956), p. 107.
20 Froelich Rainey, "Dating the Past," 1971 Yearbook of Science and the Future (Britannica), pp. 390, 391.
21 M.S. Keith & G.M.Anderson, Science (August 16, 1963), p. 634.
22 Dort, Anarlic Journal of the U.S., 6 (1971), p. 210.
23 Robert Brown, Review & Herald, Vol. 148, No. 44 (October 28, 1971).
24 Caryl Haskins, American Scientist, Vol. 59 (May-June 1971), p. 298.
25 C.W. Ferguson, Science 159 (February 23, 1968), p. 840.
26 Donald England, Faith and Evidence (Delight, AR: Gospel Light, 1983), p. 155.
27 Edwin Theile, A Chronology of the Hebrew Kings (Grand Rapids: Zondervan, 1977), p.7.
28 John N. Clayton, Does God Exist? Course (Lesson 4), p. 3.
29 Clayton, op. cit., (Lesson 8), p. 2.
30 Cf. The New Bible Dictionary, J.D. Douglas, Ed. (Grand Rapids: Eerdmans, 1974), p. 213.
31 J. Barton Payne, Zondervan Pictorial Bible Encyclopedia (Grand Rapids: Zondervan, 1975), I, p. 831.
32 John W. Klotz, Genes. Genesis and Evolution (St. Louis: Concordia, 1970), p. 91.
33 H Cremer, Biblico - Theological Lexicon of New Testament Greek (Edinburgh: T. &T. Clark, 1962), pp. 113, 114,381.
34 S T. Bloomfield, The Greek New Testament With English Notes (Boston: Perkins & Marvin, 1837), I, pp. 197, 198.
35 Arndt & Gingrich, A Greek-English Lexicon of the New Testament (Chicago: University of Chicago Press, 1967), p. 86.
36 Ibid., p. 446.
37 W.E. Vine, Expository Dictionary of New Testament Words (Westwood, NJ: Fleming Revell, 1962), IV, p. 233.
38 R.C. Trench, Synonyms of the New Testament (London: Kegan, Purl, Trench, Trubner& Co., 1890), pp. 215,216.
39 J.H. Thayer, Greek-English Lexicon of the New testament (Edinburgh: T. & T. Clark, 1958), p. 452.
40 James McKnight, Apostolical Epistles (Nashville: Gospel Advocate, 1960), p. 58.
41 Oswald T. Allis, God Spake By Moses (Nutley, NJ: Presbyterian & Reformed, 1958), p. 10; Cf. also 153ff.
42 Raymond Surburg in: Darwin, Evolution, and Creation, Paul Zimmerman, Ed. (St. Louis: Concordia, 1961), pp. 53, 54.
43 Harold Stigers, A Commentary on Genesis (Grand Rapids: Zondervan, 1976), p. 49.
44 Alexander Campbell, Lectures on the Pentateuch (Rosemead, CA: n.d.), p. 96.
45 Henry Morris, The Biblical Basis for Modern Science, p. 4l6ff. (Cf. Note 7).
46 Fritz Heide, Meteorites (Chicago: University of Chicago Press, 1964), p. 119ff.
47 Thomas G. Barnes, "Depletion of the Earth's Magnetic Field," ICR Impact (October 1981).
48 Paul Steidl, The Earth, the Stars, and the bible (Nutley, NJ: Presbytarian & Reformed, 1979), p. 30.
49 Melvin Cook in: Bible-Science Newsletter (January 15, 1970).
50 Russel Akridge, "The Sun is Shrinking,)) ICR Impact (April 1980).
51 Robert Gentry, Annual Review of Nuclear Science, Vol. 23 (1973), p. 247.
52 "The New Moon," Time (April 8, 1974), p. 52.
53 J.A. Wood, "The Moon," Scientific American (September 1975), pp. 92-102.
54 Hans Pettersson, Scientific American (February 1960), p. 132; G.S. Hawkins in: An Introduction to Planetary Physics (New York: Wiley & Sons, 1968), p. 249.
55 Isaac Asimov, Science Digest (January 1959), pp. 33-36.
56 Glen Morion, Harold Slusher, Richard Mandock, "The Age of Lunar Craters," Creation Research Society Quarterly (September 1983), pp. 106, 107.
57 National Geographic (October 1953), p. 442.
58 Bible-Science Newsletter (June 1983), p. 10.
59 John Osgood, "Rock Hard Grange,)) Ex Nihilo, Vol. 10, No.l (December 1987 - February 1988), p. II.
60 E.S. Moore, Coal (New York: Wiley, 1940), p. 143.
61 Reginald Daly, Earth's Most Challenging Mvsteries (Nutley, NJ: Craig Press, !972), pp. 138, 139.
62 Otto Stutzer, Geology of Coal (Chicago: University of Chicago Press, 1940), P- 271.
63 J.Q. Adams, American Antiquarian (1883), 5:331, 332.
64 Steven Austin, "Mount St. Helens and Catastrophe," 1CR Impact (July 1986).
65 Daly, op. cit.
66 Richard Niessen, "Starlight And the Age of the Universe," ICR Impact (July 1983).
67 Barry Setterfield, "The Velocity of Light and the Age of the Universe," Ex Nihilo 1 (1982), pp. 52-93.
68 Encyclopedia Americana, 13 (Grolin Inc., 1985), pp. 163, 164.
69 Austin, op. cit.
70 Sylvia Earl, National Geographic 149 (May 1976), pp. 578-613.
71 Henry Morris, Science, Scripture and the Young Earth (El Cajon, CA: Institute for Creation Research, 1983), p.9.
Оглавление


Тревор Мейджор КНИГА БЫТИЯ И ПРОИСХОЖДЕНИЕ УГЛЯ И НЕФТИ

Тревор Мейджор

КНИГА БЫТИЯ И ПРОИСХОЖДЕНИЕ УГЛЯ И НЕФТИ

ВСТУПЛЕНИЕ

Каково происхождение угля и нефти? Сложно избежать этого вопроса, учитывая то, что нашей экономикой движет топливо. В 1988 году бензин, природный газ и уголь составили почти девяносто процентов общего потребления энергии в США. Так называемый нефтяной кризис 1973 года напомнил нам о том, что нельзя воспринимать наши драгоценные средства передвижения как должное. Новые запасы, улучшенные технологии добычи и повышение эффективности использования топлива позволили предотвратить неизбежное истощение этих ограниченных ресурсов.

Возможно, для многих людей уголь занимает отдаленное второе место после нефти, но он был важной составной частью промышленной революции. Огромные по протяженности железные дороги, быстрые океанские перевозки, увеличение производства железа и фабричная модернизация не были бы возможны без обширных поставок угля. Сегодня спрос на уголь велик как никогда. Производить электричество из угля дешевле, чем из нефти или природного газа, и, конечно, уголь (превращенный в кокс) остается существенным исходным материалом в производстве железа.

Несомненно, научный и технологический уровни геологоразведки, добычи и переработки угля и нефти достигли невероятной сложности. Огромные транснациональные корпорации тратят миллиарды долларов только на то, чтобы обнаружить и транспортировать уголь и нефть в количествах, необходимых для экономики. Геологи, работающие в области нефтедобычи, хотят знать все, связанное с этими драгоценными веществами. Если они смогут раскрыть их происхождение и историю, то, возможно, - просто возможно, - они смогут увеличить доходность и побить конкурентов в деле обнаружения новых запасов.

Откройте Библию

Кризисом в сознании современных людей, верящих в Библию, становится то, что версии геологов об образовании угля и нефти не соответствуют простому пониманию Писания. Если принять библейские хронологии и повествования Книги Бытия о сотворении и потопе в том виде, в котором они представлены в Библии, то мы имеем очень молодой возраст мира. Но, как мы увидим, стандартные, учебные модели предполагают, что для образования угля и нефти необходимы миллионы лет. Широкие угольные пласты и обширные нефтяные бассейны, как считается, представляют собой останки растений, животных, водорослей и других организмов на протяжении бесчисленных поколений. Геологические силы, действуя очень медленно, погребали эти останки и превращали их в виды топлива, которые мы так ценим.

Как же тогда быть с углем и нефтью? Среди людей, верящих в Библию, был распространен ответ, который отвергал природное происхождение топлива. Все-таки, если уголь и нефть не являются конечными продуктами живых организмов, значит, не было протяженных циклов жизни и смерти, и нет никаких сложностей со временем. Уголь и нефть находятся в земле, утверждают такие люди, потому что их туда поместил Бог для нашего использования. Конечно, это сразу поднимает множество коварных вопросов. Например, почему Он не дал нам топливо, которое производит меньше загрязнений? Как быть с другими щедрыми дарами мироздания? Он сотворил радиоактивные изотопы для того, чтобы мы могли производить оружие? Он дал нам свинец для того, чтобы мы вначале изобрели белую краску, а затем придумали целую технологию, чтобы избавиться от нее в наших жилищах? Не говоря уже о том, что этот мир не был сотворен для людей. То, что Земля хорошо приспособлена для разумной жизни, это старинный аргумент теизма. Однако настаивать на том, что каждый аспект природы сосредоточен на пригодности использования человеком или что люди всегда будут использовать дары мироздания в установленном Богом порядке, это злоупотребление данным аргументом.

Другие восприняли этот аргумент в несколько ином свете. Уголь и нефть только выглядят старыми, заявляют они, потому что Бог хотел поставить в тупик утверждения атеистов. Любое свидетельство о глубокой древности это плод воображения геологов подпитываемый желанием разрушить веру народа Божьего Это напоминает нам о тех временах, когда окаменелости считались работой дьявола, или шуткой, или ошибкой природы, или неудавшимся экспериментом Создателя (Мэттьюс, 1962, с. 146).

Проблема со всеми эти отрицаниями состоит в том, что они упускают из виду одно существенное обстоятельство: современный нам мир вовсе не таков, каким его сотворил Бог. Земля пережила огромные катаклизмы, косвенно связанные с поведением людей. Конкретно, Потоп в Книге Бытия представляет собой божественный суд над миром посредством катастрофичного наводнения (Быт. 6:17). По всей вероятности, любые масштабные геологические события, как, например, отложения угля и нефти, должны объясняться при помощи потопа. Я утверждаю, что определенные признаки этих отложений лучше объясняются при помощи потопа, чем стандартными геологическими моделями.

Чего мы хотим достичь?

В мои планы не входит представление здравой модели происхождения угля и нефти с точки зрения потопа; такой модели не существует. Доктор Стивен Остин сделал шаг в сторону предложения модели образования угля, согласующейся с всемирным потопом. Несомненно, в будущем появятся новые и улучшенные идеи. Мое намерение заключается в том, чтобы показать, что стандартные модели имеют свои изъяны и что христианин вовсе не обязан принимать их выводы.

Но, эта книга не являет собой научный трактат. Мне хотелось бы ответить на распространенные вопросы о происхождении угля и нефти так, чтобы их мог понять обычный человек. В библиографии представлены некоторые источники для тех читателей, которые пожелают продолжить подробное изучение темы. При этих ограничениях я стремился к точности, но я приглашаю вас, читатель, указать на фактические ошибки.

Столкновение мировоззрений

Некоторые критики библейского взгляда на происхождение очень хотят, чтобы верующие представили альтернативную теорию истории Земли. Если модель потопа лучше объясняет данные и помогает геологам находить и добывать уголь и нефть более рациональным способом, то может показаться, что этот подход должен заменить стандартные модели.

Однако большинство критиков отвергают эту альтернативную теорию из следующих существенных соображений: ее причинность основывается на сверхъестественном элементе. Ни один обычный, естественный процесс не может быть достаточным, чтобы вызвать недавнее, всемирное наводнение. Если такое чрезвычайное событие необходимо для объяснения отложений угля и нефти, то большинство современных геологов отвергнут его немедленно. Конечно, если потоп может объяснить эти отложения, тогда нам пришлось бы применять его практически во всех других аспектах исторической геологии. Далее, если альтернативная теория согласуется с библейским текстом, тогда утверждения христианства о богодухновенности и авторитетности Писания могут показаться обоснованными. Подтекст принятия модели потопа действительно имеет большое значение.

С христианской точки зрения, даже великолепная, на первый взгляд, теория о происхождении угля и нефти может стать объектом высмеивания и общего отвержения. Неправильная реакция на сомнения в истинности библейской точки зрения, о которой я говорил выше, типична для этого приводящего в уныние мировоззрения. Если христиане не могут выдвинуть рационального объяснения, то к чему беспокоиться? Среди верующих растет антинаучное или анти-интеллектуальное ощущение, потому что им кажется, что ученые "вынесли на поля" их социальный статус. Вклад верующих в развитие практически любой темы считается банальным, потому что он основан на бессмысленных утверждениях (то есть, таких, которые предполагают наличие сверхъестественных причин). Наука, как им кажется, превратилась в игровую площадку естествоиспытателя, который устанавливает следующие правила: единственное, что существует, это материальная Вселенная, и любое утверждение должно быть подтверждено пятью органами чувств.

Древняя борьба между теистами и натуралистами это борьба мировоззрений. Каждая сторона имеет свой собственный взгляд на реальность и находит свой смысл в жизни. Ученые, которыми движет натуралистическое мировоззрение, просто несклонны, принимать сверхъестественные компоненты любого объяснения угля и нефти. Их не удовлетворяют утверждения христиан (или теистов, в общем), что существует Бог, Который способен принимать участие в делах человека.

Как мы дошли до этого?

Решение устранить элемент сверхъестественности имело интересное воздействие на геологическую науку в начале ее развития. Одно время люди допускали во всемирную историю несколько катастрофичных событий, вызванных божественным вмешательством. Но два столетия тому назад Джеймс Хаттон предположил, что "настоящее есть ключ к прошлому". Он полагал, что геологические характеристики, которые мы наблюдаем на Земле сегодня, должны объясняться геологическими процессами, которые действуют сейчас. Он рассуждал, что, если эти процессы происходили в прошлом так же медленно, как в настоящем, тогда для образования геологической летописи горных пород наверняка понадобились бы миллионы лет. Законы природы были не только единообразны в пространстве и времени, но они также никогда не могли быть прерваны воздействием сверхъестественного элемента. Эта точка зрения стала известна под названием униформизма. Устранив Бога, геологи могли заниматься своей наукой в контексте натуралистического мировоззрения. За пятьдесят лет и, в основном, благодаря работе Чарльза Льелла униформизм стал доминировать в геологии (см. Гоулд, 1987, с. 119 и след.).

Этот основополагающий взгляд не изменился. Несомненно, современные геологи более своих предшественников склонны допускать территориальные или даже глобальные катастрофы. Кто бы мог подумать двадцать лет назад, что ученые предположат уникальный глобальный катаклизм как объяснение массовой гибели и исчезновения динозавров? Однако это особые случаи. Проводя обычную работу во время исследований земли с геологическими молотками в руках, большинство геологов по-прежнему мыслят терминами униформистских (однородных) процессов, которые происходили при неизменной скорости в течение огромных периодов времени.

Итак, сохраняется огромный разрыв между двумя сторонами- Геологи, оперирующие униформистскими предположениями, склонны соответствующим образом толковать получаемые данные. Мы, придерживающиеся потопа в Книге Бытия, полагаем, что это уникальное событие дает базу для толкования геологии с

Рис.1. Гипотетическая (предполагаемая) эволюция торфа из болотной среды времен каменноугольного периода в уголь:

а) Частично разложившийся растительный материал медленно накапливается в болоте.
б) Более мягкие растительные ткани разрушаются, в то время как древесина
сохраняется.

с) Если торф будет погребен под толстым осадочным слоем, повышение давления и температуры снизит содержание влаги и вызовет
химическое и физическое превращение торфа в уголь.
далеко идущими последствиями. Именно на этой основе мне хотелось бы начать рассмотрение происхождения угля и нефти.


Тревор Мейджор КНИГА БЫТИЯ И ПРОИСХОЖДЕНИЕ УГЛЯ И НЕФТИ

ПРОИСХОЖДЕНИЕ УГЛЯ

Стандартный, единообразный процесс образования угля начинается в болоте (рис. 1). В такой водонасыщенной среде погибшие мхи, листья, сучки и другие части деревьев не разлагаются полностью. Напротив, эта растительная масса превращается в слой торфа. В различные периоды времени болото может покрываться песком или илом, когда происходит разлив рек или поднимается уровень океана. Под тяжестью этих осадков торф может утрачивать часть воды и газов, в конечном итоге превращаясь в мягкий бурый уголь, называемый лигнитом. При увеличении давления или температуры изгоняются вода и газы в больших количествах, образуя распространенную битумную семью углей. Наконец, высокие температуры и давление могут превратить битумный уголь в твердый черный уголь под названием антрацит. Как показывает Рис. 2, степень метаморфизма угля характеризуется повышением содержания углерода.

Рис 2 Диаграмма Ван Кревелена показывает основные группы органической материи изображенные как соотношение водорода/углерода против соотношения кислорода/углерода. Витринит это основной компонент большинства обычных углей, происходяших от лигнина - стойкого вещества, придающего прочность деревьям.. Повышение уровней температуры и давления изменяют физические и химически е я свойства лигнина. В результате получаются различные виды угля, как показано на диаграмме . Обратите внимание, что повышение категории угля от лигнита до антрацита представляет собой увеличение содержания углерода в соотношении с водородом и кислородом.

Считается, что степень метаморфизма угля более зависит от глубины залегания, чем от времени. Например, возможно нахождение лигнита и битумного угля, которые, как представляется, образовались одновременно, но в различных местах. Другими словами, вид не является достаточным указателем возраста.

Вызов, брошенный модели униформизма

Свидетельства против униформистской модели образования угля и свидетельства в пользу катастрофичного толкования состоят в следующем: (1) отсутствие постепенного перехода от одного вида угля к другому; (2) огромное количество и протяженность угольных отложений; (3) типы окаменелых останков: связанных со многими угольными отложениями; (4) свидетельства в пользу быстрого и недавнего образования угля в природе; и, (5) свидетельства в пользу быстрого и недавнего получения угля в лабораторных условиях. В заключение будет представлена альтернативная модель с точки зрения креационизма (науки о сотворении).

Образование угля

Если уголь образовывался из постепенного накопления и погребения органической материи в болоте, мы могли бы ожидать некоторую постепенность в переходе видов от верхней части угольного пласта к его дну. Теоретически, вещество в нижних слоях имело больше времени для изменений и находилось под более высоким давлением и температурой, чем вещество в верхнем уровне. Карл Хилт заметил подобное изменение в европеиских угольных месторождениях и в 1873 году предложил следующее "правило" или "закон": в вертикальной последовательности, в любом данном месте угольной залежи вид угольных пластов увеличивается с глубиной.

Например, в скважине Пай-Раф, пробуренной на глубину более километра через сорок два угольных пласта, исследователи обнаружили увеличение содержания углерода и теплотворной способности и уменьшение содержания влаги и летучих веществ (Уильямсон, 1967, с. 241-242). Эти четыре тенденции согласуются с увеличением степени метаморфизма угля с глубиной. Однако изменение на протяжении этого большого расстояния охватывает только две прилегающие подгруппы: от битуминозного угля с низким содержанием летучих веществ наверху до полуантрацитного угля внизу.

Еще большие вариации могут встречаться в угольных месторождениях горизонтально, причем степень метаморфизма угля постепенно изменяется на протяжении нескольких километров. Предполагаемая причина таких вариаций состоит в местной тектонической активности, например, разрывы, сдвиги, вулканизм и интрузия. Эти масштабные вмешательства могут стать причиной увеличения температуры или глубины в одной части угольного пласта и, соответственно, изменения степени метаморфизма угля на участке, подвергшемся дополнительному воздействию.

Однако мы нигде не можем найти болото, в котором торф превращался бы в уголь. В долине Уайкато в Новой Зеландии торфяные болота лежат поверх пород, содержащих подбитумные угольные пласты, но между ними нет никакого видимого постепенного перехода. Согласно униформистским оценкам, этот уголь появился на пятьдесят миллионов лет раньше этого торфа (Шофилд, 1978, 2:449), и эти два отложения связаны только географически.

Как представляется, образование угля это "пороговый" процесс. То есть, все необходимые условия должны существовать до того, как органическая масса превратится в уголь. Действительно, существуют ограниченные вариации, но все они не выходят за рамки системы степени метаморфизма угля. Угольные месторождения появляются в геологических пластах уже сформированными и не проявляют свидетельств предполагаемого эволюционного пути, ведущего от торфяного болота. Несомненно, произошло преобразование растительного материала в уголь, но не так, как утверждается в униформистской модели о болоте.

Количество угольных месторождений

Существует проблема с количественным соотношением угольных месторождений, которые обнаруживаются на Земле. Теоретически, требуется три метра растительной массы для образования тридцати сантиметров торфа и 3,6 метра торфа для образования тридцати сантиметров угля (см. Мортон, 1984, с. 215). Уильямсон отмечает, что нижние слои современных торфяных отложений проявляют значительную плотность и, возможно, для формирования тридцати сантиметров угля необходимо полтора метра торфа (1967, с. 221). На основании этих данных получается, что для образования угольного пласта шириной три метра потребовалось бы 150-360 метров растительной массы, а для образования пласта шириной 60 метров понадобилось бы 3-7,2 километра растительности. Геолог, придерживающийся традиционной модели, ответит, что этот торф образовывался на протяжении длительных периодов времени при наличии подходящего климата, продуктивной экосистемы и бассейна, неизменно наполняющегося осадочными отложениями. Однако сегодня в болотах не образуются сотни метров растительной массы или торфа. Таким образом, мы не можем объяснить образование угля, если будем придерживаться правила "настоящее есть ключ к прошлому". В.Г. Вулноу отмечал:

Опять же, нигде в современном нам мире нельзя найти накопления растительной массы, которые были бы количественно соизмеримы с любым из главных угольных месторождений прошлого (1971, с. 6).

Например, один пласт, принадлежащий пенсильванским углям центральной и восточной частей Соединенных Штатов, покрывает территорию свыше сотни тысяч квадратных километров (Невинс, 1976, с. ii). У него нет современных аналогов, если это, как предполагается, было протяженным пресноводным торфяным болотом. Сегодня нет условий, которые благоприятствовали бы образованию массивных слоев растительности и которые, в свою очередь, производили бы толстые пласты угля.

Огромные месторождения угля, как представляется, требуют быстрого, глубокого погребения значительных количеств растительности. Как мы увидим, это может согласовываться с бурным всемирным потопом, во время которого растения вырывались с корнем и погребались под толстым слоем осадочных пород.

Одно возражение, озвученное Тленном Мортоном (1984), состоит в том, что количество углерода в земной коре, представенное углем и нефтью, в сотни раз превышает тот уровень, который мог существовать в допотопной биосфере. Другими словами, вероятно, что огромные нефтяные месторождения и обширные угольные пласты представляют долгие периоды накопления, а не внезапное погребение всех организмов, которые жили на Земле в любое данное время. Подобные огромные накопления могут показаться проблемой для сторонников катастрофизма, а не униформиз-ма. Мортон предполагает, в качестве решения проблемы, что имеющие коммерческое значение месторождения угля и нефти могли сформироваться из просачивания метана из земной коры или, по крайней мере, увеличиться за счет этих утечек. Об этой теории будет сказано подробно в следующем разделе, посвященном нефти.

В отклике, адресованном конкретно этим утверждениям, Джон Вудморапп (1986) подверг критике предположения Мортона раскрыл необязательность его неорганической теории. Во-пер вых, Вудморапп указывает на то, что Мортон оценил количество углерода, основываясь на массе растений, содержащихся на данном участке тропического леса. Однако леса в дождливой тропической зоне это не самые плотные или продуктивные экосистемы. Например, почти вдвое более плотная концентрация растительной массы обнаруживается в лесах северо-западной части тихоокеанского побережья. Во-вторых, Вудморапп указывает на то, что Мортон пренебрег вкладом торфяных отложений в допотопном мире. Они могли значительно увеличить соотношение углерода, имевшего органическое происхождение. Возможно, что отложения торфа глубиной более восемнадцати метров могли образоваться в течение тысячи шестисот лет между сотворением и потопом, исходя из современных оценок накопления торфа.

Основываясь на этой информации, Вудморапп делает вывод, что весь уголь в мире (пользуясь цифрами, представленными Мортоном) мог произойти из торфа, покрывающего всего лишь 1,27% поверхности Земли - территории, несколько меньшей, чем островной континент Австралия. Следовательно, нет необходи| мости настаивать на миллионах лет накопления.

Состав угля

Есть сложности, связанные с видами растений и окаменелс тей, обнаруживаемых в угольных месторождениях. Если больша часть угля образовалась из торфа, собиравшегося в болотах, то нем должны преобладать останки организмов, живущих в боло

тах. Однако, в то время как некоторые углеобразующие растения могли переносить условия влажной почвы, многие другие произрастали на суше (см. Мортон, 1984, с. 216). Более того, многие месторождения угля содержат окаменелые останки животных, живших в море. Было выдвинуто предположение, что, эти болота были расположены недалеко от океанов и время от времени накрывались водами приливов и поднятия уровня моря. Но, опять же, большинство углеобразующих растений не были приспособлены ни к морской, ни болотной среде обитания (Невинс, 1976, с. i).

Быстрое образование угля в природе

Есть несколько указаний на то, что процесс образования угля не продолжался миллионы лет. Во-первых, вертикально расположенные стволы деревьев внутри угольных пластов предполагают, что они были погребены довольно быстро, иначе открытые части ствола сгнили бы до того, как произошла консервация (см. примеры у Морриса, 1974, с. 108).

Во-вторых, исследования древесины, превратившейся в каменный уголь, из богатых ураном пород плато Колорадо и Чаттануга Шейл, проводимые Робертом Джентри, могут показать, что уголь образовывался быстро и в сравнительно недавнее время. Эти породы содержат радиосвечения - микроскопические сферические участки метаморфического вытеснения, которые, как считается, вызваны распадом радиоактивных частиц, отложенных водой, протекавшей через древесину до того, как она превратилась в уголь. Одна необычная группа свечений, образованных распадом урана, кажется слишком молодой для возраста, предписанного униформистской геологией. Анализ этих свечений показывает, что им несколько тысяч, а не миллионов, лет (Джентри и другие, 1976).

Другая группа радиосвечений имеет эллиптическую (овальную) форму (см. Рис. 3). Вероятно, эти свечения, образованные

Рис. 3. Модель Джентри образования эллиптичес-кыо/шарообразно-го свечении я в древесине, превращающейся в каменный уголь (см. описание по тексту)
распадом полония в течение периода времени от шести месяцев до года, первоначально были круглыми (а). Затем, когда древесина была еще довольно пластичной, она сплющилась под давлением покрывавших ее осадочных пород (б,в). Однако, некоторые из этих свечений очень необычны, потому что на них накладывается второе круглое свечение (г). Очевидно, спустя 20 лет после сжатия древесины распад нестойкой разновидности свинца вызвал образование еще одного свечения на том же месте. Согласно модели Джентри, это означает, что период сжатия начался и закончился в течение нескольких десятилетий после погребения под многими метрами осадочных отложений.

Далее, само существование этих полониевых свечений может предполагать быстрый процесс трансформации древесины в уголь. Эту концепцию можно проиллюстрировать экспериментом "кухонной скамьи". Приготовьте две чаши, одну с застывшим желе, а другую - с еще жидким. В жидкое желе поместите петарду и взорвите. Кроме липкой массы вы увидите бумагу, несгоревший порох и так далее. После того как желе загустеет, вы, вероятно, увидите только косвенное воздействие взрыва, то есть, остатки петарды. Затем взорвите петарду в застывшем желе. Опять же, вы увидите клочки петарды, но трещины и дыры в желе сохранятся. Теперь, давайте шагнем из кухни в ядерную физику. Если радиоактивная частица распадется до того, как мягкая древесина превратится уголь, то эффект этого распада не будет заметен. Подобно еще не застывшему желе, мягкая древесина станет углем и не сохранит свечения. Однако если древесина преобразуется в уголь в течение нескольких дней (или, самое большее, нескольких недель), тогда свидетельства распада полония будут сохранены.

Таким образом, Джентри обеспечил доказательства, которые, как представляется, показывают, что эта древесина и осадочные породы, в которых она находится, (1) были погребены быстро и относительно недавно и (2) довольно быстро превратились в уголь и ископаемые породы. Также, по той причине, что эти радиоактивные свечения обнаруживаются в окаменелой древесине из нескольких различных участков и, как представляется, образовались одновременно, тогда речь идет о единичном, масштабном, катастрофичном событии. Джентри делает вывод, что "Это в точности то, что можно ожидать на основе почти одновременного отложения древесины во время потопа" (1986, с. 58).
Рис. 4. Результаты эксперименто в по искусственному получению каменного угля представлены на диаграмме Ван Кревелена, Лигнин в присутствии глины нагревается до 150°С в течении е 2, 4, 6 и 8 месяцев (соответственно точки 1-4). Сравнение с Рис. 2 показывает достаточное сходство с предполагаемой трансформацией растительной массы в углеобразованиях (по Хайатсу и др., 1984, Рис. 1).


Тревор Мейджор КНИГА БЫТИЯ И ПРОИСХОЖДЕНИЕ УГЛЯ И НЕФТИ

Быстрое образование угля в лабораторных условиях

В течение разнообразных лабораторных экспериментов были предприняты попытки произвести уголь в искусственно созданной среде. Например, исследователи Аргоннской национальной лаборатории провели несколько опытов по нагреванию набора органических продуктов до различных температур и при разнообразных условиях (Хайатсу и другие, 1984). В наиболее успешных испытаниях лигнин подвергали нагреванию до 150°С в присутствии глины и при отсутствии кислорода в течение периодов времени от двух до восьми месяцев. Через два месяца полученные продукты имели химический состав, напоминающий лигнит, а через восемь месяцев их химический состав напоминал битумные угли (Рис. 4).

Эти эксперименты приблизились к воспроизведению естественных условий. Во-первых, лигнин это важный компонент древесного волокна и основной компонент угля. Во-вторых, глина это значительная минеральная составная часть угля, и угольные пласты часто перемежаются слоями глины. Как мы посмотрим в следующем разделе, связь глины и угля может поддержать нашу альтернативную модель. И, в-третьих, температура в 150°С соответствует глубине залегания, на которой встречаются битумные угли. [Средние геотермальные градиенты во всем мире варьируются от 24°С/км до 41°С/км (Майлс, 1989, с. 65). Температура в 150°С соответствует глубине от 6,25 до 3,66 км. Р.П. Саггейт подсчитал, что высококачественные битумные угли образуются на этой глубине (см. Уильямсон, 1967, Рис. 19.5).]

Модель потопа

В своем исследовании угольного пласта в штате Кентукки, США, Остин (1979) обнаружил свидетельства того, что многие угольные залежи не образуются из постепенного накопления торфа в пресноводных болотах - по множеству причин, указанных в предыдущих разделах. Он предлагает альтернативную модель, согласно которой растительные останки, плавающие на поверхности моря или озера, могут затонуть, оказаться погребенными под осадочными породами и превратиться в уголь. Таким образом, исходные материалы угля не накапливались в одном месте, но переносились к месту отложения. Это могло бы объяснить включение морских окаменелос-тей и осадков в угле, а также размер и состав многих угольных залежей. Более того, модель "бревенчатого плота" согласуется с наводнением, имевшем катастрофические последствия.

Вероятное подтверждение этой модели пришло в 1980 году с извержением горы Св. Елены. В течение нескольких минут взрыв, в 500 раз более мощный, чем бомба, упавшая на Хиросиму, оторвал от склона горы 450 метров, прибив к земле деревья в радиусе 24 километров и извергая пепел на расстояние 18 километров вверх в стратосферу и во все стороны ("Science News", 1980a, 1980b). Миллионы деревьев оказались в близлежащем озере Спирит, образуя плотный бревенчатый покров на большой части поверхности озера. Многие деревья с корневой системой плавали в вертикальном положении, и около 15 000 деревьев были частично погребены в осадочных отложениях озера. Следовательно, возможно, что вертикальные стволы деревьев, обнаруживаемые во многих угольных залежах, представляют собой не останки деревьев, росших в торфяниках, но воздействие наводнения или сходной катастрофы.

Кроме того, кора и ветви деревьев оказались на дне озера, образуя слой торфа. Соответственно,

Озеро Спирит напоминает как по строению, так и по составу определенные угольные залежи восточной части Соединенных Штатов, в которых также преобладает древесная кора и которые, как представляется, скопились под плавающими древесными плотами. ... Все, что необходимо, это погребение и небольшой нагрев, чтобы превратить торф озера Спирит в уголь (Остин, 1986, с. 9).

Эндрю Спеллинг и Джон Маккей (1984) сопоставили находки у горы Св. Елены с двумя угольными залежами в восточной Австралии (Пайлот Коул Симс в Нью-Кастле, Новый Южный Уэльс, и Воллун Коул Межерс в.Оуклее, Квинсленд). Они говопят о следующем: остатки сосновых лесов, которые не могли расти на торфяных болотах; слои угля и вулканической массы, схожие по строению с отложениями на озере Спирит, включая деревья в очевидном "положении роста".

В сравнении с потопом в Книге Бытия (главы 6-8), извержение горы Св. Елены было всего лишь маленькой катастрофой. Представьте, что могли совершить бурные воды и "источники бездны", которые производили разрушения по всей Земле во дни Ноя. Действительно, свидетельства из многих существующих угольных залежей, современная аналогия озера Спирит и модель "бревенчатого плота" дают способ объяснения угля в рамках молодой земли и потопа из Книги Бытия.

ПРОИСХОЖДЕНИЕ НЕФТИ И ПРИРОДНОГО ГАЗА

Нефть не имеет эквивалента относительно понятной "болотной модели" образования угля. Действительно, ученые по сей день спорят о том, какое происхождение имеет нефть, биологическое или небиологическое. Большинство геологов, чья работа связана с нефтью, полагают, что в конечном итоге нефть происходит от живых организмов, а ученые добились некоторых успехов в поисках подобной связи (напр., Молдован и другие, 1990). К сожалению, разрушительное действие тепла и химических реакций в глубине земли усложняет подтверждение этой теории. Известный астрофизик Томас Голд принадлежит к числу тех, кто полагает, что нефть имеет небиологическое происхождение. Он предполагает, что нефть и газ образовались из метана в начале истории Земли. Однако, его самая большая надежда, скважина в Швеции глубиной 6,3 км и стоимостью 40 миллионов долларов, оказалась пустой (Керр, 1990).

Часть проблемы объяснения происхождения нефти кроется в ее многообразии. Нефть обнаруживается во многих различных геологических ситуациях, и ее химический состав отличается в зависимости от места нахождения. Однако есть один общий фактор: нефть всегда обнаруживается в осадочных породах морского происхождения или рядом с ними (Браунлоу, 1979). По этой причине обычно полагают, что нефть происходит из останков бесчисленных мертвых растений и животных, которые скапливались на дне древнего моря.

Рис. 5. Диаграмма Ван Кревелен а показывает путь трех различных органических источников (типы I - III керогена) по мере их подверженности увеличению давления и температуры. Нефть образуется в основном в течение катагенеза, в то время как природный газ образуется в основном после катагенеза и метагенеза.

Эта органическая масса затем оказывалась погребенной под километрами осадочных отложений и при помощи тепла и химических реакций превращалась в различные виды углеводородного сырья, известного под общим названием как необработанная нефть (Рис. 5). При увеличении глубины залегания и температуры тяжеловесные частицы распадались на метан и легкие гидрокарбонаты, известные под общим названием природного газа.

Необходимы еще два шага, чтобы объяснить огромные нефтяные месторождения, обнаруженные в некоторых частях мира. Во-первых, нефть и газ должны перейти из исходной породы-источника в породу залежи, которая может удержать нефть в своих порах и трещинах. Во-вторых, необходим определенный барьер, например, водонепроницаемая порода, которая будет препятствовать просачиванию нефти наружу, и держать ее под давлением. В своих неустанных поисках нефти геологоразведчики пытаются найти особые формации, комплексы горных пород, которые благоприятствовали бы накоплению нефти. Одна такая формация (свита пластов), называемая антиклинальной складкой, зачастую оказывается благоприятным местом для поисков, потому что нефть и газ могут собираться в верхней части арочного свода (Рис. 6).

Рис. 6. Миграция и накопление углеводородного сырья в антиклинальной складке (т.е. там, где складки в уровнях пород позволяют скапливаться нефти и газу).

Несомненно, в униформистской схеме для образования нефти необходимы миллионы лет. Во-первых, время необходимо для того, чтобы органическая материя скопилась в осадочных породах морского дна. Во-вторых, время необходимо для погребения этих отложений под достаточной толщей пород для образования давления и тепла, необходимых для преобразования биологической субстанции в нефть. В-третьих, время необходимо для самого этого преобразования. И, в-четвертых, время необходимо для того, чтобы нефть и газ мигрировали и собрались в подходящих бассейнах. Первые две стадии, как предполагается, занимают, по крайней мере, несколько миллионов лет. Датирование пород традиционными геологическими методами, по идее, должно подтверждать древнее происхождение большинства месторождений нефти.


Тревор Мейджор КНИГА БЫТИЯ И ПРОИСХОЖДЕНИЕ УГЛЯ И НЕФТИ

Альтернативы униформистской модели

К настоящему времени сторонники креационизма проделали небольшую работу по объяснению происхождения нефти и газа в рамках общего толкования (то есть, толкования, сходного с теорией образования угля, предложенной Остином). Однако различные ученые-креационисты обращались к некоторым аспектам геологии нефти с точки зрения молодого возраста земли и глобального наводнения.

Неорганическое (минеральное) происхождение

Некоторые ученые видят в количестве нефти действительную сложность для модели молодой Земли. В этом отношении креационист Гленн Р. Мортон (1984) утверждает, что общее количество углерода, находящегося в мировых запасах нефти, значительно превышает количество углерода, которое содержалось во всех растениях и животных, существовавших до потопа. Другими словами, не было достаточного количества органического вещества, чтобы в течение единичного, катастрофичного кратковременного наводнения образовались все известные мировые запасы нефти.

Для преодоления этой сложности Мортон предлагает неорганическую модель образования нефти. К сожалению, в то время как его аргументы довольно интересны, его модель основывается на идее Томаса Гоулда о метане, трансформировавшемся в нефть. Как мы уже рассмотрели, модель Гоулда страдает недостатком достоверности. Но это не означает, что неорганическое происхождение, или неорганический способ увеличения запасов нефти, должно быть немедленно вычеркнуто. Тем не менее, большая часть свидетельств в первую очередь говорят в пользу органического происхождения.

Опять же, Джон Вудморапп (1986) отвечает, что существующее количество нефти может быть объяснено в рамках потопа из Книги Бытия. В то время как, по оценкам Мортона, в земной коре есть 2x1020 г. нефтяного углерода, Вудморапп показывает, что это всего лишь одна сотая часть от примерно 2x1022 г. органического углерода в осадочных отложениях современного океанского дна. Он приходит к выводу: "Если любое общее количество углерода в допотопных океанах в сочетании с тем, что было задействовано во время потопа, равнялось только 1% нынешнего его количества в океанах, то высокие оценки [Мортона] всемирной нефти оправдались бы немедленно" (1986, с. 206). Другими словами, нет сложности с достаточным количеством органической материи в допотопном мире для образования огромных месторождений нефти.

Органическое происхождение

Дэвид Мак-Квин (1986) разделяет общее со многими креацио-нистами убеждение в том, что нефть образовалась внезапным погребением растений и животных в бурных водах потопа. Как отмечалось выше, получить прямые доказательства этого биологического происхождения сложно. Большая часть доказательств покоится на вероятности того, что различные органические вещества могут преобразовываться в компоненты, встречающиеся в необработанной нефти. Например, хлорофилл (а), который встречается практически во всех клетках, осуществляющих фотосинтез, структурно напоминает порфирин, общий компонент осадочных пород и сырой нефти (Рис. 7).

Рис. 7. Обратите внимание на сходство между а) хлорофилом и б) пор-фирином, предполагаемым продуктом разложения. В течение диагенеза (см. Рис. 5) такой металл как железо или магний в ядре молекулы заменяются никелем или ванадием.

По этой причине ученые делают вывод, что порфирин представляет "химическую окаменелость" хлорофилла (а). Порфирин также ассоциируют с гемом (Рассел, 1960, с. 2), компонентом гемоглобина, встречающимся в красных кровяных тельцах всех позвоночных и многих беспозвоночных животных.

Одно из качеств органических соединений состоит в том, что они легко разлагаются в аэробных (при наличии кислорода) условиях. Это происходит, потому что: (а) они вступают в реакцию с кислородом; и, (б) аэробными являются многие организмы, играющие большую роль в разложении органической материи. В результате, для накопления органических останков геологи считают предпочтительными условия с небольшим количеством кислорода, встречающиеся в спокойных участках морского дна без значительного движения воды (также смотрите вступительные замечания об образовании нефти). Следовательно, преждевременного разрушения порфирина можно избежать, если он будет накапливаться медленно в анаэробной (лишенной кислорода) среде.

Однако медленное накопление это не единственный способ избежать воздействия кислорода. Если осадочные отложения могут накапливаться быстро, тогда органическая материя незамедлительно изолируется от аэробных условий. Этот альтернативный подход принимается Мак-Квином. Он предлагает:

Если "высокий уровень осадочности" сохраняет органический материал, то катастрофичная скорость оседания отложений, которую мы предполагаем для всемирного Потопа, настолько быстро может вырывать с корнем, умерщвлять и погребать органический материал, что она способна отсекать порфирины от окисляющих агентов, которые уничтожили бы их в океанской воде (1986, с. iii).

В качестве доказательства своего аргумента, Мак-Квин указывает на широкое распространение порфиринов в осадочных породах и сырой нефти и на эксперименты, показывающие, как порфирин может быть получен из хлорофиллов в течение нескольких часов. Эта альтернативная катастрофическая модель показывает, что происхождение нефти с точки зрения химии не обязательно должно объясняться униформистскими воззрениями.

Быстрое образование нефти в природе

В бассейне Гуаймас ученые обнаружили то, что могло бы считаться очень молодым образованием нефти (Дидик и Симонейт, 1989). Эта двухкилометровая впадина в Калифорнийском заливе покрыта 450-метровым слоем оливково-зеленоватой тины, образовавшейся из останков миллиардов крошечных планктоновых организмов. Вероятно, горячие, геотермальные воды, циркулируя сквозь тину, превращают этот органический материал в нефть и газ. Метод радиоуглеродного датирования показывает, что этой нефти меньше 5 000 лет, и, может, всего лишь несколько лет.

Открытие близ Гуаймаса убедительно свидетельствует в пользу модели потопа, по крайней мере, по двум причинам. Во-первых, оно показывает, что нефть может образовываться естественным путем в течение короткого промежутка времени, а не миллионов лет. Соответственно, модель потопа предполагает краткосрочное, катастрофичное геологическое событие в относительно недавней истории. Во-вторых, оно показывает, что подогретая вода может производить нефть с большей скоростью, чем тепло, обеспечиваемое просто погребением. Соответственно, геология потопа часто включает в себя предположение о том, что библейские "источники бездны" равнозначны вулканическим и геотермальным выделениям. Однако быстрое погребение органического материала и накопление осадочных пород по-прежнему необходимы для сохранения обширных месторождений нефти и газа, которые мы имеем сегодня.

Не следует восторженно воспринимать эту находку. Необходимо уточнить, что просачивание горячей воды через отложения, богатые органикой, обеспечило значительный механизм для образования мировых запасов нефти. К сожалению, гидротермальная активность обычно связывается с породами вулканического происхождения (например, гранитом, базальтом и пр.), однако они редко встречаются в непосредственной близости от нефтеносных пластов. Как отмечалось выше, нефть неизменно связана с осадочными породами морского происхождения, что, вероятно, станет разочарованием, если вписывать подобный механизм в модель потопа. Тем не менее, можно поразмышлять над одним предположением о том, что открытие источников бездны было общим, повсеместным высвобождением внутренней энергии Земли на поверхность и не всегда было ограничено гейзерами, вулканами, источниками горячей воды и другими разрозненными выделениями. Модель Джона Баумгарднера глобальных перемещений коры во время потопа предполагает быстрое образование новой, горячей океанской коры (1990, 2:36). Это тепло могло совершить преобразование органической материи в углеводороды.

Еще одна возможная проблема в проведении нашей аналогии кроется в композиционных различиях. Симонейт указывает на то, что химический диапазон углеводородов из Гуаймаса не совпадает в точности с типичной сырой нефтью (1993, с. 400-408). Однако месторождения Гуаймаса происходят, как правило из одного органического типа (то есть, останков планктоновых бактерий и водорослей), в то время как в большинстве осадочных бассейнов, или даже в хаотичном наводнении, органическая материя должна происходить от различных источников. Далее, эта нефть чрезвычайно молода и образовалась на очень небольшой глубине и поэтому не прошла путь миграции и накопления, который предполагается для большинства месторождений нефти (см., например, Рис. 6). Тем не менее, за небольшим исключением, "основная масса этой нефти композиционно такова, как типичная сырая нефть" (Симонейт, 1993, с. 400).

Несмотря на некоторые оговорки, автор этой книги согласен с Эндрю Снеллингом, который делает вывод: "... эта модель гидротермального образования сырой нефти это больше, чем вероятный процесс образования современных месторождений нефти и газа во временных рамках, последовавших за Ноевым потопом, как предполагают ученые-креационисты" (1990, с. 34).

Быстрое образование нефти в лабораторных условиях

Предпринимались различные попытки получить нефть в лабораторных условиях. Это делается с целью исследования происхождения нефти, а также вероятности производства синтетической нефти, когда будут истощены существующие запасы.

Во многих опытах были получены компоненты нефти, сырая нефть и нефтеподобные субстанции за сравнительно короткие промежутки времени. На первый взгляд, это кажется неплохим Доказательством быстрого получения нефти. Однако всегда возникает вопрос относительно различия между условиями эксперимента и "подлинной" геологической средой и временем, необходимым для производства нефти. Другими словами, как несколько килограммов органики, подвергнутые воздействию тепла и вления на протяжении нескольких часов или дней, могут соот-тствовать условиям, существующим в природе?

Исследователи Сэксби и Райли (1984) попытались обойти эту проблему, проводя свои эксперименты на протяжении более шести лет. Они поместили сланцы и бурый уголь, то есть, исходные породы, которые связаны с образованием нефти и газа в природе, в два комплекта из шести кастрюлеподобных приборов высокого давления из нержавеющей стали. Начиная со 100°С, они поднимали температуру на один градус в неделю в течение 50, 100, 150, 200, 250 и 300 недель, анализируя содержимое печей при соответствующих температурах 150°С, 200°С, 250°С, 300°С, 350°С и 400°С. Этим самым предполагалось воспроизвести условия погребения исходных пород под сотнями метров в неделю. [Специалисты, придерживающиеся геологии потопа, не имеют возражений против быстрого накопления осадочных пород, представленного увеличением температуры на 1°С в неделю. Однако согласно униформистс-ким предположениям, 200-недельная длительность эксперимента равнялась бы периоду времени от 5 до 240 миллионов лет.] После 200 недель, то есть, меньше, чем за четыре года, сланец произвел субстанцию "неотличимую от сырой нефти парафинового основания", а бурый уголь произвел "сырой природный газ".

Этот эксперимент подтверждает происхождение сырой нефти и природного газа, "показав, что медленные химические процессы при правильных условиях могут производить углеводороды, подобные тем, которые обнаруживаются в природе" ("Science News", 1984). Тем не менее, униформистское толкование подтверждается только при условии предположения о том, что повышение температуры на один градус равнозначно отложению осадочных пород на протяжении сотен тысяч лет. Если предположить, что плотный ряд осадочных пород мог накопиться в течение нескольких месяцев, что утверждается моделью потопа, тогда эксперимент по-прежнему имел бы смысл. Действительно, реальное отсутствие надежности в "геологических часах" подтверждается людьми, участвовавшими в проекте:

Во многих геологических ситуациях доступны более длительные интервалы времени, но очевидно, что дополнительное время незначительно изменяет молекулярный механизм разложения. Таким образом, внутри осадочных бассейнов для производства нефти и газа из подходящих предшественников достаточно периода нагрева в несколько лет (Сэксби и другие, 1986, 9[2]:80).

В подобных экспериментах, проводившихся Льюаном (1993| пик производства нефти был достигнут через 72 часа при температурах от 330°С до 350°С. Состав нефти, выделенной из образ-породы, богатой органикой, вполне соответствовал ожидае-ому диапазону природной сырой нефти. Нефть, полученная в спроизведенных природных условиях, отличалась в основном относительно высоким наличием веществ-неуглеводородов, таких как азот, сера и кислород. Это также характеризует нефть из бассейна Гуаймаса. В обоих случаях происходило быстрое, интенсивное нагревание при отсутствии перемещения и накопления. Действительно, возможно, что соотношение неуглеводородов в естественных условиях уменьшилось бы после того, как нефть переместилась через пласты различных пород и собралась в них. Итак, несмотря на недостатки этих опытов, очевидно, что нефть может образоваться в относительно короткий период времени.

Выводы

В то время как необходимо детально дорабатывать модель образования нефти и газа с точки зрения геологии потопа, начальное изучение этой проблемы подает большие надежды для разумного решения. Наблюдения, как в природе, так и в лабораторных условиях показывают, что нефть может образовываться довольно быстро, и что она необязательно должна иметь многомиллионный возраст. Необходимы дальнейшие исследования, чтобы соотнести уникальные месторождения (то есть, месторождения бассейна Гуаймаса) и экспериментальные условия с углеводородными месторождениями по всему миру, с особым вниманием к их геологическому фону.

В конечном итоге, только униформистское предположение Допускает то, что плотный ряд подходящих осадочных пород должен накапливаться в течение огромных по продолжительности геологических эпох. В модели потопа мы ожидаем, что осадочные породы накапливаются очень быстро, что дает минимальную температуру и давление, необходимые для начала образования нефти. Можно предположить, что эти отложения содержали большую концентрацию органической массы в результате катастрофичной гибели растений, животных и других организмов. В этих условиях, в противовес униформистской модели, кислород и животные, питающиеся падалью, не могли бы проникнуть к органической материи, что вообще могло бы предотвратить образование нефти. Наконец, мы могли бы предположить более высокие температурные режимы в результате массивных тектонических перемещений, что могло еще более усилить быстрое превращение органической массы в нефть.

ПОСЛЕСЛОВИЕ

Возможная реакция на вызов униформизма это капитуляция перед натурализмом Хаттона и Лайелла, то есть, компромисс или отход от консервативного толкования Писания (напр., Янг, 1982). Другой подход, несмотря на его добрые намерения, также не может учесть должное соотношение науки и Божественного Откровения. Если говорить конкретно, то некоторые люди утверждали, что окаменелости, уголь и другие геологические явления выглядят старыми, потому что Бог сотворил их такими. Эти усилия взывать к Богу, как только возникает пробел в нашем понимании природы, в конечном итоге унижают как мироздание Божье, так и Его Слово.

Да, верно то, что Бог сотворил этот мир в состоянии зрелости, так сказать, с видимым возрастом (см. Мейджор, 1989); деревья были взрослыми и плодоносили (Быт. 1:12); человек и животные были способны размножаться, как им повелел Бог (Быт. 1:22,28). Поэтому действительно возможно, что Бог мог сотворить уголь и нефть в недрах земли на благо человечества, и Он, несомненно, имел силу для совершения этого. Однако верно и то, что Бог навел великий потоп, чтобы уничтожить всякую жизнь на земле, "в которой есть дух жизни" (Быт. 6:17). Также верно то, как мы уже отмечали, что есть достаточное количество свидетельств, указывающих на то, что источником образования большой части угля и нефти стали растения, животные и другие организмы. Следовательно, сказать "Бог просто сделал это" довольно близко подводит нас к тому, чтобы сказать, что Бог, возможно, обманывает человека, заставляя его думать, что уголь и нефть образовались в результате катастрофического погребения, а это было не так. Более того, сказать "Бог просто сделал это" означает отрицать, что угольные и нефтяные месторождения предлагают удивительные доказательства Его водного суда грешного человека (Быт. 6:5-7).

Возможно, мы можем выучить этот урок, взглянув на Николауса Стено, естествоиспытателя семнадцатого столетия с особым интересом к геологии. Стено часто вспоминают как человека, рационально применявшего научный метод, несмотря на предполагаемое невежество тех времен (ср. Гоулд, 1987, с. 51 и след.). Тем не менее, за сто лет до того, как Хаттон изъял Бога из геологии, Стено успешно истолковал породы Тосканы в рамках неявнего сотворения и Ноева потопа. Что касается мнения Стено, "природа дополняет Писание, ибо ни то, ни другое не может дать ответа, но ни в одном случае природа не предполагает одно, а Писание - что-то другое" (Линдберг и Намберс, 1986, с. 146).

ОБ АВТОРЕ

Тревор Мейджор получил степень бакалавра и магистра естественных наук в Университете Уайкато в г.Гамильтоне, Новая Зеландия. Продолжал образование в Университете Оборна (США) и Южно-Христианском Университете (г.Монтгомери, Алабама). В течение пятнадцати лет являлся директором отдела научной информации издательства "Аполоджетикс Пресс".

БИБЛИОГРАФИЯ

Austin, Steven A. (1979), "Depositional Environment of the Kentucky No. 12 Coal Bed (Middle Pennsylvanian) of Western Kentucky, With Special Reference to the Orogon of Coal Lithotypes," Unpublished Ph.D. dissertation (Pennsylvania State University).
Austin, Steven A. (1986), "Mount St. Helens and Catastrophism," Proceedings of the First International Conference on Creationism, August 4-9, 1986, Pittsburgh, Pennsylvania, ed. R.E. Walsh, C.L. Brooks, and R.S. Crowell (Pittsburgh, PA: Creation Science Fellowship), 1:3-9.
Baumgardner, John R. (1990), "3-D Finite Element Simulation of the Global Tectonic Changes Accompanying Noah's Flood," Proceedings of the Second International Conference on Creationism, July 30-August 4, 1990, Pittsburgh, Pennsylvania, ed. R.E. Walsh and C.L. Brooks (Pittsburgh, PA: Creation Science Fellowship), 2:35-45.
Brownlow, A.M. (1979), Geochemistry (Englewood Cliffs: Prentice-Hall).
Didyk, B.M. and B.R.T. Simoneit (1989), "Hydrothermal Oil of Guaymas Basin and Implications for Petroleum Formation Mechanisms," Nature, 342:65-69.
Gentry, Robert V., et al. (1976), "Radiohalos in Coalified Wood: New Evidence Relating to the Time of Uranium Introduction and Coalification," Science, 194:315-318.
Gentry, Robert V. (1986), Creation's Tiny Mystery (Knoxville, TN: Earth Science Associates). Could, Stephen Jay (1987), Time's Arrow, Time's Cycle (Cambridge, MA: Harvard University Press).
Hayatsu, Ryoichi, et al. (1984), "Artificial Coalification Study: Preparation and racterization of Synthetic Macerals," Advances in Geochemistry, 6:463-471
Lewan, M.D. (1993), "Laboratory Simulation of Petroleum Formation: Hydrous Pyrolysis," Organic Geochemistry, ed. M.H. Engel and S.A. Macko (NY:Plenum Press) pp. 419-442.
Lindberg, David C. and Ronald L. Numbers (1986), God & Nature (Berkeley CA: University of California).
Major, Trevor (1989), "Questions & Answers," Bible-Science Newsletter, 27[10]:16
Matthews, William H. (1962), Fossils (New York: Barnes & Noble).
McQueen, R. David (1986), "The Chemistry of Oil Explained by Flood Geology," Impact, No. 155.
Miles, Jennifer A. (1989), Illustrated Glossary of Petroleum Geochemistry (Oxford: Clarendon Press).
Moldowan, J. Michael, et al. (1990), "Sedimentary 24-rt-Propylcholestanes, Molecular Fossils Diagnostic of Marine Algae," Science, 247:309-312.
Morris, Henry M., ed. (1974), Scientific Creationism (San Diego, CA: Creation-Life Publishers).
Morton, Glenn R. (1984), "The Carbon Problem," Creation Research Society Quarterly, 20:212-219.
Nevins, Stuart E. (1976), "The Origin of Coal," Impact, No. 41.
Russel, W.L. (1960), Principles a/Petroleum Geology (New York: McGraw-Hill, second edition).
Saxby, J.D. and K..W. Riley (1984), "Petroleum Generation by Laboratory-Scaled Pyrolysis Over Six Years Simulating Conditions in a Subsiding Basin," Nature, 308:177-179.
Saxby, J.D., A.J.R. Bennett, J.F. Corcoran, D.E. Lambert, and K..W. Riiey (1986), "Petroleum Generation: Simulation Over Six Years of Hydrocarbon Formation From Torbanite and Brown Coal in a Subsiding Basin," Organic Chemistry, 9[2]:69-81.
Schofield, J.C. (1978), "The Late Mobile Phase: Tertiary; Stratigraphy: Auckland, South Auckland, & Coromandel Range," The Geology of New Zealand, ed. by R.P. Suggate (Wellington, New Zealand: E.C. Heating), 2:449-456.
Science News (1980a), "The Dark Side of Mt. St. Helens," 117:324.
Science News (1980b), "In the Wake of Mt. St. Helens," 117:355,366.
Science News (1984), "Striking Oil in the Laboratory," 125:187.
Simoneit, Bernd R.T. (1993), "Hydrothermal Alteration of Organic Matter in Marine and Terrestrial Systems," Organic Geochemistry, ed. M.H. Engel and S.A. Macko (NY: Plenum Press), pp. 397-418.
Snelling, Andrew and John Mackay (1984), "Coal, Volcanism, and Noah's Flood," Ex Nihilo Technical Journal, 1:11-29.
Snelling, Andrew A. (1990), "How Fast Can Oil Form?" Creation Ex Nihilo, !2[2]:30-34.
Williamson, lain A. (1967), Coal Mining Geology (London: Oxford University Press).
Woodmorappe, John (1986), "The Antediluvian Biosphere and its Capability of Supplying the Entire Fossil Record," Proceedings of the First International Conference on Creationism, August 4-9, 1986, Pittsburgh, Pennsylvania, ed. R.E. Walsh, C.L. Brooks, and R.S. Crowell (Pittsburgh, PA: Creation Science Fellowship), 2:205-213.
Woolnough, W.G. (1971), "Sedimentation in Barred Basins and Source Rocks of Oil," Origin of Evaporites, AAPG Reprint Series (Tulsa, OK.: American Assoc. of Petroleum Geologists). As quoted, with emphasis, in Morton (1984).
Young, Davis A. (1982), Christianity and the Age of the Earth (Grand Rapid Ml: Zondervan).

Оглавление


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

Уэйн Джексон

ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

Посвящение
Эта книга с любовью посвящается двум дорогим друзьям, которые были
мне поддержкой и одобрением в моем стремлении прославить
СПАСИТЕЛЯ
"Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви,
которую вы оказали во имя Его, послуживши и служа святым.
Послание к Евреям 6:10

ВСТУПЛЕНИЕ

За тысячу лет до рождения Иисуса Христа прославленный предок Господа, Давид, царь израильский, объявил: "Я дивно устроен" (Пс. 138:14), или "Я прекрасно сотворен" (СПБТ). Автор древнееврейских псалмов не мог естественным путем знать, насколько верно его высказывание. Ключевое слово здесь "сотворен". И это предполагает Творца.

Исследовательская работа для написания этой книги заняла много месяцев. Снова и снова автор глубоко удивлялся при виде бесчисленных примеров "замысла", который обнаруживается в человеческом организме. Просто невозможно, чтобы это могло возникнуть в результате эволюции и естественных процессов. Тело человека это превосходный аргумент в пользу сотворения!

Я в долгу перед несколькими людьми за их помощь в этой работе. Мой сын, Джаред Хардеман Джексон, проявил неоценимое мастерство в области компьютерной графики. Он сам придумал большое количество иллюстраций, например, сцену свалки, слепого человека и т.д. Мой коллега, доктор Берт Томпсон из Монтгомери, Алабама, любезно согласился прочитать мою рукопись и дал свои рекомендации, также как и мой уважаемый друг, доктор Джеймс Кларк из Мэдисонвилла, Кентукки. Я также обязан доктору Хареллу Додсону, уважаемому хирургу из Оклахома-Сити, который прочел эту книге, предложил несколько ценных замечаний и написал Предисловие. Я также благодарен Бонни Кобб из Стоктона, Калифорния, за ее мастерский дизайн обложки.

Я очень надеюсь на то, что читатели этой книги будут еще глубже ценить чудеса невероятной человеческой машины и Того, Кто ее сотворил.

Уэйн Джексон, январь 1993 г.

ПРЕДИСЛОВИЕ

"Организм человека: случайность или замысел?" это, несомненно, лучшая книга по этой теме, которую я когда-либо читал. Анатомические и физиологические факты, записанные здесь, чрезвычайно точны и подробно детализированы, что указывает на обширную исследовательскую работу, ставшую частью сбора этого материала. Более того, эти научные факты представлены таким языком, что могут быть понятны всем читателям. Частое ударение, которое автор делает на очень сложном и точном устройстве человеческого тела как доказательство существования устроителя, помогает читателю не забывать об основной мысли книги. Также, описания сложной организации и внутренних взаимосвязей различных клеток, органов и систем организма признаны показать очевидность того факта, что только Бог мог быть его устроителем. Автор даже обращается к особым функциям человеческого тела, которые не могли развиться путем эволюции от других форм жизни, и к уникальным свойствам устройства человеческого тела, которые дают ему воз-можность выполнить предназначение, данное Богом.

Хотя эти физические характеристики человеческого тела под-тверждают его происхождение от Божественного Творца, самое поразительное подтверждение исходит из той сферы, в которой человек сотворен по образу Божьему, а именно, разум человека его воля и его душа, - то, чем Бог наделил только человека, отличие от физических признаков, эти духовные качества нельзя взвесить, измерить или даже определить их местонахождение организме человека. Хотя Бог позволил человеку создать посред-ством научных устремлений грубые и значительно худшие по ка-честву замены для органов физического тела, духовная сущность человека, как и сама жизнь, навсегда останется в руках Божьих

Харелл К. Додсон мл.
доктор медицины, член американской коллегии хирурге
преподаватель клинической хирурги
Оклахомский университет, медицинский колледж

ГЛАВА 1

В логике есть принцип, который можно назвать "законом телеологии". Телеология имеет отношение к целесообразному устройству. Простая формулировка этого закона такова: Если есть устройство, то должен быть устроитель. Этот принцип были вынуждены признать даже неверующие. Пол Риччи, скептически настроенный преподаватель философии и логики, однажды написал: "Высказывание о том, что "Все устроенное имеет устроителя", является аналитически верным" (1986, с. 190). Так как любой замысел, любой план требует наличия автора этого плана, то непременно следует, что если в строении окружающей среды на земле обнаружится план, то мы, при условии интеллектуальной честности, должны будем прийти к выводу о существовании великого Творца, в конечном итоге объясняющего это обстоятельство.

Но как определить "план", или "замысел"? План, по крайней мере, отчасти должен иметь отношение к такому расположению отдельных компонентов в объекте, чтобы достичь функциональной или художественной цели. Автомобиль содержит в себе план, потому что множество его частей, спроектированные и собранные воедино, дают в результате машину, осуществляющую транспортировку. Прекрасная картина проявляет замысел, когда краски различных цветов соединяются на холсте при помощи кисти или ножа, с тем чтобы вызвать эстетическое ощущение. Каждый разумный человек инстинктивно признает присутствие замысла.

Чудо жизни

Многие тысячи примеров замысла обнаруживаются в разнообразных организмах, представителях биологической жизни, населяющих нашу планету. В данной книге основное внимание будет сосредоточено на том уникальном существе, которое известно под названием Homo sapiens, человек (то есть, человечество). Перед рассмотрением человеческого организма как аргумента в пользу замысла и, следовательно, Творца, уместно обрисовать признаки живого организма. Какие факторы отделяют органику (живое) от неорганики (неживого)? В чем различие между живым существом и безжизненным комком глины?

Среди ученых принято считать, что объект может быть определен как живой, когда: (1) он способен к метаболизму, то есть, получает и перерабатывает вещества извне для производства энергии. (2) Он переживает реальный рост, то есть, умножение количества клеток. (3) Он способен воспроизводиться в самостоятельных организмах, которые повторяют оригинал. (4) Он проявляет чувствительность (то есть, реагирует на внешние раздражители). (5) Он способен к автономному перемещению. Автомобиль движется, но он приводится в движение внешними силами; живой организм может перемещаться сам.

Нет научной информации, которая объясняла бы наличие жизни на земле натуралистическим образом. Хорошо известный закон биогенеза утверждает, что жизнь происходит только от ранее существовавшей жизни. Представление о том, что жизнь случайно породила себя сама миллиарды лет назад, (то есть, самопроизвольное зарождение) не имеет совершенно никакого научного обоснования, зато находит широкую поддержку среди эволюционистов. Профессор Эдвин Конклин из Принстонского университета сравнил случайное зарождение жизни с взрывом в типографии, в результате которого получился толковый словарь (1963, с. 62). Сэр Фред Хойл, один из самых выдающихся ученых Великобритании, утверждал, что вероятность случайного появления высших форм жизни сопоставима с вероятностью того, что самолет "Боинг-747" может быть собран торнадо, проносящимся по свалке (1981А, с. 105).
Могло ли это
произойти
случайно?

Доктор Хойл также сравнил случайное построение жизни с 1050 (единица с пятидесятые нулями) слепых людей, которые одновременно пытаются собрать кубики Рубика (1981В, с. 521-527).
Разве
такое
может
случиться?
Свидетельства указывают на то, что жизнь не может породить саму себя. Следует сделать вывод, что этот феномен начался в результате сверхъестественного акта сотворения. Более подробное обсуждение "самопроизвольного зарождения" смотрите в материалах доктора Берта Томпсона (1986, с. 59-68).

Точка зрения Библии

Я дивно
устроена

Каким образом началось существование замечательного чело-еческого организма? Является ли это следствием действия слепых сил природы? Или он был божественным образом задуман Создателем? Авторы Библии придерживаются той точки зрения, что человек был создан Богом (Быт. 2:7). В Псалме 138 Давид воскликнул: "Славлю Тебя [Господи], потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это. Не сокрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы" (стихи 14-15). Именно таким образом автор псалма описал внутриутробное развитие человеческого организма. Особый интерес в этом отрывке представляет выражение "дивно устроен". Оно происходит от древнееврейского слова, обозначающего то, что соткано или вышито. В Книге Исхода 26:36 это слово описывает чудесно расшитый занавес/дверь скинии. В контексте Псалма 138 это слово "употребляется как естественная метафора сложного процесса формирования организма" (Киркпатрик, 1906, с. 789). Дерек Киднер отмечает, что этот отрывок служит напоминанием о той ценности, которую мы представляем для Бога, "даже в состоянии эмбриона" (1975, с. 466).

В Новом Завете есть интересный отрывок, дополняющий утверждение Давида. В 1 Послании к Коринфянам Павел призывает к единению христиан этого города. Апостол использует единство человеческого организма, как пример того типа сплоченности, которая должна характеризовать народ Божий. В этой связи Павел пишет: "Но Бог расположил члены, каждый в составе тела, как Ему было угодно" (1 Кор. 12:18). У.Э. Вайн отметил, что глагольные формы аориста в греческом тексте Нового Завета "выделяют образование человеческого организма во всех его частях как акт сотворения в один момент времени и противоречат эволюционной теории о поступательном развитии от бесконечно малых микрокосмов" (1951, с. 173).

Устройство организма

Помните о том, что в нашем исходном определении "замысла" подчеркивалось расположение многочисленных частей в организованную единицу для исполнения особой цели. Именно такова сущность человеческого организма. Мы находим мало общего с известным эволюционистом Джорджем Г. Симпсоном, но мы должны согласиться с ним в том, что в человеке мы находим "самую высоко организованную материю, которая когда-либо появлялась на земле ..." (1949, с. 293).

С точки зрения организации, тело можно рассматривать на четырех уровнях. (1) Наименьшей единицей жизни в организме является клетка. Научное название - целла, от латинского слова, означавшего "комната, помещение". Клетка это микроскопическая единица организованной жизни. Клетки бывают различных видов, размеров и форм, в зависимости от той работы, которую они предназначены исполнять. (2) Группа клеток одного типа, которые выполняют одинаковую работу, называется тканью. В организме есть несколько видов ткани (например, мышечная ткань, нервная ткань и т.п.). (3) Группа тканей различных видов, действующих согласованно, называется органом. Органы, такие как сердце, печень, глаза и т.п., совершают в организме определенную деятельность. (4) Группа органов, соединенных с тем, чтобы выполнять конкретную функцию организма, называется системой. В организме есть около десяти основных систем (например, пищеварительная система, система кровообращения и т.п.). Следовательно, каждому человеку, обладающему знанием и ясным мышлением, довольно понятно, что физическое тело было чудесным образом спланировано и сложно устроено, чтобы способствовать существованию человека на планете Земля. В этой книге будут рассмотрены некоторые из разнообразных характеристик человеческого организма как примеры замысла, который, несомненно, должен указывать на величественного Творца.


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

Замысел в клетке

Нервная клетка
"Тело взрослого человека, по некоторым оценкам, содержит 60 000 миллиардов клеток, каждая из которых подчиняется правилам и законам группы" (Пфайфер, 1964, с. 15). Кто же создал эти правила? [Примечание. Бек утверждает, что человеческий организм содержит 100 триллионов клеток (1971, с. 189).] Клетки бывают различных форм и размеров. В среднем, каждая из них в длину меньше чем одна тысячная сантиметра.В букву О можно поместить 40 000 красных кровяных клеток. На каждом квадратном дюйме нашей кожи содержится около миллиона клеток, и около тридцати миллиардов клеток - в нашем мозгу" (Гор, 1976, с. 358).

...все клетки построены в соответствии с основополагающим планом...
Форма клеток "связана с их функцией; красные кровяные тельца имеют форму блюдца и они довольно плоские, что позволяет им переносить кислород и углекислый газ, в то время как нервные клетки имеют длинные, тонкие отростки для передачи сообщений" (Пфайфер, 1964, с. 9). Станет ли кто-нибудь под вергать сомнению тот факт, что передающие свойства телефонной системы были созданы специально? Почему же тогда некоторые отрицают очевидный замысел в еще более сложном передающем устройстве нервных клеток? Пфайфер признает: "... все клетки построены в соответствии с основополагающим планом, который придает им определенные общие черты, несомненно, необходимые для жизни" (1964, с. 10, выделено мной - У.Дж.). Рик Гор описывает клетку как "микровселенную", в которой изобилуют "существующие отдельно друг от друга частички жизни, каждая из которых функционирует с изысканной точностью" (1976, с. 358). Он характеризует деление клетки как "превосходно спланированный" процесс, и этот эволюционист удивляется "мудрости, встроенной в поверхность клетки" (1976, с. 373). Случайное совпадение? Ни за что!

Есть три важнейшие понятия при изучении клетки. Во-первых, есть клеточная мембрана, окружающая клетку. Во-вторых, есть водянистая цитоплазма, содержащая особые признаки. Она составляет большую часть внутренности клетки. В-третьих, внутри цитоплазмы есть ядро, управляющий центр клетки.

Клеточная мембрана состоит из очень тонких (около одной миллионной доли сантиметра), напоминающих бутерброд слоев елка и жира, которые образуют внешнюю защитную оболочку летки. Это - полупроницаемая, фильтроподобная структура, которая позволяет только определенным веществам проникать в клетку ли выходить из нее. Доктор Эрнест Борек, преподаватель микрологии Медицинского колледжа Колорадского университета, к вашемуему сведению, - эволюционист, так описал клеточную мембрану: "Мембрана, с ее сверхъестественной молекулярной память распознает сотни сложных соединений, плавающих вокруг нее, и пропускает либо отвергает их в соответствии с потребностям клетки" (1973, с. 5). Несомненно, эта "сверхъестественная молекулярная память" должна быть спланирована неким Разумом!

В цитоплазме клетки есть определенное количество специализированных компонентов. Например, в ней присутствуют митохондрии, являющиеся "миниатюрными электростанциями" (около 1000 в каждой клетке), которые сжигают поступающую пищу, этим самым, снабжая клетку энергией. Клетка имеет крошечные сетки, собирательно называемые эндоплазматической сетью (иначе, эргастоплазма), относительно которых "считается, что они представляют собой транспортную систему, чье предназначение состоит в перемещении материалов из одной части клетки в другую" (Пфай-фер, 1964, с. 13, выделено мной - У.Дж.). Еще раз обратите внимание на употребленное Пфайфером слово "предназначение", - наверняка он оговорился! Также в клетке есть микроскопические частички, называемые рибосомами. Это - маленькие фабрики, вырабатывающие белок. Пфайфер характеризует объединенные усилия рибосом и эргастоплазмы как "совместное производство" между "промышленной и транспортной" компаниями (1964, с. 22). Тем не менее, предполагается, что все это развилось совершенно случайно. Невероятно! Кроме этого, в клетках есть мешкообразные структуры, называемые телами Гольджи. Считается, что комплекс Гольджи упаковывает и складирует белки, которые клетка "экспортирует". Есть также маленькие тельца, называемые лизосомами, которые, среди прочего, успешно функционируют как частички, избавляющие клетку от мусора. Несомненно, этот механизм проявляет разумный замысел.

Ядро это "мозг" клетки. Оно отделено от цитоплазмы ядерной мембраной. Внутри ядра расположены хромосомы - длинные, нитеобразные тела, которые состоят из протеинов и химического вещества, называемого ДНК (дезоксирибонуклеиновой кислоты). ДНК это супермолекула, переносящая генетическую информацию, необходимую для самовоспроизводства клетки. Если нити ДНК одной человеческой клетки расположить одну за другой, их длина составит около двух метров, однако, каждая из них меньше одной триллионной сантиметра в ширину (Уивер, 1984, с. 822). Считается, что то если связать друг с другом все нити ДНК взрослого человека, они достигнут солнца и вернутся обратно (300 миллионов киллометров) 400 раз. Если расшифровать информацию ДНК всего одной человеческой клетки и перевести на современный язык, то она заполнит энциклопедию из 1000 томов по 600 страниц каждый (Гор, с. 357). Тем не менее, что поразительно, все зиготы ДНК, необходимые для создания всех живущих на земле людей (более пяти миллиардов человек), можно уместить в контейнере размером с одну таблетку аспирина. И мы должны поверить, что вся эта информация возникла случайно?

Молекула ДНК состоит из частичек-нуклеотидов. Это - химические соединения фосфорной кислоты и четырех оснований - аденина, тимина, гуанина и цитозина. Эти основания связывают нуклеотиды в спиралевидной молекуле ДНК. В нити ДНК нуклеотиды расположены в особой последовательности вдоль того, что внешним видом напоминает перекрученную лестницу. Последовательность этого расположения образует "шаблон", который регулирует производство всех живых существ. Физик-атомщик Георгий Гамов описал код ДНК как "хорошо спланированную структуру, в которой каждый атом или группа атомов располагается в своем предопределенном месте" (1966, с. 264). Очень интересный вопрос: кто ее спланировал?

Интересно то, что, хотя ДНК состоит из одних и тех же компонентов, где бы она ни обнаруживалась, - в кленовом дереве, мыши или человеке, - "программа" в каждом случае говорит: "Создавай мышь, создавай человека и т.д." Более того, в каждой из миллиардов клеток человеческого организма содержится шаблон для всего человека; однако, поразительно, что каждая клетка сконструирована таким образом, чтобы стать только конкретной частью тела, такой как глаз, кость, печень, соединительная ткань и т.д. Набор генетических инструкций для человека составляет примерно 3 миллиарда букв (Радман и Вагнер, 1988, с. 40). Есть два очень существенных момента, которые необходимо упомянуть в связи с этими данными.

Во-первых, хотя ДНК содержит очень определенный код для производства живых существ, сами по себе эти сведения не раскрывают их происхождение. Код ДНК сравнивали с информацией, сохраненной на компьютерном диске или микросхеме. Один автор, описывая, насколько больше информации содержится в молекуле ДНК, чем в гораздо большей по размеру микросхеме, говорит: "Мы удивляемся подвигу, совершаемому компьютерными микросхемами по запоминанию и копированию информации, но они просто великаны в сравнении с протеиновыми гранулами дезоксирибонуклеиновой кислоты, ДНК" (Блок, 1980, с. 52). Существенное обстоятельство в данном случае состоит в следующем: запрограммированные сведения не объясняют свое происхождение. Мы должны предположить, что кто-то написал исходную программу. Программа не может написать себя сама! Подобным образом, очевидно, что Некто запрограммировал данные в ДНК. В своей получившей высокое признание книге "Тайна происхождения жизни" (The Mystery of Life's Origin) Тэкстон, Брэдли и Олсен поднимают этот интересный вопрос: "... разумное сообщение, посланное посредством радиосигнала из отдаленной галактики, широко приветствовалось бы как свидетельство существования разумного источника. Тогда почему же последовательность данных в молекуле ДНК также не является свидетельством разумного источника, не требующим доказательств при отсутствии опровержения?" (1984, с. 211). Доктор Джеймс Коппедж так выразил этот вопрос: "Исходя из всех разумных соображений, может ли существовать код, несущий информацию, без того, чтобы кто-то не составил этот код? Кажется самоочевидным, что любая подобная комплексная система данных, которая считается здравой и действенной, требует наличия не только разума, но и личности" (1973, с. 138, выделено в оригинале).

Во-вторых, следует привести такое наблюдение. Хотя ДНК содержит жизненный код, она неспособна напрямую применить этот код для производства тканей. Это выполняет другое вещество, РНК (рибонуклеиновая кислота). Таким образом, ДНК и РНК действуют сообща для формирования человеческого организма. Здесь может помочь такая аналогия. ДНК это дизайнер тела, но она не собирает продукт. Для исполнения этой работы ДНК создает кислоту под названием РНК. Это подобно тому, как архитектор создает проект дома, а затем передает его плотнику для строительства. Мы еще раз должны подчеркнуть - совместные усилия этих компонентов очень красноречиво свидетельствуют в пользу замысла, то есть, Творца!

Заключение

Я хочу завершить эту главу, обратив ваше внимание на одну основополагающую форму логического довода, которая называется принципом a fortiori, что переводится с латинского как "тем более". Этот принцип показывает, что если что-либо доказуемо истинно в одном случае, то оно тем более будет истинно в другом. Приведем пример: как плоскогубцы, так и компьютер это инструменты. Если предположить, что для создания плоскогубцев понадобился проектировщик, то, несомненно, следует вывод, что понадобился проектировщик для создания компьютера, так как компьютер имеет гораздо более сложное устройство, чем плоскогубцы. Это элементарная логика.

Имея в виду этот принцип, пожалуйста, внимательно изучите следующие цитаты относительно живой клетки. Миллер и Гуд, оба эволюционисты, написали:

"Клетку сравнивали с электростанцией, печью, химической лабораторией. Что касается ее воспроизводительных функций, ее описывали как фабрику, укомплектованную управляющим персоналом, архивом шаблонов и проектов, системой внутренней связи, конвейерной линией с бригадирами и рабочими. Ни одна из этих причудливых аналогий не воздает должное живой клетке. Все эти созданные человеком системы, какими бы гениальными и действенными они ни были, не смогли бы воспроизвести деятельность всего лишь одной единицы жизни, слишком маленькой, чтобы увидеть ее невооруженным глазом" (1960, с. 162).

Если живая клетка более "гениальна", чем любая "созданная человеком" система, кто ее сделал? Неужели мы должны прийти к выводу, что это произошло случайно? Это совершенно нелогично. Обратите внимание на эту цитату из Энциклопедии издательства "Всемирная книга": "... клетку можно представить как крошечный химический завод. Он имеет центр управления, который сообщает ему, что и когда делать. Он имеет электростанции для производства энергии и оборудование для производства товаров или осуществления соответствующих функций" (Рубинштейн, 1979, 3:250b). Разве фабрики возникают случайно? Пфайфер говорил, что клетка "использует тесно связанную систему частей, очень напоминающих крошечный промышленный комплекс. Он имеет центр управления, электростанции, внутреннюю связь, строительные и производственные мощности" (1964, с. 16).

Несомненно, эти цитаты служат неумышленным признанием того, что живые системы должны были иметь Создателя. Что важно, профессор Гарвардского университета Уильям С. Бек, эволюционист, написал книгу, озаглавленную "План строения человека" (1971), хотя он, очевидно, не принимал логический вывод этого названия. Человеческий организм не является случайным происшествием, рожденным мифической дамой, "матерью-природой". Напротив, "Он сотворил нас" (Пс. 99:3).


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

ГЛАВА 2

Давид, царь израильский, уверенно объявил: "Я дивно устроен" (Пс. 138:14). Три тысячелетия развития медицины показали удивительную точность этого высказывания. Книга, опубликованная недавно Издательским домом "Ридерз Дайджест", провозглашает: "Попросту говоря, самое невероятное существо во вселенной это вы - с вашими фантастическими органами чувств и силами, вашей гениальной защитной системой и умственными способностями, настолько великими, что вам никогда не удастся использовать их на полную мощность. Ваше тело это шедевр конструирования, более удивительный, чем научная фантастика" (Гиннесс, 1987, с. 5).

В предыдущей главе мы начали представлять аргумент, который разворачивается следующим образом. (1) Если верно то, что объект проявляет спланированность, то он должен был иметь создателя этого плана. (2) Но человеческий организм действительно проявляет спланированность. (3) Следовательно, верно то, что человеческий организм должен был иметь создателя. Читателю следует бегло просмотреть предыдущую главу, чтобы освежить в памяти информацию о том, что представляет собой "план", или "замысел".

Как упоминалось выше, человеческий организм можно изучать на четырех основных уровнях - клетка, ткань, орган и система. Все это очень тесно переплетенные механизмы внутри физической структуры. В данной главе будут рассмотрены характеристики, присущие замыслу, в некоторых из основных систем анатомического строения человека.

Система кожных покровов

Кожные покровы состоят из трех уровней: кожные слои, железы и волосы и ногти. Каждый из них характеризуется удивительными признаками очевидного замысла.

Кожа сама по себе это самый крупный орган человеческого организма. Если расправить кожу среднего человека весом в 70 кг, она составит 1,8 квадратных метра и будет весить около 4 килограммов. Кожа это очень оживленная территория. "Кусочек кожи размером с двухрублевую монету, содержит около 1 метра кровеносных сосудов, 4 метра нервов, 25 нервных окончаний, 100 потовых желез и более трех миллионов клеток" (Йуманс, 1979, 17:404d). Эти цифры отличаются в зависимости от расположения клетки в теле.

Кожа, состоящая из двух основных слоев, имеет среднюю толщину всего лишь 1/16 сантиметра. Эпидермис это поверхностный слой. Он состоит из 12-15 рядов клеток. Верхние слои это мертвые клетки, которые постоянно заменяются вновь образованными. Какой созданный человеком дом сам обновляет свою обшивку? Эпидермис содержит пигмент под названием меланин, который придает коже ее цвет. Нижний слой кожи это дерма. Она присоединяется к эпидермису при помощи гофрированной поверхности, которая содержит нервы и кровеносные сосуды. Когда из пораненного пальца течет кровь, это означает, что ранка проникла в дерму. Дерма содержит два вида желез - потовые и жировые.

Создана для хватания
Кончики пальцев на руках и ногах защищены роговым веществом под названием ноготь. Фактически, большая часть ногтя, которую вы видите, мертва; живет только его нижняя, белая часть в форме полумесяца. Ногти на руках растут примерно в три раза быстрее, чем на ногах. Несомненно, в этом есть смысл, исходя из соответствующих фун- Создана кций кистей и стоп. Кожа внутренней стороны пальцев, ладонь и подошвы стоп имеют особую фрикционную поверхность. Эта область кожи лишена волос и, подобно выпуклостям на Рукоятке инструмента или шинного обода, предназначена для хватания (Миллер и Гуд, 1960, с. 345).

Волосы имеют несколько функций. Они являются частью караульной системы кожи. Когда на ресницы попадает пыль, они предупреждают глаза о том, что им необходимо закрыться. Волосы на теле также служат рычагами, связанными с мускулами и участвующими в выделении секрета жировых желез. Волосы играют роль фильтров в носу и ушах. Волос растет до определенной длины, выпадает и затем в большинстве случаев заменяется новым. Волос "запрограммирован" на определенную длину. Очевидно, что ресницы не достигают длины волос на голове. Кто спланировал все это именно таким образом? Несомненно, в этом обстоятельстве есть замысел. По сравнению с большинством млекопитающих, человек относительно лишен волосяного покрова. Почему? Убедительно может прозвучать объяснение, которое мы находим "в таком замысле относительно человеческого организма, который принимает во внимание личность" (Косгроув, 1987, с. 54). Прикосновения к коже очень тесно связаны с человеческими эмоциями.

Какая созданная человеком машина смазывает сама себя?
Кожа человека это один из самых жизненно важных органов его тела. Ее ценность можно кратко изложить следующим образом: (1) Кожа это защитное сооружение, которое не позволяет вредным бактериям проникать в системы организма. (2) Это водонепроницаемая стена, которая удерживает жидкости нашего тела, которое на 75% состоит из воды. (3) Она защищает внутренние органы от порезов, ушибов и т.п. (4) Своим пигментом она укрывает тело от вредных солнечных лучей. Бек называет меланин "эпидермальным солнечным фильтром" (1971, с. 745). Разве солнечные фильтры, придуманные людьми, не предполагают наличия разума? (5) Множество нервных окончаний в коже делают ее чувствительной к прикосновениям, холоду, жаре, боли и давлению. Таким образом, она - один из основных органов чувств. (6) Потовые железы (от 2 до 5 миллионов в каждом теле) помогают избавляться от продуктов жизнедеятельности, а также охлаждают кожу. (7) Жировые железы смазывают кожу и поддерживают ее мягкость, в то же самое время делая ее водонепроницаемой. Несмотря на свою мягкость, кожа довольно прочна. Когда с 2000-летней египетской мумии снимали отпечатки пальцев, обнаружили, что все бороздки прекрасно сохранились (Гиннесс, 1987, с. 132). (8) Около одной трети всей крови организма циркулирует через кожу. Кровеносные сосуды, сужаясь и расширяясь, регулируют температуру тела. Если температура тела повышается на 3-4 градуса Цельсия и остается такой на протяжении критического промежутка времени, человек практически наверняка умрет. Таким образом, кожа это тепл-обменная система (Брэнд и Йэнси, 1980, с. 154). Разве теплообменник может возникнуть случайно? (9) Кожа поглощает солнечные ультрафиолетовые лучи и использует их для превращения химических веществ в витамин D, который нужен организму для усвоения кальция. Кожа это химикоперерабатывающий завод.

Скелет

Обычно взрослый человек имеет в своем теле 206 костей (у новорожденного 350 костей, многие из которых срастаются друг с другом в процессе взросления). Скелет человека составляет около 15-20% веса тела. Кости исполняют несколько жизненно важных предназначений в организме.

(1) Им было предназначено стать твердой опорой для органов и тканей организма. Кости.подобны внутреннему каркасу дома. Скелет это "нечто от инженерного чуда, достаточно сильного, чтобы поддерживать вес и нести тяжесть, однако, достаточно гибкого, чтобы смягчать удары и давать возможность для невероятного разнообразия движений" (Миллер и Гуд, 1960, с. 25, выделено мной - У.Дж.). Кто же был инженером?

Рёбра... защищают сердце и лёгкие

(2) Кости функционируют как защитное устройство для многих более мягких частей анатомического строения. Например, определенные части черепа, независимые друг от друга в младенчестве, но срастающиеся у взрослого человека, дают защиту хрупкому мозгу. Двенадцать пар ребер образуют клетку, чтобы защищать сердце и легкие. Позвоночник (называемый спинным хребтом) состоит из 33 кубикообразных костей, которые настолько гениально Устроены, что обеспечивают движение, но при этом они защищают основную часть нервной системы - спинной мозг.

(3) Кости также служат рычагами. Миллер и Гуд комментируют: "Когда наши мышцы перемещают нас, они делают это, задействуя ряд связанных рычагов, которые наиболее полно используют каждую толику двигательной мускульной силы. Эти рычаги это кости каркаса нашего тела, прилаженные друг к другу с искусностью частей, выпиленных ажурной пилой и висящих на суставах, которые должны вызвать восхищение любого механика" (1960, с. 25). Мы должны еще раз напомнить читателю, что эти авторы - эволюционисты, а не сторонники сотворения.

(4) Кости также имеют метаболическую функцию. До недавнего времени считалось, что кости это инертная ткань, но исследования показали, что кости "постоянно реконструируются" (Бек, 1971, с. 626). Они обеспечивают хранилище необходимых минералов (99% кальция и 88% фосфора, плюс незначительное количество других элементов), которое нуждается в постоянной реконструкции. [Обратите внимание на следующее: без кальция импульсы не могут передаваться по нервам, и кровь не может свертываться. Эти взаимосвязи между системами организма феноменальны.] Также красные кровяные тельца (180 миллионов которых умирают каждую минуту), определенные белые кровяные тельца и кровяные пластинки образуются в костном мозгу. Невероятно, когда кость ломается, она немедленно приступает к авторемонту; после починки она будет еще сильнее, чем прежде!
Какой инженер их сконструировал?
"Возможно, когда-нибудь инженеры смогут создать вещество такое же крепкое, легкое и эффективное, как кость, но какой инженер сможет изобрести устройство, которое, подобно кости, сможет постоянно расти, смазывать само себя, не требовать времени на выключение и самостоятельно ремонтироваться в случае поломки?" (Брэнд и Йэнси, 1980, с. 91). Пусть эволюционисты ломают голову над тем, как "природа", бедная, слепая природа, не обладающая разумом, взяла и "придумала" этот процесс!

Для того, чтобы скелетообразная система имела полезный эффект, она должна обладать несколькими качествами: силой, эластичностью и легкостью в смысле веса. Поразительно, что Кто-то сконструировал кости именно такими. Кости очень крепки. Кубик из кости, имеющий стороны площадью 6,5 квадратных сантиметра, выдержит, не сломавшись, вес, превышающий 4 тонны. Кость крепче цельной стали. При этом кусочек кости сможет дать растяжку в десять раз большую, чем сталь. Стальной каркас, сопоставимый с человеческим скелетом, весил бы в три раза больше. Доктор Александр Макалистер, бывший преподаватель анатомии Кембриджского университета, утверждал: "Тело человека это машина, созданная для исполнения работы. Ее каркас это самое подходящее, что можно было сконструировать, в отношении материала, структуры и устройства" (1886, 7:2).

В качестве особого примера устройства костей, изучите кости стопы. В стопах находится одна четвертая часть всех костей человека. Каждая стопа содержит 26 костей. Стопы были гениально сконструированы для исполнения большого количества механических функций. Они поддерживают при помощи арок, сравнимых со специально спроектированным мостом. Они действуют как рычаги, когда человек нажимает на педаль газа в автомобиле. Стопы действуют как гидравлические домкраты, когда человек встает на цыпочки. Они катапультируют человека, когда он прыгает. И стопы становятся подушками для ног, когда человек бежит. Все эти свойства очень полезны, особенно в свете того факта, что человек в среднем проходит около 100 000 километров в течение своей жизни, - достаточно много для того, чтобы два с половиной раза обойти земной шар. Система скелета проявляет замысел; у этого замысла должен быть выдающийся Создатель. И Он был - Бог.

Мышечная система

В теле человека есть более 600 мускулов, содержащих около 6 миллиардов мышечных волокон и составляющих около 40% веса тела. По словам доктора И. Мак-Кея Муррея, преподавателя анатомии Нью-Йоркского университета, мускулы это "двигатели" тела, обеспечивающие силу для движения (1969, с. 22). Разве "двигатели" образуются случайно? Некоторые мышцы крошечны, как, например, те, которые регулируют поступление света в глаза, а другие, в ногах, массивны.

Мышцы классифицируются как "произвольные" (находящиеся под контролем сознания) и "непроизвольные" (неконтролируемые сознанием). Мышцы произвольных движений, например, руки, соединены с костями жесткими связками из соединительной ткани, называемой сухожилиями. Человек должен "подумать", чтобы привести эти мышцы в движение. Мышцы непроизвольных движений это такие, сокращением и расслаблением которых нельзя управлять осознанно, например, сердце и кишечник. [Примечание. Сердце это уникальная мышца и обычно рассматривается в связи с сердечно-сосудистой системой.] Все мышцы тем или иным образом регулируются нервной системой. Некоторые мышцы выполняют как произвольные, так и непроизвольные движения. Примером служат мышцы, контролирующие движения ресниц и диафрагмы (дыхательные).

Мышцы действуют при помощи сжимания или сокращения. Когда они сжимаются, они укорачиваются, вызывая "натяжение"; мышцы не "толкают". Зачастую мышцы действуют парами, как в случае с произвольными скелетными мышцами. Бицепс (двуглавая мышца) в верхней части руки тянет предплечье вверх, в то время как трицепс (трехглавая мышца) движет предплечьем вниз. Пока работает одна, другая отдыхает; это устройство поразительно.

Некоторые мускулы, как те, что прикрепляются к скелету, сопоставимы с крепкими стальными тросами. Каждая мышца построена из длинных клеток, соединенных в маленькие пучки, называемые волокнами. Эти пучки связываются вместе, образуя большие пучки, из которых состоит вся мышца. Мышечные волокна отличаются по размерам от одной стотысячной сантиметра до трех-четырех сантиметров в длину. Каждая мышца имеет свой собственный запас высококачественного топлива, особенно сахара (гликогена), который производится организмом из потребляемой пищи. Возможно, вам поможет такая аналогия. В автомобильном двигателе искра воспламеняет парообразный бензин, поршень приходит в движение и продолжает двигаться в ответ на ряд вспышек. "Мышечная клетка исполняет предназначение, как искры, так и поршня; клетка сама расщепляет молекулу топлива и также использует высвобождающуюся физическую силу" (Миллер и Гуд, 1960, с. 23). Если очевидно, что автомобильный двигатель имел обладающего разумом проектировщика, то почему считается неразумным прийти к такому же выводу относительно мышц? Доктор Ленихан, несмотря на свою приверженность эволюции, пишет: "Двигатели тела [мышцы - У.Дж.] ... проявляют некоторые удивительно современные инженерные идеи" (1974, с. 43, выделено мной - У.Дж.). Возникает вопрос: кто первым выдвинул эти идеи? Ответ прост: наш Творец.

К скелетным мышцам присоединяется нерв. Нерв подает сигнал, говорящий мышце, когда сокращаться или расслабляться. Очевидно, что между скелетно-мышечной системой и нервной системой должно быть точное и гармоничное взаимодействие. Вне сомнений, эта природа согласованных действий была спланирована. Некоторые мышцы, например мышцы желудка, приводятся в движение посредством химических соединений, называемых гормонами.

Также существуют четкие взаимные связи между мышцами и костями. Вот один пример. "По мере увеличения силы определенных мускулов, они оказывают большее натяжение на кости, к которым прикрепляются, чем прежде. Имея это в качестве стимула, костеобразующие клетки строят новый костный материал для создания внутреннего усиления там, где это необходимо" (Шрайок, 1968, с. 27). Разве это не указывает на замысел?

В своей книге "Устройство человека" эволюционист Уильям Бек не смог удержаться от того, чтобы не написать о "сложной структурной организации" мышц и сухожилий кисти, которая способна на такое разнообразие движений. Помните о том, что "сложная структурная организация" указывает на замысел. Он охарактеризовал этот феномен как "одно из самых замечательных достижений эволюции". (1971, с. 691). Действительно замечательное! Это просто верх наивности полагать, что такое гениальное изобретение появилось просто в результате нескольких причуд природы. Несколько лет назад в журнале "Здоровье сегодня" (публикуемом Американской медицинской ассоциацией) появился очерк о кисти человека. Несмотря на насыщенность эволюционной пропагандой (например: кисть произошла в процессе эволюции из рыбьего плавника), в этой статье признается:

"... Если самые талантливые ученые стали бы ломать голову, они, вероятно, не смогли бы придумать более сильный или совершенный инструмент для хватания и искусных движений, чем человеческая рука. И с инженерной точки зрения, самая красивая рука это очень сложное механическое устройство, состоящее из мышц, костей, сухожилий, смазки и чрезвычайно чувствительных нервных волокон, способное с точностью производить тысячи операций" (Уайли, 1962, с. 25, выделено мной - У.Дж.).

То, что сконструировано, требует конструктора; это - здравая логика.

Наши лицевые
мускулы создают
сложнейшую
систему,
обеспечивающую
самые различные
выражения лица
В то время как многие живые организмы имеют много общего в мышечной деятельности, некоторые мышечные движения присущи только человеку. Они убедительно показывают, что человек это не эволюционировавшее животное; напротив, он - творение, "дивно устроенное" Творцом. Прочтите следую щую цитату двух эволюционистов, которая, несомненно, раскрывает нечто больше, чем планировали эти образованные авторы. А затем спросите себя: как могут ученые повторять эти мысли и по-прежнему цепляться за догмы эволюции? Практически неизбежен вывод о том, что они отражают религиозное предубеждение, а не научную объективность.

"Только человек может сочетать мышцы с разумом и воображением, замыслом и целью, чтобы вспахать и засеять поле, создать музейный шедевр или "Геттисбергское обращение" [речь Авраама Линкольна при открытии национального кладбища в Гетисберге, штат Пенсильвания - прим. перев.]. И только человек учится производить самые согласованные телодвижения сами по себе в выразительном и атлетическом искусстве. Мы аплодируем этому мастерству представителей нашего вида всякий раз, когда хлопаем балерине или канатоходцу под куполом цирка" (Миллер и Гуд, 1960, с. 21).

В этой связи есть еще одно интересное обстоятельство. "Из всех существ в мире человек наделен самым сложным лицом, которое он может представить этому миру. Наши лицевые мускулы дают нам самую сложную систему выражения лица" (Косгроув, 1987, с. 24,25). Есть 28 мускулов, которые участвуют в создании различных выражений лица, на которые способен человек. Своими лицевыми мышцами мы выражаем гнев, удивление, замешательство, интерес, радость и т.п. Люди могут производить на лице до четверти миллиона различных выражений. Важно отметить, что только человек способен улыбаться. [Примечание. Может показаться, что приматы улыбаются, когда их губы отходят назад и обнажают зубы, но на самом деле это выражение тревоги (Косгроув, 1987, с. 34).] Младенец непроизвольно улыбается уже через несколько часов после рождения. Однако, важен тот факт, что улыбки, неподкрепленные беседой, прикосновениями и т.п., вскоре исчезают. Следует еще раз подчеркнуть, что мышечное устройство лица человека совершенно уникально. Даже эволюционисты признают:

"Многие животные производят гримасы или оскал. Но только человек снабжен таким утонченно разнообразным набором мышц - мимической мускулатурой лица, у которой нет иного предназначения, кроме выражения и передачи чувств" (Миллер и Гуд, 1960, с. 22).

Заключение

В этой главе мы рассмотрели только три из десяти основных систем человеческого организма. Беспристрастное изучение любой из них может привести только к выводу о том, что человечество было осознанно создано высшим Разумом. Как мы подчеркивали выше, если очевидный замысел осознается в мире вещей, созданных человеком, то его следует признать и в природном мире. Как утверждалось в одном престижном научном журнале: "Пара плоскогубцев, электропила или даже управляемая ракетная система не идет ни в какое сравнение с самым низшим червем-паразитом по сложности внутреннего устройства. Созданный человеком мир далеко не так сложно устроен, как природный мир" (Мэнкин, 1981, с. 18). Также обратите внимание на эту цитату трех воинственно настроенных эволюционистов:

"Современное здание это, несомненно, сложная и высокоорганизованная структура, но ее сложность не может выдержать сравнения с живой системой. И по тем самым причинам, которые заставляют насотвергнуть идею о том, что здание может появиться самопроизвольно, мы вынуждены отвергнуть идею о том, что такое сложное устройство, как организм, мог самопроизвольно появиться из материалов неживого мира" (Симпсон, Питгендрай, Тиффани, 1957, с. 262).

Никто, зная об этих фактах, не стал бы обвинять Джорджа Г. Симспона и его коллег в религиозных предубеждениях! Или, послушайте свидетельство доктора Ленихана: "... тело имеет гораздо более сложное устройство, чем любой созданный человеком двигатель" (1974, с. 152).

Таким образом, неразумно утверждать, будто "человек-машина" это попросту удачный результат в ряду миллионов "счастливых случайностей", если воспользоваться выражением Симпсона и его соавторов (1957, с. 451). Это - сказка для тех, кто отказывается принять знание о Творце (Рим. 1:28).

Размышляя о разнообразных компонентах замысла, который так очевиден в человеческом организме, важно подчеркнуть, что мы не призываем читателей приходить к фанатическим, эмоциональным выводам относительно этих вопросов. Мы просто хотим сказать, что, если человек использует свой ум, если он логически мыслит, он будет вынужден оставить представление о том, что характеристики физической системы человека смогли образоваться постепенно и стихийно в течение неограниченно долгого промежутка времени. Это то, что утверждается теорией эволюции, но не соответствует фактам.

Учитывая замечательный замысел, который очевиден в нашем теле, мы должны спросить: почему мы сотворены такими? Есть немного смысла в том, чтобы признать, что наше существование объясняется Творцом, если мы не хотим знать причину нашего пребывания на земле, то есть, какую ответственность мы несем перед Ним. Ответ на этот удивительный вопрос нельзя найти в медицинской лаборатории. Он - в Библии.


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

ГЛАВА 3

Филип Джонсон - адвокат, получивший образование в Гарварде, сейчас работает преподавателем в Калифорнийском университете (г. Беркли). Профессор Джонсон написал противоречивую книгу, "Дарвин на суде", в которой он утверждает, что доказательства теории эволюции просто не существуют. Книгу Джонсона недавно рецензировал доктор Артур Куинн, его университетский коллега. Куинн, который утверждает, что "Дарвинизм был чрезвычайно продуктивной теорией в биологии" (1992), тем не менее, делает следующее поразительное признание: "Здравый смысл, как кажется, изначально находится на стороне креационизма. Сложные взаимосвязи частей организмов и их замечательная адаптация к среде обитания действительно кажутся неоспоримыми свидетельствами работы милостивой силы" (1991. с. 23). Печально, что эволюционисты откладывают "здравый смысл" в сторону и по разным причинам принимают дарвиновскую концепцию. Однако обратите внимание на признание профессора о том, что "сложные взаимосвязи" указывают на Создателя.

В предыдущих главах мы доказывали существование Создателя на основе закона телеологии, а именно, если есть свидетельство в пользу плана, замысла, то должен быть создатель этого плана - этот принцип признается даже скептиками. При обсуждении сущности телеологии мы отметили, что когда организм характеризуется сложными взаимосвязями, становится, очевидно, что он был спроектирован. (См. цитату выше.) Наши доводы особо касаются человеческого организма. Мы рассуждали следующим образом: если верно то, что человеческий организм проявляет сложное устройство, то он должен был иметь устроителя. Но человеческий организм действительно проявляет сложное устройство. Следовательно, верно то, что человеческий организм должен был иметь создателя. Так как первая предпосылка не вызывает сомнений, нашей задачей было привести свидетельства, которые доказывают, что человеческий организм действительно имеет план, устройство. Мы уже рассмотрели замысел, который очевиден в: (1) живой клетке; (2) системе кожных покровов; (3) системе скелета; (4) мышечной системе. В данной главе будут рассмотрены еще две системы человеческого организма.

Пищеварительная система

Для жизни человеческий организм должен иметь поступление энергии. Пища, которую мы потребляем, поставляет эту энергию. В среднем человек потребляет в течение жизни около 40 тонн пищи. Каким образом организм перерабатывает эту пищу, чтобы образовывалась энергия? Это осуществляется сложной структурой, называемой пищеварительной системой.

Эта система состоит из двух основных частей: пищеварительного тракта и пищеварительных желез. Пищеварительный тракт это канал, по которому пища перемещается в организме. Он включает рот, горло, пищевод, желудок и тонкую и толстую кишку. Пищеварительные железы включают: слюнные железы, печень, поджелудочную железу, железы, выделяющие желудочный сок и некоторые железы тонкой кишки. Доктор Джон Ленихан, о котором говорят как об одном из ведущих биоинженеров мира, сравнивает переработку энергии организмом с автомобильным двигателем. Он пишет: "Он включает системы, которые можно охарактеризовать как бак с горючим, карбюратор, выхлопную трубу и даже нагнетатель, - но организм имеет гораздо более сложное устройство, чем любой созданный человеком двигатель" (1974, с. 152). Сложно понять, как такие ученые остаются эволюционистами, утверждая, что не обладающие разумом силы природы "изобрели" эту удивительную машину! Если организм имеет "гораздо более сложное устройство", чем автомобильный двигатель, который, несомненно, имел проектировщика, логика требует вывода о том, что это неслучайно.

Различное устройство зубов
Пища попадает в рот, где она пережевывается зубами, которых у взрослого человека 32. Зубы имеют различную форму, приспособленную к их функциям. Острые резцы разрезают, заостренные клыки были образованы разрывать или раскалывать, в то время как коренные зубы, несомненно, предназначены для измельчения. Зубы покрыты эмалью - самым прочным материалом в организме, - который устойчив к воздействию химических веществ, достаточно сильнодействующих для переваривания пищи.

язык это сложно устроенный орган получения вкусовых ощущений
Во рту пища встречается с языком. Язык это удивительно сложный инструмент с несколькими предназначениями. Это орган чувств, предупреждающий, например, о том, что пища горячая. Язык манипулирует пищей, образуя из нее маленькие шарики, облегчающие глотание. Большая часть вкусовых рецепторов (всего их около 9000) располагаются на языке, что дает человеку возможность распознавать различные вкусы: сладкий, горький, соленый или кислый. Доктор Ленихан отмечает, что феномен вкуса это результат "сложной химической технологии" (1974, с. ПО). Но разве может быть сложна технология без технолога? [Примечание. Здесь возникает интересное побочное обстоятельство. Для эволюционистов проблематично то, что человек и заяц имеют примерно по 9000 вкусовых рецепторов, в то время как кролик, - предположительно, являющийся более близким родственником зайца, чем человека - имеет около 17 000 вкусовых рецепторов. Это представляет трудность для довода эволюционистов о "сравнительной анатомии", то есть, концепции о том, что чем ближе родственная связь между организмами, тем они будут проявлять большее сходство.]

Во рту пища окружается слюной. Три пары слюнных желез выделяют около одного литра слюны каждый день. Эта жидкость имеет несколько важных функций. Она смачивает пищу для того, чтобы ей можно было придать форму, облегчающую глотание; дополнительно ее слизь смазывает пищу, чтобы способствовать этому процессу. Слюна содержит энзим, амилазу (старое название - птиалин), которая начинает превращение крахмала в сахар. Кроме того, эта химическая субстанция содержит бактерицидное вещество, лизоцим, который очень эффективно убивает микробов. Старая поговорка "Не стоит и плевка" не только груба, но и неточна.

Механизм
глотания
должен был
правильно
заработать с
первого раза
Глотание это чрезвычайно сложный процесс. Эволюционист Уильям С. Бек в своем учебнике "Устройство человека" описывает "высоко специализированную мускулатуру" функции глотания как "довольно сложную" (1971, с. 518). В то время как пища проходит изо рта в пищевод (25- сантиметровую мышечную трубку, ведущую в желудок), проходы, присоединяющиеся к носу вверху и легким внизу, должны быть закрыты. Если бы не согласованная работа мышц (контролируемых нервной системой), человек бы задохнулся при попытке поесть. Как человек мог выжить все то время, пока "природа" совершенствовала этот механизм?

Система пищеварения
Пища продвигается по пищеводу к желудку серией перистальтических движений. Они представляют собой периодические мышечные сокращения. Желудок это мешкообразная структура, которая служит временным приемником для пищи. Он готовит пищу к окончательной обработке в малой кишке. В среднем желудок взрослого человека может вмещать около полутора литров пищи, которую он задерживает на 3-4 часа. В течение этого времени пища смачивается желудочным соком, который вытекает из трех видов желез, расположенных на стенке желудка. Желудок это поистине замечательная структура. Он способен переваривать вещества, гораздо более жесткие по своему строению. "Нам пришлось бы кипятить пищу в сильных кислотах при температуре 100° С, чтобы сделать с ней то, что желудок и кишечник делают при нормальной температуре тела 36,6°С" (Миллер и Гуд, 1960, с. 108).

Еще один невероятный факт в отношении желудка состоит в том, что, хотя он состоит из плоти, он не переваривает сам себя! Одно из химических веществ в желудке это соляная кислота. Соляная кислота достаточно сильнодействующая, чтобы растворить лезвие бритвы, однако, при обычных условиях, она не причиняет вред желудку. Почему так? Ученые полагают, что, вероятно, действуют несколько факторов.

"Во-первых, оболочка желудка покрыта слизью, которая образует барьер между кислотой и стенкой желудка. Слизь, щелочная по своему составу, нейтрализует кислоту, этим самым предотвращая переваривание желудком самого себя. Более того, пища в желудке разжижает кислоту, делая ее менее едкой. Также оболочка желудка избавляется от клеток со скоростью полмиллиона в минуту и заменяет их новыми настолько быстро, что желудок получает новую оболочку каждые три дня" (Гиннесс, 1987, с. 242).

Желудок, имеющий различные энзимы, измельчает и перемешивает (мышечными движениями) его содержимое в полужидкое состояние, называемое химус. Следует отметить, что секреторная и моторная деятельность желудка контролируются мозгом через нервную систему. Без гармонии взаимодействия между пищеварительной и нервной системами ни одна из них не могла бы существовать. Это еще одно свидетельство замысла.

Кишечник
Химус (пищевая кашица) попадает в малую кишку, где происходит основная часть процесса переваривания. Малая кишка это кольцевидная трубка, от 6 до 7,5 метров в длину и от 2,5 до 4 сантиметров в диаметре. В верхней части малой кишки химус обрабатывается пищеварительными соками других органов (например, печени, поджелудочной железы и желчного пузыря). Белки, углеводы и некоторые жиры расщепляются и всасываются через оболочку кишечника. Это питание переносится во все части тела при помощи крови. Отходы жизнедеятельности перемещаются в толстую кишку для последующего выделения. Толстая кишка около полутора метров в длину и пять сантиметров в толщину. Большая кишка не только вмещает отходы, но также сохраняет воду и функционирует "как инкубатор для различных бактерий, необходимых для обеспечения питательных нужд организма" (Бек, 1971, с. 550).

Железы, выделяющие пищеварительные соки, являются очень важной частью процесса переработки пищи в организме, и нам следует обратить на них внимание как на захватывающие примеры целенаправленного замысла. Например, печень это самый большой внутренний орган тела. Она весит около полутора килограммов. Что поразительно, она исполняет около 500 различных предназначений! Это настолько сложный "химический завод", что ученые считают, что никакая созданная человеком машина не может выполнять ее работу (Гиннесс, 1987, с. 244). Печень запасает витамины, нейтрализует яды, стабилизирует уровень сахара в крови, образует энзимы и т.д. Печень фильтрует достаточно крови каждый год, чтобы наполнить 23 молочных грузовика. Рядом с малой кишкой расположена поджелудочная железа. Ежедневно она выделяет в верхнюю часть малой кишки около 500 миллилитров "сока". Что интересно, этот маленький орган содержит два вида клеток. Некоторые из них производят энзимы, способствующие перевариванию белков, углеводов и жиров. Другие клетки производят инсулин, регулирующий содержание сахара в крови. Таким образом, поджелудочная железа рассматривается как часть пищеварительной системы, а также как компонент эндокринной системы. Пищеварительная система это феноменальный пример замысла в организме. Несомненно, человек был произведен Творцом!

Кровеносная система

Кровеносная система состоит из сердца, крови и кровеносных сосудов. Эта деталь организма имеет несколько важных функций: (1) она переносит переваренные частички пищи к различным частям тела; (2) она переносит кислород в клетки для сжигания пищи, что производит тепло и энергию; (3) она собирает отходы жизнедеятельности и переносит их в выделительные органы, которые избавляются от отходов организма.

Удивительный насос
Сердце это небольшая мышца (некоторые говорят, что это две соединенные мышцы) в верхней части грудной клетки. Доктор Майкл Дебейки называет его "беспокойной машиной", качающей кровь ко всем частям тела (1984, 9:132а). Разве машина может произойти случайно? Сердце взрослого мужчины весит в среднем около 300 граммов и по размеру соответствует большому кулаку; сердце женщины несколько меньше. Миллер и Гуд описывают эту удивительную мышцу как "насос со встроенным мотором" (1960, с. 63). Разве не правда, то, что нечто построенное должно иметь строителя? Сердце это самая сильная мышца организма. В нормальных условиях оно бьется (у взрослого человека) 70-80 раз в минуту. Когда организм нуждается в дополнительном поступлении крови (например, во время энергичных упражнений), оно может биться 150-180 раз в минуту. Эта автоматически регулирующаяся характеристика, несомненно, указывает на замысел. Обратите внимание на это невольное свидетельство воинствующего эволюциониста.

"Сердце и кровеносные сосуды делают больше, чем ускоряют или замедляют ток крови, чтобы соответствовать потребностям организма. Они несут этот поток алого цвета к различным тканям под различным давлением, чтобы питать различные действия. Кровь приливает к желудку, когда мы едим, к легким и мускулам, когда мы плаваем, к мозгу, когда мы читаем. Чтобы соответствовать этим изменяющимся метаболическим нуждам, сердечно-сосудистая система обрабатывает информацию подобно компьютеру, а затем реагирует так, как не сможет ни один компьютер" (Шифельбайн, 1986, с. 124, выделено мной - У.Дж.).

Сила, которую показывает сердце, огромна. Она может пустить струю крови вверх на 3 метра. В течение одного часа сердце производит достаточно энергии, чтобы поднять среднего размеру машину на высоту одного метра (Аврахам, 1989, с. 13). Сердце это непроизвольная мышца, которое совершает около 100 000 ударов в день, или почти 40 000 000 ударов в год. Оно прокачивает около 7 000 литров крови в день. В течение жизни сердце прокачивает около 600 000 тонн крови! Чтобы получить некоторое представление о силе этой мышцы, попробуйте крепко сжимать свой кулак каждую секунду столько раз, сколько сможете. Скоро вы устанете и не сможете продолжать. Однако сердце продолжает и продолжает сжиматься!

Что заставляет сердце биться? Оно содержит небольшое количество ткани, которая называется венечный синус сердца, так называемый водитель сердечного ритма. Каким-то образом каждые 8/10 секунды он производит электрический ток, дающий толчок определенным нервным волокнам, стимулирующим мышечные сокращения, которые заставляют кровь течь (со скоростью до 16 километров в час) по всему организму.

Кровь, которая истощает свои запасы кислорода, возвращается в сердце. Оттуда она переносится в легкие, где снова обогащается кислородом и еще раз отправляется в различные части тела. Таким образом, кровь постоянно вкачивается в сердце или выкачивается из него в соответствии с его ритмическим биением. Эволюционисты не могут не признать того, что "трудно вообразить лучшее создание инженерной мысли, чем насос, который поддерживает абсолютно синхронную работу двух отдельных циркулирующих систем" (1960, с. 68, выделено мной - У.Дж.). Тем не менее, они верят в то, что это удивительное устройство, по их собственным словам, "при описании которого трудно удержаться от употребления слова чудо" (с. 64, выделено мной - У.Дж.), было создано слепыми силами природы. Невероятно!

Светила медицины отмечают, что полезное действие сердца (то есть, количество полезной работы в соотношении с использованным топливом) в два раза превышает коэффициент полезного действия парового двигателя (Ленихан, 1974, с. 131). Если для создания парового двигателя был необходим разум, разве не логично звучит то, что за более эффективным насосом-сердцем также стоял разум?

За полторы тысячи лет до рождения Христа Моисей объявил, что "душа [то есть, жизнь] тела в крови" (Лев. 17:11). Эта богодухновенная истина была произнесена более чем за 3 000 лет до того, как английский врач Уильям Гарви (1628 г.) открыл кровеносную систему. На самом деле кровь характеризуется как ткань. Организм содержит от 4,5 до 6 литров этой жидкой ткани.

Кровяные тельца.
Эффективная
транспортная
система
Кровь состоит из плазмы (большая часть которой это вода), солей, белка под названием фибриноген, антител (которые борются с болезнями), энзимов и гормонов. Плазма помогает поддерживать химический баланс в организме, регулирует содержание воды и способствует регулированию температуры. Кровь также содержит твердые материалы - красные клетки, белые клетки и кровяные пластинки. 25 триллионов красных кровяных телец транспортируют по всему телу кислород и возвращаются (через сердце) в легкие с углекислым газом. Белые кровяные тельца (5 различных видов) нападают на бактерии и других микробов. Это - защитное войско организма. Кровяные пластинки (около 15 миллионов в каждой капле) помогают свертываемости крови, когда организму причиняется рана. Это - ремонтное подразделение организма.

Вредоносные бактерии и отжившие клетки фильтруются и выводятся из крови печенью и селезенкой. Почки также удаляют из потока крови отходы жизнедеятельности. Кровь имеет очень эффективную систему избавления от отходов. Разве кто-то может поверить, что эти механизмы, замечательным образом связанные друг с другом, возникли сами по себе случайно? А атеисты верят!

Для того чтобы кровь выполняла свою жизненно важную работу, она должна сохранять относительно постоянную температуру. Значительное падение температуры может повредить клеткам, а если температура поднимается до 42°С, человек не сможет долго прожить. Поэтому Создатель вложил в наш мозг "термостат", который следит за температурой тела, когда она проходит через этот орган. Когда температура окружающего воздуха падает, сердце замедляет свой ритм и кровеносные сосуды сужаются, заставляя эту жидкую ткань течь глубже (где она может оставаться теплой) от поверхности тела. Когда погода становится теплее, или когда мы делаем упражнения, артериолы раскрываются и кровь распространяется по коже, эффективно действуя как теплообменник (Шифельбайн, 1986, с. 128).

Удивительная система трубопроводов
Кровеносные сосуды составляют невероятную систему трубопроводов, которая охватывает весь организм. Эти сосуды бывают трех основных видов. (1) Артерии (и меньшие по размеру артериолы) это сосуды, несущие кровь от сердца. (2) Вены (и меньшие по размеру венулы) переносят кровь обратно к сердцу. (3) Капилляры это микроскопические сосуды, которые соединяют самые маленькие артерии с венами. Если соединить все кровеносные сосуды, то, по некоторым оценкам, их длина составит от 100 до 160 тысяч километров. Эта система "настолько эффективна", что весь процесс кровообращения, "во время которого обслуживается каждая клетка организма, занимает всего 20 секунд" (Аврахам, 1989, с. 41). Будет ли разумный человек отрицать, что система трубопроводов крупного города была тщательно спланирована? Вряд ли. Тщательно сконструированная транспортная система организма, несомненно, проявляет спланированность, следовательно, - Творца. Ленихан признает: "Кровообращение это пример многофункциональной системы, которую мы находим в организме, но она выходит за рамки способностей инженера-дизайнера" (1974, с. 5, выделено мной - У.Дж.).

В связи с этим можно отметить, что ученые-медики в целях увеличения продолжительности жизни человека делают попытки создать многочисленные искусственные органы. Все эти попытки имели довольно ограниченный успех. Как отмечается в одном авторитетном источнике: "... ни один синтетический орган, - как бы хорошо он ни был сконструирован, - не может сравниться с возможностями органа, с которым обычно рождается человек" (Мейдер, 1979, с. 367). И еще: "Ни один инженерный гений не изобрел насос, подобный человеческому сердцу" (Миллер и Гуд, 1960, с. 6). Доктор Пьер Галетти из Медицинской школы Брауна описывает искусственные части тела как "упрощенные суррогаты своих утонченных естественных двойников" (см. Ковелс, 1986, с. ix). Человек может попытаться воспроизвести работу, совершенную Богом, но он не может даже надеяться на то, чтобы приблизиться к мудрости и мастерству Создателя.

Артерии были блестяще созданы таким образом, что они обладают как эластичностью, так и пористостью. Эластичность приспосабливает их к увеличивающемуся потоку крови, а также помогает регулировать температуру тела. Но как же кровь может совершать свой путь, вопреки силам тяжести, через вены, обратно к сердцу? Они содержат в себе ряд односторонних клапанов, открытый конец которых обращен к сердцу - аналогично клапанам в автомобильном двигателе (Миллер и Гуд, 1960, с. 71). Кровь частично проталкивается вверх силой, исходящей от сердца, но она также продвигается вперед силой мышечных движений, массирующих вены и проталкивающих кровь вперед через клапаны. В ножных венах эти клапаны расположены через каждые 1-1,5 сантиметра.

Капилляры это самые маленькие, но самые многочисленные кровеносные сосуды. Около 120 коротких капилляров составляют 8 сантиметров. Однако все они вместе смогут дважды обогнуть экватор (Аврахам, 1989, с. 40). Кровь вкачивается в капилляры с силой, достаточной для того, чтобы пропустить плазму и ее богатый груз через пористые стенки этих крошечных сосудов, питая тем самым клетки. Эта процедура требует очень "точного баланса давлений между потоком крови внутри стенок сосудов и жидкости в клетках и вокруг них" (Ши-фельбайн, 1986, с. 114). Вне сомнений, эта точно сбалансированная система утверждает замысел. Главным Инженером был Бог. Некоторые изо всех сил стараются это отрицать; иногда они изумляются:

"Если, подобно ученым прежних дней, мы предположим неизменную направляющую целесообразность в нашей биологической вселенной, мы могли бы сказать, что система капилляров это цель кровообращения, что эта система, сердце и все остальное, была предназначена именно для этой цели" (Миллер и Гуд, 1960, с. 77, выделено мной - У.Дж.).

Как печально. Человеческий организм раскрывает "предназначение" в буквальном смысле миллионом способов.

Как вы можете заметить, мы снова и снова употребляем в этом книге слова "план", "замысел", "предназначение". Мы не станем извиняться за повторы. Мы будем внушать эту мысль, пока не произведем окончательное впечатление. Это то, чему посвящена вся эта книга - является ли человеческий организм случайностью или он был сотворен? Если он содержит указания на спланированность, то мы должны признать, если мы честны, что существует Творец. Давайте чтить Его и откликнемся на Его волю.


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

ГЛАВА 4

Христиане утверждают это с радостью; скептики с большой неохотой признают. Это - элементарная логика. Все созданное должно иметь создателя. Следовательно, если во Вселенной различим замысел, то должен быть создатель, который придал ей эту целесообразную форму.

Писание провозглашает, что человечество это результат замысла. Давид объявил: "Я дивно устроен" (138:14). Человек это вовсе не некое случайное существо, стихийно рожденное "отцом-случаем" и "матерью-природой". Мы - плод деятельности Бога, в Котором мы живем, движемся и существуем (Деян. 17:28,29).

В предыдущих главах мы рассуждали следующим образом. Человеческий организм это проявление замысла, следовательно, он указывает на создателя, а именно, Бога. В наших доказательствах мы привлекли внимание к тому факту, что тело состоит из определенного количества основных систем, которые тесно взаимосвязаны. Каждая система в своем выживании зависит от других; ни одна из них не может функционировать независимо от других. Эти системы просто не могли развиться в результате эволюции в течение огромного промежутка времени. Более того, каждая отдельная система проявляет бесчисленные подробности удивительного замысла, которые приводят в смущение даже самых выдающихся неверующих. Доктор Норс, не проявляющий религиозных предубеждений, пишет: "... механизм тела это шедевр точного планирования, утонченный и сложный аппарат, разнообразные части которого действуют как одно целое для совершения таких разных дел, как измерение высоты горы, строительство моста или сочинение симфонии" (1964, с. 9). "Шедевр точного планирования"? Кто спланировал его? И если необходим разум для строительства моста или сочинения симфонии, разве не нужен был разум для создания человеческого организма?

Нервная система

Нервная система это "коммуникационный центр" организма. Она состоит из: (1) головного мозга, (2) спинного мозга и (3) нервов, которые распространяются от головного и спинного мозга по всем частям тела, подобно корневой системе дерева.

Нервная система имеет множество функций. Она регулирует деятельность таких органов, как мышцы, печень, почки и т.д. Она контролирует чувственное восприятие, например, видение, слышание, ощущение и т.п. Нервная система управляет нашим мышлением, обучением и способностью запоминать.

Специализированные нервные рецепторы в органах чувств получают информацию из окружающей среды. Например, на коже есть от 3 до 4 миллионов устройств, чувствительных к боли. Есть полмиллиона индикаторов прикосновений и более 200 000 температурных измерительных приборов. Эти крошечные рецепторы, в добавление к тем, которые расположены в глазах, ушах, носе, на языке и т.д., постоянно посылают информацию в мозг. Эта информация передается (со скоростью 130 метров в секунду, или 480 км/ час) в мозг по нервным волокнам. Эта передача включает в себя как электрическую, так и химическую энергию. Мозг анализирует получаемые данные и определяет соответствующие действия, которые необходимо предпринять. Известный автор научно-популярных изданий Джон Пфайфер, эволюционист, называет нервную систему "самой тщательно разработанной коммуникационной системой" (1961, с. 4). Разработанной? А кто ее разработал?

Нервы шейного
отдела позвоночника -
сложнее, чем
телефонная система
Несколько лет назад престижный журнал "Нэчерал Хистори" опубликовал следующее заявление: "Нервная система одной морской звезды со всеми ее различными нервными узлами и волокнами значительно сложнее, чем центральная телефонная станция Лондона" (Бурнетт, 1961, с. 17). Если это истинно в отношении нервной системы непритязательной морской звезды, что можно сказать о безгранично более сложной нервной системе человека? И еще: "передача информации в пределах нервной системы гораздо более сложна, чем самая большая телефонная станция" ("Британская энциклопедия", 1989, 2:266). Если понадобился разум, чтобы сконструировать телефонную систему, следует ли полагать, что простой случай "сконструировал" самую сложную нервную систему человека? В этом просто нет смысла.

Головной мозг, расположенный в защитном корпусе под названием - череп, ЭТО самый высоко специализированный орган. Айзек Азимов, хорошо известный писатель и гуманист-радикал, сказал, что мозг человека это "самое сложное и упорядоченное устройство материи во вселенной" (1970, с. 10). Кто устроил его? Пол Дэвис, атеист и преподаватель математики и физики Аделаидского университета, говорит, что человеческий мозг это "самая развитая и сложная система, известная науке" (1992, 14[5]4).

Человеческий мозг, весящий около полутора килограммов, состоит из трех основных частей. Большой головной мозг это центр мышления/обучения. Он расшифровывает сообщения от органов чувств и контролирует мышцы произвольных движений. Эволюционист Уильям Бек говорит об "архитектурном плане" этой части мозга (1971, с. 444). Разве "план" не говорит о наличии планирующего? Поддержание равновесия и мышечная координация происходят в мозжечке. Наконец, есть ствол головного мозга, несколько составных элементов, которого контролируют мышцы непроизвольных движений - они управляют сердечным ритмом, пищеварением, дыханием и т.д.

Давайте рассмотрим несколько аспектов сверхъестественных способностей мозга. (Кстати, люди, в отличие от животных, это единственные существа, которые думают о своем мозге!) Способность мозга сохранять память просто невероятна. Ее сравнивают с огромной библиотекой. Карл Саган писал:

"Содержание информации в человеческом мозге, выраженное в битах, вероятно, сопоставимо с общим количеством соединений между нейронами - около ста триллионов (1014) бит. Если записать эту информацию, скажем, на английском языке, то она займет около двадцати миллионов томов, сколько содержится в самых больших библиотеках мира. Эквивалент двадцати миллионов книг содержится в головах каждого из нас. Мозг это очень большее место в очень маленьком пространстве" (1979, с. 275).

Было подсчитано, что понадобится книжная полка длиной 800 километров, - от Сан-Франциско, Калифорния, до Портленда, Орегон, - чтобы вместить информацию, хранящуюся в мозге человека. Разве кто-нибудь по-настоящему верит, что такая библиотека могла возникнуть сама по себе? Однако, именно так выглядит предположение эволюционистов о развитии человеческого мозга. Научно-популярный журнал воспользовался такой аналогией.

"Мозг это огромный компьютер со 110 схемами и, возможно, памятью в 1020 бит, каждая из этих характеристик по сложности превышает в 5-10 раз любой современный компьютер. Еще более удивительно то, что мозг для исполнения этой работы использует только 20-25 ватт в сравнении с 6-10 киловатт, которые потребляют наши большие компьютеры" (Кейхилл, 1981, 89[3]:105).

Нервы спинного мозга - кто проложил эту систему проводов?
Один автор говорит, что "многие исследователи думают о мозге, как о проложил эту компьютере. Это сравнение неадекватно. Даже самые сложно устроенные компьютеры, которые мы можем представить, довольно грубы в сравнении с практически безграничной сложностью и гибкостью человеческого мозга" (Пайнс, 1986, с. 326). Суперкомпьютер "Крей-2" имеет объем памяти в сто раз меньший, чем мозг человека. В одном авторитетном источнике сказано, что "задачи, решаемые человеческим мозгом, значительно превосходят возможности самых мощных компьютеров" ("Британская Энциклопедия", 1989, 2:189).

Ни один разумный человек не придерживается представлений о том, что электронный компьютер просто произошел в результате "счастливых случайностей" в природе. Нет, компьютер, несомненно, был спроектирован, и это требует наличие проектировщика. Нобелевский лауреат сэр Джон Экклс, эволюционист, допускает "замысел", который проявляется в поразительной способности мозга запоминать. "Мы даже близко не подошли к осознанию функциональной значимости этого очень усложненного замысла. ... Если мы упорно будем относиться к мозгу как к машине, то мы должны будем сказать, что он по-прежнему самая сложная из всех существующих машин" (1958, с. 135, 136, выделено мной - У.Дж.). Если менее сложное устройство электронного компьютера указывает на замысел, то что можно сказать о безгранично более сложном человеческом мозге? Ричард Доукинз из Оксфордского университета утверждал, что во вселенной нет замысла. Несмотря на это, он написал:

"Мозг, при помощи которого вы понимаете мои слова, это собрание десяти миллионов килонейронов. Многие из этих миллиардов нервных клеток имеют каждая более тысячи "электронных проводов", соединяющих их с другими нейронами. Более того, на молекулярно-генетическом уровне, каждая из более триллиона клеток в моем организме содержит примерно в тысячу раз больше точно зашифрованной цифровой информации, чем весь мой компьютер. Сложность живых организмов дополняется утонченной эффективностью их очевидного замысла. Если кто-то несогласен, что такое количество примеров сложного замысла не требует объяснения, я сдаюсь" (1986, с. ix).

Эксперименты показали феноменальную способность мозга к запоминанию. Находясь под гипнозом, каменщик описал определенный кирпич странной формы, который он заложил при строительстве здания Иельского университета, хотя он уложил тогда тысячи кирпичей и работа была закончена за десять лет до того, как его подвергли гипнозу (Пфайфер, 1961, с. 84).

Сигналы посылаются со скоростью 480 км/час
В добавление к своим возможностям накопления информации, мозг также проявляет чрезвычайную способность в управлении мышечными движениями. Представьте, что вы хотите взять со стола ручку и листок бумаги. Вашему мозгу придется послать сигналы вашим кистям, запястьям, рукам и плечам, которые будут управлять действиями 60 различных суставов и более 100 мышц. В добавление к непосредственному управлению мышцами, мозг также регулирует точное количество силы, необходимое для исполнения конкретной задачи. Чтобы открыть дверь классического "Шевроле" 1937 года выпуска, необходимо приложить в 400 больше скручивающих усилий (момент вращения), чем при наборе телефонного номера при помощи диска. Чтобы взять скрепку, необходимо затратить очень маленькое количество силы, в то время как надевание носков и туфель отнимет от 3 до 5 килограммов силы. Мозг поддерживает равновесие многих тысяч этих разнообразных движений в повседневной жизни. Также он эффективно делает свою работу относительно потребления энергии. Один ученый отметил, что "половинка соленого арахисового орешка обеспечивает достаточное количество энергии для одного часа напряженной умственной работы" (Пфайфер, 1961, с. 102). Обратите внимание:

"В среднем человеческий мозг весит полтора килограмма, потребляет электрическую энергию мощностью 25 ватт и занимает объем 0,003 кубического метра. ... машина, сопоставимая с человеческим мозгом по объему памяти, потребляла бы электрическую энергию мощностью в один миллиард ватт, - половина мощности электростанции Гранд Кули Дэм, - и занимала бы большую часть комплекса Эмпайр-Стейт-Билдинг. Ее стоимость составила бы около 10 миллиардов долларов. Эта машина была бы изумительным искусственно созданным разумом, но всего лишь неуклюжей имитацией человеческого мозга" (Джастроу, 1981, с. 142,143).

Одна из поразительных характеристик мозга состоит в его способности обрабатывать и реагировать на большое количество разнообразных обстоятельств одновременно. Когда художник работает над картиной (используя свои произвольные мышцы по велению мозга), он может: уловить запах готовящейся пищи и определить, что это, бифштекс или овощи; услышать лай собаки и знать, его это собака или соседская; почувствовать ветерок и понять, что надвигается дождь; и, наконец, размышлять о теплой дружбе в прошлом. Даже в то время как все это происходит, мозг регулирует миллионы внутренних физических процессов, о которых человек никогда не задумывается.

Логическое размышление об этих фактах может привести нас только к тому, чтобы согласиться со словами выдающегося нейрохирурга доктора Роберта Уайта: "У меня нет иного выбора, кроме как признать существование Высшего Разума, которым объясняются план и развитие невероятного соотношения мозга и разума, - нечто превосходящее способность человека к пониманию" (1978, с. 99).

Эволюционисты, с другой стороны, полагают, что органы тела развивались поступательно, посредством небольших изменений, вызванных, вероятно, генетическими мутациями и сохраняемых естественным отбором. Однако даже у некоторых из этих неверующих появляются трудности, когда речь заходит о чем-то настолько сложном, как мозг. Агностик Роберт Джастроу, воинствующий атеист, признает: "Не так просто принять эту теорию [теорию Дарвина о естественном отборе - У.Дж.] как объяснение такого совершенно необычного органа, как мозг ..." (1981, с. 96). И еще: "Среди органов человеческого организма мозг наиболее трудно поддается объяснению с точки зрения эволюции" (Джастроу, 1981, с. 104).

Органы чувств

При изучении нервной системы совершенно уместно рассмотреть некоторые из двадцати чувствительных систем, которые играют такую важную роль в способности человека сообщаться с внешним миром. Суть этого вопроса состоит в том, что мы видим и слышим при помощи своего мозга.

(1) Одно из самых убедительных свидетельств спланированно-сти органов чувств это глаз. Когда Чарльз Дарвин написал свою революционную книгу "Происхождение видов" (1859), следующими словами он сказал нечто большее, чем входило в его намерения:

"Предполагать, будто глаз со всеми его непревзойденными приспособлениями для настройки фокуса к различным расстояниям, для проводимости различного количества света и для корректировки сферических и цветных отклонений, мог быть образован естественным отбором, кажется, по моему признанию, абсурдом наивысшей степени" (1859, с. 170).

Несмотря на эту абсурдность, Дарвин утверждал, что "естественный отбор" действительно произвел глаз на протяжении миллионов лет. Других также волновала эта проблема. Джастроу писал:

"Глаз это удивительный инструмент, напоминающий телескоп высшего качества, с линзой, регулируемым фокусом, переменной диафрагмой для управления количеством света и оптическими корректорами для сферических и цветовых отклонений. Как представляется, глаз был сконструирован; ни один конструктор телескопов не смог бы добиться большего. Как этот замечательный инструмент мог развиться случайно, через последовательность стихийных событий?" (1981, с. 96-97, выделено мной - У.Дж.).

Хотя доктор Джастроу утверждает, что "факт эволюции не подвергается сомнению", он, тем не менее, признает: "... как представляется, нет никаких прямых доказательств того, что эволюция может творить такие чудеса. ... трудно признать эволюцию глаза как случайный продукт" (1981, с. 101,97,98).

Механизм работы глаза чрезвычайно сложен. Световые изображения входят в глаз (со скоростью 300 000 километров в секунду) через радужную оболочку, которая открывается и закрывается как диафрагма фотоаппарата, чтобы впустить только необходимое количество света. Изображения движутся через линзу, которая фокусирует "картинку" (в перевернутом виде) на сетчатку в задней части глазного яблока. Затем изображение подхватывается 137 миллионами нервных окончаний, которые передают это сообщение (со скоростью 480 километров в час) в мозг для обработки. Неудивительно, что даже авторы-атеисты склонны говорить о "чудесной совместной работе вашего глаза и мозга" (Гиннесс, 1987, с. 196, выделено мной - У.Дж.). Когда они размышляют об этом феномене, то перестают тщательно подбирать слова. Биоинженер Джон Ленихан комментирует: "Глаз это чрезвычайно чувствительный оптический инструмент, проявляющий поразительные характеристики замысла и исполнения; предусмотрены даже "дворники" для лобового стекла, как у автомобиля" (1974, с. 75, выделено мной - У.Дж.). Ленихан - эволюционист, поэтому отношение к его терминологии совсем не такое, как к словарю сторонников сотворения.

Глаз часто сравнивают с фотоаппаратом. "Живой фотоаппарат глаза фотографирует тысячи ускользающих изображений каждое мгновение и сам настраивается автоматически и точно к каждому изменению расстояния, света и угла зрения" (Миллер и Гуд, 1960, с. 315). Фактически, фотоаппарат создавали по образу глаза, и это признают даже эволюционисты. Книга под названием "Тело" в серии, выпускаемой издательством "Тайм-Лайф Сайенс", называет фотоаппарат "глазом, созданным человеком" и признает, что этот оптический инструмент был "смоделирован" по устройству глаза (Норе, 1964, с. 154, выделено мной - У.Дж.). Если предназначение фотоаппарата указывает на то, что он был "создан", разве не логично то, что более сложный человеческий аппарат, глаз, также должен был иметь Создателя? Если нет, то в чем ошибочность наших рассуждений? Прочтите эти восхитительные выводы доктора Берта Томпсона:

"... Глаз безгранично более сложен, чем любой созданный человеком фотоаппарат. Он может управляться с 1,5 миллиона одновременных сообщений и собирает 80% всего знания, поглощаемого мозгом. Сетчатка покрывает всего лишь несколько квадратных сантиметров и содержит 137 миллионов светочувствительных рецепторных клеток, 130 миллионов палочек (позволяющих глазу иметь черно-белое изображение) и 7 миллионов колбочек (позволяющих глазу принимать изображение в полном цвете). В среднем в течение одного дня глаз делает 100 000 движений, используя мышцы, которые входят в число самых сильных мышц организма. Для того чтобы дать такое же количество упражнений ногам, человеку пришлось бы пройти 80 километров в день" (Томпсон и Джексон, с. 189-190).

(2) Механизм слуха в организме, ухо, также замечателен. Ушная камера состоит из трех частей: внешняя, средняя и внутренняя. Звуковые волны входят во внешнее ухо (на скорости 320 метров в секунду) и проходят по трубке в среднее ухо. Через трубку натянута тонкая мембрана, барабанная перепонка. Звуковые волны вызывают вибрацию этой ткани. Эти колебания передаются во внутреннее ухо, где они, в свою очередь, вызывают вибрацию трех маленьких косточек - молоточка, наковальни и стремечка (названных так по их форме), которые соединены друг с другом и управляются крошечными мышцами. Таким образом, звук усиливается.

Эти косточки, которые, по словам одного авторитетного источника, "предусмотрены для передачи даже очень слабых звуков" (Сидин, 1986, с. 280, выделено мной - У.Дж.), соединены с другой мембраной, которая называется овальным окном. Когда овальное окно вибрирует, оно производит движение в маленьком спиралевидном проходе, улитке, которая наполнена жидкостью. Колебания внутри улитки подхватываются 25 000 слуховых рецепторов и передаются в виде электрических импульсов посредством слухового нерва (с его около 30 000 нервными волокнами) в мозг. Мозг принимает эти колебания (до 25 000 в секунду) и понимает их как голос, гром, музыку (более 1 500 отдельных музыкальных тонов) или как тысячи других звуков, которые мы слышим каждый день. В одном авторитетном источнике сказано: "Удивительно, что внутреннее ухо, размером не больше лесного ореха, содержит столько же микросхем, как и телефонная станция средних размеров города" (Гиннесс, 1987, с. 208). Разве кто-нибудь верит в то, что телефонная станция создала себя сама? Человеческий организм доказывает наличие создателя! Доктор Ленихан говорит, что "уровень чувствительности" человеческого уха "значительно превосходит достижения любого микрофона" и "являет собой конечный предел эксплуатационных качеств" (1974, с. 87).

Ушная улитка содержит три трубки, полукруглые каналы, частично наполненные жидкостью, которые начинают двигаться вместе с движениями головы. Нервные окончания от этих каналов соединены с мозгом, и это, во взаимодействии с нашей мышечной системой, помогает нам поддерживать равновесие. Способность слуховой системы к поддержанию равновесия сравнивают с "инерционной системой, используемой в ракетах и подводных лодках" (Ленихан, 1974, с. 90). Таким образом, механизм уха фактически предназначен исполнять две функции - слушание и поддержание равновесия. Эта характеристика организма являет пример невероятной спланированности. По словам доктора Ленихана, "Это сочетание слуховой и поддерживающей равновесие систем на таком маленьком пространстве представляет замечательное достижение биологического инженерного искусства" (1974, с. 93, выделено мной У.Дж.). Просто бесполезно утверждать, что "слепая природа" стала инженером этого феноменального устройства.

Автор псалмов утверждал, что Бог есть "насадивший ухо" и "образовавший глаз" (Пс. 93:9). Слух и зрение это не достижения эволюционного процесса! "Ухо слышащее и глаз видящий - и то и другое создал Господь" (Прит. 20:12). "Наши глаза и уши это преобразователи. Они ощущают свет и звуки вокруг нас и превращают их в электрические импульсы, которые может понимать мозг. Каждый орган предназначен регулировать свою собственную среду" (Сидин, 1986, с. 276, выделено мной - У.Дж.). Действительно предназначен! Об этом мы и говорим.


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

ГЛАВА 5

Чем больше человек размышляет о теле, которым мы были благословлены, тем больший благоговейный страх он испытывает. Организм подобен мини-вселенной. В нем все так замечательно взаимосвязано. Каждая система зависит от других. Ни одна не могла бы существовать без остальных. Они никогда не смогли бы объединиться "случайно". Поэтому давайте продолжим наше исследование этого феноменального шедевра.

Дыхательная система

Человеческий организм нуждается в источнике силы для своих технологических процессов. Эта сила добывается из пищи. Энергия высвобождается внутри организма посредством процесса обмена веществ, для совершения которого необходим кислород. Следовательно, для выживания организму необходим механизм вентиляции. И он у него есть. Он называется респираторной системой.

Дыхание имеет отношение к удовлетворению всех потребностей организма в кислороде. Дыхательная система включает три процесса: (1) поглощение кислорода из атмосферы и выброс углекислого газа в воздух; (2) перемещение кислорода и углекислого газа внутри организма; и (3) биологические процессы обмена веществ в организме, во время которых используется кислород и высвобождается углекислый газ.

Респираторную систему можно изучать по трем общим категориям: (1) воздушные проходы к легким, которые включают такие части, как нос, зев (горло), гортань (голосовой аппарат), трахею (дыхательное горло) и бронхиальные трубки; (2) легкие, включая бронхиолы (маленькие проходы) и альвеолы (воздушные мешки); и (3) скелетно-мышечный аппарат, который способствует процессу дыхания (например, диафрагма, ребра и т.д.). Эта высоко специализированная система была удивительным образом сконструирована для выживания живого существа. Один автор-эволюционист отмечает: "Легкие, сердце, трахеи, бронхи и соединяющие их кровеносные сосуды - все делают свой вклад в гениальную дыхательную систему, которая подводит к клетке кислород и удаляет углекислый газ" (Шифельбайн, 1986, с. 132, выделено мной - У.Дж.). Может ли что-либо быть "гениальным", если за этим не стоял разум? Однако, по словам материалистов, эта "гениальная" система является продуктом не обладающих разумом сил. Это просто нелогично, и разумный человек это отвергнет.

Воздух движется в ответ на разницу в давлении. Посредством процесса дыхания давление воздуха в легких снижается таким образом, что воздух из окружающей атмосферы всасывается через воздушные проходы в легкие. Дыхание это очень хорошо спроектированный процесс. Мышцы, прикрепленные к ребрам (диафрагма и межреберные мышцы), совместно с некоторыми другими вспомогательными мышцами этой части тела увеличивают грудную клетку за счет подъема ребер и опущения диафрагмы. Воздух попадает в легкие, накачивая их. Когда эти мышцы расслабляются, эластичность реберной клетки вызывает сокращение грудной клетки, и легкие частично теряют объем, когда остаточный углекислый газ изгоняется из организма. [Примечание. Должно быть точное взаимодействие между мышечной системой, костями и респираторной системой. Кроме того, все это координируется нервной системой.]

Каждый день мы вдыхаем и выдыхаем (15-18 раз в минуту) около 20 000 литров воздуха. Около 20% воздуха это кислород. Респираторная система отделяет кислород от других газов и приспосабливает его к использованию организмом.

Лучшая в мире установка по очистке воздуха
Воздух входит в организм в основном через нос (конечно, мы можем дышать через РОТ, но это не самый эффективный способ). Один автор говорит, что "нос действует как кондиционер воздуха для респираторной системы. Каждый день он обрабатывает приблизительно 14 кубометров воздуха, то есть, примерное количество воздуха в небольшой комнате" (Гиннесс, 1987, с. 218). Известный биоинженер пишет: "Пространство позади ноздрей содержит самую лучшую в мире установку по очистке воздуха, соединенную с детекторной системой чрезвычайной чувствительности, которую химики-аналитики пока еще не могут объяснить, тем более создать подобную ... система кондиционирования воздуха в носу, говоря инженерными терминами, очень хорошо сконструирована" (Ле-нихан, 1974, с. 94,97, выделено мной - У.Дж.). Действительно! Должен был быть конструктор!

В носу довольно загрязненный воздух нашей атмосферы фильтруется и подвергается обработке. Ежедневно мы вдыхаем около 20 миллиардов инородных частиц. Волосики в носу задерживают частички пыли; также некоторые железы производят слизь (около литра в день), которая не только притягивает инородные частицы, но и содержит антибактериальный энзим (лизоцим), который помогает организму обороняться от вторгающихся микробов. Этот отходный материал продвигается назад к носу и рту по крошечным, волосообразным ресничкам, которыми устланы трахеи. В конце концов, он вымывается из системы. В дополнение к этому, механизмы кашля и чихания помогают дыхательному тракту избавляться от нежелательных отходов. Носовые пазухи предназначены обеспечить влагу и тепло для входящего воздуха, который может быть очень сухим и значительно ниже температуры тела. По пути в носовые проходы воздух предварительно нагревается большим притоком крови, "циркулирующей подобно горячей воде в радиаторе" (Миллер и Гуд, 1960, с. 94-95). Разве радиатор не указывает на наличие устройства?

Так как живой машине необходим воздух, вполне можно ожидать, что проходы, ведущие к легким, будут мастерски сконструированы. Именно такова трахея (дыхательное горло), трубка длиной около 11 сантиметров в длину и 2,5 сантиметров в диаметре. В отличие от многих проходов организма, которые состоят только из мышечной и другой мягкой ткани (например, пищеварительный тракт), дыхательное горло должно быть открыто все время, чтобы обеспечивать поток воздуха. Поэтому она была сконструирована с несколькими хрящами в форме буквы С, которые обеспечивают ее укрепление.

Наверху дыхательного горла расположена гортань, или голосовая коробка. Над гортанью находится хитроумная маленькая "заслонка" (надгортанник), который не пропускает пищу в дыхательное горло. В одном авторитетном источнике совместное действие надгортанника и гортани описано как "механизм безопасности", который действует как "клапан", предотвращающий попадание пищи в дыхательное горло во время глотания. Однако если человек случайно глотает слишком быстро, в результате чего в дыхательное горло попадают частицы пищи или жидкости, то другой защитный механизм, кашель, изгоняет нарушителей сильным потоком воздуха. Стремительное движение воздуха, производимое кашлем, имеет скорость до 1 000 километров в час (Акерман, 1986, с. 166). Кто объединил все эти движения и сконструировал эту сложную систему? Невероятно предполагать, будто все это "просто случилось". Механические процессы этого устройства должны действовать в полную силу, иначе человек не сможет выжить. Эволюция не может рационально объяснить процесс глотания/дыхания.

Бронхиальное дерево
Из дыхательного горла воздух попадает в бронхиальное "дерево", то есть, основные трубки с их многочисленными ответвлениями, которые расположены по всему легкому. Воздух откладывается в маленькие воздушные губчатые мешки, называемые альвеолами. Подсчитано, что легкие имеют 300 миллионов или даже больше этих воздушных мешков. Полная поверхность легких, открытая воздуху, в 45 раз превышает кожный покров взрослого человека (Бек, 1971, с. 377). Именно в альвеолах происходит процесс газообмена, то есть, дыхание. Влажные внутренние поверхности альвеол поглощают молекулы кислорода и передают их близлежащим капиллярам. Эти молекулы кислорода затем переносятся к сердцу, которое качает их к клеткам по всему телу. В то же самое время углекислый газ переходит из капилляров в альвеолы и выдыхает- Легочные ся. Альвеолы наполняются и опустошаются около 15 000 раз в день.

Лёгочные альвеолы
Легкие обрабатывают около 6 литров крови каждые 4 минуты. [Примечание. Кровеносная и дыхательная системы должны быть полностью взаимосвязаны, чтобы человек мог жить. Эти системы не могли развиваться отдельно друг от друга в процессе эволюции.] Нам даже не приходится думать об этом упражнении; система действует на "автомате", потому что Создатель сконструировал ее именно таким образом. Доктор Пьер Галетти, преподаватель медицинских наук Брау-новского университета, заявил: "Легкое делает нечто гораздо больше, чем газообмен. Возможно, оно имеет около 40 различных видов клеток и, как представляется, имеет такое же сложное устройство, как и печень. Мы не до конца понимаем многие из его функций" (см. Ковелс, 1986, с. 101). Истинно, по словам знаменитого астронома Йогана Кеплера, мы просто пытаемся "размышлять над мыслями Бога вслед за Ним".

Экскреторная система

Использование биологическим организмом пищевых продуктов имеет своим результатом производство определенных отходов, от которых необходимо избавляться. Поэтому человеческий организм должен иметь эффективную систему для очищения от этих побочных продуктов. Экскреторная (выделительная) система исполняет эту функцию несколькими способами.

Организм производит несколько видов отходов. Углекислый газ, избыток воды, использованные пищеварительные соки, изношенные клетки, минеральные соли, соединения азота, непереваренная пища и т.д. должны быть удалены из организма. Ранее мы отмечали, как организм избавляется от остаточных продуктов при помощи испарения (см. Кожные покровы), нижней части пищеварительного тракта (см. Пищеварительная система) и дыхательного процесса (см. Дыхательная система). В данной главе мы обратимся к уникальному устройству мочевого аппарата.

Мочевой механизм состоит из четырех основных частей: (1) почки (перерабатывающие фабрики); (2) мочеточники (трубки, ведущие от почек к мочевому пузырю); (3) мочевой пузырь (вместилище мочи); и (4) уретра (трубка, по которой моча изгоняется из мочевого пузыря).

Почка - "гениальное изобретение"
Почки играют важную роль в благополучии человеческого организма. Почки это два темно-красных органа, по форме напоминающие бобы, которые расположены в нижней части спины. Размером они примерно с кулак взрослого человека. Почки выполняют несколько важных задач: (1) они участвуют в устранении отходов обмена веществ; (2) они регулируют уровень плазмы и содержание воды в организме; (3) почки контролируют осмотическое равновесие и поддерживают концентрацию солей в жидкостях организма; (4) они регулируют кислотно-щелочной баланс организма; и (5) они выделяют некоторые гормоны, например, ренин, который участвует в поддержании кровяного давления. Также почки производят гормон под названием эритропоэтин, который контролирует производство красных кровяных телец.

Эти функции мочевой системы действуют совершенно необычайным образом для сохранения жизни организма. Даже эволюционист Уильям С. Бек из Гарвардского университета был вынужден сказать, что для этой системы характерно "гениальное устройство" (1971, с. 329). Мы должны время от времени напоминать себе, что даже скептики признают, что там, где есть устройство, должен быть устроитель (Риччи, 1986, с. 190).

Мочеспускательная система
Почки человека состоят из трех слоев. Это, по порядку начиная с верхнего: кора, сердцевина и почечная лоханка. Кровь попадает в кору и сердцевину через почечную артерию. Почечная артерия разветвляется на более мелкие сосуды, которые соединены с элементом фильтрации крови, который называется нефроном. Каждый нефрон содержит многочисленные маленькие трубочки (которые вместе составляют в длину около 50 километров в каждой почке). В норме обе почки содержат около 2 миллионов нефронов, которые подвергают обработке всю кровь в организме примерно каждые 50 минут. Более 1 500 литров крови ежедневно прокачиваются через почки (Гиннесс, 1987, с. 93). Около 99% жидкости крови возвращается в организм для дальнейшего использования. Доктор Джон Ленихан отмечает, что, хотя почка это маленький орган, пространство в ней "используется гениально", так как устройство этого механизма в маленьких трубках дает большую поверхность для химических перемещений (1974, с. 142). Да, да - гениальное устройство!

Доктор Ковелс утверждает, что "устройство [почки] в значительной мере превышает потребности", так как человек может жить только с одной почкой, при этом даже один орган может функционировать всего лишь с определенной долей своей мощности. У автора данной книги есть друг, почки которого функционируют только на 25% своих возможностей. Этому господину вовсе не кажется, что это "превышает потребности"!

Для людей, испытывающих хроническую почечную недостаточность, были изобретены несколько типов искусственной почки. Гемодиализ обычно отнимает несколько часов в неделю, его проведение связано с громоздкой машиной и стоит 25 000 долларов ежегодно. Машина, созданная Богом, гораздо лучше! Доктор Паганини при рассмотрении устройства искусственной почки предложил биоинженерам конструировать свои модели "чтобы имитировать настоящую почку", которую, что интересно, он называет "божественным прототипом" (см. Ковелс, 1986, с. 139, выделено мной - У.Дж.).

Почки называют "главным химиком", чьи многочисленные функции еще не до конца описаны врачами (Рэтклифф, 1980, с. 159). Ленихан, эволюционист, признает: "Почка демонстрирует совершенное владение химического инженерного искусства и механики жидкостей, которому технолог завидует, но с которым он не может соперничать. Вслед за мозгом, это самый сложный - и самый надежный - орган в теле" (1974, с. 151). Почки невозможно объяснить никакой натуралистической теорией.

Два мочеточника, проводящие мочу из почек в мочевой пузырь, это трубки длиной 25-30 сантиметров и около 6 миллиметров в диаметре. Они входят в мочевой пузырь в его нижней части, примерно на 1 сантиметр ниже средней линии. Отверстия функционируют как "клапаны", предотвращая этим самым по- падание мочи обратно в трубки. Они состоят из трехслойной ткани - волокнистой, мышечной и слизистой оболочки. Мышечная ткань сокращается перистальтическими волнами, которые движутся в направлении от верхней к нижней части трубок. Это обеспечивает прохождение мочи.

Мочевой пузырь это маленький мешочек (из 4-слойной ткани), который обычно вмещает до полулитра мочи. Сфинктер, кольцевидная мышца, окружает уретру у основания мочевого пузыря. Эта мышца замыкает уретру так, что моча остается в мочевом пузыре. В среднем через мочевой пузырь ежедневно проходит около полутора литров мочи. Что важно, образование мочи снижается в течение ночи (около 1/4 части дневного объема), чтобы при нормальных условиях мы могли спокойно отдохнуть без частых походов в туалет. Моча организма это своего рода показатель того, что происходит внутри "невероятной машины". Анализ мочи это одно из самых ценных из всех медицинских исследований, которое относится еще к временам Древней Греции и Рима.

Мочевой пузырь имеет два сфинктерных клапана (жома). Один из них открывается, когда пузырь растягивается от поступающей мочи. Сенсорные волокна сигнализируют мозгу о необходимости опустошить мочевой пузырь, когда в нем накапливается примерно 450 граммов жидкости. Другой сфинктерный клапан, расположенный непосредственно под первым, подвержен произвольному контролю, так что человек может освободить мочевой пузырь, когда ему/ей будет удобно. Профессор Бек отмечает, что для осуществления этого процесса по избавлению от отходов необходимо точное взаимодействие между мышечной и нервной системами (1971, с. 368). Это замечательный пример согласованного сотрудничества, если угодно - замысел!

Эндокринная система

Любая эффективно действующая машина должна иметь систему контроля, координирующую производимые ею операции. Современные автомобили имеют бортовые компьютеры, которые исполняют именно эту роль. Сама идея не нова. Человеческий организм имел контролирующие системы за тысячи лет до того, как человек подумал об этой концепции. Нервная система это один тип центра управления, действующий посредством нервных импульсов "кабельной системы"; эндокринная система, с ее химическим стимулированием, это другой тип. Между этими двумя системами есть некоторые соответствия. "В большой степени обе системы функционируют в соответствии с классическими принципами обратной связи: сообщение, посылаемое из центра управления, заставляет орган-цель увеличить или уменьшить свою деятельность, и интенсивность контролирующего стимула колеблется в зависимости от входящей информации о достигнутых результатах" (Бек, 1971, с. 587). Несомненно, такая функция демонстрирует осознанное планирование.

Слово "эндокринный" происходит от двух греческих корней, endo ("внутри") и krinein ("отделять"). В отличие от желез, которые выделяют свои соки через протоки (например, потовые железы), эндокринные железы не имеют выводного протока, это - железы внутренней секреции. Они поставляют гормоны (более ста различных видов, возможно, многие еще не открыты) непосредственно в ток крови, нацеливаясь таким образом, на определенные виды деятельности организма. Несомненно, что человек не смог бы выжить без эндокринной системы. Но эндокринная система не могла бы функционировать без кровеносной системы (Бек, 1971, с. 587). Эти две системы должны существовать одновременно, что становится ужасной проблемой для защитников теории эволюции. То же самое можно сказать о взаимоотношениях между эндокринной и нервной системами. Например, надпочечники выделяют свои гормоны только в ответ на нервную стимуляцию.

Гормоны (от греческого слова, означающего "побуждать", "приводить в движение") описывают как "набор закодированных сигналов", которые заппрограммированы регулировать наше внутреннее состояние (Миллер и Гуд, 1960, с. 194). Возникает важный вопрос: кто закодировал эту жизненно важную информацию? Запрограммированная специфичность гормонов совершенно поразительна, и она, несомненно, отражает разумное изобретение.

"Каждый гормон может передавать свое сообщение только определенным клеткам-мишеням, имеющим специальные рецепторы, способные узнавать этот конкретный гормон. В каком-то смысле гормональные молекулы похожи на ключи, созданные так, чтобы подходить к одним замкам и не подходить к другим, а рецепторы подобны замкам, особая форма которых допускает только определенные ключи" (Гиннесс, 1987, с. 76).

Некоторые из основных эндокринных желез: гипофиз, шишковидное тело, щитовидная железа, околощитовидные железы, тимус (зобная железа), надпочечники, панкреатическая (поджелудочная) железа, яичники и яички.

Гипофиз, размером с горошину, расположен в центральной части черепа, сразу за переносицей. Гипофиз это важная связь между нервной и эндокринной системами. Он управляется гипоталамусом мозга. Эта железа выделяет множество гормонов, которые воздействуют на рост, обмен веществ, половое созревание и органы размножения. Связь гипоталамуса и гипофиза называют дирижером "эндокринной симфонии" (Рэтклифф, 1980, с. 53). Почему люди так наивно верят, что у этой великой симфонии не было изначального Композитора?

Шишковидное тело это маленькая железа, расположенная в мозге. Когда-то эволюционисты утверждали, что она была попросту рудиментарным остатком примитивного "глаза". Х.Г. Уэллс и его коллеги писали: "Очевидно, шишковидное тело это лобный глаз, который вначале перестал видеть и стал бесполезным, а затем (по крайней мере, в высших позвоночных) приобрел иное предназначение и превратился в железу внутренней секреции" (1934, с. 1208). Это утверждение просто смешно и не имеет ни малейших признаков истинности! Теперь мы знаем, что шишковидное тело играет жизненно важную роль в размножении человека (Бергман и Хау, 1990, с. 49-55).

Щитовидная железа в шее контролирует уровень использования топлива в организме, так же как и его развитие. Околощитовидные железы выделяют гормон, который регулирует уровень кальция в крови. Это чрезвычайно важно, потому что кальций жизненно необходим для костей и зубов, нервной системы, сокращения мышц, свертываемости крови и т.д.

Тимус (зобная железа), расположенный между легкими рядом с верхней частью грудины, когда-то считался "эволюционным остатком - бесполезным, непродуктивным источником, от которого нет ничего хорошего, а, возможно, только плохое" (Рэтклифф, 1980, с. 64). Теперь известно, что зобная железа это главный компонент защитной системы организма - "более сложный, чем защитная система любой страны" (Рэтклифф, 1980, с. 65). Разве кто-нибудь придерживается мнения о том, что программа военной обороны государства просто развилась случайно без какого-либо осознанного планирования? В одном авторитетном источнике отмечается, что тимус "отвечает за развитие иммунной системы. В раннем детстве он вырабатывает клетки, называемые лимфоцитами, которые закодированы распознавать и защищать собственные ткани организма и запускать иммунный механизм в борьбе с нарушителями" (Гиннесс, 1987, с. 100).

Мы еще раз должны подчеркнуть, что "код" это язык, а языки не существуют отдельно от разума. Несомненно, Разум планировал человеческий организм. Эти примеры замысла в эндокринной системе человека достаточно убедительны для разумных и честных людей, чтобы доказать существование замысла в человеческой машине. Был Творец! Мы "дивно устроены".


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

ГЛАВА 6

Каким образом возникло половое размножение человека? У людей, далеких от религии, об этом нет ни малейшего представления. Два эволюциониста признают: "Происхождение пола также окутано тайной, как и происхождение самой жизни" (Миллер и Гуд, 1960, с. 230). Библия учит тому, что размножение было устроено Богом. Бог сотворил первых людей как "мужчину и женщину", и они получили повеление и обязанность плодиться, размножаться и наполнять Землю (Быт. 1:27-28). Таким образом, Создатель обеспечил их механизмом, необходимым для осуществления этой благородной задачи.

Вне зависимости от того, насколько хорошо устроенным является организм, если у него отсутствует действенная репродуктивная система, он будет предан забвению после первого же поколения. Следовательно, по логике вещей, способность организма к воспроизводству должна быть полностью сформирована. Все должно действовать сразу. Ни одна репродуктивная система не могла случайно развиться на различных стадиях эволюции.

Как мы уже говорили, доктора Джона Ленихана характеризуют как "одного из самых выдающихся биоинженеров в мире". Его замечательная книга, озаглавленная "Инженерное искусство, проявляющееся при исследовании человеческого организма" представляет собой захватывающее изучение инженерных приемов и методов, которые являются частью устройства человеческого организма. Раз за разом доктор Ленихан показывает, что некоторые из самых удивительных технических принципов, известных человеку, уже присутствовали в организме человека задолго до начала эпохи современной промышленности. Однако, что интересно, он почти не упоминает репродуктивную систему человека. И это неслучайно. На последних страницах книги автор объясняет:

"Воспроизводство, самый важный из всех видов деятельности человека (так как без нее этот вид подвергся бы исчезновению), еще не появлялся на страницах этой книги, посвященных человеческой машине. Причиной этого опущения является отсутствие механического аналога у репликации".

Он имеет в виду следующее. Не существует такой машины, которая могла бы продемонстрировать репродуктивную систему. Человек так и не смог создать машину, которая была бы способна воспроизводиться. Но Бог это сделал! Ленихан продолжает:

"Технология может предотвратить зачатие и может уничтожить эмбрион до того, как он достигнет зрелости [что очень часто происходит посредством страшной практики абортов - У.Дж.], но инженер не может надеяться превзойти тонкий, тщательно разработанный и (по крайней мере на начальной стадии) непревзойденно приятный процесс, при помощи которого человеческая машина воспроизводит сама себя" (Ленихан, 1974, с. 206, 207).

Эта удивительная репродуктивная система человека являет собой невоспроизводимый феномен! Репродуктивные механизмы мужчины и женщины замечательным образом дополняют друг друга. Конечно же, это не могло быть случайным естественным происшествием; все это указывает на замысел. Миллер и Гуд признали: "Хотя это выглядит банально, но факт полового размножения навевает благоговейные размышления. И когда мы рассматриваем биологические механизмы, при помощи которых оно действует, мы находим, что эта сказка слишком фантастична, чтобы в нее поверить" (1960, с. 9). Сказка, "слишком фантастичная", чтобы в нее поверить, это та, согласно которой репродуктивная система человека могла появиться в результате случая!

Органы размножения

Следует рассмотреть каждый элемент репродуктивного аппарата человека, как мужского, так и женского. Мужская система состоит из нескольких основных компонентов: (1) Пара яичек расположена в кожаном мешочке (мошонке) вне области паха - в них производятся сперматозоиды. (2) Эпидидимис, придаток яичка, это тонкие извитые канальцы (длиной около 6 метров), расположенные в мошонке около каждого яичка; здесь сперматозоиды развивают способность к передвижению. (3) Через выводящий проток сперма подходит к уретре (каналу внутри пениса)- (4) Пенис это мужской половой орган, посредством которого сперма переносится от мужчины к женщине. (5) Семенные пузырьки и простата (предстательная железа) выделяют вещества, которые составляют семенную жидкость, в которой переносятся сперматозоиды. Эти жидкости защищают и питают сперматозоиды; они также вызывают сокращения женской матки и фаллопиевых труб для ускорения продвижения сперматозоидов на пути к яйцеклетке (Гиннесс, 1987, с. 268). (6) Куперовы железы (два органа размером с горошину) производят слизь, смазывающую уретру.

Женская репродуктивная система
Каждое мужское яичко, название которого говорит о его форме, содержит крошечные свернутые спиралью трубочки (в длину они составили бы 220 метров), в которых производятся сперматозоиды. Они производятся со скоростью 200 миллионов каждые 24 часа. Особые эпителиальные клетки, носящие название клетки Сертоли, которых сравнивают с "нянечками", помогают охранять и питать развивающиеся сперматозоиды (Меммлер и Вуд, 1987, с. 220). Каждая клетка-няня имеет искусную "коммуникационную сеть", которая позволяет ей заботиться о 150 сперматозоидах (Нова, 1982). Среди этих трубочек есть маленькие клетки, выделяющие тестостерон, мужской гормон, который отвеча- ет за развитие вторичных по- ловых признаков мужчины, то есть, мышечное развитие, оволосение и т.п. Яички также производят некоторое количество эстрогена, женского гормона. "Равновесие между эстрогеном и тестостероном необходимо для развития вторичных половых признаков" (Рейнер, 1980, с. 140). Производство этих гормонов регулируется (посредством гипофиза) областью мозга, которая называется гипоталамус.

Итак, существует важная связь между нервной, эндокринной и репродуктивной системами. Ни одна из них не могла бы функционировать без других. Это - несомненное свидетельство замысла. Один автор комментирует: "... мужская репродуктивная система предназначена производить мужские половые клетки, сперматозоиды, и отлагать их в женском тракте ..." (Рейнер, 1980, с. 142, выделено мной - У.Дж.). Да, "предназначена" - и там, где очевидно предназначение, там должен быть тот, кто это предназначил.

Женская репродуктивная система имеет четыре главные черты: (1) Есть два маленьких миндалевидных яичника размером с грецкий орех, которые расположены в нижней части брюшной полости. (2) Есть две фаллопиевы трубы, около 10-12 сантиметров которые ведут к матке. Внутреннее пространство размером примерно с грифель карандаша. (3) Матка это мышечный, полый грушеподобный орган, несколько меньший, чем женская рука (но способный к изменению размера по мере развития утробного плода), который укрепляется в нижней части таза связками. (4) Влагалище, или родовой проход, это канал длиной от 7 до 12 сантиметров. Это расширяющийся коридор, по которому во внешний мир входит ребенок. Около вагинального отверстия расположены две маленькие железы, выделяющие смазочное вещество, которое не только способствует половой жизни, но также помогает сперме достичь спелой яйцеклетки. Что интересно, во время овуляции эта жидкость разжижается, что облегчает "плавание" для спермы; в другие дни месяца она густеет! Разве это обстоятельство не означает мастерское планирование?

При рождении маленькая девочка уже имеет в своих яичниках от 40 000 до 300 000 предвестников яиц. Около 400 из них будут высвобождены в течение ее жизни. Таким образом, формирование яйца это процесс "созревания", а не производства в строгом смысле слова. Начиная примерно с одиннадцатилетнего возраста девочки и до пятидесяти лет каждый месяц созревает одно из женских яиц. Она попадает в одну из фаллопиевых труб, где она начинает движение в сторону матки. Здесь следует отметить, что яичники также образуют женские половые гормоны, эстроген и прогестерон, производимые циклами, которые регулируются гормонами, выделяемыми гипофизом в мозге. Таким образом, существует тонко организованное, хорошо налаженное взаимодействие нервной, эндокринной и репродуктивной систем. Взаимозависимость этих систем говорит в пользу замысла сотворения и опровергает случайное эволюционное развитие.

Зачатие

Сложная организация, которая требуется для соединения мужского сперматозоида с женским яйцом, совершенно удивительна, она могла быть только результатом планирования. Как отмечается в одном авторитетном источнике: "Функции различных репродуктивных органов находятся в тесной согласованности" (Рейнер, 1980, с. 142). Согласованность? Кто их согласовал? Создатель.

Мужская сперма отлагается в женском организме посредством полового сношения. Но это вряд ли начало всей истории. Как отмечалось выше, сперматозоиды формируются в яичках.

Сперматозоид
Сперматозоиды очень малы - около 1/1500 доли сантиметра в длину, но они могут довольно хорошо плавать при помощи своего энергично из- вивающегося хвостика. Здоровый мужчина выделяет от 140 до 400 миллионов сперматозоидов в течение каждой эякуляции. Сперматозоиды гениально устроены. Каждый имеет "головку", в которой хранится генетическая информация от отца, и "тело", которое содержит митохондрии, поставляющие энергию для движения. Каждый имеет энергичный, активный хвостик, который может довольно быстро двигать сперматозоидом, учитывая то, что это одни из самых маленьких клеток организма. Один автор сравнивает их скорость с пловцом, проплывающим около 11 метров в секунду.

В программе "Чудо жизни" телекомпании "Нова" движущаяся способность сперматозоида была описана как "очень действенная система движущей силы". Разве кто-либо может предположить, что движущие силы наших современных транспортных средств возникли совершенно случайно? Конечно, нет. Тогда почему такие предположения строятся относительно организма?

Теперь уместно отметить, что развитие сперматозоидов предусматривает температуру около 35°С. Так как средняя температура тела это 36,6°С, то, несомненно, должен быть какой-то способ сгладить эту разницу для выживания сперматозоидов. Именно по этой причине яички расположены вне брюшной полости, в мошонке. Поразительно, что температура в мошонке контролируется действием гладкой мышцы, которая расположена вдоль ее стенок. Посредством технического "теплообменного" процесса яички либо притягиваются ближе к телу, либо отдаляются от него для поддержания нужного температурного окружения. Это невероятное устройство демонстрирует поразительные инженерные приемы.

В течение своего кружного пути сперма в конечном итоге входит в канал мужского полового органа, уретру. Здесь она встречается с тем, что может показаться проблемой, так как мы отмечали ранее, что уретра также служит проходом от мочевого пузыря для освобождения организма от мочи. Так как моча имеет высокую кислотность, несомненно, сперматозоиды будут повреждены!

Нет, ибо наш Создатель разработал замечательный механизм для защиты спермы. Во-первых, сперматозоиды окутаны спермой, и, как отмечается в одном авторитетном источнике: "Жидкость спермы помогает сперматозоидам выполнить свою задачу: она содержит лимонную кислоту для растворения слизи шейки женской матки, щелочи для подавления вагинальной кислотности, сахара для снабжения сперматозоидов энергией и гормоны для стимулирования вагинальных и маточных сокращений, которые быстро продвинут некоторые сперматозоиды в глубину женского репродуктивного тракта" (Шифельбейн, 1986, с. 16). Также во время возбуждения, предшествующего половому сношению, маленькие железы выпускают в уретру щелочную жидкость, которая нейтрализует любую кислоту. Более того, когда начинаются мышечные сокращения эякуляции, предстательная железа перекрывает верхнюю часть уретры, чтобы предотвратить попадание мочи в этот канал. Конструктор этой системы создал механизм, имеющий фантастический уровень защиты!

Невероятно, но когда происходит отложение спермы, если в фаллопиевых трубах есть яйцо, то все сперматозоиды "выстраиваются" и начинают двигаться в том направлении; если яйца нет, то они просто беспорядочно передвигаются. Это почти соответствует некоему подобию магнитного поля, имеющего таинственное притяжение. По мере продвижения сперматозоидов в женском репродуктивном тракте его выделения помогают растворить их пулеподобные головки, этим самым увеличивая их способность проникнуть в яйцо.

Приблизительно каждые 28 дней яйцо выходит из одного из яичников. Размер яйца примерно равен точке в конце этого предложения, оно - самая крупная человеческая клетка. Яйцо практически выбрасывается в открытое пространство брюшной полости, где его "ловит" открытый конец одной из фаллопиевых труб. Конец трубы расширяется, почти как воронка, чтобы принять яйцо. [Примечание. Если случается выход двух яиц, и оба будут оплодотворены, то результатом будут двойняшки.] В этом устройстве есть определенный план. В то время как некоторые скептики критиковали этот механизм как довольно бессистемный, это, несомненно, не под-верждается продолжающимся увеличением народонаселения!

Фаллопиевы трубы это мышечные органы (трубки), ведущие к матке. Они созданы с пальцевидными выступами с внутренней поверхности. Эти выступы как бы вытягиваются и нежными массирующими движениями продвигают созревающее маленькое яйцо (на этой стадии называемое зиготой) в направлении матки. В это же время сокращения стенок этих труб способствует процессу передвижения. Все в этом устройстве свидетельствует о замысле.

В обычных условиях, если время полового сношения и овуляции особым образом совпадает, где-то в фаллопиевых трубах происходит зачатие. Когда сперматозоид соединяется с яйцом, маленькие отростки яйца захватывают его и втягивают внутрь. Длинный хвостик (жгутик) отсоединяется. В этот момент оплодотворенное яйцо образует жесткую оболочку, чтобы предотвратить попадание других сперматозоидов. В этом союзе образуется новое человеческое существо!

Здесь можно было бы отметить, что в последние годы ученые практикуют то, что называется "оплодотворением в пробирке". Яйцо извлекается из организма женщины и оплодотворяется мужским сперматозоидом в сосуде Петри. Оплодотворенное яйцо затем пересаживается в матку женщины. Однако исследования показывают, что дети, которые образуются, таким образом, связаны с большим количеством выкидышей, преждевременных родов, низким весом при рождении и различными заболеваниями вскоре после рождения. "Оригинальный" способ самый лучший, не говоря уже об этических проблемах в некоторых из этих случаях, например, искусственное осеменение донором (см. Джексон, 1979, с. 3-4).

Есть еще один интригующий фактор, который красноречиво говорит о планировании Создателя. Как мы отмечали в Главе 1, каждая человеческая клетка имеет 46 хромосом. Хромосомы содержат гены, несущие наследственную информацию организма. Простое математическое действие показывает, что, если бы половые клетки имели каждая по 46 хромосом, то хромосомный набор удваивался бы с каждым новым поколением. Конечно, так быть просто не могло. Как решается эта проблема? Совершенно "гениальным способом" (Пфайфер, 1964, с. 56). Во время формирования яйцеклеток в яичниках и сперматозоидов в яичках происходит процесс, который называется мейозис. Этим самым яйцеклетки и сперматозоиды делятся и остаются только с половиной первоначального количества хромосом, то есть, с 23. Соответственно, когда сперматозоид с его 23 хромосомами соединяется с яйцеклеткой, содержащей свои 23 хромосомы, образуется новый человек с полным набором из 46 хромосом. Нужно быть совершенно бестолковым, чтобы не увидеть замысел в этом блестящем плане.

Также следует отметить, что каждый сперматозоид несет хромосому, определяющую пол. Хромосома X несет "инструкции" для женских признаков, в то время как хромосома Y передает мужские характеристики. Женское яйцо несет только хромосомы X; мужские сперматозоиды несут как хромосомы X, так и хромосомы Y. Таким образом, если хромосома X от женщины соединяется с хромосомой X от мужчины, то будет девочка; сочетание XY дает мальчика.

По мере продвижения оплодотворенного яйца по фаллопиевым трубам (что обычно занимает от трех до пяти дней) оно делится. Доктор Реймонд Паувис, имеющий научную степень доктора медицинской физиологии, отмечает, что "даже при самом первом делении клетки уже происходит передача информации о предназначении клетки и программирование" (1985, с. 193, выделено мной - У.Дж.). Да, но там, где есть программа, должен быть Программист. Кто это был? Этот закодированный процесс, который назвали "электрическим языком", направляет формирование различных особенностей (нервная система, ноги, руки, сердце, легкие и т.п.) развивающегося человеческого существа. В возрасте восьми недель у него сформированы все системы органов. Эволюционист признает: "Феномен онтогенетической дифференциации, - каким образом клетки принимают свои различные формы, - остается одним из самых трудных вопросов науки" (Шифельбайн, 1986, с. 29). Они "знают", что это произошло совершенно случайно!

Достигнув матки, пучок клеток зиготы (которых теперь стало 16) внедряется во внутреннюю маточную оболочку, где он вскоре полностью покрывается. Внутренние клетки становятся эмбрионом (зародышем), а внешние клетки со временем развиваются в орган, называемый плацентой.

Эмбрион (который в дальнейшем будет называться утробным плодом) соединяется с растущей плацентой при помощи ткани, которая станет пуповиной. Эта пуповина содержит две артерии одну вену, которые будут обеспечивать кровообмен между матерью и ребенком. "Архитектура плаценты позволяет материнской и зародышевой крови проходить очень близко друг к другу, иногда они разделяются толщиной всего лишь в одну клетку, но при этом два кровотока не смешиваются" (Паувис, 1985, с. 200). Кто создал это "архитектуру"? Великий Архитектор!

Плацента это оболочка, но очень свернутая, при этом общая площадь ее поверхности составляет, возможно, около 40 или больше квадратных метров (некоторые считают, что она доходит до 90 квадратных метров). Она будет способствовать питанию, дыханию и удалению продуктов обмена растущего ребенка. По мере развития плаценты она также начинает выделять гормоны, этим самым функционируя в качестве "временной эндокринной железы" (Бек, 1971, с. 657), стимулирующей материнскую грудь для последующего производства молока.

Но есть очень необычное обстоятельство, о котором следует упомянуть. Когда эмбрион внедряется в маточную оболочку, он входит в соприкосновение с материнской тканью, имеющей совершенно нетронутую иммунную систему. Это означает, что при нормальных условиях тело матери должно начать "сражение" с нарушителем, и эмбрион будет уничтожен. Именно этот защитный механизм организма так усложняет пересадку органов. В этот момент в действие вступает невероятное устройство. Есть особые "пограничные ткани" (называемые трофобласт), изолирующие системы матери и ребенка друг от друга; они отвечают за защиту эмбриона. Это устройство довольно сложное, но оно служит блестящим примером гениального планирования, в результате которого

появилась репродуктивная система человека.

Беременность

Как упоминалось выше, через восемь недель после зачатия растущий младенец имеет все органы, но они пребывают на разных стадиях развития. Однако, ребенок должен начать функционировать как законченная система, осуществляя контроль над своими органами. Младенец располагается в мешкообразной оболочке, которую называют амниотической сумкой, которая наполнена примерно одним литром прозрачной жидкости, которая называется амниотической. Эта жидкость позволяет плоду совершать некоторые движения. Ребенок будет тренировать определенные навыки, необходимые для развития во внешнем мире.

В среднем эта жидкость полностью обновляется каждые три часа. Во время этого постоянного погружения в воде организм ребенка защищается слоем творожистого материала, который называется хорионом. Создатель продумал все! Также в этот момент активизируются гормоны в амниотической жидкости. Пользуясь терминологией доктора Паувиса, эти гормоны - "архитекторы" физических изменений, которые управляют формированием органов и структур (1987, с. 195). Разве это не свидетельствует о Разуме, изначально ответственном за это архитектурное сооружение?

Мы должны помнить о том, что в течение периода беременности (в норме примерно 280 дней) мать должна обеспечивать ребенка всем питанием, снабжать развивающийся организм младенца кислородом и, в это же самое время, удалять продукты обмена. В добавление, мама еще должна позаботиться о собственных нуждах. Как ей все это удается? Провиденчески!

Во время беременности метаболизм (обмен веществ) матери значительно изменяется (что в большой степени регулируется эндокринной системой). Ее сердце качает больше крови, чтобы обеспечить нужды матки и ее маленького обитателя. Сердечная деятельность к 27-ой неделе беременности возрастает на 30-40% от нормы. Материнские легкие работают с дополнительной нагрузкой, чтобы восполнить возросшую необходимость в кислороде. Почки берут на себя лишний труд выделения продуктов обмена как из тела матери, так и младенца. Необходимо обеспечивать возросшие потребности в питании, что обеспечивается должной диетой. Младенец возьмет все, что ему нужно, даже если мать недостаточно хорошо питается. Разве кто-нибудь сможет честно заключить, что все это является следствием "эволюционного случая"? Некоторые так и думают.

Процесс родов

Одна из тайн репродуктивного процесса это полное объяснение того, что вызывает сильные сокращения матки. Известно то, что ближе к концу периода беременности гипофиз производит гормон под названием окситоцин, который начинает стимулировать сокращения мышц матки. Также при приближении времени рождения уменьшается количество гормона прогестерона и увеличивается количество эстрогена; возможно, их соотношение также является фактором, играющим определенную роль при родах. Как представляется, организм очень деликатно уравновешен. Считается, что гормоны младенца могут сигнализировать материнским гормонам о начале сильных родовых сокращений (Шифельбайн, 1986, с. 49), как-будто младенец говорит: "Мам, я готов появиться на свет". Когда роды начинаются, шейка матки и влагалище производят ответное выделение этого гормона, который, в свою очередь, усиливает маточные сокращения.

На один квадратный сантиметр будет оказываться давление до 4 килограммов. Эти сокращения, конечно, необходимы, чтобы проталкивать ребенка через родовой канал. Факты относительно того, как новорожденный начинает самостоятельно дышать, просто поражают воображение.

Во время беременности младенец получает кислород от матери через пуповину. Легкие ребенка сплющены и инертны. При рождении циркуляция кислорода через плаценту прекращается, и концентрация углекислого газа в крови ребенка стимулирует дыхательные нервные клетки в мозге младенца. Легкие расширяются, и начинается дыхание. Определенные кровеносные сосуды автоматически закрываются, и кровеносная система ребенка начинает действовать как самостоятельная единица. Что, если этот механизм не сработал бы с первого раза? Человеческий род закончился бы на Адаме и Еве! Разве можно серьезно верить в то, что эта точная функция постепенно развивалась, методом проб и ошибок, многие миллионы лет? Атеисты верят, хотя это очень нелогично. Обратите внимание на эту убийственную цитату Чарльза Дарвина: "Если можно было бы показать, что существует любой сложный орган, который совершенно не мог бы образоваться путем многочисленных, последовательных, незначительных изменений, то моя теория просто бы рассыпалась" (1859, с. 174). Она рассыпалась; просто эволюционисты отказываются признать реальность.

Хотя с процессом родов связано определенное количество кровотечений, в одном авторитетном источнике отмечается, что "матка имеет замечательную способность "закрывать" свои кровеносные сосуды, чтобы предотвратить сильные кровотечения" (Рейнер, 1980, с. 151). Если бы все было по-другому, то мать могла бы умереть от потери крови, и весь процесс размножения пошел бы насмарку. Несомненно, Создатель обеспечил многочисленные защитные механизмы, чтобы обеспечить успешность этого феномена, спланированного Богом.

Самое близкое к инстинкту в человеке это сосательный рефлекс. Ни одного младенца не нужно учить, как ему питаться. Ребенок даже иногда упражняется в этом, когда сосет свой большой палец в материнской утробе. Когда младенца подносят к соску материнской груди, происходит удивительная цепная реакция. Сосательное ощущение посылает нервные импульсы в гипоталамус в мозге матери. Гипоталамус посылает сообщение в гипофиз, который выделяет в ток крови гормон окситоцин. Это вызывает сокращения определенных клеток в груди, и молоко попадает в проходы, несущие эту драгоценную жидкость. В течение 30 секунд, после того как ребенок начинает сосать, в особые резервуары, расположенные в груди, течет молоко. Также считается, что кормление ребенка грудью способствует возвращению матки в обычное состояние. Профессор Бек отмечает: "Матка кормящей матери обычно становится меньше, чем была до беременности, в то время как матка женщины, которая не кормит грудью своего ребенка, зачастую остается значительно больше" (1980, с. 664).

Хотя практика кормления младенцев грудью сегодня не так распространена, как раньше, тем не менее, "многие врачи сегодня убеждены в том, что в кормлении грудью есть много ценных физиологических преимуществ, как для матери, так и для ребенка" (Миллер и Гуд, 1960, с. 245). Например, в течение двух-трех дней после рождения в груди образуется жидкость, известная как молозиво. Оно богато протеином и укреплено антителами, которые защищают младенца от инфекций. Впоследствии оно заменяется на молоко.

Новорожденный

Есть множество аспектов размножения человека, которые вступают в полное противоречие с теорией органической эволюции. Среди них не последнюю роль играет тот факт, что у людей процесс физического взросления занимает долгое время. В то время как многие животные очень самостоятельны вскоре после рождения, люди довольно уязвимы. Как это можно объяснить с помощью эволюции? Разве "быстрое созревание" не было бы отличной особенностью для выживания, которая могла бы способствовать эволюционному развитию вида? Конечно, могла бы.

Один автор отметил: "Животные в природе гораздо больше приспособлены к выживанию после рождения, чем человек. Новорожденное дикое животное встает и бежит вместе с матерью через пять минут после рождения. Слоненок может идти вслед за матерью целый день в течение первых суток после рождения. С другой стороны, новорожденный человек это совершенно беспомощное существо" (Косгроув, 1987, с. 98). Если бы дарвиновский сценарий был истинным, то была бы совершенно обратная ситуация. Как могла уязвимость младенца способствовать эволюционному выживанию и развитию? Никак, если бы мы были просто животными.

С другой стороны, если люди были созданы любящим Создателем с тем, чтобы быть разумными существами, которых воспитывают родители, так чтобы могли развиваться умственные, социальные, эмоциональные и духовные черты, то был бы смысл в том, чтобы процесс взросления удлинился. Даже неверующие не могут противиться признанию замысла в этой особенности человеческого развития. Один эволюционист отмечает: "Психиатры спорили в течение многих лет, почему человеческий младенец так относительно инертен в сравнении с детьми других видов, которые способны координировать свою деятельность вскоре после рождения. Хотя точного ответа нет до сих пор, как представляется, эта зависимость человеческого младенца от других в вопросах его выживания в течение определенного количества лет, дает ему возможность пройти через длительный период умственного образования" (Рейнер, 1980, с. 151).

Суть этого вопроса состоит в том, что люди это не животные. Они были сотворены по образу Божьему (Быт. 1:27-28); они имеют качества, неизвестные в мире более низкой биологической жизни.

Заключение

Путешествие от зачатия к рождению долгое и сложное. Оно слишком сложное, чтобы могло возникнуть стихийно или случайно. Единственно разумное объяснение состоит в том, что мы были сотворены и устроены Творцом.


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

ГЛАВА 7

В этой книге отстаивалась точка зрения о том, что человеческий организм, несомненно, отличается замыслом и устройством и, следовательно, он должен был иметь Создателя, а именно, Бога Эволюционисты утверждают обратное. Они утверждают, что человеческий организм это продукт долгой, случайной цепи удачных обстоятельств, созданных природой, в результате чего появился человеческий вид. По сути дела, эти неверующие постоянно заявляют, что в человеческой машине есть много недостатков, которые свидетельствуют об отсутствии замысла; следовательно, его не мог произвести (и не произвел) совершенный, разумный конструктор. Что можно сказать в ответ на эти обвинения?

Во-первых, мы должны признать, что у нас нет всех ответов относительно того, почему или как человеческий организм действует именно так. Раз за разом мы показывали, что даже авто-ры-скептики признают существование неразгаданных тайн тех поразительных структур, которые мы населяем. Есть такие секреты устройства клетки, нервной системы, репродуктивной системы и т.п., которые мы, возможно, не постигнем никогда. Недостаток нашего понимания ничего не доказывает. Нельзя рассуждать логически на основе незнания.

Как мы отмечали в одной из предыдущих глав, многие органы, которые раньше считались довольно бесполезными (например, аппендикс; миндалины и т.д.), как было доказано, имеют очень большее значение. Но давайте приведем высказывание того типа безответственного критицизма, о котором мы говорим. Ричар Доукинс в своей популярной книге "Слепой часовщик" утверждает, что глаза человека (и всех позвоночных животных) были "подключены в обратном направлении", потому что оптические нервы, ведущие к мозгу, выходят не с той стороны сетчатки. Он говорит, что над таким устройством посмеялся бы любой инженер. Несмотря на это он допускает, что глаз работает замечательно хорошо. Oн признает: "Я не знаю точного объяснения этому странному поло-жению вещей" (1986, с. 93). Его раздражает сам "принцип"! Если человек не может зажечь свечу, ему не следует проклинать то, что он воспринимает как темноту. В другой главе мы показали, что выдающиеся инженеры, люди с такими рекомендациями, которым вполне может позавидовать доктор Доукинс, вовсе не считают человеческий глаз смешным предметом. Доукинс говорит как богоненавистник, а не как специалист по человеческому организму.

Во-вторых, некоторые особенности строения человека, которые, по утверждениям скептиков, являются отражением не очень умной конструкции, на самом деле могут указывать на мудрость Создателя и показать глупость Его критиков. Другими словами, замысел может остаться неузнанным. Например, возьмите тот факт, что миллионы сперматозоидов в процессе оплодотворения "пропадают", ведь только один из них соединяется с яйцом. Относительно этого обстоятельства можно высказать два положения. Во-первых, миллионы неиспользованных сперматозоидов логически не отрицают несомненный замысел, который характерен для соединения сперматозоида и яйца. Замысел есть замысел, вне зависимости от других обстоятельств. Во-вторых, если путь от того места, где отлагается сперма, до местоположения зачатия сопряжен с трудностями ввиду других уникальных элементов физиологического строения, то фактически обеспечение обильного количества сперматозоидов является проявлением мудрости. Даже при этом в оплодотворении нельзя быть уверенными. Многие женщины, желающие забеременеть, не могут этого сделать даже при, казалось бы, идеальных условиях.

Профессор Джон Герстнер приводит интересную аналогию: "Если бы человек пытался поймать дикое животное, которое досаждало бы жителям его округи, с его стороны считалось бы разумным поставить большее количество ловушек, чем одну. В конечном итоге, использована будет только одна ловушка, но для достижения цели будет благоразумно поставить много" (1967, с. 56). Давайте, приложим этот принцип к человеческим обстоятельствам. Хотя во время эякуляции может выделиться до 500 миллионов сперматозоидов, 100 миллионов из них погибнут почти мгновенно, и всего лишь 500 (или даже 10) смогут в конечном итоге достичь той части фаллопиевой трубы, где будет ждать яйцеклетка (Шифельбайн, 1986, с. 16-17). Даже эволюционист признает: "Чем больше количество сперматозоидов, тем больше шансов на оплодотворение" (Гиннесс, 1987, с. 268). Таким образом, использование множества сперматозоидов для конечного достижения единственной яйцеклетки это вовсе не отрицание замысла.

В-третьих, люди, питающие уважение к божественному происхождению Библии, признают, что ее свидетельство показывает, что человечество подверглось процессу вырождения на протяжении тысячелетий истории. В результате мятежности человека его неизменным спутником стала смерть со всеми сопровождающими ее слабостями и немощами (Рим. 5:12). Следовательно, рассматривая человеческий организм сейчас, какой бы удивительной ни была нынешняя модель, мы не видим той "машины", которая первоначально вышла из-под руки Создателя. Ее повреждали болезнь, окружающая среда и прошествие времени. Адам, даже после его ослушания, дожил до 930 лет; однако, сейчас мы можем надеяться достичь семидесяти лет или, возможно, восьмидесяти (Пс. 89:10). В намерения Господа никогда не входило желание, чтобы созданные Им человеческие существа вечно жили в этом мире, оскверненном грехом. Поэтому сердечные заболевания, рак (или подобные болезни), старение, смерть будут с нами, пока будет существовать человеческий род. Это не является отражением мудрости Божьей, это комментарий к порочности человечества. Мы показали в других источниках, что даже невинные вынуждены платить за эту мятежность (Джексон, 1983, с. 113-120).

В этой связи мы должны отметить следующее обстоятельство. Даже если есть очевидные недостатки в нынешней форме нашего вырождающегося вида, это вовсе не отменяет очевидный замысел, который, тем не менее, проявляется. Иногда этот принцип признается даже атеистами. Ричард Доукинс признавал: "Можно сказать, что живое существо или организм хорошо сконструирован, если он имеет свойства, которые разумный и обладающий знанием инженер мог вложить в него, чтобы достичь какой-либо здравой цели, как, например, способность летать, плавать, видеть, есть, размножаться или, в более общем плане, осуществлять выживание и воспроизведение генов организма. Необязательно предполагать, что устройство организма это самое лучшее, что мог бы придумать инженер" (1986, с. 21, выделено мной - У. ДЖ.). БЫЛО бы неплохо, если бы Доукинс принял следствия своих собственных логических рассуждений. К сожалению, не все сильны в логике.

В-четвертых, некоторые критические замечания по поводу анатомии человека, выдвигаемые атеистами, это результат упрямой глупости, только и всего. Вулси Теллер, один из основателей Американской ассоциации содействия атеизму, неуважительно высмеивал человеческий организм. Он сказал: "Я утверждаю, что человек производит лучшие машины [чем он сам], машины, которые действуют более точно и более надежны, чем те, которые находятся в человеческом организме" (Дебаты Бейлса-Теллера, 1947, с. 152).

Пример "мудрости" господина Теллера проявился в его предложении, что человек был бы лучше устроен для передвижения в том случае, если бы у него было четыре ноги вместо прямохож-дения, и вообще, лучше бы иметь четыре колеса вместо рук и ног. Он предложил, что лучше бы иметь замок-молнию на теле, чтобы не понадобилась хирургия в случае, если откажет какая-то функция; можно было бы просто открыть замок и заменить сломанную деталь. Как кажется, он не подумал о том, что такая процедура оказалась бы чрезвычайно затрудненной, потому что ни у кого не было бы рук для исполнения этой операции! Как бы вам понравился хирург, собирающийся делать вам операцию, у которого нет ничего, кроме голых колес? Конечно, Теллер в своей оценке человеческого организма не составил компанию самым блестящим медицинским экспертам в истории цивилизации. Если перефразировать древнего израильского царя, то можно сказать: "Сказал безумец в сердце своем: "нет осмысленного устройства в теле, следовательно, нет и устроителя".

Трагично то, что некоторые люди просто не расположены верить - вне зависимости от того, какими убедительными будут доказательства. Вот типичный пример от Пола Риччи, автора-неверующего: "Хотя многие испытывают трудности с пониманием невероятного порядка и сложности функций человеческого организма (например, глаза), нет очевидного конструктора" (1986, с. 191, выделено мной - У.Дж.). Обратите внимание, что профессор Риччи допускает "невероятный порядок" и "сложность функций" в организме человека. Несмотря на это, не было никакого устроителя. Просто невозможно добиться толку от человека с такой системой мышления. Наш друг-философ признает, что тело имеет "порядок", но отрицает, что есть замысел. Почему? Потому что он признал, что там, где есть замысел, должен быть автор этого замысла. Однако, он не считает, что порядок требует Устроителя порядка. Он попросту играет в словесные игры, и его ложные умозаключения просто нельзя принимать всерьез. [Примечание. В октябре 1987 года автор дебатировал с Полом Риччи по вопросу "существования Бога" в г. Чино, Калифорния.]

Заключительное слово

Итак, мы должны сказать со спокойной уверенностью и обновленной верой, что доказательства при тщательном и честном изучении ведут только к выводу о том, что мы - творения Божьи. Мы "дивно устроены". Познайте, что Господь есть Бог, что Он сотворил нас, и мы - Его (Пс. 99:3). Нет, мы не созданы природой; мы не порождение случая. Мы - Его род, мы Им живем и движемся и существуем (Деян. 17:28-29).

В заключение этой книги самое лучшее, что мы можем сделать, так это повторить наш ведущий аргумент.

  1. Если верно то, что человеческий организм отмечен определенным устройством, то он должен был иметь устроителя.
  2. Но действительно верно, что человеческий организм отмечен устройством.
  3. Следовательно, человеческий организм имеет устроителя.

Человеческий организм это не случайность. Он был устроен Богом!

Оглавление


Уэйн Джексон ОРГАНИЗМ ЧЕЛОВЕКА: СЛУЧАЙНОСТЬ ИЛИ ЗАМЫСЕЛ?

БИБЛИОГРАФИЯ

глава 1

Beck, William S. (1971), Human Design (New York: Harcourt, Brace, Johanovich, Inc.).
Block, Irvin (1980), Science Digest, September/October - Special Issue.
Borek, Ernest (1973), The Sculpture of Life (New York: Columbia University Press).
Conklin, Edwin (1963), Reader's Digest, January.
Coppedge, James F. (1973), Evolution: Possible or Impossible? (Grand Rapids: Zondervan).
Gamow, George (1964), One, Two, Three ... Infinity (New York: Viking Press).
Gore, Rick (1976), National Geographic, September.
Hoyle, Fred (1981A), Nature, November 12.
Hoyle, Fred (1981 A), New Scientist, November 19.
Kidner, Derek (1975), Psalms 73-1 SO (London: Inter-Varsity Press).
Kirkpatrick, A.F. (1906), The Psalms (Cambridge University Press).
Miller, Benjamin and Goode, Ruth (1960), Man and His Body (New York: Simon and Shuster).
Pfeiffer, John (1964), The Cell (New York: Time Inc.).
Radman, Miroslav and Wagner, Robert (1988), Scientific American, August.
RICCI, Paul (1986), Fundamentals of Critical Thinking (Lexington, MA: Ginn Press).
Rubenstein, Invin (1979), in: World Book Encyclopedia (Chicago: World Book - Childcraft International, Inc.).
Simpson, George G. (1949), The Meaning of Evolution (New Heaven: Yale University Press).
Thaxton, Charles В., Bradley, Walter L., Olsen, Roger L. (1984), The Mystery of Life's Origin (New York: Philosophical Library).
Thompson, Bert and Jackson, Wayne (1986), Essays in Apologetics, Vol. 11 (Montgomery, AL: Apologetics Press).
Vine, W.E. (1951), First Corinthians (Grand Rapids: Zondervan).
Weaver, Robert F. (1984), National Geographic, December.

Глава 2

Brand, Paul and Yancey, Phillip (1980), Fearfully and Wonderfully Made (Grand Rapids: Zondervan).
Beck, William S. (1971), Human Design (New York: Harcourt, Brace, Jovanovich).
Cosgrove, Mark P. (1987), The Amazing Body Human (Grand Rapids: Baker Book House).
Guiness, Alma E., Ed. (1987), ABC's of the Human Body (Pleasantville, NY: Reader's Digest Association).
Lenihan, John (1974), Human Engineering (New York: George Braziller, Inc.).
Macalister, Alexander (1886), "Man Physiologocally Considered," Living Papers, Vol. Vll (Cincinnati: Cranston & Stowe).
Mankin, Erik (1981), "Darwin and the Machines," Science Digest, 89[3]:18.
Murray, 1. MacKay (1969), Human Anatomy Made Simple (Garden City, NY: Doubleday & Co., Inc.).
Miller, Benjamin and Goode, Ruth (1960), Man and His Body (New York: Simon and Schuster).
Science Digest (1981), April.
Shryock, Harold (1968), "Your Bones Are Alive!," Signs of the Times, January. Simpson, George G., Pittendrigh, C.S., Tiffany L.H. (1957), Life: An Introduction to Biology (New York: Harcourt, Brace and Company).
Wylie, Evan McLeod (1962), Today's Health, July.
Youmans, W.B. (1979), in: World Book Encyclopedia (Chicago: World Book-, Childcraft International, Inc.).

Глава 3

Avraham, Regina (1989), The Circulatory System (New York: Chelsea House Publishers).
Beck, William S. (1971), Human Design (New York: Harcourt, Brace, Jovanovich).
Cauwels, Janice (1986), The Body Shop (St. Louis, MO: The C.V. Mosby Co.).
DeBakey, Michael E. (1984), in: World Book Encyclopedia (Chicago: World Book - Childcraft International).
DuBos, Rene (1964), in: The Cell (author John Pfeiffer), "Introduction," (New York: Time, Inc.).
Guinness, Alma E., Ed. (1987), ABC's of the Human Body (Pleasantville, NY: Reader's Digest Association).
Lenihan, John (1974), Human Engineering (New York: John Braziller, Inc.).
Mader, Sylvia S. (1979), Inquiry Into Life (Dubuque, IA: Wm.C. Brown Co.).
Miller, Benjamin and Goode, Ruth (1960), Man and His Body (New York: Simon and Schuster).
Quinn, Arthur (1991), California Monthly, November.
Quiin, Arthur (1992), Letter to the author. January.
Schiefelbein, Susan (1986), in: The Incredible Machine (Washington, D.C.: National Geographic Society).

Глава 4

Asimov, Isaac (1970), Smithsonain Institute Journal, June.
Beck, William S. (1970), Human Design (New York: Harcourt, Brace, Jovanovich).
Cahill, George F. (1981), Science Digest, 89[3]:105.
Dawkins, Richard (1986), The Blind Watchmaker (New York: W.W. Norton & Co., 6th Edition).
Darwin, Charles (1859), The Origin of the Species (London: A.L. Burt Company).
Davies, Paul (1992), "The Mind of God," Omni. 14[5]:4.
Eccles, John C. (1958), Scientific American, September.
Encyclopaedia Britannica (1989), "Bionics," (Chicago: Encyclopaedia Britannica, Inc.).
Guinness, Alma E., Ed. (1987), ABC's of the Human Body (Pleasantville, NY: Reader's Digest Association).
Jastrow, Robert (1981), The Enchanted Loom: Mind in the Universe (New York: Simon & Schuster).
Lenihan, John (1974), Human Engineering (New York: John Braziller, Inc.).
Miller, Benjamin and Goode, Ruth (1960), Man and His Body (New York: Simon and Schuster).
Burnett, Allison L. (1961), Natural History, November.
Nourse, Alan E. (1964), The Body (New York: Time-Life).
Pfeiffer, John (1961), The Human Brain (New York: Harper & Brothers).
Pines, Maya (1986), in: The Incredible Machine (Washington, D.C., National Geographic Society).
Sagan, Carl (1979), Broca's Brain (New York: Random House).
Sedeen, Margaret (1986), in: The Incredible Machine (Washington, D.C., National Geographic Society).
Thompson, Bert and Jackson, Wayne (1990), Essays in Apologetics (Montgomery, AL: Apologetics Press, Inc.), IV.
White, Robert (1978), Reader's Digest, September.

Глава 5

Ackerman, Jennifer Gorham (1986), in: The Incredible Machine (Washington, D.C.: National Geographic Society).
Beck, William S. (1971), Human Design (New York: Harcourt, Brace, Jovanovich).
Bergman, Jerry and Howe, George (1990), "Vestigial Organs" Are Fully Functional (Terre Haute, IN: Creation research Society).
Cauwels, Janice (1986), The Body Shop (St. Louis: The C.V. Mosby Co.).
Guinness, Alma E., Ed. (1987), ABC's of the Human Body (Pleasantville, NY: Reader's Digest Association).
Lenihan, John (1974), Human Engineering (New York: John Braziller, Inc.).
Miller, Benjamin and Miller, Ruth (1960), Man and His Body (New York: Simon and Schuster).
Ratcliff, J.D. (1980), / Am Joe's Body (New York: Berkley Books).
Ricci, Paul (1986), Fundamentals of Critical Thinking (Lexington, MA: Ginn Press).
Schiefelbein, Susan (1986), in: The Incredible Machine (Washington, D.C.: National Geographic Society).
Wells, H.G., Huxley, Julian S., Wells, G.P (1934), The Sience of Life (New York: The Literary Club).

Глава 6

Beck, William S. (1971), Human Design (New York; Harcourt, Brace, Jovanovich).
Cosgrove, Mark P. (1987), The Amazing Body Human (Grand Rapids, Ml: Baker Book House).
Darwin, Charles (1859), The Origin of Species (London: A.L. Burt Company, 6th Edition).
Guinness, Alma E., Ed. (1987) ABC's of the Human Body (Pleasantville, NY: Reader's Digest Association).
Jackson, Wayne (1979), Christian Courier, May.
Lenihan, John (1974), Human Engineering (New York: George Braziller).
Memmler, Ruth L. and Wood, Dena L. (1987), Structure and Function of the Human Body (Philadelphia: J.B. Lippincotte Co.).
Miller, Benjamin and Good, Ruth (1960), Man and His Body (New York: Simon and Schuster).
Nova (1982), "The Miracle of Life" (a video presentation).
Pfeiffer, John (1964), The Cell (New York: Time Inc.).
Powis, Raymond L. (1985), The Human Body and Why It Works (Englewood Cliffs, NJ: Prentice-Hall, Inc.).
Rayner, Claire, Ed., (1980), Atlas of the Body 9New York: Rand McNally and Co.).
Schiefelbein, Susan (1986), in: The Incredible Machine (Washington, D.C.: National Geographic Society).

Глава 7

Bales, James D. and Teller, Woolsey (1947), The Bales-Teller Debate (Searcy, AR: no publisher listed).
Dawkins, Richard (1986), The Blind Watchmaker (New York: W.W. Norton & Co.).
Gerstner, John H. (1967), Reasons for Faith (Grand Rapids, Ml: Baker Book House).
Guinness, Alma E., Ed. (1987), ABC's of the Human Body (Pleasantville, NY: Reader's Digest Association).
Jackson, Wayne (1983), The Book of Job (Abilene, TX: Quality Publications).
Ricci, Paul (1986), Fundamentals of Critical Thinking (Lexington, MA: Ginn Press).
Schiefelbein, Susan (1986), in: The Incredible Machine (Washington, D.C.: National Geographic Society).

Оглавление


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

Берт Томпсон

ВСЕМИРНЫЙ НОЕВ ПОТОП

Посвящение
Эта книга посвящается памяти покойного Эда Джоунса из Дал-харта,
штат Техас, и его милой жене Джейн, которая по-прежнему живет там.
Эта замечательная христианская пара имела непоколебимую
любовь к Истине и обеспечивала щедрую помощь тем, кто ее преподает.
Эта поддержка с благодарностью признается
автором и всеми, связанными с работой в издательстве "Аполоджетикс Пресс".

ВВЕДЕНИЕ

Назовите предмет, обсуждаемый в религиозных кругах, над которым смеются, глумятся и издеваются больше, чем над повествованием о Ноевом потопе. Назовите рассказ, который принял на себя тяжесть большего количества шуток или предоставил неверующим больше материала, при помощи которого можно было бы подвергать Библию насмешкам, чем Ноев ковчег. Очевидно, было бы трудно в наше время найти предмет, который стал бы большим посмешищем или объектом большего осмеяния, чем эта история, записанная в главах 6-8 Книги Бытия.

Не может быть сомнений в том, что повествование в Книге Бытия о глобальном, всеобщем Потопе стало мишенью постоянных, сосредоточенных нападок, целью которых является развенчать это повествование в целом. Неверующие всех мастей испытывают удовольствие от попыток подорвать веру людей, показав "смехотворную сущность" этой истории, записанной в Книге Бытия. Несомненно, читатель слышал о телефонной линии "Наберите номер молитвы", позвонив по которому, можно услышать отрывок из Библии, записанный на пленку. Но вы слышали о такой телефонной линии, как "Позвоните атеисту"? Некоторое время назад автор побывал в западной части штата Теннесси, и его спросили о таком явлении, которое, очевидно, набирало популярность. Слушая записанное на пленку сообщение, позвонивший получает возможность ознакомиться с резким порицанием веры в Бога Библии. В качестве "доказательства" несуществования Бога атеисты используют рассказ о Потопе в главах 6-8 Книги Бытия, в который, по их словам, не может поверить "просвещенный интеллектуал двадцатого столетия". Они напыщенно и с энтузиазмом декламируют, перечисляя в качестве аргументов против буквальной сущности Потопа (и, следовательно, Бога, Который за этим стоял) такие обстоятельства, как невозможность собрать всех животных в лодку, размер ковчега, продолжительность потопа и т.п.

К сожалению, не только неверующие нападают на повествование о Потопе в Книге Бытия. Некоторые люди, претендующие на религиозность, вступили в ряды неверующих и теперь осуществляют довольно саркастические нападки, как на Потоп, так и другие родственные вопросы в первых одиннадцати главах Книги Бытия. В качестве лишь одного примера, (а подобные высказывания можно умножать до бесконечности), мы процитируем слова писателей Нила Д. Буффало и Н. Патрика Муррея из их брошюры "Креационизм и эволюция":

В противовес [историческому воззрению на Книгу Бытия - Б.Т.], основная часть исследователей Библии отвергает буквальную историчность повествований Бытия вплоть до главы 12 и в первых главах этой книги находит язык притчи и образов (1981, р. 5).

Ниже, говоря о событиях этих глав, авторы утверждают, что "этого никогда не было" (1981, с. 8). Действительно, библейское повествование о Ноевом потопе подвергается нападкам, которые увеличиваются как числом, так и интенсивностью.

Имеет, Потоп в Книге Бытия хоть какое-то значение или нет, зависит от ответа на два важных вопроса: (1) Был ли Потоп реальным событием в истории, либо простым мифом или легендой? и (2) Был ли Потоп всеобщим или просто наводнением местного масштаба в Месопотамии? В добавление, может возникнуть вопрос о том, почему изучение Потопа имеет такое значение.

Тема Потопа занимает особое место в Библии, ему придается даже большее внимание, чем Сотворению. Три из первых одиннадцати глав Книги Бытия посвящены повествованию о Великом потопе. Фактически, Потоп времен Ноя это самое большое, после Сотворения, единичное событие материального мира в истории земли - ничто, сопоставимое с ним, не происходило с тех пор, и ничего подобного не произойдет вновь до окончательного разрушения этой земли в грядущем огненном осуждении (2 Пет. гл. 3). Говоря словами профессора Альфреда М. Ревинкеля:

Потоп знаменует конец мира непревзойденной красоты, сотворенный Богом как совершенное жилище для человека, и начало нового мира, бледной копии первоначальной славы. Во всей описанной истории нет другого события, за исключением Грехопадения, которое оказало бы такое революционное воздействие на топографию и климатические условия Земли и которое так глубоко повлияло на человеческую историю и каждую стадию жизни в том виде, в котором она существует сейчас, в многообразных формах этого мира. Ни один геолог, биолог или историк не может пройти мимо этой огромной катастрофы (1951, с. xv).

Во многих книгах Ветхого Завета есть неоднократные упоминания о Потопе. Кроме того, Иисус и новозаветные авторы часто ссылались на Ноя и Потоп так, как будто они существовали на самом деле (ср. Мат. 24:36-39; 1 Пет. 3:18-22; Евр. 11:7; 2 Пет. 3:5-7). В предыдущие столетия (как мы более подробно покажем ниже) ученые и богословы приписывали многие черты земного рельефа Великому потопу и в общем соглашались с учением Библии о Сотворении и Потопе. Однако сейчас такое встречается редко. Фурман Керли отмечает:

"Всемирная Энциклопедия", например, посвящает четыре страницы ледникам и их воздействию на геологические формации; но она отводит только короткий абзац Потопу и обращается к нему как рассказу из Библии, а не историческому факту. В одном из учебников по физической географии тридцать страниц посвящено воздействию воды и ледников на формирование поверхности земли, но ни разу не упоминается Потоп и любое воздействие, которое он мог оказать (1979, с. 11).

В последние года молодые люди подвергаются тому, что вполне может представлять одну из главных угроз их вере - противоречию между эволюционной геологией и Словом Божьим. Совершенно невозможно привести Библию в соответствие с эволюционной геологией (см. Джексон, 1984, с. 296-297), хотя были некоторые, предпринявшие попытки достичь такого компромисса (напр., Клейтон, 1976; см. также опровержение такой точки зрения в Книге Джексона и Томпсона, 1992). В то время как наши дети учатся под руководством тех, кто наслаждается высмеиванием повествования о Потопе или пытается достичь компромисса между эволюционным мышлением и библейской летописью, эта угроза их вере становится еще более реальной. Обращаясь к этому факту, Ревинкель писал:

Следовательно, неопытный молодой студент испытывает невероятное потрясение, когда он входит в класс с подобными учителями и вдруг обнаруживает, что эти мужчины и женщины, получившие похвальное образование, не верят в то, чему его учили с раннего детства; и так как студент день за днем сидит у их подножия, обычно не требуется много времени, чтобы основание его веры начало рушиться, по мере этого как эти неверующие учителя вынимают из него камень за камнем. Слишком часто результаты бывают плачевны. Молодой христианин приходит в замешательство, беспокойство и недоумение. Общественное давление и вес авторитета прибавляют к его трудностям. В первую очередь он начинает сомневаться в непогрешимости Библии в вопросах геологии, но на этом не останавливается. Возникают другие сложности, и через короткое время скептицизм и неверие заменяют веру его детства, и происходит самая печальная из всех трагедий. Еще один благочестивый молодой христианин приобрел сверкающий мир псевдоучения, но при этом утратил свою вечную душу (1951, с. xvii).

Мы должны изучать эту сферу, чтобы мы, наши дети и внуки были готовы иметь дело с подобными противоречиями, потому что очень вероятно, что они возникнут. Внимательное изучение библейского повествования о Потопе может представить разумные решения трудностей, которые могут возникнуть и которые ведут к сомнениям в надежности и достоверности Библии.


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

ПОТОП В ПИСАНИИ

Пускаясь в это изучение Потопа и того, что о нем говорит Библия, давайте четко скажем, что мы делаем это, исходя из веры в словесную, полную богодухновенность Библии. Мы признаем, - хотя наш подход может вызвать неудовольствие некоторых современных "исследователей", - что Бог даровал как божественное откровение (переданное раз и навсегда, см. Иуд. 1:3), так и исторический факт посредством богодухновенности. Мы настаиваем на том факте, что "все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17). Мы признаем, что "никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Пет. 1:20-21).

Мы также твердо уверены, что истинное толкование Писания дает абсолютную Истину, которую можно установить и познать. Мы отвергаем концепцию, популярную ныне в некоторых кругах, которая гласит: "Я не могу утверждать, что американцу, живущему в двадцатом веке, можно убедительно доказать богодухновенность Библии" (Клейтон, 1976, с. 89). Напротив, мы согласны с Бенджамином Б. Уорфилдом, который восхитительно выразил концепцию словесной, полной богодухновенности Писания:

С самого начала Церковь утверждала, что Библия есть Слово Божье в том смысле, что ее слова, будучи написанными людьми и несущими на себе неизгладимую печать человеческого происхождения, тем не менее, были написаны под таким воздействием Святого Духа, что они также являются словами Божьими, адекватным выражением Его воли и разума. Она всегда признавала, что это представление о соавторстве предполагает, что это управление со стороны Духа распространяется на подбор слов авторами-людьми (словесная богодухновенность) и охраняет конечный результат от всего, что не соответствует божественному авторству ... этим самым, обеспечивая, среди всего прочего, всю полноту истинности, которую изначально предполагают и утверждают для Писания авторы Библии (непогрешимость) (1948, с. 173).

Итак, именно с таким отношением, которого требует почтительное отношение к Писанию, мы подходим к тому, что в нем говорится об одном из самых великих событий физического мира, когда-либо произошедших на земле. Исайя писал: "Тогда придите, и рассудим ..." (Ис. 1:18).

Причины Потопа

Согласно Библии, мир был сотворен Богом за шесть буквальных дней, состоявших из 24 часов. После Сотворения (и отдыха на седьмой день) человеку были даны три положительные заповеди и одна заповедь с запрещением. Тремя положительными заповедями были: (1) плодиться и размножаться, и наполнять землю (Быт. 1:28); (2) покорить землю и владычествовать над ней (Быт. 1:28); и (3) возделывать Эдемский сад (Быт. 2:15). Заповедью с запрещением было избегать плодов "от дерева познания добра и зла" (Быт. 2:17). Каждый человек, изучающий библейскую историю, знает, что первая человеческая пара (Адам и Ева) преступили закон Божий и ели плод запретного дерева. За этот грех они были изгнаны из райского сада.

Вне пределов сада Адам и Ева стали воспитывать семью. [Примечание. Согласно Книге Бытия 4:1 и след., дети в этой семье родились только после изгнания из сада, и так как одной из первых заповедей, которые дал им Бог, было размножаться, очевидно, их пребывание в саду до прегрешения было непродолжительным.] Первых двух сыновей они назвали Каином и Авелем. Каин убил Авеля и в конечном итоге ушел в изгнание, отделившись от основной части семьи (Быт. 4:16 и след.).

Подобно двум большим потокам, две семейные группы существовали бок о бок примерно 1 000 лет. Однако с течением времени праведники стали жениться неразборчиво, движимые похотью. В Библии отмечается, что "сыны Божий увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал" (Быт. 6:2). От этих браков произошло поколение людей, которые мятежно восставали против Бога, как описано в Книге Бытия 6:5-7.

И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были во зло во всякое время. И раскаялся Господь, что создал человека на земле, и воскорбел в сердце. Своем. И сказал Господь: истреблю с лица земли человеков, которых Я сотворил, от человека до скотов, и гадов и птиц небесных истреблю; ибо Я раскаялся, что создал их.

Нас не должно шокировать то, что праведные могли утратить свою духовную целостность через общение с нечестивыми, которое было вызвано неверными мотивами. Павел говорил о порочных последствиях этого, когда писал в 1 Послании к Коринфянам 15:33: "Не обманывайтесь: худые сообщества развращают добрые нравы".

Перед тем как обратиться к исходу Божьего гнева, возможно, было бы полезно напомнить, что речь идет не о "нескольких" годах, прошедших от Сотворения до событий Потопа. Иногда мы рассматриваем повествования о Сотворении, последовавшем грехопадении и Великом потопе так, что создается неумышленное впечатление, что все эти три события произошли за очень короткий промежуток времени. Факт состоит в том, что, как отметил Ревинкель в своей книге "Потоп", от времени сотворения до Потопа прошло приблизительно 1 656 лет (1951, с. 24-25). Это продолжительный период в истории человечества. За это количество времени люди (особенно те люди, которые дожили до глубокой старости, как патриархи) значительно размножились и распространились в различные области земного шара. Человек был наделен гораздо большей жизнеспособностью организма и разума (этот вывод естественным образом делается на основе огромного возраста, до которого люди доживали в те времена).

Кроме того, это был мир целинной почвы и неограниченных, неиспользованных ресурсов. Более долгая жизнь при таких условиях также означала бы, что человек был гораздо более плодовитым, чем ныне. Однако, даже в наши дни, когда продолжительность жизни сократилась значительно, 1 656 лет было бы достаточно, чтобы произвести огромное население. В течение ста лет между 1830 и 1930 гг. население мира удвоилось), есть, оно увеличилось на 850 миллионов человек в течение одного столетия). Представьте себе прирост населения, учитывая допотопный мягкий климат по всему миру, огромную жизнеспособность, большую продолжительность жизни и нетронутые ресурсы, который произошел бы не за сто, а за 1 656 лет!

Конечно, некоторые в попытке органичить Потоп "местными" рамками возражали против утверждения о том, что человечество покрывало земной шар. Один автор писал:

Было бы крайне неразумно предполагать, что человечество настолько увеличилось в числе перед потопом, что проникло во все уголки земли. Действительно недоказуемо то, что они распространились за пределы Сирии и Месопотамии (Хичкок, 1854, с. 122).

Однако представление о том, что человек был ограничен "пределами" Месопотамии, просто не выдержит сопоставления с имеющимися свидетельствами. Фактически, было бы "крайне неразумно" предполагать, учитывая большие возрасты человечества в допотопном мире и количество прошедшего времени, что человек не распространился по земному шару.

Затем установилось положение для проявления Божьего гнева на пораженный грехом мир. Его решением было истребить человека, животных и птиц с лица Земли. Однако было нечто (верне, некто), что помешало Богу немедленно привести. Свое решение в исполнение. Был человек по имени Ной, который сохранил праведность среди окружавшего его греха. Ной был хорошим человеком. Его характер описывается в Книге Бытия 6:9 тремя выражениями. (1) "Ной был человек праведный" (то есть честный; более чем вероятно, это была необычная черта для его времени). (2) Ной описывается как "непорочный в роде своем" (то есть правильный). (3) Затем в Библии добавляется, что "Ной ходил пред Богом" (то есть он был в общении или имел личное общение с Богом).

Таким образом, Бог установил "испытательный срок" на 120 лет (Быт. 6:3), в течение которого Ной проповедовал людям своего поколения (1 Пет. 3:18-20) и исполнял повеления Бога относительно строительства ковчега (Быт. гл. 6). Примерно через 100 лет работа Ноя была закончена. Книга Бытия 5:32 указывает на то, что Ною было 500 лет до начала событий, описываемых в главах 6-8 Книги Бытия; Бытие 7:6 говорит о том, что Ною было 600 лет, когда он вошел в ковчег. Следовательно, простое прочтение текста показывает, что Ной использовал 100 лет или меньше того из своего испытательного срока.

Несмотря на проповедование Ноя, единственными его "обращенными" были члены его семьи. Важно отметить, что, хотя обращенных было очень мало, Ной не изменил слово, которое ему дал Бог. Мы знаем это, потому что в библейском повествовании утверждается, что ковчег держался на плаву. Если бы Ной изменил повеления Божьи, этим самым ослушавшись Его, то ковчег, несомненно, пошел бы на дно морское. Люди наверняка привыкли к огромному корпусу ковчега и в то же самое время равнодушны к слову Ноя о спасении от надвигающейся гибели. Грех продолжал существовать, когда испытательный срок подошел к концу. Решение было принято. Милость Божья была предложена всем. Теперь наступило время действовать. Грехи человека заставили Создателя послать всемирный Потоп.

Сверхъестественные элементы Потопа

Перед тем как обратиться к фактичности и всеобщности Потопа, давайте отметим, что мы говорим о трех главах Библии, которые связаны с верховной силой Всемогущего Бога во многих чудесах. И в качестве напоминания давайте также подчеркнем, что мы зависим от богодухновенности в вопросе о том, что в точности и действительности произошло во время Потопа. Критики повествования о Потопе утверждали, что "если кто-либо желает вспомнить всемирный потоп, он должен понимать, что для этого необходим целый ряд изумительных чудес. Более того, здесь нельзя отделаться набожными утверждениями о том, что Бог может все" (Рамм, 1954, с. 165). Однако постоянство не является нормой для ошибок, а также тех, кто их защищает. Тот же самый Бернард Рамм, высказавшийся против чудес, также сделал следующее высказывание, говорящее в пользу чудес как неотъемлемой части библейской системы, когда он сказал: "Чудеса это не наросты или новообразования, которые можно срезать, не затронув при этом главного в евангельском повествовании" (1953, с. 174). Как же быть? Можно верить в чудеса или нет? Очевидно, доктор Рамм желает, чтобы для некоторых частей Библии ответом было "да", а для других - "нет".

Что имеет в виду Рамм, когда говорит, что "нельзя отделаться набожными утверждениями о том, что Бог может все"? Бог может сделать все что угодно, соответствующее Его сущности. И Ему не нужен Бернард Рамм или ему подобные, чтобы говорить, что Бог может и чего Он не может. Бог понятно говорит в этих главах, что Он управлял всем - от приведения к Ною животных (Быт. 6:19-20) до затворения двери ковчега (Быт. 7:16). От начала и до конца это была сверхъественная ситуация. И, хотя Рамм не согласится, отрицать действие сверхъестественных сил в запуске и управлении Потопом равносильно отрицанию богодухновенности. "Простой факт состоит в том, что нельзя иметь какой-либо Потоп в Книге Бытия без признания присутствия сверхъестественных сил" (Уитком и Моррис, 1961, с. 76). Более того, даже те, кто стремится сократить сверхъестественный элемент до минимума, в конечном итоге возвращаются к нему. Например, Рамм признал, что животные, приходя к Ною, были "ведомы божественным инстинктом" [то есть, чудом - Б.Т.] (1954, с. 169).

Повествование в Книге Бытия понятно говорит о том, что Бог сверхъестественным образом управлял всем процессом Потопа, и человек, верующий в Библию и принимающий словесную, безоговорочную богодухновенность, без стыда и смущения это признает. Рамм прав по крайней мере в одном отношении: чудеса это не "наросты или новообразования, которые можно срезать, не затронув при этом главного" в данном повествовании. Джон Уитком в своем классическом произведении "Погибший мир" перечислил по меньшей мере шесть обстоятельств Потопа, в которых было необходимо присутствие элемента сверхъестественности: (1) явленный Богом проект ковчега; (2) сбор и забота о животных; (3) поднятие океанских вод; (4) освобождение вод сверху; (5) образование нынешних океанских бассейнов; и (6) образование нынешних континентов и горных цепей (1973, с. 19). Могут быть и другие сферы, в которых также присутствует сверхъестественное. В одном можно быть уверенными: ни одно обстоятельство, связанное с Потопом, нельзя объяснить чисто природными процессами. Однако нам вовсе не нужно прибегать к "бесконечному ряду чудес, чтобы сделать возможным всемирный потоп" (Рамм, 1954, с. 167). Как отмечал Уитком:

Вне конкретных чудес, упомянутых в Писании, которые были необходимы для начала и прекращения этого периода глобального осуждения, потоп достиг своей цели истребления чисто природными процессами, которые сегодня до определенной степени поддаются изучению в гидрологических лабораториях и при наводнениях локального характера (1973, с. 67).

Таким образом, в Потопе бок о бок действовали естественные и сверхъестественные явления. Он не потребовал "бесконечного ряда чудес".


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

ПОВСЕМЕСТНОСТЬ ИСТОРИИ О ПОТОПЕ

Профессор Харольд У. Кларк в своей книге "Окаменелости, потоп и огонь" хорошо сказал:

В мифах и легендах практически всех народов на лице земли сохранилась память о великой катастрофе. В то время как мифы могут не иметь научной ценности, тем не менее, они важны, потому что указывают на такое впечатление, оставленное в умах всех человеческих рас, которое не могло стереться (1968, с. 45).

Х.Х. Банкрофт отмечал: "Не бывает мифов без значения; ... нет ни одной из этих историй, какими бы глупыми они ни казались, которая не была бы основана на факте" (без даты).

Повествование Книги Бытия о Потопе неодиноко. Исследователи описали более 100 преданий о потопе из Европы, Азии, Австралии, Ост-Индии, обеих Америк, восточной Африки и многих других мест. Ревинкель писал:

Предания, подобные этому повествованию, встречаются практически у всех народов и племен рода человеческого. И это объяснимо. Если эта ужасная всемирная катастрофа, как описано в Библии, действительно произошла, то вполне можно предполагать существование преданий о Потопе среди первобытных народов, оказавшихся довольно далеко друг от друга. Естественно, что воспоминание о таком событии снова и снова трогало слух детей тех, кто выжил, и, возможно, произвело основание для некоторых религиозных традиций (1951, с. 127-128).

Кэрли отмечал, что "эти предания сходятся слишком во многих важных обстоятельствах, чтобы не происходить от одного фактического события" (1979, с. 11).

После того как от зерна истины отделяются "украшения", то практически между всеми повествованиями о потопе существует полное согласие: (1) произошло всеобщее истребление человеческого рода и всех других существ водой; (2) для спасения некоторых был дан ковчег, или лодка; и (3) было сохранено человеческое семя, чтобы не дать исчезнуть человечеству. Конечно, эти рассказы о потопе заинтересовали исследователей, которые проводили целые жизни, изучая, собирая и каталогизируя их. За прошедшие годы Американским Археологическим институтом было опубликовано собрание мифологий всех рас. Это собрание также включало предания многих народов о потопе. Йоханнес Рим, немецкий исследователь, сказал в предисловии к своей книге по этому вопросу:

Среди всех преданий на земле нет такого общего, такого широко распространенного и такого подходящего, чтобы показать, что может развиться из одного материала в соответствии с различной духовной сущностью народа, как предание о Потопе. Продолжительные и скрупулезные дискуссии с доктором Кунике убедили меня в очевидной правильности его позиции относительно того, что допускается факт Потопа, потому что в основании всех мифов, особенно мифов о природе, лежит реальный факт, но в течение последовавшего периода этому материалу придали ее нынешний мифический характер и форму (1925, с.7 и след.).

Среди известных исследователей прошлого, которые детально изучали эти вопросы, Джеймс Г. Фрейзер ("Фольклор в Ветхом Завете") и Вильям Вундт ("Основы народной психологии"). Вундт, приложивший все силы, чтобы найти какое-либо подобие разумного доказательства независимого происхождения различных сказаний о Потопе (и который не питал большой любви к библейскому свидетельству), был вынужден признать: "Однако, принимая во внимание соединение всех этих элементов вместе (разрушение земли водой, спасение единственного человека и семени животных посредством лодки и т.п.), мы можем уверенно сказать, что оно не могло бы возникнуть дважды независимо одно от другого" (1916, с. 392). Сэр Джон Уильям Доусон, знаменитый канадский геолог, писал:

Более того, теперь мы знаем, что Поев потоп это не просто миф или выдумка первобытного человека или целиком учение древнееврейских Писаний. Летопись этой катастрофы сохранилась в некоторых из самых древних документов нескольких различных человеческих рас, и она косвенно подтверждается общим содержанием ранней истории большинства цивилизованных народов.
Что касается фактического события, Потопа как всемирной катастрофы, оказавшей воздействие, за несколькими упомянутыми исключениями, на весь человеческий род, мы имеем, таким образом, совпадение свидетельств древней истории и преданий и геологических и археологических свидетельств, а также богодухновенных летописей древнееврейского и христианского откровения. Таким образом, ни одно историческое событие древности или современности не может быть в точности установлено более реально, чем это (1895, с. 4 и след.).

Именно на это "историческое событие", которое "реально", мы обратим сейчас свое внимание - всемирный, глобальный Ноев Потоп.

НАПАДКИ НА БИБЛЕЙСКОЕ УЧЕНИЕ О ВСЕМИРНОМ ПОТОПЕ

Начиная исследование фактичности Потопа, описанного в Книге Бытия, и его всемирного характера, совершенно уместно в первую очередь упомянуть некоторые из нападок, которым подвергали и до сих пор подвергают Потоп. Во вступлении к этому исследованию мы сослались на тот факт, что атеисты, гуманисты и неверующие всех мастей наслаждаются, высмеивая рассказ о Потопе в Книге Бытия. Мы также отметили, что даже некоторые из тех, кто называют себя религиозными людьми, присоединились к этим нападкам. Такие нападки со стороны неверующих можно ожидать; нападки со стороны тех, кто заявляет о вере и почтении к Богу, однако, становятся потрясением. К сожалению, эти нападки становятся более частыми.

Так было не всегда. В течение многих столетий, предшествовавших новейшей истории, ученые, а также богословы приписывали многие из особенностей земного рельефа великому Потопу времен Ноя и в общем соглашались с библейским учением о Сотворении и Потопе. Как отмечал Харольд У. Кларк:

Истина этого вопроса состоит в том, что креационизм это одно из самых старых из всех записанных объяснений происхождения земли и жизни на ней. Книга Бытия была написана за тысячу лет до того, как ионийские философы сформулировали свои натуралистские космогонии. Более трех тысяч лет она считалась авторитетным утверждением относительно начала земли. ... Период от Реформации до середины 19-го столетия назвали "Золотым веком креационизма". Были сделаны многочисленные фундаментальные открытия в науке, и был истинный дух признания обоснованности рассказа Бытия о сотворении и потопе как научной предпосылки. Однако, по мере роста геологических знаний в восемнадцатом столетии, богословы находили все более сложным приспособить новое знание к коротким хронологическим рамкам Книги Бытия. С растущей популярностью они стали обращаться к представлениям, выдвинутым учеными, далеко не все из которых симпатизировали библейскому повествованию о прошлом (1968, с. 12,17-18).

Многие великие ученые прошлого твердо верили в библейское повествование о глобальном, всеобщем Потопе и принимали его. Роберт Л. Уайтлоу отмечал: "Задолго до того, как стали известны часы углерода-14, и вплоть до времени Дарвина научный мир признавал достаточные свидетельства всемирной водной катастрофы, такой, как Потоп в Книге Бытия" (1975, с. 41). Байрон Нельсон обращает внимание на этот факт в своем классическом произведении "Рассказ о Потопе в камне":

То, что называется "современной" геологией, затмило геологию Потопа по причине неприязни тех сверхъестественных элементов, которые составляют основу христианства. Геологическая теория Потопа была оставлена не потому, что она не удовлетворяет реальным геологическим условиям. Сегодня о геологическом состоянии земли неизвестно ничего из того, что могло бы сделать теорию Потопа менее удовлетворительным объяснением слоев окаменелостей, чем в те времена, когда ее принимали ведущие исследователи мира. Скорее наоборот, теперь известны факты о геологических условиях земли, замечательным образом подкрепляющие теорию Потопа, о которых даже не мечтали Уильяме, Кэткотт, Харрис и другие. Неуважительное отношение к Богу и священной записи Его поступков, а не что-то иное, вызвало неуважение к теории Потопа (1931, с. 137, выделено мной - Б.Т.).

Об этом также писал Ревинкель:

Каждый человек, изучающий Библию и геологию, знает, что сегодня существует неразрешимое на первый взгляд противоречие между Книгой Бытия и геологией. Это противоречие возникло около 125 лет назад, и своим происхождением оно обязано подъему эволюционной геологии. До этого времени богословы и ученые в общем были согласны с библейским учением относительно Сотворения и Потопа. Но это уже не так. Сегодня учебники, предписанные для занятий физической географией и геологией в старших классах американских школ и колледжах, уже не преподают библейское сотворение вселенной за шесть дней по 24 часа каждый по слову Божьему. По сути дела, некоторые учителя наслаждаются, высмеивая библейское повествование о сотворении и вытесняют его из современного мышления как наивное, абсурдное или как фольклор первобытного человека. Время от времени по-прежнему появляются люди, пытающиеся привести Книгу Бытия в соответствие с геологическими теориями при помощи передергивания слов и увеличения шести дней сотворения до шести периодов неограниченного времени, каждый из которых измеряется миллионами или даже миллиардами лет. А другие сохраняют внешнее почтение к Библии и снисходительно говорят о Книге Бытия как о прекрасной, но поэтической концепции происхождения вещей (1951, с. xvi-xvii).

Эти слова не могут не напомнить нам такие высказывания, как, например, Буффало и Муррея (процитировано выше) о том, что уроки в первых одиннадцати главах Книги Бытия это "язык притчи и образов". И авторы, подобные этим, не одиноки в своем стремлении подорвать веру в буквальную, историческую сущность всемирного Потопа времен Ноя.

Различные деятели от религии как прошлого, так и настоящего времени, осуществляли нападки на всеобщую сущность Потопа, сводили его к минимуму или пытались подвергнуть сомнению. Среди религиозных деятелей прошлого на память приходит Роберт Джеймисон, видный исследователь Библии девятнадцатого столетия. В книге "Комментарии Джеймисона, Фоссе-та и Брауна" (1870) он представил объемное доказательство теории потопа локального характера. Джон Пай Смит в своей работе "Соотношение Святого Писания и некоторых аспектов геологической науки" (1854) твердо выступал за локальное наводнение. Эдвард Хичкок в книге "Религия геологии и связанных с ней наук" (1852) и Хью Миллер в работе "Свидетельство ископаемых пород" (1875) также отстаивали теорию локального потопа, утверждая, что библейское повествование о глобальном Потопе просто не могло быть принято.

В более недавние времена Артур К. Кастенс, знаменитый религиозный деятель-антрополог, отстаивал локальное наводнение в своих произведениях "Протяженность Потопа" (1958) и "Потоп: местный или глобальный?" (1979). Джон Уорвик Монтгомери в книге "Поиск Ноева ковчега" (1972) присоединился к доктору Кастенсу в защите теории локального наводнения. Однако, вероятно, самым рьяным и наиболее известным защитником теории локального наводнения в наши дни является Бернард Рамм, который попытался опровергнуть всеобщий Потоп в своей книге "Христианский взгляд на науку и Писание" (1954), вызвавшей большую полемику. Рамм призвал тех из нас, кто принимает библейское повествование о глобальном Потопе, оставить свое "гиперортодоксальное" отношение к униформизму и забыть о том, что Потоп был глобальным/всеобщим.

Очевидно, Рамм получает желаемое - по крайней мере, в некоторых кругах. Например, Джон Н. Клейтон из Саут-Бенда, штат Индиана, заявил:

... С точки зрения геологии невозможно доказать представление о том, что был всемирный потоп. ... На Североамериканском континенте, например, нет ни одного места, ни одного фактического убедительного свидетельства того, что на всем этом континенте был потоп. ... Невозможно обратиться к геологии и найти свидетельство, подтверждающее представление о всемирном потопе. ... Библия не утверждает однозначно, что это был всемирный потоп.... Мне кажется вероятным, что, возможно, потоп был ограничен известной к тому времени частью земли (не датировано, выделено мной - Б.Т.).

В таком образе мышления к Клейтону присоединился Джон Уиллис. В комментарии по Книге Бытия, которое он написал, доктор Уиллис сказал: "У нас просто нет достаточного количества конкретной информации, которая позволила бы нам вынести догматичное суждение в этом вопросе". Затем он перечислил различные доводы в пользу локального наводнения, а закончил следующей оценкой: "Геологи обнаружили достаточные свидетельства затопления по всему земному шару, но не убедительные свидетельства одного всеобщего наводнения. Скорее имеющиеся ископаемые остатки могут с таким же успехом указывать на локальные наводнения, происходившие в различные исторические периоды" (1979, с. 174).

Клайд Вудс в книге "Комментарий к Ветхому Завету: Бытие-Исход", очевидно, соглашается с оценками, данными Клейтоном и Уиллисом. Он утверждает:

Распространенность потопа подвергается обсуждению; некоторые исследователи настаивают, что только всемирный потоп может удовлетворить требованиям повествования, а другие полагают, что потоп был ограничен территорией, заселенной людьми. Локальное наводнение, как представляется, подкрепляется вне-библейскими свидетельствами, но на первый взгляд кажется, что более естественное значение текста подтверждает всеобщий потоп (1972, с. 20, выделено мной - Б.Т.).

Затем Вудс перечисляет различные аргументы в пользу локального наводнения и приходит к следующему выводу: "Таким образом, гипотеза о локальном наводнении кажется обоснованной альтернативой".

Несомненно, внимательный читатель обратит внимание на одну очень заметную и общую черту каждого из этих высказываний. "Невозможно обратиться к геологии ... ." "Геологи не обнаружили ни одного убедительного свидетельства ... ." "Локальное наводнение, как представляется, подкрепляется вне-библейскими свидетельствами." Отметьте, что вывод, в котором предпочтение отдается локальному наводнению, основывается целиком на так называемых геологических/научных свидетельствах, безотносительно того, что об этом говорит Библия! Однако, речь ведь идет о библейском Потопе. Разве не разумно то, что нам нужно в первую и последнюю очередь обратиться к Библии, чтобы в точности узнать, что она говорит по этому поводу? Как хорошо сказал Байрон Нельсон: "Неуважительное отношение к Богу и священной записи Его поступков, а не что-то иное, вызвало неуважение к теории Потопа" (1931, с. 137). Как представляется, есть некоторые, кто "сохраняет внешнее почтение к Библии", однако "говорит о Книге Бытия снисходительно". Теодор Эпп отметил относительно точки зрения о локальном наводнении:

Представляется, что эта концепция нашла самую широкую поддержку среди христиан, пытающихся привести в соответствие Библию и науку. По большей части, результатом стал компромисс между Библией и исторической геологией, которая основана на эволюционном мышлении (1972, с. 138).

Печально, но верно. И, очевидно, этот синдром становится все более привычным.

Так как мы ведем речь именно о библейском Потопе, и так как именно из Библии мы узнаем о Потопе больше, чем из какого-либо другого источника, мы обратимся сейчас именно к Библии за информацией о том, был ли Потоп на самом деле глобальным событием или некоей малой, местной "мини-катастрофой". Представленная здесь позиция состоит в том, что Слово Божье однозначно говорит о всемирном Потопе. Библейские и научные свидетельства этого поражают воображение, как по своей сути, так и количеству.


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

ГЛОБАЛЬНЫЙ ПОТОП ВРЕМЕН НОЯ

Как говорилось выше, проблема того, имеет ли Потоп, описанный в Книге Бытия, хоть какое-то значение, зависит от ответа на два важных вопроса. (1) Был ли Потоп фактическим событием в истории или попросту мифом или легендой? И, (2) Был ли Потоп всеобщим, или попросту локальным наводнением в Месопотамии, ограниченным небольшой частью Земли, известной к тому времени? Доусон говорит об этом:

... мы имеем, таким образом, совпадение свидетельств древней истории и преданий, геологических и археологических свидетельств, а также богодухновенных летописей древнееврейского и христианского откровения. Таким образом, ни одно историческое событие древности или современности не может быть в точности установлено более реально, чем это (1895, с. 4 и след.).

Есть достаточные свидетельства того, что было какое-то наводнение. Возникает вопрос - было оно локальным или всеобщим? Люди, подобные тем, которых мы цитировали в предыдущей главе, хотели бы, чтобы мы по разным причинам верили в локальное и ограниченное наводнение. Однако Слово Божье утверждает обратное. Давайте исследуем многочисленные свидетельства из Библии в пользу всеобщего, глобального Потопа.

Допотопный мир ("Тогдашний мир")

Едемский сад наверняка был замечательным местом для жизни - с идеальным климатом и окружающей средой, в которой человек, вершина творения Божьего, мог существовать в отношениях завета со своим Творцом. Очевидно, климат был настолько мягким, что Адам и Ева могли жить в этом саду, будучи совершенно нагими (Быт. 2:25). Это было поистине райское окружение. Однако, как долго сохранялся этот климат после грехопадения человека, и был ли он вообще за пределами Едемского сада? Несколько свидетельств, как библейских, так и научных, указывают на тот факт, что действительно мягкий климат Едема сохранился, по крайней мере, на какое-то время и, очевидно, даже вплоть до времени Потопа.

По всей вероятности, допотопный мир коренным образом отличался от нынешней Земли. Например, мы знаем из четких утверждений Писания (Пс. 103:8, где в оригинале буквально сказано следующее: "Горы возвысились, и долины сошли"), что после Потопа Бог воздвиг горы и опустил долины, и это, очевидно, указывает на то, что в допотопном мире горы не были такими высокими, как теперь. Мы также знаем из Писания, что на второй день творения Бог "отделил воду, которая под твердью, от воды, которая над твердью" (Быт. 1:7). Очевидно, над Землей было некое подобие водяного "купола" (того самого купола, который позднее в течение сорока дней и сорока ночей проливал на землю дождь - Быт. 7:17 и 8:6). Какое воздействие или воздействия на климат Земли мог иметь этот купол, если он действительно существовал? Уитком и Моррис утверждали:

Самое непосредственное и очевидное из этих воздействий было бы формирование повсеместно теплого климата на территории всей земли. Подобный водяной пар в том виде, в котором он присутствует в нынешней атмосфере, играет особую роль в регулировании температурного режима земли. Предполагаемая допотопная парообразная оболочка производила бы такое действие в гораздо большей степени, с большим количеством входящей энергии солнечных лучей, которая поглощалась, сохранялась и равномерно распределялась по земной поверхности, чем в нынешних условиях, вне зависимости от времени года и местоположения. ... Постоянная "битва" атмосферных фронтов отсутствовала, поэтому климат во времена до потопа был не только теплым, но также и без неистовых бурь (1961, с. 240).

Различные другие авторы (Ревинкель, "Потоп"; Паттен, "Библейский потоп и ледниковый период" и др.) упоминали вероятность того, что допотопный мир отличался от нашего, но большинство делали это осторожно, стараясь уважать свидетельство Писания и избегать необоснованных выводов. Например, Уит-ком и Моррис утверждали:

Хотя мы пока еще не можем указать на определенное научное подтверждение этой древней парообразной защитной оболочки вокруг земли, но также в гипотезе о ее существовании нет неотъемлемых трудностей с точки зрения физики, и она действительно удовлетворяет объяснению широкого спектра явлений, как геологических, так и библейских. ...
Следовательно, нам кажется обоснованным предложить подобное термическое парообразное покрывало вокруг земли в до-плейстоценовый период, как, по крайней мере, вероятную рабочую гипотезу, которая, как представляется, дает удовлетворительное объяснение большого количества упоминаний в Библии и геофизических явлений. Несомненно, что подробное физическое устройство этой предполагаемой допотопной атмосферы не может быть известно точно, особенно в свете того факта, что даже о нынешней атмосфере известно так мало, но, как представляется, эта концепция не встречает проблем со стороны физики (1961, с. 241,256).

Однако некоторые возражали против теории купола. Например, Джон Н. Клейтон шумно протестовал против нее и поднял несколько серьезных, по его мнению, проблем (1980, с. 5-6). Однако подобные аргументы указывают на недостаточную изученность этой области. Книга "Потоп в Книге Бытия" была опубликована в 1961 г. С тех пор было сделано много дополнительных исследований и были даны ответы на многие возражения против теории купола. Например, читатель, заинтересованный в исследовании данных, имеющих отношение к всеобщему водяному куполу, возможно, захочет обратиться к классическому произведению в этой области - "Воды над твердью" Джозефа Диллоу (1981) или к сообщениям о технических исследованиях, представленных, например, на второй Международной конференции по креационизму (см. Раш и Вардиман, 1990, с. 231-245).

Даже эволюционисты уверенно говорят о повсеместном мягком климате, который однажды был характерен для Земли. Говоря о возрасте рептилий, например, доктор Э.Х. Колберт сказал:

Многие виды динозавров эволюционировали в течение 100 миллионов или более лет [согласно эволюционной таблице времени - Б.Т.] мезозойской истории, во время которой они жили. ... В те времена на большей части поверхности земли был тропический или субтропический климат, и на обширных тропических землях существовала пышная растительность. Земля была низинной, и не было высоких гор, образующих физические или климатические барьеры (1949, с. 71).

У. Дж. Аркелл, подводя итог так называемому юрскому периоду, отметил, что "... довольно богатая флора видов умеренного климата процветала на широте Северного и Южного полярного круга, восточной Гренландии и Антарктического полуострова" (1956, с. 615).

Фактически, большое количество геологических данных указывает на повсеместно теплый климат в допотопный период. Теория купола замечательным образом во многом согласуется с этими геологическими данными. Подобный купол мог, вероятно, произвести на Земле "парниковый" эффект - теплый одинаковый климат по всему миру, что, по большей части, объяснялось поглощением поступавшей лучистой энергии солнца. Эта концепция вписывается в картину, которую рисуют нам флора и фауна ушедшего мира. Естествоиспытатель Альфред Рассел Уол-лис, современник Чарльза Дарвина, комментировал:

Древнему, допотопному миру был известен только один климат, на что указывают растения и животные, погребенные в окаменелостях, и этот климат представлял собой мантию весенней прелести, которая, по-видимому, постоянно накрывала весь земной шар. Каким образом весь мир мог быть таким теплым, это вопрос предположения; то, что он был таким теплым постоянно, это реальный факт (1876, 1:277).

Сэмюэл Киннс цитирует автора по фамилии Фигьер, который утверждает практически то же самое:

Примечательно то обстоятельство, что условия равномерного и теплого климата в сочетании с влажностью, как представляется, не были ограничены одной частью земного шара, но температура на всей земной поверхности была практически одинаковой на самых разных широтах. От экватора до острова Мелвилла в Северном Ледовитом океане, где в наши дни преобладает вечная мерзлота; от Шпицбергена до центральной Африки - флора каменноугольного периода совершенно одинакова. Когда почти одинаковые растения находят в Гренландии и Гвинее, когда одни и те же исчезнувшие ныне виды, достигшие равного уровня развития, встречаются на экваторе и на полюсе, мы не можем не признать, что в этот период температура на земном шаре была повсеместно одинакова. То, что мы сейчас называем климатом, было неизвестно в те геологические времена. Как представляется, тогда был только один климат на всем земном шаре (Киннс, 1886, с. 166).

Окаменелые останки растений и сделанных человеком орудии труда показывают, что африканская пустыня некогда была покрыта буйной растительностью и населена людьми. Подобные останки были найдены в китайской пустыне Гоби и других огромных пустынных местностях по всему миру. Районы Крайнего Севера убедительно свидетельствуют о теплых температурах, которые преобладали там однажды. Арктические острова на севере Сибири буквально заполнены останками слонов и других млекопитающих вместе с густыми зарослями окаменелых деревьев и других растений. Огромные угольные залежи на обоих полюсах говорят о теплых условиях, которые однажды преобладали по всему миру. Уитком (приводя цитату из журнала "Нэшэнэл Дже-ографик" за февраль 1963 г., с. 288,296) комментировал относительно залежей угля в Антарктике: "Замерзшая и недоступная береговая линия континента Южного полюса бросает вызов нашему воображению в том, каким было ее прежнее состояние. Тот факт, что когда-то здесь было тепло и влажно, и была обильная растительность, подтверждается наличием "многочисленных находок угля и окаменелой древесины" (1973, с. 82; см. также журнал "Нэшэнэл Джеографик", ноябрь 1971, с. 653). Напластованные породы в Антарктике показали наличие таких растений, как папоротники, дубы, магнолии и хлебное дерево (последнее обычно растет только в Индии и южной части Китая). Многие растения, погребенные в замерзших слоях, могут расти только в климатах, совершенно отличных от тех, где обнаруживаются их останки. Кроме того, Уитком и Моррис (и другие) обращали внимание на "большое количество окаменелых млекопитающих, внезапно попавших в осадочные слои, и в некоторых случаях частично замороженных перед тем, как мягкие ткани успели разложиться" (1961, с. 288).

Эти и другие подобные им факты, слишком многочисленные, чтобы рассмотреть в одной главе, как представляется, подтверждают то, что "мир Адама и его непосредственных потомков содержал значительно больше обитаемой земли, чем нынешний мир. В нем не было таких обширных незаселенных территорий, как огромные пустыни Африки, Азии, Америки и Австралии" (Ревинкель, 1951, с. 2). Некоторые ученые-креационисты предполагали вероятность того, что первоначально (то есть, до Потопа) Земля могла быть единой массой суши. Если это верно, то этим, несомненно, объясняется как большее количество "обитаемой земли", так и, вместе с куполом, существовавшим до Потопа, повсеместно равномерный климат. Хотя в этих вопросах невозможно и нежелательно устанавливать догмы, они наталкивают на серьезные размышления.

Несколько отвлекшись от темы, хотя у нас нет возможности полностью развить здесь эту концепцию, мы могли бы также упомянуть, что наилучшим образом допотопную продолжительность жизни также можно объяснить на основе связи с парообразным куполом. Помните, что "до Потопа, следовательно, все способствовало физическому здоровью и продолжительной жизни. Этому благоприятствовали равномерные температуры, свобода от окружающей радиации и другие факторы, приписываемые парообразному куполу" (Уитком и Моррис, 1961, с. 404). Первые главы Книги Бытия говорят об очень большой продолжительности жизни патриархов, и венчает этот список Мафусал, доживший до 969 лет. Нам это может показаться непостижимым, но, очевидно, это было вполне возможно в условиях, преобладавших в допотопном мире. Дональд Паттен и его сын Филлип в неопубликованной рукописи "Повествования о долгожителях в Книге Бытия и Иова и произведениях Иосифа Флавия и Августина" предположили, что, возможно, более высокое содержание в атмосфере углекислого газа могло замедлить процессы созревания и способствовать более долгой жизни. Медленное созревание в некоторых случаях могло вызвать гигантизм. Геологические и библейские данные действительно указывают на то, что растения, животные и даже некоторые люди в прошлом были крупнее, чем нынешние (назовем лишь несколько: кисть винограда, которую из Ханаана пришлось нести двенадцати соглядатаям, динозавры и Голиаф). Один автор говорил:

Потоп совершенно изменил климатическое равновесие. Был нарушен озоновый слой, в результате чего на землю стало проникать больше вредных ультрафиолетовых лучей. Было нарушено соотношение в атмосфере углекислого газа, его стало значительно меньше. Продолжительность жизни круто сократилась. ... Кривая уменьшающейся продолжительности жизни полностью совпадает с постепенным снижением количества углекислого газа. Средний возраст допотопных долгожителей, включая Еноха, составляет 912 лет, но она уменьшилась в виде математической кривой после Потопа, что предполагает наличие физической причины (Фишер, 1982, с. 54).

Действительно, только после Потопа мы начинаем отмечать значительное уменьшение возраста человека. Данные на самом Деле предполагают наличие "физической причины". [Однако, снова в стремлении угодить тем, кто полон решимости рассматривать человечество через призму эволюционных предположе-и, некоторые попытались "объяснить" большие возрасты патриархов. Например, Джон Клейтон предположил, что, возможно, патриархи не были долгожителями, но их возраст подсчитывался так, что "годами" названы наши "месяцы", и это говорит о необходимости разделить эти возрасты на двенадцать, чтобы получить правильный возраст (1978, с. 11-13). Эту концепцию рассмотрел Филби и показал ее смехотворность. "Мы отвергаем это полностью, и не только потому, что можем показать абсолютную неверность такого предположения, но также потому, что оно создает больше трудностей, чем решает. Нам сказано, что у Еноха родился сын Мафусал, когда ему было шестьдесят пять лет. Если разделить на двенадцать, то у него родился сын, когда ему было 5 лет и 5 месяцев!" (1970, с. 101). Нет причин "объяснять" большую продолжительность жизни патриархов. Ее следует принять такой, какая она есть (см. Томпсон, 1992, 12:17-20).]

Но вполне естественным образом возникают вопросы. Какова была физическая причина уменьшения продолжительности жизни человека? В чем состояла причина произошедших крутых изменений в окружающей среде? Что превратило два полюса Земли, бывшие некогда прекрасными ландшафтами, в замерзшие брошенные земли? Что превратило некогда пышные тропические заросли в огромные пустыни? Очевидно, что произошло нечто. Этим "нечто" вполне мог стать глобальный Потоп времен Ноя.

Необходимость в ковчеге

Согласно повествованию в главах 6-8 Книги Бытия, за сто лет до Потопа Бог принял решение раскрыть одному человеку по имени Ной Свое намерение уничтожить Землю водой по причине мятежности человечества. Бог повелел, чтобы Ной сделал необходимые приготовления к этому грядущему наказанию, построив ковчег, который станет орудием спасения не только его собственной семьи, но также "семени" всех существ в мире, имевших "дыхание духа жизни в ноздрях своих на суше". Ревинкель отмечал:

Слово "ковчег", вероятно, происходит из египетсого языка и обозначает "ящик, сундук" или нечто плавучее. Это слово встречается в Библии только дважды, в Книге Бытия оно обозначает ковчег Ноя, и в Книге Исхода 2:3-5 оно обозначает корзинку из тростника, в которой младенец Моисей был спасен от жестокого указа фараона (1951, с. 58).

Перед изучением конструкции и размеров Ноева ковчега на ум приходит вопрос более общего плана: если Потоп был локальным, как утверждают некоторые критики Библии, то зачем вообще Ною понадобилось строить такой ковчег? Уитком отмечал, что:

... в Ковчеге вообще не было никакой нужды, если Потоп был локальным по своему характеру. Вся процедура сооружения такого плавательного средства, включавшая сто лет планирования и труда, только для того чтобы избежать локального наводнения, не может быть ничем иным, кроме как глупым и ненужным занятием! Было бы гораздо разумнее, если бы Бог задолго до грядущего истребления предупредил Ноя, чтобы тот имел возможность переселиться в другое место, которое не будет затронуто Потопом, так же как Лот был выведен из Содома до того, как с неба пролился огонь. И не только это, но и огромное количество животных всех видов и уж, конечно, птицы могли запросто перебраться из опасной зоны, чтобы не было необходимости содержать их на судне целый год! Библейское повествование просто не может быть приведено в соответствие с концепцией наводнения, ограниченного пределами Ближнего Востока (1973, с. 47, выделено автором).

Это то обстоятельство, которое практически все защитники теории локального наводнения упустили из виду или намеренно отказались рассматривать. Уитком и Моррис отмечали: "Авторы имели сложности, пытаясь найти сторонников локального наводнения, которые были бы готовы обсудить подтекст данного конкретного аргумента" (1961, с. 11). Совершенно понятно, почему.

В смелой, но обреченной попытке доказать концепцию локального наводнения Кастенс предположил, что весь эпизод со строительством ковчега был попросту "наглядным уроком" для людей допотопного мира. Он писал:

Понадобились бы силы и вера, чтобы последовать примеру Ноя и начать строить другие ковчеги, но для того, чтобы собрать вещи и переселиться, они были бы не нужны. Ной ничего не смог бы сделать, чтобы остановить строительство ими своих ковчегов, кроме как тайно исчезнуть. Подобный отъезд вряд ли мог стать таким предостережением, как добровольное строительство ковчега. И хотя у Ноя было побуждение к этому предприятию, он остался в неведении относительно пределов Потопа. Он был уверен, что будет истреблено все человечество и, вероятно, предполагал, что по этой причине Потоп будет всеобщим. Это предположение могло играть для него важную роль (1958, с. 18).

Уитком и Моррис, откликнувшись на это предположение, спросили:

Но разве можно внимательно прочесть повествование о Потопе в главах 6-8 Книги Бытия, а затем прийти к выводу о том, что Ковчег был построен всего лишь для предупреждения нечестивых, а не для того, в основном, чтобы спасти обитателей Ковчега от смерти в наводнении? И как мы можем снять бремя вины с Самого Бога за Его обман, если мы говорим, что Он заставил Ноя поверить во всеобщность Потопа, чтобы побудить его на строительство Ковчега, когда все это время Он знал о том, что Потоп не будет повсеместным? (1961, с. 12, выделено авторами).

Более того, обратите внимание на то, что однозначно сказано в Книге Бытия 7:21-23:

И лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди. Все, что имело дыхание духа жизни в ноздрях своих на суше, умерло. Истреби-лось всякое существо, которое было на поверхности земли; от человека до скота, и гадов, и птиц небесных, все истребилось с земли.

Опять же, Уитком и Моррис отмечали:

Это в точности те самые слова, употребленные в первой главе Книги Бытия для описания различных видов наземных животных, которых сотворил Бог. ... Суть вопроса состоит в том, что автор не мог бы употребить более понятных слов чем те, которые он действительно использовал, чтобы выразить идею всего количества животных этого мира, дышащих воздухом. После признания данного обстоятельства должна прекратиться всякая полемика по поводу географической протяженности Потопа; ибо никто не осмелится утверждать, что во времена Ноя все наземные животные жили только в Месопотамской низменности (1961, с. 13, выделено авторами).

Необходимо упомянуть еще одно, последнее, обстоятельство. Сегодня некоторые упорно настаивают на том, что ковчег оказался на вершине горы Арарат (высота 5165 м) в Турции. Среди них Джон Уорвик Монтгомери (1972). Однако Монтгомери является сторонником теории локального наводнения. Как, удивляемся мы, может человек утверждать, что он принимает библейские и/или научные данные, которые, как ему кажется, указывают на останки Ноева ковчега на г. Арарат в Турции, а затем делать "поворот кругом" и отрицать библейское утверждение о повсеместном Потопе, в результате которого ковчег оказался там? Понимает ли доктор Монтгомери, во что он хочет заставить нас поверить? Утверждать, что останки ковчега находятся на высоте 5 165 метров на горе Арарат, в то же самое время настаивая, что там он оказался благодаря локальному наводнению, означает не увидеть главного в мелочах и при этом сделать из мухи слона. [Примечание. Мы не принимаем утверждение Монтгомери о том, что можно доказать наличие ковчега на горе Арарат, но это не входит в рамки данной книги. Смотрите книгу Мейджора, 1994, 14:39, где рассматривается этот вопрос.]


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

Строительство и размеры Ковчега

Бог сказал Ною (Быт. 6:15) сделать размеры ковчега следующими: "длина ковчега триста локтей; ширина его пятьдесят локтей, а высота его тридцать локтей." Чтобы понять размеры ковчега, мы в первую очередь должны понять длину локтя. "У вавилонян был "царский" локоть длиной около 50,3 см, у египтян был длинный и короткий локоть длиной 52,5 и 44,7 см соответственно, а у иудеев, очевидно, был длинный локоть в 51,8 см (Иез. 40:5) и обычный локоть в 44,5 см" (Уитком и Моррис, 1961, с. 10). Ревинкель отмечал:

Принято считать, что локоть как мера длины это расстояние от локтя руки до кончика среднего пальца. Если перевести его в нашу стандартную систему измерения, то обычный локоть равняется примерно 45 см. Но Петри, знаменитый египтолог, придерживается мнения, что локоть составлял 57 см. Был ли локоть во времена Ноя сопоставим с любым из известных нам локтей, определить невозможно. Однако не будет преувеличением предположить, что человек, не отставая от окружавшей его природы, до Потопа был более развит физически и был выше ростом, чем теперь, и длина от его локтя до кончика пальца была даже больше, чем предполагаемые 57 см. Возможно, более правильным будет говорить о 60 сантиметрах. ... Но, принимая более низкие цифры и устанавливая длину локтя в 45,7 см, а затем 61 см, мы получаем следующие результаты: согласно меньшему стандарту, ковчег составлял бы 137 м в длину, 23 м в длину и 14 м в высоту. Согласно более высокому размеру локтя, ковчег составлял бы 183 м в длину, 30 в ширину и 18 м в высоту. ... Корабли морских держав всего мира приблизились к подобным размерам только около пятидесяти лет назад (1951, с. 59-60).

По сути дела, как указывал Филби, вплоть до 1858 г. "самым большим судном такого типа в мире был тихоокеанский лайнер "Гималая", 73 на 11 м". В том году Исамбард К. Брунел построил

... "Грейт Истерн", 211 на 25 на 9 м, грузоподъемностью 19 000 тонн, в пять раз превышавшую тоннаж любого плавучего средства в те времена. ... Еще более интересны размеры "Великобритании", построенной И.К. Брунелом в 1844 г. Они составляли 98 на 16 на Юм, так что в пропорции они почти полностью соответствовали размерам ковчега. В распоряжении Брунела были знания, накопленные целыми поколениями кораблестроителей. Ковчег был первым в своем роде! (1970, с. 93).

Воспользовавшись умеренной оценкой локтя (44,5 см), Уитком и Моррис показали, что ковчег составлял 133,4 м в длину, 22,2 м в ширину и 13,3 м в высоту. На его трех палубах (Быт. 6:16) образовалась общая площадь примерно в 8 900 квадратных метров, больше, чем общая площадь двадцати стандартных полей для игры в баскетбол. Его общий объем составлял около 40 000 кубических метров. Общая грузоподъемность (мера кубического пространства, а не веса, при которой одна тонна равняется трем кубическим метрам полезного пространства) составляла 13 960 тонн (1961, с. 10).

Критики повествования о Потопе часто утверждали, что ковчег не был настолько большим, чтобы вместить предназначенный для него груз. Однако эти критики просто не задумывались над тем, насколько большим ковчег был в действительности. Уитком отмечал:

Чтобы реально ощутить это, представьте, что вы ожидаете на железнодорожном переезде, в то время как мимо вас медленно один за другим проезжают десять грузовых составов, в каждом из которых по 52 товарных вагона. Именно столько места было в Ковчеге, потому что его грузовместимость равнялась 520 современным железнодорожным вагонам. Баржа таких гигантских размеров с ее тысячами встроенных отделений (Быт. 6:14) была бы достаточно большой, чтобы разместить по две особи каждого вида животных, имевших "дыхание духа жизни", современного нам мира (и, несомненно, тенденция к таксономическому разделению произвела с тех пор больше видов, чем может предполагаться под словом "род" в Книге Бытия) только на половине имевшегося пространства. Оставшееся пространство занимали Ной с семьей, пять дополнительных особей каждого из немногих пригодных для жертвоприношения животных, по две особи тех видов, которые исчезли со времен Потопа, а также пищу для всех них (Быт. 6:21) (1973, с. 23, выделено автором).

В работе "Потоп в Книге Бытия" Уитком и Моррис провели обширное исследование количества животных, которое могло быть на ковчеге (используя наиболее высокие возможные оценки и таксономические классы, установленные эволюционистами) и показали, что библейское повествование может соответствовать известным научным фактам относительно этих вопросов (1961, с. 65-69). Однако некоторые утверждали, что такие усилия это всего лишь "упражнение для ума" (Клейтон, 1980, с. 8). Мы категорически это отрицаем. Это не "упражнение для ума", а исследование структуры и размеров ковчега, приведенных в самой Библии, в сопоставлении с известными научными фактами относительно живых существ. По сути дела, это "упражнение для ума" служит для того, чтобы показать ошибочную природу аргументов, выдвигаемых теми, кто хочет покритиковать богодухновенные повествования.

Некоторые, подобно Кастенсу, либо утверждали, либо подразумевали, что строительство такого большого судна, как ковчег, в те далекие времена древности и с таким маленьким количеством людей было попросту невозможно или, в лучшем случае, очень маловероятно. Мы предлагаем вам следующие комментарии относительно подобных высказываний. Во-первых, Уитком и Моррис отмечали:

Писание, тем не менее, не утверждает, что Ной и трое его сыновей не могли использовать наемную рабочую силу при сооружении Ковчега. Однако мы согласны, что одна только массивность ковчега потряса- ет воображение. По сути дела, именно в этом смысл нашего аргумента: невероятно, что Ной построил судно такой величины только для того, чтобы избежать локального наводнения. Самый размер Ковчега должен лишить точку зрения о локальном наводнении возможности серьезного изучения теми, кто принимает Книгу Бытия такой, какая она есть (1961, с. 11).

Во-вторых, Филби комментировал:

Тем не менее, даже допуская все это, некоторым может показаться, что Ковчег был слишком велик, чтобы за него принялся человек в древности. Изучение древнего мира на самом деле показывает совершенно обратное. Мы постоянно удивляемся тем невероятным задачам, которые решали наши предки. Пирамида Хеопса не была произведением более поздних фараонов; ее соорудили во время четвертой династии - задолго до Авраама! Эта пирамида содержала более двух миллионов каменных блоков, каждый из которых весит около двух с половиной тонн. Ее широкие стороны длиной 230 метров обращены к четырем сторонам света с точностью до маленькой доли одного градуса! Так называемые колоссы Мемнона, опять же, не принадлежат современности, а восемнадцатой египетской династии. Высеченные из известняковых глыб, они весят по 400 тонн каждый, и к нынешнему местонахождению их везли на расстояние 1000 километров. ... Когда мы думаем о Родосском колоссе (статуе Гелиоса), Фаросском маяке, Висячих садах, - или даже в нашей собственной стране, о Стонхендже, - у нас нет причин полагать, что древние люди боялись браться за великие задачи (1970, с. 92).

Таким образом, аргумент Кастенса совершенно расходится с историческими данными. Только потому, что ковчег был большим, не делает задачу его строительства невыполнимой. И мы не должны забывать, что для строительства ковчега у Ноя было 120 лет (Быт. 6:3).


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

Сбор, размещение и забота о животных

Относительно повествования о Потопе в Книге Бытия выдвигались всякого рода возражения, но, возможно, ни одно из них не повторяли так часто и громко, как возражение относительно сбора, сохранения и заботы о животных после того, как они оказались в ковчеге. Еще в 1854 г. Джон Пай Смит начал выдвигать возражения (1854, с. 145), а сторонники теории локального наводнения занимаются этим до сих пор. В основном, возражения можно разделить на четыре основные группы: (1) сбор животных; (2) размещение животных; (3) забота о животных; и (4) миграция животных после Потопа.

Выдвигалось такое возражение, что было бы невозможным Для животных из различных регионов мира оставить свою родину и прийти к Ною в Месопотамскую низменность. Например, уникальные животные Австралии, несомненно, не смогли бы добраться до ковчега, так как Австралия отделена от него океаном. И как белый медведь мог выдержать такой путь из своей родной земли к знойным равнинам Месопотамии? Разнообразие климатов, сложности географии и другие различные обстоятельства делают такие путешествия, на первый взгляд, невозможными. Некоторые считали эти "невозможные путешествия" опровергающими точность повествования о Потопе. Уитком и Моррис отмечали, комментируя подобные доводы:

В равной степени серьезным недостатком при рассуждениях подобного рода является то, что вопрос о протяженности и последствиях Потопа уже решен. Например, предполагается, что климатические зоны до Потопа были такими же, как теперь, что животные населяли те же самые ареалы, что и теперь, и что география и топография земли остались неизменными. Но, согласно предположениям о всеобщем Потопе, все эти условия были совершенно иными. Арктические и пустынные зоны, возможно, вообще не существовали до Потопа, так же как и огромные межконтинентальные барьеры из высоких горных цепей, непроходимых джунглей и открытых морей (как, например, между Австралией и юго-восточной Азией, между Сибирью и Аляской). На этой основе, очень вероятно, что животные в то время были более широко распространены, чем сейчас при этом представители каждого сотворенного наземного животного жили в той части земли, где Ной строил свой Ковчег (1961, с. 64-65).

Ревинкель утверждал, что во время испытательного срока "миграция тех животных, которых Бог намеревался сохранить, могла затронуть несколько поколений животных" (1951, с. 75). Таким образом, когда ковчег был готов принять своих обитателей, животные уже находились в близлежащих географических областях. Мы также можем указать на то, что Книга Бытия 6:19-20 понятно говорит о том, что Бог побудил животных "войти к Ною". Ною не пришлось искать всех животных. Даже Бернард Рамм признавал, что животные должны были прийти к Ною, "ведомые Богом данным инстинктом" (1954, с. 169). Вот интересное обстоятельство: "сила", которая привела животных к Адаму, чтобы он дал им имена (Быт. 2:19), также привела их к Ною, чтобы спасти их от Потопа. Если нет, то почему?

После признания того, что сбор животных происходил посредством вмешательства Бога, как можно объяснить размещение и заботу о животных непосредственно на ковчеге? Мы уже рассматривали размеры ковчега. Книга Бытия 6:14 говорит о том, что Ной должен был построить "отделения" (комнаты, помещения) в ковчеге для размещения животных. Оказавшись на борту, животные были помещены в эти "отделения" для долгого плавания. Конечно, мы должны помнить, что слово "род" в Книге Бытия (древнееврейское min) это не то же самое, что "вид" в понятии биологов сегодня. Ной не должен был брать по две или семь особей каждого вида животных. Он должен был взять по две (или семь) особи каждого "рода". Мы уже рассматривали то, что на ковчеге было достаточно места для всех этих животных (также см. Уитком и Моррис, 1961, с. 65-69).

Но критиков все еще беспокоят, как им кажется, неразрешимые проблемы. Как восемь человек могли кормить и ухаживать за всеми этими различными животными на ковчеге? Один из таких критиков, Рамм, выражает недовольство: "Проблема питания и ухаживания за ними была бы просто невероятной. Уборка навоза и кормление было бы совершенно невозможной задачей для нескольких человек в ковчеге". Далее он утверждает, что проблема "особого питания и особых условий, необходимых для животных, ниспровергает идею о всеобщем потопе" (1954, с. 167).

Очевидно, Рамм упустил из виду несколько важных факторов. Во-первых, конечно, это то, что его собственная теория о локальном наводнении имеет точно такие же проблемы. Даже если Потоп был локального характера, кормление и ухаживание за животными все так же представляло бы значительную трудность. Во-вторых, если животные могли быть "ведомы Богом данным инстинктом" (по выражению самого Рамма), чтобы прийти на ковчег, разве Тот, Который дал им этот инстинкт, не мог позаботиться о них на ковчеге?

В-третьих, Рамм упустил из виду два важных библейских отрывка. Книга Бытия 7:1 гласит: "И сказал Господь Ною, войди ты и все семейство твое в ковчег ..." (выделено мной - Б.Т.). Прочтение этого стиха в правильно сделанном переводе (СБ) показывает, что Бог не сказал Ною "пойти и сесть в ковчег", но "войди в ковчег" - личное приглашение Создателя и Вседержителя Вселенной присоединиться к Нему в этом путешествии длиной в один год! Смысл этого в следующем: Бог был с Ноем и его семьей. Это довольно живописно изображается в Книге Бытия . где сказано, что Бог "вспомнил" Ноя и всех животных в ковчеге. Фактически, древнееврейское слово zakar, переведенное как "вспомнил", предполагает постоянное наблюдение Бога за обитателями ковчега. В Писании то, что Бог "помнит", всегда предполагает Его движение в направлении того, о чем или о ком Он помнит (ср. Быт. 19:29; Исх. 2:24; Лук. 1:54-55 и др). По сути дела, первоначальное значение слова zakar в древнееврейском употреблении, состояло в "исполнении прошений, защите, избавлении", когда Бог является подлежащим, а люди - дополнением (Браун, Драйвер, Бриггс, 1979, с. 270).

Ной и его семья не остались одни в исполнении этой тяжелой задачи. Бог был с ними и помнил о них. О том, как конкретно проходил этот процесс, в богодухновенном повествовании не сказано. Уитком выдвинул предположение, что, возможно, Бог сверхъестественным образом навел на животных годичный период "зимней спячки", этим самым сведя к минимуму необходимость в огромном количестве пищи и ухаживании.

Какие у нас есть библейские основания, чтобы подтвердить эту важную концепцию? Во-первых, мы должны предположить, что Бог сверхъестественным образом управлял организмами этих животных, чтобы привести их на ковчег, преодолевая их каждый природный инстинкт в течение этого времени. Все другие возможные объяснения оказались совершенно безнадежны. Во-вторых, возможно, что в течение года Потопа не было размножения животных (даже у кроликов), так как Ковчег был построен достаточно большим, чтобы вместить по две особи каждого из них, и животные вошли в ковчег по паре и через год вышли из ковчега по паре. Обратите внимание, что только после того, как Ной выпустил всех животных из ковчега, Бог сказал: "пусть разойдутся они по земле, и пусть плодятся и размножаются на земле" (Быт. 8:17). ... Книга Бытия последовательно представляет весь вопрос сбора животных на ковчеге и ухаживания за ними в течение целого года Потопа как сверхъестественное событие (1973, с. 32, выделено автором).

Хотя невозможно догматично утверждать, что в точности сделал Бог в отношении сбора и заботы о животных до и во время этого путешествия, очевидно, что, воспользовавшись словами Роберта Джеймисона, "ими должно было руководить Богом данное господствующее побуждение, так как никакими другими принципами невозможно объяснить то, что они приходили парами" (1948, с. 95, выделено автором). Несомненно, в размещении, кормлении и заботе о животных было некое божественное "господство". Библия не говорит, как это было. Однако Ревинкель отмечал:

Но, если мы готовы признать вероятность сверхъестественного элемента, подобное решение, по крайней мере, возможно. Потоп в целом был изумительным, сверхъестественным вмешательством в законы, управляющие вселенной; по сравнению с ним временное приостановление действия законов, управляющих образом жизни и привычками отдельной группы животных в течение одного года это всего лишь незначительная деталь. Библейское повествование о Потопе так кратко и наше знание о допотопном мире и о ковчеге в особенности настолько ограничено, что многие вопросы должны остаться без ответа (1951, с. 76).

В повествовании Книги Бытия не объясняется, каким образом животные так широко распространились по Земле после того, как они вышли из ковчега. Уитком и Моррис выдвинули несколько очень ценных предположений в работе "Потоп в Книге Бытия" (1961, с. 79-86). Миграции животных вполне могли происходить по перемычкам между массивами суши, по воздуху или даже непосредственным сверхъестественным вмешательством Самого Бога. Есть и другие возможности. Например, возможно, что после Потопа животные, вышедшие из ковчега, жили на горе Арарат или в ее окрестностях, где они смогли "плодиться и размножаться на земле" (Быт. 8:17). Затем их потомство медленно мигрировало, поколение за поколением, пока Земля снова не наполнилась животной жизнью. Часто можно услышать, как критики задают такие вопросы: "Каким образом уникальные животные, наподобие сумчатых, вернулись в Австралию?" [Примечание. См. книгу Мейджора, 1989, 9:29-30, где рассмотрен этот вопрос.] Однако в этом вопросе есть недоказанное предположение. Кто может доказать, что сумчатые животные были в Австралии перед Потопом? Мы знаем некоторые обстоятельства, другие нам неизвестны. Мы знаем, что определенное количество каждого "рода" животных, имеющих "дыхание духа жизни", вошло в кочвег; представители каждого "рода" вышли из ковчега; вышедшие из ковчега плодились и размножались, еще раз наполнив Землю животным миром. Мы не можем с уверенностью сказать, каким в точности образом они мигрировали (или распространялись) в различные уголки Земли, сколько для этого потребовалось времени или почему некоторые животные вымерли. Это попросту вопросы, которые должны остаться без ответов.


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

Глубина и продолжительность Потопа

Книга Бытия 7:11 дает нам некоторое указание на разрушительный характер Потопа: "разверзлись все источники великой бездны, и окна небесные отворились". Это был не мягкий весенний дождик. Мы говорим о гневе рассерженного Бога на пораженный грехом мир (см. предыдущую главу, где говорится о причинах, приведших к Потопу). Вода сошла вниз ("окна небесные отворились"), и вода поднялась ("разверзлись все источники великой бездны"), и затем мы читаем в Книге Бытия 7:19-20 одно из самых важных библейских утверждений о всеобщности Потопа: "И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом. На пятнадцать локтей поднялась над ними вода, и покрылись горы". Здесь уместно высказывание Уиткома и Морриса: "Не нужно быть дипломированным ученым, чтобы осознать потрясающий подтекст этих библейских слов. Если бы только одна (не говоря уже о всех) из высоких гор была покрыта водой, то Потоп был бы абсолютно повсеместным, потому что вода разливается на одном уровне - и делает это очень быстро!" (1961, с. 1-2, выделено авторами).

Однако критики не замедлили с утверждением о том, что выражение "все высокие горы" необязательно должно означать все высокие горы, потому что слово "все" может употребляться в относительном или распределительном смысле. Х.К. Леупольд нанес сокрушительный удар по этому аргументу.

Уровень, до которого поднялись воды, определяется единственно доступной мерой для таких вод - горами. Сказано, что они "покрылись". Не некоторые из них, но "все высокие горы, какие есть под всем небом". Даже одно из этих выражений оставляет практически неизбежное впечатление, что автор хочет передать нам идею абсолютной всеобщности Потопа, например, "все высокие горы". Однако, так как известно, что слово "все" может употребляться в относительном смысле, автор устраняет любую возможную двусмысленность, добавляя выражение "под всем небом". Двойное употребление слова "все" (kol) не допускает относительного смысла. Поэтому мы полагаем, что библейский текст просто устраняет сомнение о всеобщности Потопа (1942, с. 301-302).

Насколько же глубокой была эта вода "над всеми высокими горами"? В тексте сказано, что вода поднялась "на пятнадцать локтей". Несомненно, это выражение не может означать, что вода поднялась всего на пятнадцать локтей (примерно 7 м), потому что оно определяет выражение, которое следует непосредственно за ним - "и покрылись горы". Подлинное значение этого выражения находится в сравнении Книги Бытия 7:19-20 с 6:15, где сказано, что ковчег был тридцать локтей в высоту. Следовательно, выражение "пятнадцать локтей" должно относиться к осадке ковчега. Осадка судна, подобного ковчегу, обычно составляет половину его высоты. То есть, при полной загрузке, оно погружается в воду на глубину, равную половине его высоты. Если ковчег был высотой в тридцать локтей и осел в воде на половину этой цифры, то он осел на пятнадцать локтей. Если воды поднялись на "пятнадцать локтей", этого было достаточно для защиты ковчега во время его плавания по всем водам Земли в течение года. Следовательно, ковчег не мог столкнуться с горными вершинами во время этого плавания. [Примечание. Так как в Псалме 103:8 (в буквальном переводе древнееврейского текста - прим, перев.) говорится о том, что Бог воздвиг новые горы после Потопа, возможно, что горы времен Ноя не были такими же высокими, как современные. Кажется вероятным, что горы в начале истории земли были значительно меньше, чем такие вершины, как г. Эверест или г. Мак-Кинли, так хорошо известные нам сегодня.]

Внимательное прочтение текста Книги Бытия показывает, что Потоп продолжался около года. Подводя итог этому вопросу, Уитком и Моррис писали:

Порядок событий, устанавливаемый в начале восьмой главы Книги Бытия, выглядит следующим образом: (1) После того как вода "умножалась на земле" в течение 150 дней, воды стали убывать. (2) Ковчег остановился в горах Араратских в тот самый день, когда вода начала убывать, потому что семнадцатый день седьмого месяца был в точности 150 днем после начала Потопа. (3) Воды продолжали убывать, так что на первый день десятого месяца (74 дня спустя) можно было увидеть вершины различных гор. Это могло бы означать понижение уровня воды на 5-6 м в день, по крайней мере, во время начального периода схода воды. (4) Уровень воды продолжал падать еще сорок дней, поэтому Ной, уже не опасаясь возвращения Потопа, послал ворона разведать условия за пределами ковчега (1961, с. 7).

Свидетельство апостола Петра

Один из самых важных и убедительных отрывков, имеющих отношение к величию и .значимости библейского Потопа это 2 Послание Петра 3:3-7:

Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям И говорящие: "где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же". Думающие так не знают, что в начале словом Божиим небеса и земля составлены из воды и водою: Потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков".

В этом замечательном отрывке Петр говорил о некоторых из тех, кто - по причине роковой привязанности к ложному учению униформизма - не хотели серьезно отнестись к тому факту, что Христос обязательно вернется, и Его возвращение будет переломным всеобщим вмешательством Бога в дела человека. Эти "ругатели" были убеждены, что все продолжается так, как было "от начала творения".

Однако ответ Петра этим скептикам навсегда уничтожил их униформистские доводы. Петр сказал о двух событиях, которые нельзя объяснить на основе униформизма. Первым событием было сотворение этого мира: "в начале словом Божиим небеса и земля ...". Вторым событием был великий Потоп времен Ноя: "Тогдашний мир [kosmos] погиб, быв потоплен водою". Петр воспользовался повествованием о Ноевом потопе, чтобы провести аналогию со вторым пришествием Христа и последующим разрушением мира. Ибо, как сказал Петр, как "тогдашний мир" погиб от воды, так "нынешние небеса и земля ... сберегаются огню на день суда и погибели нечестивых человеков". На основании этих слов Петра нельзя разумно утверждать, что Петр имел в виду грядущее разрушение огнем только для части Земли! Слова Петра - "нынешние небеса и земля" - несомненно, всеохватны. Петр изобразил только одно событие, которое произвело изменение не только Земли, но также и небес. Этим событием, согласно богодухновенному апостолу, был Ноев потоп!

Именно Потоп провел демаркационную линию между "небесами в начале" и "нынешними небесами" в мышлении апостола Петра. Именно Потоп использовал огромные океаны воды, из которой и посреди которой была "составлена" древняя земля, для полного уничтожения "тогдашнего" kosmos. Именно к Потопу обратился Петр в качестве его окончательного и неопровержимого ответа тем, которые хотели остаться в добровольном неведении относительно того факта, что однажды в прошлом Бог проявил Свой святой гнев и всемогущество, подчинив все подавляющей, всемирной катастрофе, которая равнозначна с последним днем суда, в котором Бог еще поглотит землю огнем и растворит все, что на ней, жарким пламенем (2 Пет. 3:10) (Уитком, 1973, с. 57-58, выделено автором).

Британский исследователь Дерек Киднер в своей книге "Бытие: вступление и комментарий" верно отмечал, что

... мы должны быть очень внимательными и читать это повествование [о Потопе - Б.Т.] искренне таким, каким оно представлено, во всей полноте наказания для нечестивого мира, которое уже изображено для нас в Книге Бытия, а не как о событии спорного значения в мире, который мы можем попытаться переделать. Уничтожается весь живой мир и Новый Завет заставляет нас познать из этого более страшный суд, который ожидает не только весь наш земной шар, но и саму вселенную (2 Пет. 3:5-7) (1967, с. 95, выделено автором).

На ум приходит интересный вопрос. Если Новый Завет "заставляет нас познать" из повествования о Ноевом потопе, что грядущий суд, о котором так красноречиво говорит Петр, затронет "не только весь наш земной шар, но и саму вселенную", как можно извлечь такой урок из наводнения, локального по своему характеру?

Итак, не может быть сомнений в том, что доводы Петра представляют богодухновенное свидетельство всеобщей гибели во время Потопа. "Что-либо другое меньших размеров разрушило бы убедительность аргумента апостола и придало бы сил тем, которые хотели преподавать то, что он так торжественно осудил" (Уитком, 1973, с. 59).

Свидетельство Иисуса Христа

В Евангелии от Луки 17:26-30 (ср. Мат. 24:39) Господь сказал:

И как было во дни Ноя, так будет и во дни Сына Человеческого: Ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех. Также как было и во дни Лота: ели, пили, покупали, продавали, садили, строили; Но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех: Так будет и в тот день, когда Сын Человеческий явится (выделено мной - Б.Т.).

Таким образом, Господь предсказал неминуемую гибель иудеев тех дней, которые не внимут Слову Божьему. Но для достижения нашей цели обратите внимание на контекст, в котором Иисус говорил о гибели во время Потопа. Он поставил Потоп рядом с уничтожением Содома. Он также поставил его в ряд с гибелью нечестивых во время Его второго пришествия. Уитком и Моррис утверждали:

Этот факт имеет огромное значение для определения значения, в котором слово "все" употребляется в отношении тех людей, которые погибли во время Потопа.
Наш аргумент строится следующим образом: убедительность предупреждения Христа нечестивым относительно гибели, ожидающей их во время Его второго пришествия, через напоминание об истреблении жителей Содома, была бы значительно ослаблена, если бы мы знали, что в конце концов кто-то из содомитов смог спастись. Это могло бы дать надежду нечестивым, что кто-то из них может спастись от гнева Божьего в грядущий день суда. Но у нас нет никаких оснований думать, что хоть один содомит избежал гибели, когда с неба пролился огонь.
Точно таким же образом, предупреждение Христа будущим поколениям на основе того, что случилось с нечестивыми во дни Ноя, было бы бессмысленным, если какая-то часть человеческого рода избежала гибели в водах осуждения.
Следовательно, мы убеждены, что употребленное Христом слово "все" в Евангелии от Луки 17:27 должно пониматься в абсолютном смысле; в противном случае эти аналогии рушатся, а предостережения теряют силу. В свете очевидных утверждений Господа Иисуса Христа, на тех, кто заявляет, будто во время Потопа погибла только часть человечества, лежит тяжкое бремя доказательства (1961, с. 21,22, выделено у авторов).


Берт Томпсон ВСЕМИРНЫЙ НОЕВ ПОТОП

Завет радуги и его смысл

Обстоятельство, которое часто упускают из виду сторонники локального наводнения, это завет радуги, который был дан Богом (Быт. 9:11-15). Бог обещал (три раза - Быт. 8:21; 9:11; 9:15) никогда снова не истреблять "всего живущего" и "всякой плоти" потопом, то есть, наводнением. Он поставил радугу в небесах как знамение этого обещания. Если Потоп в главах 6-8 Книги Бытия был всего лишь локальным наводнением, то совершенно очевидно, что Бог неоднократно нарушал Свое обещание завета, так как с тех пор на поверхности Земли происходили бессчетные наводнения локального характера, в которых погибли многие тысячи людей. Если Потоп в Книге Бытия был локальным наводнением, а Бог обещал никогда более не посылать (локальных) наводнений, то почему же они продолжаются? Защитники теории локального наводнения заставляют Бога нарушить Его обещание, несмотря на простое утверждение в Послании к Титу 1:2 о том, что Бог "не лжет" (НЗСП). С.Дж. Шульц писал:

Если бы какая-то часть человечества выжила в потопе, кроме Ноя и его семьи, они не были бы включены в завет, который Бог заключил здесь. Этим самым предполагается, что весь род людской произошел от Ноя, поэтому завет с радугой в облаке как напоминание дан для всего человечества (1955, с. 52).

Для почитающих богодухновенность Писания аргументы, устанавливающие Потоп как глобальное, всеобщее, всемирное событие, бесспорны.

ЗАКЛЮЧЕНИЕ

Исследуя библейское учение о Великом потопе в Книге Бытия, главы 6-8, мы стремились делать выводы, основанные на здравых, библейских свидетельствах и надлежащем толковании. Например, мы отмечали, что без богодухновенного свидетельства как Ветхого, так и Нового Заветов мы бы очень мало знали о Потопе в целом. Мы уже упоминали и хотим подчеркнуть еще раз тот факт, что Писание действительно богодухновенно (словесная, полная богодухновенность), и что мы зависим от него в получении материалов, имеющих отношение к Ноеву потопу. Мы рассмотрели причины, приведшие к Потопу - грех человека в мятеже против Бога. Мы отметили многочисленные сверхъестественные элементы Потопа, без которых он был бы невозможен. Однако, в то же самое время мы отметили, что многие события, связанные с Потопом (строительство ковчега, разрушения, вызванные водой, и др.), были совершенно естественными по своему характеру. Мы обратили внимание на повсеместное распространение мифов, рассказов и легенд о потопе. Мы продемонстрировали те нападки и компромиссы, которым подвергают повествование Книги Бытия о Потопе, и объяснили и опровергли каждую из этих нападок и каждый компромисс.

Наконец, нашим намерением было объяснить, почему Библия предусматривает глобальный, всеобщий Потоп, а не просто некое подобие локального наводнения. Исследуя такие факторы, как нужда в ковчеге, проект и строительство ковчега, его размеры, сбор и забота о животных и т.д., мы объяснили необходимость признания всеобщей сущности Потопа. И, конечно, мы подробно изучили библейские данные о Потопе из различных источников - слова Иисуса, Петра и других.

В наши намерения не входило представить тщательное рассмотрение многочисленных научных данных в пользу всемирного Потопа. На этот счет были написаны целые тома. Классическое произведение "Потоп в Книге Бытия", из которого мы часто приводили цитаты, служит отличным источником этих материалов. Две книги Джона Уиткома - "Погибший мир" и "Древняя земля" - это хорошие источники дополнительного материала. Харольд Кларк также написал книгу, рассматривающую такие вопросы - "Окаменелости, потоп и огонь". Другие книги: "Потоп" Ревинкеля, "Говори через землетрясение, ветер и огонь" Фишера, доступны и говорят о многочисленности научных данных, подтверждающих глобальный Потоп.

Однако, завершая это исследование, необходимо сделать несколько комментариев относительного любого изучения Потопа и, в особенности, научных свидетельств, доказывающих этот потоп. После завершения тщательного исследования библейских свидетельств в пользу глобального, всеобщего Потопа уместно спросить: "Какие научные данные, если таковые существуют, нам доступны, которые могут помочь в дальнейшем изучении Потопа?" Несомненно, если был такой глобальный, всеобщий Потоп, какой описан в Книге Бытия, то наука должна представить свидетельства этому.

Действительно, существуют научные данные, указывающие на то, что однажды произошла глобальная катастрофа такого же рода, что и Потоп в Книге Бытия. В прошлом среди тех, кто пытался изучать научные свидетельства о Ноевом потопе, были очевидны крайние подходы. Мы встречали такие выражения, как "... геологически невозможно доказать представление о том, что был всемирный потоп ..." (Клейтон, не датировано). Но, с другой стороны, были такие, кто пытался представить малейшее свидетельство как указание на глобальный Потоп. Даже некоторые слои земной коры одно время называли "слоями наводнения", произошедшего тогда-то, но позднее они оказывались доказательствами глобального Потопа. Было бы разумно избегать обеих крайностей.

Мы знаем из библейских свидетельств, что однажды произошел всеобщий Потоп. Зная это, мы можем ожидать научных свидетельств, которые могли бы быть последствиями такого Потопа. Какими конкретно будут эти свидетельства, сказать трудно, потому что никто из нас не видел и не испытал на себе всемирный Потоп. И мы ни с кем не разговаривали, кто бы его видел. Критерии, которые мы можем определить сейчас, должны непременно создаваться в гораздо меньшем масштабе (например, использование информации о локальных наводнениях и т.п.). В этом случае необходимо быть осторожными, потому что мы не хотим каким-либо образом злоупотребить или употребить неверно научные данные, даже ненамеренно.

Критики того, что называется "геологией Потопа" поспешно указывают на то, что им видится как "недостатки" системы, цель которой объяснить историю Земли в свете глобальной катастрофы, описанной в Книге Бытия, главы 6-8. Они получают удовольствие от нахождения "проблемных моментов" в этом отношении. Несомненно, никто из нас не станет утверждать, что в отношении геологической теории Потопа нет трудностей. Даже те, кто стоит на переднем плане выступлений на эти темы, открыто и честно признают, что у них нет ответов на все вопросы. Однако мы ничего не приобретаем, если будем настаивать на том, что попытки истолковать историю Земли в свете повествования о Потопе тщетны, и что нам было бы лучше защищать униформистские воззрения на историю Земли, как это делают некоторые из нас. По сути дела, стремление избегать любого возможного объяснения истории Земли посредством геологии Потопа и попытки привести в соответствие историю Земли и чисто природные процессы создают больше проблем, чем решают. Как хорошо сказал профессор Кокберн: "Никто не может отойти от теории Потопа под предлогом желания избежать предполагаемых в ней нелепостей, если не приведет самого себя к необходимости поверить в еще большие нелепости, которых он, по его мнению, стремился избежать" (1750, с. 163).

Хотя могут быть некоторые "проблемные моменты" с полным и окончательным научным пониманием геологии, связанной с Ноевым потопом, аргументы в пользу локального наводнения, - основанные, как утверждают, на Библии или научных данных, - неубедительны. Однако есть превосходящее количество аргументов в пользу всеобщего потопа. Например, Генри М. Моррис в своей книге "Примечательное рождение планеты Земля" предложил 96 аргументов (64 библейских и 32 небиблейских) в пользу всемирного Потопа (1972, с. 96-100). И хотя не со всеми аргументами можно согласиться, очень быстро становится очевидным, что невозможно безразлично или небрежно избавиться от каждого из них.

По всему миру находят огромные кладбища животных и окаменевших обломков их тел. Были задокументированы свидетельства о внезапном водном катаклизме, за которым последовало глубокое охлаждение на всей северной части земли, сопровождаемое гигантскими гидравлическими силами и поднятиями земной коры, которые погребли огромное количество мастодонтов, слонов и других крупных животных в тех районах, которые ныне практически лишены растительности. Были найдены многочисленные окаменевшие деревья и растения, которые стоят вертикально или с наклоном или даже в перевернутом виде, при этом пронизывая последовательные слои камня. Существуют достаточные свидетельства (о которых мы говорили выше) пышной растительности и умеренного, даже субтропического климата, преобладавшего в Антарктиде и районах Крайнего Севера в какой-то период прошлого. Произошло повсеместное превращение растительных и животных останков в окаменелости, включая даже многие современные формы жизни. Эти окаменелости находят в осадочных породах, часто на очень большой глубине и под большим давлением. Были обнаружены громадные и многочисленные трещины, изломы и залегания лавы, которые разрезают дно мирового океана, все они, несомненно, имеют молодой возраст и говорят о некоторых гигантских подводных поднятиях земной коры (как в случае с "источниками бездны"). Морские окаменелости обнаруживаются практически на любой широте. Можно было бы перечислить и многие другие дополнительные свидетельства. И, хотя мы не хотим утверждать, что каждый случай быстрого погребения или массовой гибели непосредственно приписывается Потопу, многие из них вполне могут иметь такое отношение. [Примечание. Если читатель заинтересуется некоторыми хорошо известными случаями окаменения, которое может быть не связано с Потопом (например, покрытые шерстью мамонты в районах Крайнего Севера), он может обратиться к статьям Мейджора (1989) и Оарда (1990, с. 86-91).]

Давайте открыто и беспристрастно исследовать такие свидетельства и призывать к этому других. Давайте будем осторожными, как и подобает хорошим ученикам, но никогда не пойдем на компромисс с богодухновенным свидетельством. И давайте помнить, что то, что считается сегодня научной теорией, завтра вполне может оказаться суеверием. Зная это, давайте еще сильнее почитать неизменное откровение Божье.

БИБЛИОГРАФИЯ

Arkell, W.J. (1956), Jurassic Geology of the World (New York: Hafiier).
Bancroft, H.H. (undated). Works: The Native Races of the Pacific Slope - Mythology, Vol. III.
Brown, Francis, S.R. Driver, and Charles В Briggs (1979 edition), A Hebrew and English Lexicon of the Old Testament (Peabody, MA: Hendrickson).
Buffaloe, Neal D. and N. Patrick Murray (1981), Creationism and Evolution (Little Rock, AR: The Bookmark).
Clarl, Harold W. (1968), Fossils, Flood and Fire (Escondido, CA: Outdoor Pictures).
Clayton, John N. (1976), The Source (South Bend, IN: Privately published by author).
Clayton, John N. (1978), "The Question of Methuselah," Does God Exist?, 5[6]:11-I3.
Clayton, John N. (1980), "The Flood - Fact, Theory and Fiction," Does God Exist?, 7[7]:2-9.
Clayton, John N. (Undated), Questions and Answers: Number 1 [taped lecture], (South Bend, IN: Privately published by author).
Cockburn, Patrick (1750), An Enquiry into the Truth and Certainty oj the Mosaic Deluge, as quoted in Byron C. Nelson (1968), The Deluge Story in Stone (Grand Rapids, MI: Baker).
Colbert, E.H. (1949), "Evolutionary Growth Rates in the Dinosaurs," Scientific Monthly, 69:71.
Custance, Arthur C. (1958), The Extent of the Flood: Doorway Papers No. 41 (Ottawa, Canada: Privately published by author). This material by Custance was later included in his 1979 book. The Flood: Local or Global?, (Grand Rapids, Ml: Zondervan).
Custance, Arthur C. (1979), The Flood: Local or Global? (Grand Rapids, MI: Zondervan).
Dawson, John William (1895), The Historical Deluge in Relation to Scientific Discovery (Chicago, IL: Revell).
Dillow, Joseph (1981), The Waters Above (Chicago, IL: Moody).
Epp, Theodore (1972), The God of Creation (Lincoln, NE: Back to the Bible).
Filby, Frederick A. (1970), The Flood Reconsidered (Grand Rapids, Ml: Zondervan).
Fisher, Graham A. (1982), Speak Through the Earthquake, Wind & Fire (Merseyside, England: Countyvise, Ltd.).
Hitchcock, Edward (1854), The Religion of Geology and Its Connected Sciences (Boston: Phillips, Sampson, & Co.).
Jackson, Wayne (1984), "Evolution and Creation: Are They Compatible?," Christian Bible Teacher, 28[7]:296-297.
Jackson, Wayne and Bert Thompson (1992), In the Shadow of Darwin: A Review of the Teachings of John N. Clayton (Montgomery, AL: Apologetics Press).
Jamieson, Robert (1948 reprint), Critical & Experimental Commentary, (Grand Rapids, Ml: Eerdmans). Kearley, F. Furman (1979), "The Significance of the Genesis Flood," Sound Doctrine, March/April.
Kidner, Derek (1967), Genesis: An Introduction and Commentary (Chicago, IL: Inter-Varsity Press).
Kinns, Samuel (1886), Moses and Geology (London: Cassell & Co.).
Leupold, Herbert C. (1942), Exposition of Genesis (Columbus, OH: Wartburg Press).
Major, Trevor J. (1989), "Questions and Answers," Reason & Revelation, 9[8]:29-30.
Major, Trevor J. (1989), "Ice Ages and Genesis," Reason and Revelation, 9[11]:41-44.
Major, Trevor J. (1994), "Questions and Answers," Reasond and Revelation, 14:[5]:39.
Montgomery, John Warwick (1972), The Quest for Noah's Ark (Minneapolis, MN: Bethany Fellowship).
Morris, Henry M. (1972), The Remarkable Birth of Planet Earth (San Diego, CA: Institute for Creation Research).
Nelson, Byron (1931), The Deluge Story in Stone (Minneapolis, MN: Augsburg).
Oard, Michael J. (1990), An Ice Age Caused by the Flood (El Cajon, CA: Institute for Creation Research).
Ramm, Bernard (1953), Protestant Christian Evidences (Chicago, IL: Moody).
Ramm, Bernard (1954), The Christian View of Science and Scripture (Grand Rapids, MI: Eerdmans).
Rehwinkel, Alfred M. (1951), The Flood (St. Louis, MO: Concordia).
Riem, Johannes (1925), Die Sintjlut in Sage und Wissenschuft (Hamburg: Germany: Das Rauhe Haus), translation provided by Rehwinke! (1951, p. 129).
Rush, David E. and Larry Vardiman (1990), "Pre-Flood Vapor Canopy Radiative Temperature Profiles," Proceedings of the Second International Conference on Creationism ~ 1490, ed. R.E. Walsh and C.L. Brooks (Pittsburgh, PA: Creation Science Fellowship).
Schultz, S.J. (1955), "The Unity of the Race: Genesis 1-11." Journal of the American Scientific A/filiation, 7:52.
Smith, John Pye (1854), The Relation Between the Holy Scriptures and Some Parts of Geological Science (London: Henry G. Bohn).
Thompson, Bert (1992), "The Bible, Science, and the Ages of the Patriarchs," Reason & Revelation, 12[5]: 17-20.
Wallace, Alfred Russel (1876), The Geographical Distribution of Animals (New York: Harper & Brothers).
Warfield, Benjamin B. (1948), "The Real Problem of Inspiration," The Inspiration and Authority of the Bible, ed. Samuel C. Craig (Philadelphia, PA: Presbyterian & Reformed).
Whitcomb, John C. (1973), The World That Perished (Grand Rapids, Ml: Baker).
Whitcomb, John C. and Henry M. Morris (1961), The Genesis Flood (Philadelphia, PA: Presbyterian & Reformed).
Whitelaw, Robert L. (1975), "The Testimony of Radiocarbon to the Genesis Flood," Symposium on creation, ed. Donald W. Patten (Grand Rapids, Ml: Baker), Vol. 5.
Willis, John (1979), Genesis (Austin, TX: Sweet).
Woods, Clyde (1972), The Living Way Commentary on the Old Testament: Genesis-Exodus (Shreveport, LA: Lambert).
Wundt, William (1916), Elements of Folk Psychology (New York: Macmillan). Translated by Edward L.
Оглавление


Уэйн Джексон МИФОЛОГИЯ СОВРЕМЕННОЙ ГЕОЛОГИИ

Уэйн Джексон

МИФОЛОГИЯ СОВРЕМЕННОЙ ГЕОЛОГИИ

Опровержение самого убедительного аргумента эволюции
Эта книга переживает уже третье издание. Она получила много откликов и принесла много хорошего. За это автор исключительно благодарен. Уэйн Джексон, январь 1990г.
Эта книга посвящается трем моим детям:
Джой, Джареду и Джейсону.
"Если обнаружится, что Моисей знал о геологии больше,
чем Гумбольдт, ... то я признаю, что неверие в Бога должно
умолкнуть навсегда." Роберт Ингерсолл
"Примечателен тот факт, что, хотя большинство
других отраслей науки освободились от уз метафизического
мышления, геологическая наука по-прежнему остается в плену
априорных теорий." Сэр Х.Х. Холворт

ПРЕДИСЛОВИЕ

Битва началась! Эволюция, с одной стороны, утверждает, что человек обязан своим происхождением механистическим, натуралистическим процессам. Сотворение, с другой стороны, утверждает, что человек обязан своим происхождением Богу Библии, Который сотворил человека "по Своему подобию" (Быт. 1:26). Да, битва за умы человеческие продолжается!

В глазах многих людей одним из самых убедительных аргументов в пользу эволюции является таблица геологического времени (и ее предполагаемые "окаменелые свидетельства"), выдвинутая эволюционистами. Количество людей, которых запугали этими предполагаемыми свидетельствами и заставили принять эволюцию, огромно! Однако, немногие знают о том, что эти "свидетельства" есть ничто иное как "порочный замкнутый круг" мышления, основанный на предположении, что эволюция верна. Историческая геология бесполезна как свидетельство в пользу эволюции! Этот факт будет признан любым человеком, предпринявшим детальное изучение данного вопроса.

Уэйн Джексон, мой давний друг и коллега в области изучения христианских свидетельств, оказал чрезвычайно ценную услугу тем, кто хочет исследовать эволюционную теорию в ее соотнесенности с таблицей геологического времени (с ее окаменелыми свидетельствами). Эта книга, "Мифология современной геологии", представляет собой научное, критическое изучение священной для эволюционистов таблицы геологического времени и всего, что она затрагивает. Эта книга предоставляет достаточные свидетельства того, что эволюция была взвешена на весах истинной науки и здравого мышления, и была найдена легкой. Я благодарен Уэйну Джексону за его исследовательскую работу и выводы и безоговорочно рекомендую эту книгу читателю.

Берт Томпсон,
доктор философии

ОБЪЯСНЕНИЕ ТАБЛИЦЫ ГЕОЛОГИЧЕСКОГО ВРЕМЕНИ

Ученые, придерживающиеся философии эволюции, обычно утверждают, что земле приблизительно 4,5-5 миллиардов лет.1 Далее они утверждают, что в течение двух последних миллиардов лет или около того жизнь постепенно эволюционировала от простых форм к более сложным по нарастающей. Один из стандартных способов представления этой концепции состоит в так называемой таблице геологического времени. Таблица геологического времени это привычная особенность большинства учебников по геологии, биологии и т.п., и она имеет целью показать развитие живых организмов в нарастающем порядке от древнего прошлого до современности.

Утверждается, что в геологической таблице есть четыре периода: до-кембрийский (иногда подразделяемый на археозойский и протерозойский периоды); палеозойский (древняя жизнь); мезозойский (промежуточная жизнь); и кайнозойский (современная жизнь). Каждый из этих периодов далее подразделяется на возрасты и эпохи, каждый из которых имеет характерные для него формы жизни. Отдельные периоды в таблице геологического времени были расположены в искусственном порядке в соответствии с видами окаменелостей, которые в них обнаруживаются.

Таблица геологического времени показывает следующее: (1) четыре главных периода; (2) двенадцать возрастов верхних периодов; (3) предполагаемую продолжительность в миллионах лет; (4) некоторые из значительных форм жизни различных геологических периодов.

ТАБЛИЦА ГЕОЛОГИЧЕСКОГО ВРЕМЕНИ

Кайнозойский период
Четвертичный | 1 | Люди
Третичный | 74 | Млекопитающие
Мезозойский период
Меловой | 60 | Рептилии
Юрский | 30 | и цветущие
Триасовый | 40 | растения
Палеозойский период
Пермский | 25 | Земноводные,
Пенсильванский | 25 | папоротники и
Миссисипский | 25 | хвойные
Девонский | 45 | Первые наземные растения и рыбы
Силурский | 35 |
Ордовикский | 65 | Беспозвоночные
Кембрийский | 80 |
До-кембрийский период 1,5-2 миллиарда лет

Основания для расположения периодов в таблице

Как уже было упомянуто выше, формации геологической таблицы располагаются в соответствии с типами окаменелостей, которые в них встречаются. Окаменелости, которые, предположительно, образуют каталог восходящих формаций, называются руководящими ископаемыми. Руководящее ископаемое это определенный вид окаменелости, который маркирует или указывает на формацию ввиду того факта, что он занимает особое положение в данном слое и редко встречается в других формациях.

Принципы датирования пород их ископаемым содержанием были разработаны Уильямом Смитом (1769-1839), английским исследователем (часто называемым отцом практической геологии, который получил прозвище "Формация Смит"), придерживавшегося представления о том, что по всей Англии можно сопоставить слои осадочных пород, не связанных между собой непос редственно, при помощи окаменелостей, которые они содержат, и что эти породы всегда следуют друг за другом в одинаковом порядке. Смит ничего не знал о положении вещей в других частях мира, и он никогда не утверждал, что его теория применима повсеместно. Однако другие приняли эти идеи в зачаточном состоянии и создали таблицу геологического времени, которая, как утверждается, должна являть реальное доказательство учения эволюции.

Таким образом, эволюционисты интеллектуально расположили формации геологической таблицы при помощи руководящих ископаемых, основываясь на субъективном предположении о том, что организмы эволюционировали от простых к сложным! И они откровенно в этом признаются. О.Д. фон Энгельн и Кеннет Кастер, геологи из Корнельского университета, утверждают: "Геолог использует знание органической эволюции, сохраненное в ископаемых свидетельствах, чтобы идентифицировать и соотнести литологические летописи древних времен"2 (выделено мной - У.Дж.). Доктор Георгий Гамов в своей знаменитой книге "Биография земли" заявил, что "ископаемые окаменелости различных первобытных животных, значительно увеличивающиеся в количестве" используются при "установлении последовательности страниц в книге по истории Земли".3

О.Х. Шиндевольф, европейский палеонтолог, также откровенен:4

"Единственная хронометрическая шкала, применяемая в геологической истории для стратиграфической классификации пород и определения возрастов геологических событий, устанавливается при помощи окаменелостей. Благодаря непреложности эволюции, они предлагают однозначную временную шкалу для определения относительного возраста и повсеместной соотнесенности пород" (выделено мной - У.Дж.).

Подобные цитаты можно приводить бесконечно. Истина же этого вопроса такова. Таблица геологического времени есть ничто иное, как графическое скопление предположений, произвольно задуманных и соединенных вместе в попытке доказать недоказуемую гипотезу органической эволюции. Концепция таблицы геологического времени вступает в прямое противоречие как с богодухновленной летописью Библии, так и фактическими свидетельствами науки о земле.

СВИДЕТЕЛЬСТВО ПИСАНИЯ

В соответствии с очевидной информацией, приведенной в Книге Бытия, земля и все ее живые обитатели не развивались в течение огромных периодов времени; напротив, они были сотворены за шесть дней (Быт. гл. 1). То, что эти дни были днями в буквальном смысле (а не многомиллионными эпохами), подтверждается тем фактом, что Моисей после вручения израильтянам заповеди о соблюдении субботнего дня (очевидно, что это - обычный день) написал: "Ибо в шесть дней создал Господь небо и землю, море и все, что в них ..." (Исх. 20:11; 31:17). Попросту нет другого разумного пути рассматривать этот отрывок, кроме как историческое подтверждение сотворения земли (вместе с растениями, животными, человеком и т.д.) на протяжении времени чуть меньшего, чем буквальная неделя. Профессор Стефан Барабас отмечает: "Концепция одного дня, или суток, периода между двумя последовательными восходами солнца, относится к истории сотворения (Быт. 1:14,19) и повсеместно встречается в Библии (Лук. 9:37; Деян. 21:26)".5 Признанный ученый Маркус Додс заявил, что, если слово "день" в первой главе Книги Бытия не означает "период в двадцать четыре часа, то толкование Писания это безнадежное дело".6 Более тщательно этот вопрос рассмотрен в замечательной книге доктора Берта Томпсона "Теистическая эволюция" (глава 8).

Библия явно представляет землю как сотворенную "для жительства" (Ис. 45:18). Альберт Варне говорит об этом важном отрывке:7

"Он [Бог] сотворил ее не для того, чтобы она оставалась огромной пустыней без жителей. Он создал ее, чтобы ее населяли люди и различные виды животных. Он сотворил ее удобной для их обитания; приспособил к их образу жизни климат, почвы и то, что на них произрастает; это изобилие Он отдает им для жизни".

Как это согласуется с представлением о том, что земля существовала несколько миллиардов лет, пока на ней не появилось хоть что-нибудь? Каким умом должен обладать строитель, который соорудил дом за много лет до того, как собирался туда переехать?

Писание также утверждает, что человек, по намерению Божьему, должен был покорить и владычествовать над землей и существами на ней. О человечестве Бог сказал: "... и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле" (Быт. 1:26). Слово "владычествовать" переведено с древнееврейского radah, что означает "править над".8 Человеку также была вверена обязанность обладать (древнееврейское kabash) мирозданием (Быт. 1:28).9 Об этом слове Генениус отмечает: "покорять, подчинять себе, например, животных человеком, Быт. 1:28". Если человеку было предназначено покорить мир живых существ, разве Бог позволил бы миллиардам этих животных погибнуть и исчезнуть задолго до того, как появился человек? Есть ли в этом смысл? И какова была роль этих существ в том мифическом периоде древности? Подобный план просто не вписывается в библейское повествование.

Также, в конце недели сотворения "увидел Бог все, что Он создал, и вот, хорошо весьма" (Быт. 1:31). Если земля и многие миллионы животных успели пережить вырождение и исчезновение за долгие эпохи до эволюции человека, как вообще мог Господь после появления человека оглядеть эту убогую сцену и сказать, что это "хорошо весьма"? Для этого пришлось бы приписать слову "хорошо" крайне необычное значение, такое определение, которое вряд ли согласуется с тем, как это слово употребляется еще шесть раз в той же самой главе (ср. стихи 4,10,12,18,21,25). Адам Кларк утверждал, что слова "хорошо весьма" (древнееврейское tab meob) означали нечто превосходное, или "только хорошее; хорошее настолько, насколько это возможно".10 Подобным образом, Леупольд говорит: "Когда говорится (1:31), что все, созданное Богом, было "хорошо весьма", в этом предполагается идея совершенства".11 Или, по словам Кейла:12

"Употреблением слова "хорошо" ко всему, что было сотворено Богом, и повторением этого слова с усилением "очень" при завершении недели сотворения абсолютно отрицается существование чего-либо порочного в творении Божьем, и полностью опровергается гипотеза о том, что эта работа в течение шести дней просто покорила и сковала нечестивый, порочный принцип, который уже проник в сотворение".

Следовательно, вышеперечисленные свидетельства просто не дают оснований для того, что непременно предполагается в эволюционной таблице геологического времени.

Также, в Новом Завете есть убедительные свидетельства, которые отрицают воззрения на историю с точки зрения таблицы геологического времени. Эволюционисты утверждают, что человек стоит почти на самом верху геологической таблицы. Джордж Сим-пеон и его коллеги-эволюционисты описывают человека как "новичка" в сравнении с большинством других форм жизни и, в особенности, с возрастом земли.13 Даже некоторые христиане попали под влияние этой эволюционной пропаганды. Один автор, принимающий основное значение таблицы геологического времени, утверждает, что "человек это сравнительно недавний новичок на этой планете". Он доказывает, что история человека это всего лишь малая толика истории земли.14 Другие авторы подобным же образом поддались запугиваниям геологов-эволюционистов.15

Конечно, ключевым словом во всей этой дискуссии является слово время. Время это "герой сюжета", по словам доктора Джорджа Вальда. "При таком огромном количестве времени невозможное становится возможным, возможное становится вероятным, а вероятное становится практически несомненным. Нам остается только ждать, время само творит чудеса".16 В свете такой концепции и умножающихся трудностей эволюции в объяснении современных научных открытий неудивительно, что предполагаемый возраст земли удваивался примерно каждые двадцать лет на протяжении последнего столетия! Несмотря на то, что "время" не имеет ни созидательной силы, ни способности к развитию, ученые-эволюционисты верят, что это так!

Иисус Христос, божественное Слово, которое было действенным орудием сотворения (Иоан. 1:1-3; Кол. 1:16; Евр. 1:2) сказал, что мужчина и женщина (то есть, Адам и Ева, первые люди, ср. 1 Кор. 15:45) существовали от "начала создания" (Map. 10:6; ср. Мат. 19:4). "Начало" (греческое arche) здесь употреблено "в абсолютном смысле, обозначая начало мира и его истории, начало творения", а "создание" (греческое ktiseos) означает "итог всего того, что сотворил Бог".17 Итак, человечество существует с начала сотворения; человек не появился (с точки зрения времени, когда Господь сказал об этом) ближе к концу истории мироздания!

В Послании к Римлянам 1:20 Павел пишет: "Ибо невидимое Его [Божие], вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны". Сила и божественность Создателя были очевидны и наблюдаемы (очевидно, человечеством) от создания мира. Просто невозможно в здравом уме читать этот стих Святого Писания, верить в него и допускать промежуток в миллиарды лет, который отделяет происхождение мира от человека. 18Христиане не должны оставлять однозначных утверждений Библии, отдавая предпочтение причудливым измышлениям неверующих. Александр Кэмпбелл, один из поистине великих апологетов прошлого столетия, так выразил свою уверенность в исторической точности Книги Бытия.19

"Мы знаем о том, что некоторые авторы современности, так же как и прошлого, полагают, что повествование Моисея о сотворении нужно отвергнуть как ошибочное, потому что различные пласты земли, согласно геологии, говорят о более древнем возрасте, чем пять или шесть тысяч лет. ... Мы верим богодухновенному повествованию, переданному Моисеем под божественным управлением, вопреки всем теориям, основанным на природе или науке в истолковании, которое придает им человек; и мы верим, что повествование Моисея засияет еще ярче, когда геологическая теория померкнет и будет предана забвению."

О, если бы некоторые сегодня, говорящие о своей дружбе с Библией, питали бы такую же уверенность в священной летописи, как этот великий реформатор прошлого!


Уэйн Джексон МИФОЛОГИЯ СОВРЕМЕННОЙ ГЕОЛОГИИ

ФАКТЫ ГЕОЛОГИИ - НЕЗАКОНЧЕННАЯ ЛЕТОПИСЬ

Согласно утверждениям эволюционистов, летопись жизни в различных пластах земли уходит в прошлое на два миллиарда лет, и, если она окажется собранной воедино в одном месте, ее глубина составит 210 километров. Конечно, тот факт, что осадочные породы в любом данном месте не уходят на большую глубину, чем 19-24 километра, игнорируется.20 Земная кора составляет всего 40-50 километров!

Несомненно, для студентов становится настоящим потрясением, когда они узнают, что на самом деле геологическая таблица просто не существует ни в одном месте. Это бумажная таблица! Томас Чемберлин, основатель журнала "Джорнел ов Джиолоджи", писал: 21

"Следует понимать, что невозможно продвигаться непосредственно в направлении к низу через целую последовательность напластованных пород, но в различных местах можно встретить окраины различных пластов, где они выходят на поверхность или обнажаются, когда вследствие изменений в земной коре изнашиваются пласты, некогда их покрывавшие. Полный ряд геологических формаций составляется только на основе сбора данных со всего света; и даже если этого добиться, то пока еще не может быть составлен абсолютно полный ряд или, по крайней мере, он еще не был составлен".

Эволюционист A.M. Винчестер признавал, что пробелы в геологической летописи значительны: "Этот ряд ни в коем случае не является законченным - есть пробелы, покрывающие миллионы лет, о которых не было найдено никаких свидетельств. Это похоже на то, что нам разрешили посмотреть на изолированные отдельные кадры гигантского фильма о караване жизни в течение целых эпох".22 Доктор Георгий Гамов, с его аналогией земной "книги", говорит, что "осадочные пласты на любом данном участке представляют лишь собрание отдельных, разрозненных страниц "Книги осадочных пород". Он продолжает: "... мы можем лишь попытаться воссоздать полную копию этой книги через сопоставление находок в нескольких районах, которые погружены в разные отрезки времени". 23

Возможно, самая значительная цитата принадлежит профессору А.Э.Дж. Энгелю из Калифорнийского Технологического института: 24

"Расшифровке поддается не более одного процента истории земли. Но этот один процент рассеян среди череды событий или эпизодов, восходящих к различным отрезкам геологического времени. При помощи вообразительного манипулирования эволюционными данными мы можем воссоздать величественную и великолепную историю земли и ее жизни ... такой разнообразной, эволюционировавшей жизни".

Вот уж воистину "вообразительное манипулирование"! План таблицы геологического времени просто выдумали в отсутствие реальных свидетельств в пользу эволюционного мифа.

Предполагается, что Большой Каньон служит одним из лучших примеров обнаженной геологической таблицы. Эволюционисты утверждают, что он представляет более миллиарда лет истории жизни.
Схема 2
Однако при этом в летописи Каньона отсутствуют огромные колонки таблицы времени в "учебнике" (см. Схему 2). Например, пять верхних периодов (включающие целиком кайнозойскую и мезозойскую эпохи), представляющие, как утверждается, более 200 миллионов лет, отсутствуют полностью! Более того, в нижних слоях палеозойской эры три периода (ордовикский, силур-ский и большая часть, или, возможно, весь девонский), представляющие 145 миллионов лет, блещут своим отсутствием!25 И хотя утверждается, что эти таинственно отсутствующие пласты исчезли благодаря эрозии, нет никаких свидетельств, которые бы эту эрозию подтвердили.

Несколько лет назад профессор Джордж Мак-Креди Прайс обратил внимание на до смешного интересный пример отсутствующих периодов в геологической таблице. Он процитировал Ежегодный доклад канадского правительства за 1886 г., в котором описывается район вблизи Банфа, в канадской провинции Альберте, к востоку от Скалистых гор. 26

"К востоку от основного раздела нижний карбон в некоторых местах перекрывается отложениями нижнего мелового периода, и, хотя эти две формации значительно отличаются по возрасту, одна накладывается на другую без каких-либо заметных изломов, и разделение одной от другой представляется еще более сложным ввиду того факта, что верхние пласты карбона литологически почти в точности повторяют пласты мелового периода [над ними]. Если бы не свидетельства окаме-нелостеп, можно было бы естественно предположить, что мы имеем дело с одной формацией" (выделено мной - У.Дж.).

Итак, что мы имеем (см. Схему 3). Нижний меловой период находится непосредственно сверху нижнего карбона. Между ними не хватает более ста миллионов лет - унесенных ветром! Тем не менее, физические данные указывают на то, что эти слои образовались примерно в одно и то же время. По сути Отсутствующие слои в Альберте дела, единственным критерием, чтобы считать эти пласты разделенными огромным промежутком времени, служат находящиеся в них ископаемые останки. А, как мы уже отмечали выше, окаменелые свидетельства истолковываются строго в соответствии с тем легендарным эволюционным развитием!

ВЕРА, ПЕРЕДВИГАЮЩАЯ ГОРЫ

Геологи-эволюционисты имеют еще одну очень сложную проблему. Это то, что можно было бы назвать "перепутавшимися" пластами. Под этим мы подразумеваем, что некоторые пласты геологической таблицы совершенно выпадают из установленной последовательности. В многочисленных случаях пласт из предположительно очень древнего периода оказывается непосредственно на пласте, который, по идее, должен быть значительно моложе, и при этом все указывает на то, что эти различные пласты накладывались один на другой именно в той последовательности, в которой они обнаруживаются. И эволюционисты прекрасно знают об этом геологическом явлении.

Несмотря на это, они настойчиво жмут на стандартное предположение о том, что последовательность окаменелостей всегда служит объяснительным ориентиром. Если пласты "более старых" окаменелостей оказались на пластах "более молодых" окаменелостей, то следует предположить, что эти слои перевернулись, или более старые пласты были перенесены из другого места и оказались поверх более молодых. Не имеет значения, что нет абсолютно никаких геофизических свидетельств для подобного рода измышлений. Эволюционные соображения всегда берут верх.

Несколько примеров помогут сосредоточить внимание на этом обстоятельстве. В штате Вайоминг, недалеко от Йеллоустонского парка есть участок пластов палеозойского периода, примерно 50 на 100 километров, которые покоятся горизонтально на эоценовых формациях (это один из возрастов третичного периода - см. Схему 1) кайнозойского периода. Поразительно, но верхний слой, как утверждается, на четверть миллиарда лет старше, чем основание, на котором он покоится!27

Этот пласт
должен быть
на 11 периодов
ниже и 500
миллионов лет
старше!
Другой пример "перепутавшихся" пластов находится в штате Монтана, на территории Национального Ледникового парка. В горной цепи Льюис есть огромный участок, в котором до-кембрийский пласт находится сверху мелового пласта (см. Схему 4). Нижний слой, согласно эволюционной шкале времени, должен быть на 400-500 миллионов лет моложе верхнего! Чтобы предотвратить разрушение своих про-дарвиновских предположений, геологи (эволюционисты) утверждают, что этот верхний до-кембрийский слой, размеры которого составляют около 560 километров в ширину и 10 километров в глубину, был перенесен с примерного расстояния 60 километров и сброшен на осадочный пласт мелового периода! Предполагается, что все это произошло, и при этом даже не осталось никаких указаний на то, что эти горы когда-либо меняли свое местонахождение.28 Если вы верите в это, то, несомненно, ваша вера может передвигать горы!

На юге гор Аппалачи, восточная часть штата Теннесси и север штата Джорджия, есть обширный район (по сообщениям, один разлом составляет в длину 600 километров), где пласты каменноугольного периода (миссисипский и пенсильванский вместе), образовавшиеся от 280 до 250 миллионов лет назад (!), лежат под пластами нижнего силура или кембрия, которые, предположительно, образовались за 200 миллионов лет до них. 29

В соответствии со стандартной таблицей геологического времени в мезозойскую и кайнозойскую эпохи включаются (по восходящей) следующие периоды: триасовый, юрский, меловой, третичный (состоящий из пяти уровней, два из которых это палеоцен и эоцен). Однако, любопытно, что в Швейцарских Альпах есть гора, Пик Митен, в которой эти уровни совершенно перемешаны. Схема 5 наглядно показывает эту запутанную теорию и ее перевернутые пласты.

Эволюционист Леон В. Коллет из Женевского университета, пытаясь объяснить эти стратиграфические противоречия, предположил, что Пик Митен оказался в Европе из Африки! Вот что он сказал: "Митен представляет собой постороннего пришельца из Африки, остановившегося в Европе".30

Перечисленные выше примеры лишь немногая часть из того, что можно было бы упомянуть. В качестве итога приведем высказывание доктора Уолтера Ламмертса. 31

"Фактическое количество районов, проявляющих данный последовательный порядок от простого к сложному, удивительно мало. Действительно, формации с очень сложными формами жизни часто оказываются покоящимися непосредственно на гранитных основах. Более того, в моем собственном архиве есть список более 500 случаев, свидетельствующих об обратном порядке, то есть, простых форм жизни, покоящихся поверх более развитых видов."

Какими сложными кажутся эти вопросы для тех, кто придерживается эволюционных воззрений. Рассматривая некоторые из районов, в которых настолько перемешаны пласты таблицы времени, представленные в учебнике, сэр Арчибальд Гейки, Генеральный директор Британского Геологического общества, сказал: 32

"Если бы эти участки были спланированы с целью обмана, вряд ли можно было бы сделать это с большим мастерством; ... и никто, впервые вступающий на эту землю, не подозревает, что то, что представляется нормальной стратиграфической последовательностью, на самом деле таковой не является. Когда геолог обнаруживает такое положение вещей, его можно оправдать, если он начинает задумываться, не стоит ли он на голове" (выделено мной - У.Дж.).

Сегодня критический вопрос профессора Прайса звучит так же обоснованно, как и всегда: "Какую часть земной коры нужно найти в таком перевернутом состоянии, чтобы дискредитировать эту теорию о последовательном развитии жизни?" 33


Уэйн Джексон МИФОЛОГИЯ СОВРЕМЕННОЙ ГЕОЛОГИИ

БОЛЬШИЕ ОЖИДАНИЯ - БОЛЬШИЕ РАЗОЧАРОВАНИЯ

Если концепция древней истории земли, выражаемая в виде таблицы геологического времени, была фактичной, то вполне разумно было бы ожидать, что геологическая летопись содержит в себе следующие обстоятельства: (1) самые ранние пласты будут содержать немногочисленные формы жизни (в сравнении с более поздними пластами) с быстрым постепенным увеличением по мере продвижения вверх по геологической таблице; (2) самые ранние виды жизни будут чрезвычайно простыми, сложность организации будет увеличиваться по мере нарастания уровней; и (3) начиная с самых нижних слоев и продвигаясь вверх, можно обнаружить относительно полную восходящую шкалу развития, - относительно определенную, последовательную цепочку эволюции онного прогресса, - задокументированную в летописи окамене-лостей. Крайне важный вопрос состоит в следующем: оправдывают ли эти ожидания фактические свидетельства? Давайте, исследуем эти три обстоятельства.

Внезапный взрыв жизни

Один из наиболее удивительных признаков летописи окаменелостей это внезапное, взрывоподобное появление живых существ. Доктор Джон Клотц писал:34

"В так называемом кембрийском периоде в буквальном смысле происходит внезапный взрыв совершенно разнообразных живых существ. Очень немногие из известных нам сейчас групп не существовали в течение кембрийского периода. Одной из проблем этого кембрийского взрыва является внезапное появление всех этих форм. В кембрийском периоде уже представлены все основные типы животных, за исключением двух малых типов мягкотелых (которые могли присутствовать, но не оставить окаменелых останков) и хордовых. Возможно, что там присутствовали даже хордовые, так как в кембрийской породе был найден предмет, по внешнему виду напоминающий рыбную чешуйку (Shull, Franklin, Evolution, New York: McGraw-Hill, 1951, p.81). Вряд ли возможно, что все эти формы произошли в этот период. И, тем не менее, нет свидетельств существования многих из них до кембрийского периода".

Эволюционисты Симпсон, Питтендрай и Тиффани равным образом наглядно изображают раннюю летопись окаменелостей: 35

"Внезапный контраст между до-кембрийскими породами, в которых животные окаменелости редки или сомнительны, и кембрийскими породами, в которых таких окаменелостей предостаточно, представляет серьезную проблему. Почему? Хороший ученый должен быть готов сказать: "Я не знаю", и на данный момент это будет правильным ответом" (выделено мной - У.Дж.).

Этим джентльменам следует признать тот факт, что ранняя летопись окаменелостей попросту не согласуется с эволюционным сценарием. Мы можем отметить, что "в до-кембрийских породах так и не было найдено ни одной бесспорной многоклеточной окаменелости".36

Опять же, Джордж Симпсон, которого часто называют "Мистер Эволюция", отмечал: "Должна быть особая причина, почему разнообразные окаменелости присутствуют в кембрийском периоде, а не до него. Главная тайна истории жизни естественным образом вызвала огромное количество размышлений и предположений".37

Другой благовестник эволюции, Уолтер Салливан, заявил, что "основной загадкой" в летописи истории жизни на земле является внезапное появление большинства главных отделов раститель- ного и животного царства около 600 миллионов лет назад. Он сказал: "Практически нет свидетельств того, как появились эти отделы. Таким образом, первая часть эволюционной истории отсутствует полностью"38 (выделено мной - У.Дж.).

Как мы покажем ниже, на самом деле отсутствует гораздо больше, чем только первая часть эволюционной истории.

Но как все-таки ученые-эволюционисты объясняют отсутствие значительных форм жизни в до-кембрийских породах и их "внезапное появление" в кембрии? Что ж, некоторые, как цитировалось выше, просто говорят: "Мы не знаем". Другие предполагают, что эти внезапно возникающие группы жизни не существовали в до-кембрийский период; они, вероятно, "эволюционировали затем в результате огромного скачка (мутации?) от простейших одноклеточных организмов"40 Но подобная идея вступает в прямое противоречие с шаблонным предположением эволюционного уни-формизма с его концепцией медленного, поступательного развития. Хотя Джордж Симпсон и его коллеги постулируют гипотезу об огромном скачке в виде мутации (цитировано выше), сам Симпсон в своей книге "Значение эволюции" высмеял эту идею, утверждая, что такое явление "никогда не наблюдалось ... не было конкретно описано ..." и "... не может восприниматься серьезно".41 Однако выпущенные недавно книги указывают на то, что некоторые эволюционисты склоняются к некоему виду эволюционного катастрофизма.42 Наконец, другие утверждают, что до-кембрийские существа были настолько мягкими, что не могли оставить окаменелостей. Однако "есть множество окаменелых медуз, и что может быть мягче медузы, и почему эти мягкие существа так внезапно приобрели жесткие оболочки?"43

СЛОЖНАЯ ОРГАНИЗАЦИЯ РАННИХ ОКАМЕНЕЛОСТЕЙ

"Самые ранние" окаменелости имеют очень высокий уровень организации и, следовательно, не раскрывают историю постепенных изменений. Доктор Дуэйн Гиш говорит по этому поводу:44

"Самые старые породы, в которых обнаруживаются несомненные окаменелости, принадлежат кембрийскому периоду. В этих осадочных отложениях находятся миллиарды и миллиарды окаменелостей очень сложных форм жизни. Они включают губки, кораллы, медуз, червей, моллюсков, ракообразных; фактически, в кембрийских породах были найдены все основные формы жизни беспозвоночных. Эти животные имели настолько сложную организацию, что, по скромным оценкам, на их эволюцию потребовалось бы полтора миллиарда лет".

Также, обратите внимание на эту цитату Кея и Колберта, эволюционистов:45

"Присуствие в раннем кембрии разнообразия организмов, включавших такие сложные формы членистоногих, как трилобиты, удивительно. ... Присутствие многочисленных организмов не было бы таким удивительным, если бы они были простыми. Почему такие сложные формы органической жизни присутствуют в породах, возраст которых около шестисот миллионов лет, и отсутствуют или не поддаются опознанию в породах двух предыдущих миллиардов лет? ... Если была эволюция жизни, отсутствие необходимых окаменелостей в породах более старшего возраста, чем кембрии, поразительно".

Суть этого вопроса состоит в том, что окаменелости кембрийского периода были не только сложными, но и такими же специализированными, как их современные потомки. Фауна кембрийского периода, по словам А.Х. Кларка, "была удивительно схожа с животными настоящего". Он продолжает: "Ракообразные всегда были ракообразными, а моллюски всегда были моллюсками. Нет ни малейших свидетельств, которые подтверждали бы другую точку зрения".46

ТЕОРИЯ, СОСТОЯЩАЯ ИЗ ПРОБЕЛОВ

Чарльз Дарвин был крайне озадачен тем, что в стратифицированном построении земли была такая неполная летопись эволюционного развития. Свою обескураженность он выразил в революционной книге "Происхождение видов, или естественный отбор".47

"Почему же тогда каждая геологическая формация и каждый пласт не наполнены такими промежуточными звеньями? Геология, несомненно, не преподносит никакой подобной расположенной в последовательном порядке органической цепи; и это, возможно, самое очевидное и серьезное возражение, которое может быть выдвинуто против данной теории. Я полагаю, что объяснение лежит в крайнем несовершенстве геологической летописи" (выделено мной - У.Дж.).

Говоря о геологических пробелах, доктор Симпсон признал:48

"Это обычное отсутствие переходных форм не ограничено млекопитающими, но является практически всеобщим явлением, как уже давно отмечают палеонтологи. Это истинно в отношении почти всех порядков во всех классах и всех основных типов животных, и это, очевидно, также верно в отношении аналогичных категорий растений".

Один из основных защитников эволюции современности, Стивен Джей Гоулд, признает: "Все палеонтологи знают, что летопись окаменелостей содержит очень мало промежуточных форм; переходы между основными группами характерно обрывочны".49 Помните, что книга окаменелостей должна быть самым убедительным источником доказательства эволюции! Можно сделать только вывод о том, что, в свете признания Гоулда, есть "очень мало" доказательств в пользу теории эволюции.

Другой эволюционист, Д.В. Эйджер, утверждает просто: "Возникает обстоятельство, что, если мы подвергаем подробному исследованию летопись окаменелостей, будь-то на уровне порядков или видов, мы обнаруживаем - снова и снова - не поступательную эволюцию, но внезапный взрыв одной группы за счет другой".50

Итак, что можно сказать о таком печальном положении вещей (с точки зрения эволюционистов)? Несомненно, утверждение Дарвина о несовершенстве геологических данных больше не может считаться обоснованным; Т.Н. Джордж говорит: "Более нет необходимости оправдываться в бедности летописи окаменелостей. В некоторых случаях их количество стало почти неуправляемо огромным, и находки опережают обработку. ... Тем не менее, летопись окаменелостей по-прежнему состоит из пробелов".51

В заключение изложения этих обстоятельств можно с уверенностью утверждать следующее. (1) Эволюционные воззрения на земные пласты не могут объяснить "внезапный взрыв" форм жизни в летописи окаменелостей. (2) Они не могут объяснить сложность внутреннего устройства этих организмов. (3) Они не могут представить разумных объяснений огромного количества "пробелов" между основными типами живых существ, погребенных под поверхностью земли. Эволюционные воззрения на геологию создают гораздо больше проблем, чем решают!

ЗАГАДКИ ОКАМЕНЕЛОСТЕЙ

Есть множество других проблем огромной величины, которые встают перед защитниками схемы геологического времени. Например, следует помнить, что эволюционисты отрицают, что в прошлом было такое время, когда на земле одновременно присутствовали все основные "типы" живых существ. Утверждается, что различные виды организмов начали существовать в результате долгого периода развития, при этом в любой данный период жили только немногие из них (говоря относительно). Многие из этих существ вымерли и их заменили совершенно другие виды. Имея это в виду, давайте очень внимательно рассмотрим два обстоятельства.

Во-первых, так как эволюционная теория отрицает, что все организмы, представленные в летописи окаменелостей, жили одновременно, и постулирует, что они жили последовательно в течение огромных промежутков времени, это означает, что маркирующие окаменелости (определяющие геологические возрасты) просто не могут повторяться в геологической летописи. Исчезнув, они исчезают! Но что на самом деле говорят свидетельства? Они показывают, что были многочисленные цикличные повторения руководящих ископаемых! Эти явления признаются уже в течение многих лет, но эволюционисты пытаются оправдать их при помощи разнообразных рационалистических объяснений. Прайс говорит по этому поводу:54

"Около пятидесяти лет назад сообщалось о пяти подобных повторах ключевых окаменелостей, что вызвало знаменитую "нагорную полемику". В Альпах зарегистрировано шесть подобных повторений. В других местах количество таких основных повторений расходится, и геологи-эволюционисты предлагают многочисленные и разнообразные объяснения этим явлениям".

Прайс (а теперь и другие, например, Ревинкель, Уитком и Моррис) показал, что подобное повторение окаменелостей можно объяснить, если древний мир был внезапно охвачен огромным катаклизмом, таким, как всеобщий Потоп во времена Ноя, но такие условия нельзя разумно объяснить в рамках эволюции. И когда эволюционисты утверждают, что эти обстоятельства могут быть объяснены такими условиями, как "псевдо-сходством", "боковыми сдвигами", "разведочными колониями", "возвратными фаунами" и т.п., они попросту тратят время.

Более того, очень печально то, что некоторые христианские авторы проглотили эту эволюционную пропаганду. Один автор, в попытке привести Библию в соответствие с таблицей геологического времени, использует те же аргументы эволюционистов для объяснения проблем геологической таблицы, то есть, перевернутые и сдвинутые пласты и т.д.55

Во-вторых, если земные различные пласты отлагались на протяжении огромных промежутков времени посредством медленных униформистских процессов, палеонтологи должны иметь возможность проследить происхождение нынешних живых существ вплоть до того времени, когда они впервые появляются в летописи окаменелостей. Однако зачастую это невозможно. Приведем несколько примеров, которые ставят эволюционистов в тупик.

(1) Сегодня в Новой Зеландии есть рептилия, которая называется туатарой (гаттерией). Это единственный из живущих ныне представителей отряда пресмыкающихся под названием "клюво-головые". Хотя сама туатара живет и прекрасно себя чувствует в современном мире, ее окаменелые последние предки появляются в так называемом меловом периоде геологической системы более ста миллионов лет назад! К.М. Богерт, эволюционист, заявляет: "Несмотря на нынешнее существование туатары, в породах, отложенных начиная с раннего мелового периода, около 135 миллионов лет назад, не было найдено ни одной кости, которая могла бы принадлежать клювоголовым". Но как, скажите на милость, туатара смогла прыгнуть из мелового периода в современный мир, не оставив никаких окаменелых следов своего прошлого? Вот это был прыжок! По правде, говоря, вся геологическая схема это "прыжок веры" со стороны тех, кто отвергает библейское повествование.

(2) С 1937 г. было поймано более тридцати экземпляров рыбы латимерии (целаканта). До этого времени ученые полагали, что целакант исчез, потому что в меловом периоде исчезли его окаменелые останки. А.С. Ромер, палеонтолог-эволюционист из Гарвардского университета, заявил об этом типе рыбы: "Типичные кистеперые вымерли в палеозойском периоде; летопись окаменелостей целакантов восходит к меловому периоду, около 70 миллионов лет назад, а затем обрывается".57

(3) Сомастероидеи (беспозвоночные типа иглокожих) исчезли из геологической таблицы в ранний ордовикский период, предположительно, 400 миллионов лет назад. Однако, известно, что живые сомастероидеи теперь обитают в тропических водах восточной части Тихого океана на юге Мексики. 58Откуда взялся этот пробел величиной в 400 лет в "неуправляемо огромной" книге окаменелостей?

(4) Глубоководный моллюск Neopilina galatheae, который исчез из таблицы геологического времени около 280 миллионов лет назад (предположительно), также был обнаружен в последние годы. Один биолог говорит, что этот "... вновь найденный моллюск представляет класс, существовавший в периодах с кембрий ского по девонский в палеозое, и считался вымершим около 280 миллионов лет назад".59 A Lingula, маленькое панцирное животное-бранхиопод, исчез из летописи окаменелостей в ордовикский период (предположительно, более 360 миллионов лет назад), однако, оно по-прежнему существует в современном мире. Сим-пеон и его коллеги отмечают: "Lingula, примитивный бранхиопод, сохранился с незначительными изменениями, подобно животному-Мафусалу. В свете отсутствия значительных отличий от его нынешней формы, Lingula может считаться самым древним живым существом на земле".60

(5) В 1944 г. в центральном Китае был обнаружен экземпляр дерева с красной древесиной рода секвойи, Metasequoi glyptostroboides; затем, в долине Шуйса, была обнаружена целая роща этих деревьев. Поразительным было то, что "ее окаменелые останки не встречаются в породах младше миоценового периода".61 Согласно утверждениям эволюционистов, это было около двадцати миллионов лет назад.

На что указывают эти примеры? Несомненно, они подчеркивают тот факт, что со шкалой геологического времени что-то явно не в порядке. Огромные промежутки между окаменелыми останками древних существ и их современными живыми представителями не имеют разумного объяснения в рамках эволюционной гипотезы. Однако, если принять креационистскую модель, которая утверждает, что различные пласты, богатые окаменелостя-ми, отлагались примерно в один общий промежуток времени, проблема, которую мы только что рассмотрели, исчезает. Далее мы поговорим более конкретно о порядке окаменелостей в осадочных отложениях земли, - с точки зрения модели, которую можно согласовать с историческими данными Библии.


Уэйн Джексон МИФОЛОГИЯ СОВРЕМЕННОЙ ГЕОЛОГИИ

ТАБЛИЦА ВРЕМЕНИ ТЕРПИТ КРАХ

Сколько конкретно нужно доказательств, чтобы показать, что таблица геологического времени это попросту мираж, возникший в воспаленном мозгу ученых-эволюционистов? Если свидетельства, приведенные выше, раздробляют геологическую таблицу, то нижеследующие свидетельства разрушают ее окончательно.

Если можно показать, что окаменелости одного геологического периода встречаются в пластах других периодов, значительно разделенных во времени, (что совершенно не согласуется с эволюционной схемой), это будет представлять положительное доказательство того, что эти пласты не отлагались в течение огромных периодов времени.

В соответствии с эволюционной гипотезой, собственно человек (Homo sapiens) появляется вблизи верхней границы геологической таблицы, - в четвертичном периоде. Следовательно, его история составляет всего-навсего крошечную долю (примерно одну тысячную) геологического времени. С точки зрения эволюциониста, совершенно невозможно то, что свидетельства человеческого обитания могут существовать в более ранние периоды. Он хорошо знает, что четкие свидетельства существования человека, например, в пенсильванский период, произведут беспорядок в геологической таблице. И фактически, чтобы этого добиться, хватит только одного неоспоримого примера. Однако, по сути дела, таких примеров много. Давайте рассмотрим некоторые из них.

(1) Более ста лет назад был обнаружен окаменелый человеческий череп, предположительно, из третичного периода. Отто Штутцер, преподаватель геологии и минералогии в Шахтерской школе во Фрайберге, Саксония, писал об этой примечательной находке: "В коллекции угля в Горной Академии Фрайберга есть поразительный человеческий череп, состоящий из лигнита (бурого угля) и железисто-фосфатного лимонита, но его происхождение неизвестно. Этот череп был описан Карстеном и Дехеном в 1842 г."62 Помните, что третичный период закончился значительно раньше, чем когда появился человек (см. Схему 2).

(2) В 1829 г. примерно в девятнадцати километрах от Филадельфии была найдена мраморная пластина объемом 0,85 кубического метра. Ее добыли с глубины примерно 18-20 метров. Когда эту пластину раскололи, внутри оказался отпечаток, примерно четыре сантиметра длиной и полтора сантиметра шириной. Внутри этого отпечатка были четко вырезанные две буквы, напоминающие I и U с квадратным основанием. Эта пластина относится к раннему третичному периоду, примерно за 60 миллионов лет (согласно эволюционной хронологии) до того, как кто-нибудь мог сделать эту надпись.

(3) Несколько лет назад появилось сообщение о наперстке, который обнаружили в куске колорадского угля, добытого на глуине около 90 метров. "Свежий" уголь, некоторая часть кото рого была слишком "зеленой", чтобы хорошо гореть, по словам ученых, датировался между третичным и меловым периодами, следовательно, задолго до появления человека 64

(4) В соответствии с теориями современной геологии, динозавры вымерли, по меньшей мере, за 70 миллионов лет до появления на земле человека. Однако на протяжении последних пятидесяти лет находили следы динозавров в непосредственной близости от следов пребывания человека. Например, в течение многих лет известно о том, что отпечатки ног человека и следы динозавров можно обнаружить в одном и том же пласте на дне реки Пэлакси недалеко от Глен-Роуз в штате Техас. Подлинность следов динозавров не вызывает сомнений. Ее признают как эволюционисты, так и креационисты. И в течение нескольких десятилетий считалось несомненным, что человекоподобные следы действительно были оставлены древним человеком, который жил одновременно с динозаврами. Когда Роланд Т. Берд, палеонтолог из Американского музея естественной истории увидел их впервые, его по-настоящему поразило их сходство с человеческими отпечатками. Он заявил: "Да, они, несомненно, были достаточно настоящими. Такими же настоящими, что и камень ... самое странное из всего, что я когда-либо видел. На поверхности каждого протянулось подобие человеческой стопы, совершенное в каждой детали". Однако, когда доктор Берд впоследствии обнаружил поблизости следы динозавров, - в "идентичном стратографическом уровне", - он отказался от идеи "человеческих следов", сказав, что они были мастерски вырезаны, потому что "ни один человек не существовал в эпоху динозавров".66 Другие ученые, начиная с того времени, отмечали, что какой бы ни была природа этих следов, они не были вырезаны. Были найдены и подвергнуты тщательному изучению некоторые окаменелые отпечатки ног. "В анализируемых отпечатках ног было отмечено обесцвечивание, которое указывает на давление - доказательство того, что это был настоящий отпечаток, а не просто резьба".67

Не так давно "человеческие следы" на реке Пэлакси оказались в центре оживленной полемики, подробный отчет о которой был напечатан в номере журнала "Даллас Дейли Лайф" от 26 октября 1986 г. (с. 9 и след.). В рассказе речь идет о работе двух "твердолобых палеонтологов-любителей - учителя физики в средней школе из Ваксахачи [штат Техас, всего около 100 километров от Глен-Роуз] по имени Ронни Гастингс и программиста из Кливленда [штат Огайо] по имени Глен Кубан". Гастингс (эволюционист, исполнявший задания для Американской ассоциации гуманистов) и Кубан (более осторожно выражающий свои философские убеждения, хотя он допускает, что ему теория эволюции кажется "вероятной идеей") выдвинули теорию о том, что так называемые "человеческие следы" на реке Пэлакси вовсе не человеческие; напротив, они остались от какого-то вида трехпалого динозавра. Химическое обесцвечивание в передней части некоторых из этих отпечатков в форме трех длинных пальцев привели Кубана к выводу, что отпечатки на реке Пэлакси представляют динозавра в двух различных фазах движения. Трехпалые отпечатки на дне реки (несомненно, оставленные динозавром) показывают, как это существо шло, так сказать, на цыпочках, в то время как следы, которые раньше считались человеческими, отображают, как это животное шло, ступая на всю ступню, за исключением того, что трехпалые отпечатки были заполнены притоком осадочных пород. Обнаружение этого химического обесцвечивания, которое, предположительно, показывает контур трех пальцев на ступнях, по-прежнему служит предметом дебатов, и, несмотря на хвастливые утверждения из эволюционного лагеря, окончательное решение еще не принято. Доктор Джон Моррис, написавший книгу "В поисках следов этих невероятных динозавров и людей, их знавших" (издательство CLP Publishers, 1980 г.) посоветовал пока не использовать следы на реке Пэлакси как аргумент против эволюции. Другие креационисты утверждают, что развенчание "человеческих" отпечатков неубедительно, и что не следует так скоро отказываться от этого аргумента. Даже существует подозрение, что химическое обесцвечивание могло быть подстроено людьми]

схема 6
Скептики, конечно, страстно желают развенчать любое свидетельство того, что человек и динозавры были современниками, потому что, по признанию эволюционистов Дэвида Милна и Стивена Шаферсмана в статье в журнале "Джорнел ов Джеолод-жикал Эдьюкейшн" (1983, том 31, с. 111-123), "Такое явление [то есть, следы человека и динозавра в одном пласте], будучи подтвержденным, серьезно нарушит традиционные толкования биологической и геологической истории и станет поддержкой учений креационизма и теории катастроф".

Однако важно отметить, что положение о совместном обитании человека и динозавров не зависит от отпечатков на реке Пэлакси. Эту точку зрения подтверждают как библейские, так и небиблейские данные. Автор этой книги рассмотрел некоторые из библейских свидетельств в работе "Книга Иова" (издательство Quality Publications, 1983, с. 85-88). Более того, согласно статье, появившейся в лос-анджелесском журнале "Геральд-Экзами-нер" (7 января 1970 г.), в различных регионах мира, например, в Сибири, Зимбабве, Аризоне, были обнаружены пиктографические изображения динозавров, сделанные 30 художниками из древних племен (см. Схему 6).

(5) Всего лишь несколько лет назад недалеко от Моаба, штат Юта, были обнаружены несколько костей в пласте мелового периода, куда они попали непосредственно после отложения, предположительно, сто миллионов лет назад. Для обследования находки был приглашен Дж. П. Марвитт, преподаватель антропологии Университета Юты. Кости были определены как принадлежащие Homo sapiens, "относительно современные по своему строению". В ходе разработки месторождения на месте находки, было, снято пять метров пород, причем как минимум полтора метра составляла сплошная порода.68

(6) Около пятидесяти лет назад доктор Сэмюэл Губбард, хранитель археологического отдела в Оуклендском музее (штат Калифорния), обнаружил резные изображения динозавров на склонах утесов в каньоне Гава-Супай [часть Большого каньона] в Аризоне. Одно конкретное изображение, напоминающее тиранозавра, оказалось 28,4 см в высоту и 18 см в самой широкой части. "В общем, и целом," - сказал доктор Губбард, - "эти пропорции правильные". Далее он предположил, что огромная рептилия "изображена в той позе, которую человек, вероятнее всего, мог ее увидеть, - на задних ногах, балансирующей на хвосте, либо в процессе еды или в агрессивном положении, очевидно, защищающейся от группы людей" 69(см. Схему 6). Также, вблизи были обнаружены следы динозавров, сохранившиеся в триасовом пласте в возрасте около 165 миллионов лет! Американские индейцы, живущие в этом районе, ничего не знают об этих резных изображениях, и у них нет никаких преданий по этому поводу. Эту находку в последнее время также изучал и фотографировал геолог Клиффорд Бердик.70

(7) Согласно эволюционной таблице времени, каменноугольный период (миссисипский и пенсильванский) палеозойской эры начался более 280 миллионов лет назад. Человек, конечно, не существует так долго, даже в рамках эволюционной хронологии. Как бы то ни было, человеческие отпечатки снова и снова обнаруживаются в каменноугольных формациях. Одно такое собрание отпечатков рассмотрел доктор А.Э. Уилдер Смит. "Эти следы находятся в формации, считающейся верхне-каменноугольной (возраст - 250 миллионов лет), и они показывают пять пальцев и свод стопы, который, несомненно, принадлежит человеку. Эти следы составляют 24 см в длину и 10 см в ширину в пятке. Ширина передней части следов, у основания пальцев, составляет 15 см. Существо, оставившее эти следы, было двуногим и прямоходящим, как человек." 71Эволюционист Альберт К. Ингаллс отметил, что подобные следы были обнаружены от Вирджинии до Пенсильвании, в штатах Кентукки, Иллинойс, Миссури и к западу в направлении Скалистых гор. На него произвело большое впечатление то, что эти следы были человекоподобными. Однако хорошо осознавая, к какому логическому заключению можно прийти, если признать, что эти следы были оставлены человеком (то есть, развенчание схемы геологического времени), он сказал следующее:72

"Если человек, или даже его предок - человекоподобная обезьяна, или даже млекопитающее - более ранний предок обезьяны, существовал в любой форме в каменноугольный период, тогда вся геологическая наука настолько ошибочна, что все геологи должны оставить свою работу и заняться вождением грузовиков. Поэтому, по крайней мере, пока, наука отвергает привлекательное объяснение о том, что именно человек своими ногами оставил эти таинственные следы в почве каменноугольного периода" (выделено мной - У.Дж.).

А как же быть с объективностью в науке? Так и хочется сказать: "Господа, заводите двигатели!"

Существуют другие указания на существование человека в эменноугольном периоде. Геологи утверждают, что именно в этот период, задолго до эволюции человека, сформировались огромные угольные залежи. Но давайте рассмотрим следующее' (а) в Шотландии, вблизи Глазго, под галечной массой было обнаружено железное, сделанное человеком орудие, погребенное в природном угольном шве на расстоянии двух метров от поверхности;73 (б) один эволюционист признает: "... в угольной жилке в Англии было обнаружено некоторое количество каменных молотков и копий, которые наверняка принадлежали человеку еще в каменный век истории человечества"; (в) в 1937 г. была найдена ложка "в ворохе коричневатой золы, которая осталась после сжигания большого куска угля. Зола развалилась, и в ней оказалась ложка".75

схема 7
Человек в геологических уровнях
(8) Трилобит (маленький морской панцирный организм) считается руководящим ископаемым для самого начала палеозойской эры, кембрийский период. Предположительно, трилобиты процветали за полмиллиарда лет до того, как человек вступил на эту землю. Однако в 1968 г. Уильям Дж. Майстер, производя исследования вблизи Дельты, штат Юта, расколол кусок породы и, к своему удивлению, "увидел на одной стороне след ноги человека с трилобитами прямо внутри самого следа. Другая половина куска содержала почти нетронутый отпечаток ноги и окаменелости. Поразительно, но на ноге человека были сандалии". Фотографии этой замечательной находки можно найти в книге "Почему не сотворение?", редактор Уолтер Э. Ламмертс, издательство "Baker Book House", 1976, с. 188,189. В этой же книге рас-матриваются другие многочисленные отпечатки человека, как взрослых, так и детей.

Прежде чем перейти к рассмотрению других вопросов, мы приведем следующую схему (Схема 7) в качестве иллюстрации продолжительности существования человека относительно таблицы геологического времени. Мы полагаем, что представленные выше свидетельства самым убедительным образом демонстрируют чистой воды мифологию современной геологии. Они разрушают геологическую таблицу. На них нет ответа.

ДРУГИЕ АНОМАЛИИ

В добавление к разнообразным свидетельствам, которые устанавливают существование разумного человеческого вида в широком спектре геологических уровней, есть и другие находки, которые показывают, что теория таблицы времени это ничто иное, как философская фальшивка.

(1) Эволюционисты утверждают, что деревья развились только в палеозойскую эру. Однако, Клиффорд Бердик, геолог-консультант, выполняя задание для Аризонского университета, обнаружил в до-кембрийском пласте (значительно ниже палезойской эры) пыльцу вечнозеленых деревьев, а также цветущих деревьев. Доктор Бердок утверждает:77

"В раннем до-кембрийском периоде, в гакатайских сланцах, мы обнаружили в хорошем состоянии окаменелые останки хвойных деревьев - сосны, тсуги, ели и пихты. Согласно эволюции, эти виды развились гораздо позднее. Мы также обнаружили волокна цветущих растений, которые должны иметь еще более поздний возраст и появиться только в меловом периоде. Однако они появились в гакатайских сланцах, примерно на полмиллиарда лет раньше".

(2) Согласно убеждению, которого обычно придерживаются эволюционисты, в течение "периода динозавров" не было высокоразвитых млекопитающих. Утверждается, что динозавры вымерли в меловой период, и единственные млекопитающие, которые эволюционировали к этому моменту (даже в самом конце периода) были "маленькими, размером с мышь, и редкими".78 в рамках эволюционной "логики" немыслимо, чтобы динозавры и, например, слоны (высокоразвитые млекопитающие) могли жить в одно и то же время. Эволюционная система этого не допускает. Однако снова находки доктора Губбарда вставляют палки в колеса этой системы. Давайте процитируем слова Веррила:79

"Еще одной чрезвычайно важной особенностью доклада док-тора Губбарда стала находка окаменелых отпечатков следов трехпалых плотоядных динозавров и слонов на одном и том же участке. Если, как представляется, оба эти существа оставили свои следы в речном песке или иле приблизительно в один период, тогда мы должны предположить, что динозавры продолжали существовать на несколько миллионов лет дольше, чем нам говорят ученые, либо слоны появились на земле на несколько миллионов лет раньше их предполагаемого появления. Но представляется крайне нелепым и противоречащим всем известным законам эволюции предполагать, что эти высокоразвитые толстокожие животные населяли землю задолго до более примитивных видов млекопитающих" (выделено мной - У.Дж.).

Более связное объяснение состоит в том, что этих долгих периодов просто не было!

(3) Еще одним видом свидетельств, которые делают недействительной идею медленного развития, представленную в геологической таблице, это явление, которое называется многопластовые окаменелости. Было обнаружено множество окаменелостей, особенно деревьев, которые сохранились в вертикальном положении, пересекая несколько геологических пластов. Н.А. Рупк, из Государственного университета Гронингена, Нидерланды, задокументировал множество таких случаев. В одном из примеров дерево длиной около 30 метров проходило через десять или двенадцать различных пластов под наклоном 40 градусов.80 Это дерево, очевидно, сохранилось во время быстрого отлагания пластов при условиях катастрофического события.

В этой связи важно отметить, что эволюционист Эммануил Великовский показал, что, если "на поверхности земли и в морских глубинах происходили катастрофы более значительные, чем локального характера", тогда "вся система процентного содержания и временного распределения" таблицы геологического времени не имеет обоснования.81 Мы отметим, что такой всеобщей катастрофой был Потоп, описанный в Книге Бытия.

Следовательно, в конечном итоге мы можем отметить, что, откровенно говоря, таблица геологического времени это обман. Доктор Роберт Уайтлоу уместно сказал по этому поводу: "Геологические возрасты эволюционной геологии должны быть отнесены к той же категории науки, что знаки Зодиака или боги древних викингов; и их использование с целью определить время или реальность должно рассматриваться в том же свете, что и действия африканского знахаря, определяющего исторические факты по внутренностям цыпленка".82


Уэйн Джексон МИФОЛОГИЯ СОВРЕМЕННОЙ ГЕОЛОГИИ

ОКАМЕНЕЛОСТИ И ПОТОП

Какие выводы уже можно сделать на основе изученного нами материала? Например, утверждали ли мы, что в летописи окаменелостей нет абсолютно никакого последовательного порядка? Нет, ни в коем случае. Несомненно, во многих районах мира в геологической летописи существует общая восходящая шкала сложности организации организмов. Фактически, и мы скажем об этом подробнее чуть ниже, именно этого следует ожидать тем, кто принимает историческое свидетельство библейского повествования.

Наше исследование раскрыло следующие обстоятельства. (1) Летопись окаменелостей, несомненно, не указывает на то, что все формы жизни эволюционировали от одного примитивного исходного источника (или нескольких источников). (2) Свидетельства не дают оснований для вывода о том, что геологические пласты отлагались последовательно в течение долгих периодов времени. На основе нашего изучения мы пришли к выводу и глубокому убеждению, что последовательное отложение окаменелостей в земных пластах, названное Гамовым "Книгой осадочных пород", в совершенстве согласуется с тем, что можно было бы ожидать, если бы земля оказалась погребенной глобальным потопом, таким, который описан в главах 6-8 Книги Бытия.

Повествование в Книге Бытия кратко и драматично описывает великий потоп во дни Ноя. "Разверзлись все источники великой бездны, и окна небесные отворились" (Быт. 7:11). Новый Завет утверждает, что допотопный мир ("тогдашний мир") был потоплен водой (2 Пет. 3:6). "Потоплен" переведено с греческого слова katakluzo, от которого происходит наше слово "катаклизм", Это слово образовано от kata ("вниз") и kluzo ("смывать"). Форма существительного kataklusmos употребляется в отношении Ноева потопа в Евангелии от Матфея 24:38,39; Евангелии от Луки 17:27; 2 Послании Петра 2:5.

В задачи этой книги не входит рассмотрение археологических и стратиграфических свидетельств в пользу глобального потопа. На эту тему уже есть несколько замечательных книг. 84Сейчас мы просто хотим отметить, что есть убедительные аргументы того, что летопись окаменелостей это, в основном, результат взаимодействия земли и воды во время и, возможно, после библейского потопа. В этой связи последовательность окаменелостей может исследоваться в свете: (а) осадочных отложений в зависимости от экологического окружения; (б) раздельность мощных сил, приводивших воду в движение; и (в) дифференциал подвижности различных организмов. Давайте кратко рассмотрим каждый из этих пунктов.

(1) Экологические отложения. Хотя есть свидетельства в пользу того, что ныне существующие крайние климатические зоны не были характерны для допотопного периода, нет оснований не признавать, что в окружающей среде древности преобладали определенные экологические зоны. Несомненно: как сегодня различные типы организмов живут в экологических сообществах, так же подобные обстоятельства характеризовали древний мир. Возможно, человек не жил в непосредственной близости с динозаврами и трилобитами (хотя время от времени их пути пересекались), как и сейчас он не живет в тесном соседстве с крокодилами и морскими звездами.

Следовательно, логично сделать вывод, что, когда наступил великий Потоп, существа, населявшие одну экологическую территорию, оказались погребенными вместе. Это, по крайней мере, частично может объяснить преобладание схожих организмов в некоторых пластах. Об этом говорит доктор Генри Моррис.85

"В допотопном мире, подобно миру нынешнему, несомненно, жило огромное разнообразие самых разных видов животных. Тогда, как и теперь, они не жили все вместе или в одной и той же окружающей среде, но каждый конкретный вид жил в той окружающей среде, которой он соответствовал.
Следовательно, огромная катастрофа, наподобие той, что описана в Библии, не могла свалить в общую кучу все типы существ по всему миру. Напротив, она непременно привела к гибели конкретные скопления существ, живших в одной и той же окружающей среде. Потоки вод собрали эти скопления вместе и погребли их. Это, конечно, не является нерушимым правилом, но в целом остается верным. Таким образом, два или более пласта могли быть отложены практически одновременно, но содержать совершенно различные группы будущих окаменелостей по причине различных источников, направления перемещения и окончательного места отложения".

Сложность гидродинамики (движения воды) потопа также может помочь в объяснении многочисленных несоответствий геологической летописи (о них говорилось выше), которые нельзя объяснить на основе эволюционного униформизма. Подобные несоответствия указывают на то, что порядок погребения в некоторых частях мира не соответствовал нормальной экологической схеме данной зоны. Другими словами, хотя обычно морские существа оказывались погребенными вместе и глубже других животных, интенсивные движения земли и воды могли зачастую изменять ситуацию.

Концепция экологичесой зональности, несомненно, может объяснить, почему морские окаменелости обычно оказывается на дне геологических формаций. Морское дно было в значительной степени потревожено начальными стадиями Потопа, когда открылись источники бездны. Вследствие этого, более простые организмы, например, трилобиты и бранхиоподы, оказались погребенными в самом начале и поэтому встречаются в нижних слоях. Что важно, 90% окаменелостей так называемых кембрийских пластов это трилобиты и бранхиоподы.86

(2) Гидродинамические силы. Раздельность водных течений также может частично объяснить такое группирование окаменелостей. Доктор Моррис, специалист по гидравлике, объясняет это явление.87

"Другим фактором, в определенной степени контролирующим порядок отложения осадков и организмов, которые в них содержатся, может быть соотношение удельного веса и гидродинамического торможения. Каждая частичка вещества, а также останки каждого животного под действием силы тяжести будут стремиться к опусканию и выпадению из осадочной жидкости, в которой они оказались. Но им будет оказывать противодействие гидродинамическая сила воды, тормозящая всякое движение в воде. Эта сила зависит от состояния турбулентности воды, а также формы объекта, для объектов со сложной формой она наибольшая, для объектов с обтекаемой формой она наименьшая. Таким образом, организмы с высокой внутренней плотностью и простой структурой будут оседать наиболее быстро и, следовательно, окажутся погребенными в числе первых. Этот фактор гидродинамической раздельности зачастую играет очень большую роль и вызывает высокую степень разделения осадочных пород и окаменелостей, в которых организмы примерно одинакового размера и формы оказываются погребенными вместе."

В этой связи важно отметить, что такие организмы, как трилобиты, бранхиоподы и т.п., очень плотные и имеют довольно обтекаемую форму, - факторы, которые могли ускорить их движение ко дну, следовательно, они оказываются погребенными в нижних пластах.

(3) Дифференциал подвижности. Каждый признает тот факт, что некоторые существа более мобильны, чем другие. Они могут иметь большую способность к движению или более высокую скорость передвижения. Рыбы более подвижны, чем моллюски (улитки, венерки и т.п.), но земноводные, имеющие доступ, как к суше, так и воде, обладают большей подвижностью, чем рыбы. Птицы и млекопитающие в этом отношении имеют еще большие преимущества.

С наступлением катастрофического наводнения, такого, как Потоп, описанный в Книге Бытия, несомненно, можно ожидать, что существа с меньшей подвижностью окажутся погребенными в самом начале, в то время как другие, обладающие большей подвижностью и скоростью, смогут дольше избежать поднимающейся воды. Беспозвоночные окажутся под водой быстрее, чем позвоночные. Рыбы, живущие в более нижних морских слоях, окажутся погребенными ниже, чем земноводные и пресмыкающиеся. Млекопитающие и птицы смогут прожить чуть дольше и поэтому будут находиться в еще более высоких пластах. Есть еще один фактор, который играет здесь важную роль. Прайс отмечает:88

"Хорошо известно, что трупы позвоночных животных через несколько дней после смерти раздуваются от газов, образующихся при разложении, и стремятся к поверхности воды, на которой плавают, подобно деревянным бревнам. Таким образом, трупы всех наземных животных часто оказывались погребенными в верхних отложениях, где мы их и находим".

Подводя итоги, Уитком и Моррис пришли к выводу, что отложения, образовавшиеся во время потопа,89

"... должны были отлагаться точно в таком порядке, который им приписывается стандартной геологической таблицей. То есть, поверх отложений морских позвоночных животных окажутся земноводные, затем рептилии и, наконец, птицы и млекопитающие. Это зависит от: (1) повышенной подвижности и, следовательно, повышенной способности отложить затопление; (2) уменьшения плотности организма и других гидродинамических факторов, способствующих более скорому и глубокому отложению; и (3) увеличения высоты обитания над уровнем моря, которая увеличивала время, необходимое, чтобы воды Потопа достигли этих мест и поглотили их. Этот порядок в точности таков, который можно было бы ожидать на основе повествования о Потопе, что, в свою очередь, дает еще одно свидетельство истинности этого повествования; ни в коем случае этот порядок не свидетельствует об органической эволюции".

Заканчивая это исследование, мы хотим оставить читателя с двумя едкими цитатами. Первая - от профессора Ревинкеля:90

"Геологические свидетельства, полученные к настоящему времени, достаточны, чтобы убедить каждого непредвзятого человека, что всеобщий потоп, в его описании Моисеем, является, по крайней мере, одним из самых разумных объяснений для наблюдаемых явлений, и только тот, кто поражен предрассудками по причине упрямого и намеренного противодействия Библии, или кому не хватает морального мужества принять точку зрения, которая не согласуется с популярными убеждениями, может оставаться слепым к ним".

И, наконец, эти ироничные строчки английского поэта Уильяма Купера.

Некоторые буравят и дырявят Сплошную землю, и из ее пластов Извлекают ведомость, в которой сказано, Что Тот, Кто сотворил ее и Моисею Передал об этом знание, ошибся в ее возрасте.

БИБЛИОГРАФИЯ

1. Возрасты, называемые эволюционистами, чрезвычайно разнообразны! "Ниже следуют эволюционные догадки возраста вселенной: Гамов - 4,3-5 миллиардов лет; Пиблс и Вилкинсон - 7 миллиардов лет; Эшфорд - 10-15 миллиардов лет; Шкловский - 70 миллиардов лет; Альфвен - триллион лет; Хойл - бесконечно старая". R.H. Bublitz, The Christian News, (March 19, 1979), p. 12.
2. O.D. von Engeln & Kenneth Caster, Geology (New York: McGraw-Hill, 1952), p. 417.
3. George Gamow, Biography of the Earth (New York: Mentor Books, 1959), pp. 123,124.
4. O.H. Schindewolf, "Comments on Some Stratigraphic Terms," American Journal of Science (Vol.255, June 1957), p. 394.
5. Merril C. Tenney (Ed.), The Zondervan Pictorial Encyclopedia of the Bible (Grand Rapids: Zondervan, 1975), Vol.11, p. 45.
6. An Exposition of the Bible (Hartford: The S.S. Scranton Co., 1903), Vol.1, p. 5; Cf. Bert Thompson, Theistic Evolution (Shreveport: Lambert Book House, 1977), Chapter 8.
7. Albert Barnes, "Isaiah," Notes on the Old Testament (London: Blackie & Son, n.d.), П, p. 159.
8. William Gesenius, Hebrew-Chaldee Lexicon to the Old Testament Scripture (Grand Rapids: Baker, 1979), p. 758. 9 Ibid., pp. 383,384.
10. Adam Clark, dark's Commentary (New York: Abingdon Press, n.d.), I, p. 39.
11. H.C. Leupold, "Genesis," The Bible Expositor (Carl Henry, Ed., Philadelphia: A.J. Holoman Co., 1969), 1, p. 56.
12. C.F. Keil & F. Delitzsch, Commentaries on the Old Testament - The Pentateuch (Grand Rapids: Eerdmans, 1968), I, p. 67.
13. George G. Simpson, C.S. Pittendrigh, L.H. Tiffany, Life: An Introduction to Biology (new York: Harcourt, Brace & Co., 1957), p. 797.
14. John N. Clayton, Does God Exist? Correspondence Course, (8).
15. Donald England, A Christian View of Origins (Grand Rapids: Baker, 1972), Chapter 5; J.D. Thomas, Evolution and Antiquity (Abilene: Biblical Research Press, 1961), pp. 52ff; John T. Willis, "Genesis," The Living Word Commentary on the Old Testament (Austine: Sweet Co., 1979), pp. 92-94.
16. George Wald, "The Origin of Life," Scientific American (August 1945), p. 48.
17. H. Cremer, Biblico-Theological Lexicon of the New Testament (Edinburgh: T. & T. Clark, 1962), pp. 113,114,381.
18. Более подробно этот аргумент представлен в брошюре автора Compromising the Creation Account (Apologetics Press, Inc., 1979).
19. Alexander Campbell, Familiar Lectures on the Pentateuch (Rosemead: Old Paths Book Club, 1958), p. 69.
20. Richard Bliss, Gary Parker, Duane Gish, Fossils: Key to the Present (San Diego: CLP Publishers, 1980), p. 14.
21. Quoted by Alfred Rehwinkle in: The Flood (St. Louis: Concordia, 1951), pp. 265,266.
22. A.M. Winchester, Biology And Its Relation To Mankind (Princeton: D. Van Nostrand Co., 1958), p. 849.
23. Gamow, op.cit., p. 115.
24. A.E.J. Engel, "Time and the Earth," American Scientist 57 (No. 4, 1969), p. 462.
25. Clifford Burdick, Canyon oj Canyons (Caldwell, ID: Bible Science Association, 1974), pp. 49,56.
26. George McCready Price, God's Two Books (Washington, D.C.: Review & Herald, 1911), p. 109.
27. John C. Whitcomb & Henry Morris, The Genesis Flood (Grand Rapids: Baker Book House, 1972), p. 181.
28. Ibid., pp 184ff.
29. George McCready Price, The Fundamentals of Geology (Mountain View, CA: Pacific Press, 1913), p. 104.
30. Leon W. Collet, The Structure of the Alps (London, 1927), p. 60 as quoted in: George McCready Price, Problems and Methods in Geology (Malverne, NY: Christian Evidence League, 1956), p. 25; Cf. Whitcomb & Morris, op.cit., p. 199.
31. Walter Lammerts, "Growing Doubts: Is Evolution Theory Valid'?", Christianity Today (Vol VI, September 14, 1962), p. 4.
32. Sir Archibald Geikie, Nature (November 13, 1884), pp. 28,35 as quoted in: Price, God's Two Books, pp. 115,116.
33. Price, Fundementals oj Geology, p. 103.
34. John W. Klotz, Genes. Genesis and Evolution (St. Louis: Concordia, 1970), PP- j 193,194.
35. Simpson, Pittendrigh, Tiffany, op.cit., p. 746.
36. Duane Gish, Evolution - The Fossils Say No! (San Diego: 1CR Publishing Co., 1973), p 45.
37. George Simpson, The Meaning of Evolution (New Haven: Yale University Press, 1949), p. 18.
38. Walter Sullivan, "Evolution: A New Concept," New York Times (October 25, 1964), p. 8E.
39. Daniel I. Axelrod, "Early Cambrian Marine Fauna," Science (Vol. 128, 1958), p. 7.
40. Simpson, Pittendrigh, Tiffany, loc.cit.
41. Simpson, The Meaning of Evolution, p. 232.
42. Henry Morris, "Revolutionary Evolutionism," ICR Impact Series (No. 77, November 1979).
43. Bolton Davidheiser, Evolution and Christian Faith (Nutley, NJ: Presbyterian & Reformed, 1969), p. 283. 44. Gish, loc.cit.
45. Marshall Kay & Edwin Colbert, Stratigraphy and Life History (New York: John Wily and Sons, 1965), p. 102.
46. A.H. Clark (Ed.), The New Evolution - Zoogenesis (Baltimore: Williams & Wilkins, 1930), pp. 100-114.
47. Charles Darwin, The Origin of the Species (London: A.L. Burt Company, 6th Edition, n.d.), p. 313.
48. George Simpson, Tempo and Mode in Evolution (New York: Columbia University Press, 1944), p. 107.
49. Stephen Jay Gould, "The Return of Hopeful Monsters," Natural Histoiy (Vol. LXXXV1, June-July 1977), p. 24.
50. D.V. Ager, "The Nature of the Fossil Record," Proceedings of the British Geological Association (Presidential Address - Vol. 87, No. 2, 1976), p. 133.
51. T. Neville George, "Fossils in Evolution Perspective," Science Progress (Vol. 48, January 1960), pp. 1,3.
52. N. Heribert-Nilsson, Synthetische Artkildung (Lund: Verlag, C.W.K. Gleerup, 1953), pp. 1185,1212.
53. Wayne Friar & P. William Davis, The Case For Creation (Chicago: Moody Press, 1972), p. 51.
54. Price, Problems and Methods in Geology, p. 6.
55. John N. Clayton, The Source (Mentone, IN: Superior Printing, 1976), Chapter 16.
56. Charles M. Bogert, "The Tuatara: Why Is It A Lone Survivor?", Scientific Monthly (Vol. 76, March 1953), p. 633.
57. Alfred S. Romer, Scientific Monthly (Vol. 84, February 1957), p. 101.
58. Barraclough H. Fell, "A Surviving Somasteroid from the Eastern Pacific Ocean," Science (Vol. 136, 1962), p. 633.
59. Bentley Glass, "New Missing Link Discovered," Science (Vol. 126, 1957), p. 158.
60. Simpson, Pittendrigh, Tiffany, op.cit., 754.
61. Ralph W. Chaney, "Metasequoia Discovery," American Scientist (Vol. 36, October 1948), p. 490. 27 (Chicago: University of Chicago Press, 1940),
63. J.B. Brown, American Journal of Science (1:19:361, 1831). 64. J.Q. Adams, American Antiquarian (5:331,332, 1883).
65. (Journal of the American Association for the cement of Science: November/December 1979), pp. 87,88.
66. Roland T. Bird, "Thunder In His Steps," Natural History (May 1939), p_ 255-257.
67. Bible-Science Newsletter (February 1980), "Five Minutes with the Bible and Science," p. 4.
68. F.A. Barnes, Desert Magazine (38:36-39, February 1975).
69. A. Hyatt Verrill, Strange Prehistoric Animals and Their History (Boston: L.C Page & Co., 1954), pp. 155ff. 70. Burdick, op.cit., pp. 16,21.
71. A.E. Wilder Smith, Man's Origin, Man's Destiny (Wheaton, 1L: Harold Shaw Publishers, 1970), p. 300.
72. Albert C. Ingalls, "The Carboniferous Mystery," Scientific American (CLX11, January 1940), p. 14.
73. Bible-Science Newsletter (July 15, 1970), p. 2.
74. Ernest H. Wright & Mary H. Wright (Eds.), Richards' Topical Encyclopedia (New York: The Richards Co., Inc., 1962), Vol. 9, p. 435.
75. Harry V. Wiant, Creation Research Society Quarterly (13:74, 1976).
76. Walter E. Lammerts (Ed.), Why Not Creation? (Grand Rapids: Baker Book House, 1976), pp. 186,187.
77. Bible-Science Newsletter (July 1979), "Five Minutes with the Bible and Science," p. 3.
78. Simpson, Pittendrigh, Tiffany, op.cit., pp. 775,781.
79. Verrill, op.cit., p. 162.
80. Lammerts, op.cit., p. 154.
81. Immanuel Velikovsky, Earth In Upheaval (Garden City, NY: Doubleday & Co., 1955), pp. 209,210.
82. Robert L. Whitelaw, The Geological Age-Names (Vancouver: Bible Science Association of Canada, 1972), p. 7.
83. Gamow, op.cit., p. 115.
84. Whitcomb & Morris, The Genesis Flood; Jogn C. Whitcomb, Jr., The World That Perished (Grand Rapids: Baker Book House, 1974); Rehwinkel, The Flood; Stuart Nevins, "Stratigraphic Evidence of the Flood," A Symposium on Creation 111 (Grand Rapids: Baker, 1971), II; Arthur C. Custance, "Flood Traditions of the World," A Symposium on Creation IV (Grand Rapids: Baker, 1972), I; Byron C. Nelson, The Story of the Deluge in Stone (Minneapolis: Augsburg Publishing House, 1931).
85. Henry M. Morris, The Bible and Modern Science (Chicago: Moody, 1968), pp. 63,64.
86. Maurice Gigroux, Stratigraphic Geology (San Francisco: W.H. Freeman & Co., 1955), p. 46.
87. Henry M. Morris, The Twilight of Evolution (Grand Rapids: Baker, 1964), p. 73.
88. Price, Problems and Methods in Geology, p. 15.
89. Whitcomb & Morris, op.cit., p. 276.
90. Rehwinkel, op.cit., 209.

Оглавление


Берт Томпсон В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ

Берт Томпсон

В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ

Посвящение
Эта книга посвящается Дону Деффенбау и Бобби Кей,
любовь которых к Слову Божьему была непоколебимой,
которые взвешенно отстаивали Истину и чье знание Библии
стало благословением в жизни многих тысяч людей.

ВСТУПЛЕНИЕ

Знание и истина это драгоценные понятия. Как собрание фактической информации и рациональных принципов, знание это неотъемлемая часть человеческих взаимоотношений. Истина, как знание, в которое оправданно верят, представляет основополагающую реальность, которая превосходит частное и преходящее. Большинство людей стремится к обретению определенного количества знаний, которые они могут использовать в повседневной жизни. И, несомненно, большинство людей предпочитает, чтобы их не обманывали, но относились к ним честно и откровенно. Фактически, именно на этой концепции основывалась одна из десяти заповедей: "Не произноси ложного свидетельства на ближнего твоего" (Исх. 20:16).

Истинность всегда служила основанием для нравственных, юридических и этических кодексов народов. И непреходящее почтение к истине всегда укрепляло законность этих кодексов. "Купи истину, и не продавай мудрости", - говорит автор Книги Притчей (23:23). Тот, кто обладает правильным знанием, имеет способность различать и действовать на основе истины. Знание освобождает от оков невежества; истина освобождает от оков заблуждения. Действительно, знание и истина драгоценны.

В то время как практически каждый человек, если задать ему подобный вопрос, признает в теории, что знание и истина это неотъемлемые признаки разумного повседневного существования, на практике многие люди ведут повседневное существование так, как будто знание и истина в конечном итоге имеют мало смысла. Большая часть человечества живет в соответствии с абстрактной, непонятной и, в "сновном, непоследовательной системой индивидуального поведения. Мягко говоря, это странно. В большинстве вопросов человек склонен настаивать на абсолютной объективности. Например, в отношении своего образа питания человек может сказать: "Я не ем такую пищу, она содержит токсины, выделяемые бактериями, которые причинят мне вред". В вопросах гражданского законодательства он может сказать: "Это действие незаконно, оно нарушает мои права".

Тем не менее, когда дело касается религии в целом или христианства в частности, субъективность правит бал. Люди могут быть очень уверенны в своих убеждениях в вопросах материального свойства и при этом иметь крайне туманное представление о своих убеждениях в духовных вопросах. Например, если спросить человека, верующего в Бога, существует ли Бог на самом деле, он, скорее всего, выразит свое мнение так: "Я полагаю, что Он существует", или "я надеюсь, что Он существует", или "я думаю, что Он существует". Но редко вы услышите смелый ответ: "Я знаю, что Он существует". Или, если спросить христианина: "Вы уверены, что вы спасены?", ответ может прозвучать так: "Я полагаю, что да", или "я надеюсь, что да" или "я думаю, что да". Но редко вы услышите, как кто-то уверенно утверждает: "Я знаю, что я спасен".

Это поистине печальное положение вещей. Мы подошли к моменту, когда в таких мирских вопросах, как выбор пищи или юридические споры, непременным условием является объективность. В то же самое время в более важной сфере духовных вопросов мы не только ожидаем, но во многих случаях настаиваем на субъективности, которую не потерпим ни в одном другом аспекте нашей жизни. Все происходит так, как будто плюралистический постмодернизм, поразивший светское общество (концепция "Мне хорошо, и тебе хорошо", или "Кто я такой, чтобы судить?"), в конце- концов также проник и в духовное сообщество. Очевидно, некоторые из нас либо когда-то знали, но давно забыли, либо вообще никогда не понимали правильную концепцию истины. Также, иы либо забыли, либо уже не озабочены тем вредом, который может принести неправильное восприятие истины.

Пришло время, когда христиане должны снова вдохновиться тем самым высоким почтением к истине, которое выразил Иисус в Своих словах: "И познаете истину, и истина сделает вас свободными" (Иоан. 8:32). Христианство это не религия, основанная на некоей эзотерической (тайной), баснеподобной концепции. Напротив, оно коренится и основывается на доказуемом существовании единого истинного Бога и подтверждаемости исторических фактов, окружавших жизнь, смерть и воскресение Его Сына. Когда апостол Иоанн писал, чтобы утешить и придать уверенности христианам первого столетия, которые оказались посреди многочисленных испытаний и гонений, он сказал: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1 Иоан. 5:13; выделено мной _ Б.Т.). Таким образом, согласно словам Иисуса и Иоанна, человек не только может знать что-либо, но он может знать, что он это знает.

За этим твердым и уверенным заявлением стоят определенные неоспоримые и важные обстоятельства. Давайте рассмотрим следующее. Если человек не может знать (с уверенностью), что Бог существует, тогда он не может знать (с уверенностью), что Библия это Его богодухновенное Слово. Если человек не может знать, что Библия это Его богодухновенное Слово, тогда он не может знать, что Иисус есть Сын Божий, ибо Библия обеспечивает доказательную базу для такого утверждения. Если человек не может знать, что Христос есть Сын Божий, тогда он не может знать, что он спасен. Тем не менее, Иоанн конкретно говорит: "Сие написал я вам, дабы вы знали, что вы имеете жизнь вечную".

Это очень простой факт - христиане не агностики! Агностик утверждает: "Я не могу знать, существует ли Бог". Христиане, с другой стороны, знают, что Бог существует (ср. Пс. 45:11). Давайте посмотрим на альтернативу. Разве христиане служат Богу, Который, возможно, существует или, возможно, не существует? Разве христиане верят и просят других поверить в свидетельство Библии, которая, может быть, богодухновенна, а, может быть, и нет? Разве христиане доверяют, повинуются и имеют веру во Христа, Который, возможно, является Сыном Божьим, а, может быть, и не является таковым? Вряд ли!

Даже не очень пристальное чтение даст возможность увидеть тесные взаимоотношения между этими вопросами. Знание существования Бога основополагающе, вот почему я представил доказательства этому (Томпсон, 1995а, 1995b). Знание Сыновства Христа имеет центральное значение, вот почему я документально привел факты, сопутствующие этому знанию (Томпсон, 1997). Знание спасения жизненно необходимо, вот почему я собрал свидетельства Писания, говорящие о нем (Томпсон, 1998а, 1998Ь). Но не менее важны свидетельства, устанавливающие богодухновенность Слова Божьего, - именно к этой теме я сейчас привлекаю ваше внимание.

НЕОБХОДИМОСТЬ ОТКРОВЕНИЯ ОТ БОГА

Учитывая то, что существование Бога установлено, разумно полагать, что такой Создатель-Бог пожелает сообщаться со Своим творением. Человечество проявляет признаки высоко организованного разума, доброты, милосердия, справедливости и многих других уникальных качеств. Так как невероятно то, что Создатель хоть в чем-либо может быть ниже Своего творения, и так как следствие никогда не превосходит причину, неизбежно то, что Бог проявляет безграничный разум, доброту, милосердие, справедливость и т.д. Следовательно, можно ожидать существование некоторой формы личного сообщения между разумным Создателем и Его разумным творением. Иначе, каким образом человечество могло бы познать или оценить определенные стороны личности Создателя, или понять, чего Создатель требует от существ, которых Он сотворил? Более того, некоторая форма откровения от Создателя необходима для того, чтобы наставить человечество в определенных аспектах, как например:

Сущность Бога. В то время как обширность и удивительная сложность мироздания неясно раскрывают некоторую часть сущности, силы и мудрости Божьей, необходимо более конкретное средство сообщения, чтобы установить точную сущность Его характера.

Происхождение зла. Когда человечество обнаружило себя посреди океана зла, боли и страданий, в конечном итоге должен был возникнуть вопрос: почему? Поэтому у человека появилась необходимость получить образование относительно точных причин его затруднительного положения.

Происхождение человечества. Не имея откровения, свидетельствующего об обратном, человек мог бы прийти к выводу, что он обязан своим происхождением "случайным силам природы", а не всемогуществу божественного Создателя. Об этом достаточно убедительно говорят современные эволюционные теории.

Предназначение человека. Человек, предоставленный сам себе, никогда не смог бы полностью понять главное предназначение того, что он был сотворен рукой Всемогущего Бога. Без адекватно определенной роли и без непосредственных или будущих целей он бы бесцельно блуждал от колыбели до могилы в окружающем море неизвестности.

Удел человека. В отсутствие божественного откровения человек никогда бы не узнал о существовании другой жизни после окончания этой. Поэтому он мог бы прийти к неправильному выводу, как многие люди в каждом поколении, о том, что существует только эта жизнь. Насущная необходимость того, чтобы человечество получило доступ к этому знанию, проявляется в общем отчаянии тех людей, которые отвергают концепцию сверхъестественного откровения.

Откровение от Бога может принимать практически любые формы. Бог мог предпочесть сообщаться со Своим творением непосредственно через устное слово, через посланников (например, ангелов) или через видения и сны. Он выбирал такой способ, который подходил случаю. Однако вероятно, что наиболее подходящим средством с долгосрочными результатами должно было стать такое, которое обеспечивало бы постоянство. Другими словами, оно должно было выстоять испытание временем и при этом могло верно передаваться из поколения в поколение на протяжении человеческой истории. Один из возможных способов достичь такой цели состоял в производстве откровения в письменной форме, которое могло быть воспроизведено и распространено при необходимости, принося этим самым пользу всему человечеству на протяжении столетий.

Таким образом, возникает вопрос: есть ли какие-либо доказательства того, что человечество обладает подобным откровением? И ответ на этот вопрос - да, действительно есть доказательства утверждения того, что Бог дал человечеству Свое откровение в письменной форме, известное как Библия. Б.К. Гуд-пасчер, выдающийся редактор журнала "Госпел Адвокат" на протяжении более сорока лет, писал:

Природа и содержание Библии таковы, что все поколения ее массовых читателей признавали ее автором Бога. Человек не написал бы такую книгу, если бы смог; и не смог бы, если бы захотел. Она движется в сверхъестественной плоскости по замыслу, по сущности и по учению. Она не потворствует мирским желаниям и амбициям. Она осуждает большую часть того, что высоко ценят плотские люди, и восхваляет многое из того, что они презирают. Ее мысли это не мысли человеков (1970, с. 54).

Хэрольд Линдселл, бывший редактор журнала "Христианство сегодня", заметил:

Если бы Бог предпочел не раскрываться, человек никогда бы не познал Его. И человек не в состоянии узнать о Боге больше, чем Бог Сам желает открыть. ... Какое-либо знание о Боге, доступное нам, существует только потому, что Бог предпочел сделать это известным. Это - Его самооткровение (1976, с. 28).

Письменное откровение Бога понятно говорит о том, что в прошлом Он обеспечивал это "самооткровение" различными способами. Творец Вселенной проявлял Свое присутствие в делах Своего созидательного гения (Пс. 18:2; Рим. 1:20-21). Он обращался к различным мужчинам и женщинам в непосредственной, устной форме (Быт. 3:9-16; Числ. 12:8). Он раскрывался через видения и сны (Быт. 20:3; Числ. 12:6; Ис. 29:10-11; Иез. 1:3-4; Дан. 2:19; Ам. 1:1). Он обращался к Своему творению посредством ангелов (Быт. 16:10-12; 18:13-14; 22:11 и след.; 32:1-2; Деян. 7:38). В особых случаях Он раскрывал Свое присутствие такими уникальными средствами, как "тихий, нежный звук" (3 Цар. 19:12, СПБТ), уста ослицы (Числ. 22:28) и светлое облако (Мат. 17:5). Однако величайшее откровение Бога было в ипостаси Его Сына, Иисуса Христа (Иоан. 3:16; 14:9; Кол. 2:9).

В отсутствие адекватного откровения от Бога у нас не было бы правильного пути к пониманию того, что нам необходимо знать о Боге, Его Сыне, нашем месте в мироздании и многих других тем, имеющих жизненно важное значение для человечества. У нас не было бы объективного стандарта, на котором можно основывать этику и мораль. Мы бы мало знали о служении и словах Иисуса из Назарета. У нас не было бы никакой информации относительно теологического предназначения Его распятия и воскресения, а именно того, что они были важными составными частями в Божьем замысле предложить сокрушенному человеку способ избежать разрушительные последствия своего греха (Мат. 20:28; 26:28). Мы ничего не знали бы о том, как войти в это священное тело спасенных душ, церковь (Еф. 5:23; 1 Кор. 12:13), или как, однажды войдя в него, правильно поклоняться Богу. Без откровения Божьего мы совершенно ничего не знали бы об этих важных духовных вопросах, которые оказывают влияние на нашу судьбу в вечности. Возможно, именно эти мысли побудили Артура В. Пинка написать эти прекрасные слова:

Если бы прозвучало авторитетное заявление о том, что в определенный день в ближайшем будущем Нью-Йорк посетит ангел с небес, который прочитает проповедь о невидимом мире, судьбе человека в будущем или о секрете избавления от власти греха, какую аудиторию он бы собрал! В этом городе нет здания, достаточно большого, чтобы вместить толпу, которая соберется слушать ангела. Если на следующий день газеты напечатают стенографический отчет его речи, то с какой жадностью будут его читать! Однако под обложкой Библии мы имеем не просто сообщение ангела, а Божественное откровение. Насколько же велика наша порочность, что мы недооцениваем и презираем это откровение! А ведь так оно и есть (1976, с. 103).

Таким образом, мы должны быть благодарны Богу за то, что Он даровал нам откровение, которое может сохраняться в неизменной форме, с верностью изучаться и быть полезным для всего человечества.

ЧТО СОДЕРЖИТ БИБЛИЯ?

Тот факт, что Библия вообще существует, вызывает такой вопрос: что она содержит? Она содержит (1) известные факты и (2) откровение. В чем разница между ними?

Когда мы говорим, что Библия содержит "известные факты", мы имеем в виду то, что она содержит сведения, известные людям того времени и местонахождения. Например, если в Библии упоминается такой народ, как хеттеи (Исх. 23:28), то исторические свидетельства могут подтвердить его существование. Если в Библии упоминается о том, что римский император Август Цезарь повелел провести перепись в определенное время (Лук. 2:1), то мы можем приступить к подтверждению истинности такого высказывания.

Но сказать, что Библия "содержит" известные факты, означает предположить, что она также содержит что-то еще. Это "что-то еще" и есть откровение. По определению, откровение обозначает раскрытие фактов и истин человеку Богом, тех фактов и истин, которые человек сам по себе не смог бы узнать. Откровение относится к передаче информации.

Отметьте следующее. Когда Моисей написал в Книге Чисел о странствиях Израиля по пустыне, он не нуждался в откровении от Бога. Он был руководителем этого народа в тот период и писал попросту то, что он наблюдал как очевидец. Когда Лука писал книгу Нового Завета, носящую его имя, для этого ему не нужно было откровение от Бога. Он признал это, когда сказал: "То рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил ..." (Лук. 1:3; выделено мной - Б.Т.). Лука участвовал в определенных миссионерских поездках, и поэтому он мог писать, пользуясь собственным опытом.

С другой стороны, обратите внимание на слова Моисея в Книге Второзакония 29:29: "Сокрытое принадлежит Господу, Богу нашему, а открытое нам и сынам нашим до века, чтобы мы исполняли все слова закона сего" (выделено мной - Б.Т.). В качестве пояснения этого факта можно отметить, что у Моисея не было совершенно никакой возможности узнать подробности недели сотворения (Быт. 1:1 и след.), если бы Бог не раскрыл Моисею эти подробности. Также и апостол Иоанн не смог бы описать великолепную панораму великолепия небес (как он это сделал в Книге Откровения), если бы Бог прежде всего не описал ему это великолепие.

Иногда различные авторы Библии могли поместить в свое повествование то, что они видели или услышали от надежных свидетелей, и делали это. Когда они записывали такие вопросы, они не нуждались в откровении от Бога, так как писали по собственному опыту. Однако, в других случаях они писали о том, чего никогда не испытывали и не слышали от других. Тогда именно откровение от Бога обеспечивало им необходимые сведения (Ам. 3:7; Дан. 2:28; Еф. 3:3-5).

ДВА ВИДА ОТКРОВЕНИЯ

Есть два различных вида откровения. Общее (или естественное) откровение обозначает то, что Бог представил о Себе в природе (ср. Рим. 1:20-21; Деян. 14:17; Пс. 18:2 и др.). Особое (или сверхъестественное) это название, которое обозначает откровение, явленное Богом в Библии.

Общее (естественное) откровение

Общее откровение приходит к человеку через природу. Стихи 2-7 Псалма 18 провозглашают, что Бог дал откровение о Самом Себе в природе, которое непрестанно свидетельствует о Создателе. В Послании к Римлянам 1:20 Павел говорит, что "невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы" (выделено мной - Б.Т.).

Писание учит тому, что общее откровение всеобъемлюще. Не было такого времени в истории, чтобы Бог оставил нас без свидетельств о Самом Себе (Деян. 14:17). Общее откровение имеет всеобщий характер по охвату и сфере действия. Славу Божью можно увидеть всякий раз, наблюдая за любым небесным телом. Ее можно увидеть в сиянии великолепной радуги или в тихих, сладких водах ручья, протекающего по тропическому лесу. Хотя люди зачастую отказываются признать и принять откровение Бога о Себе в природе, оно, тем не менее, по-прежнему существует.

Общее откровение существовало прежде, чем человек согрешил в Едемском саду, оно существовало и после его грехопадения. Но общее откровение не всегда понимается так, как следует, потому что разум людей стал развращенным. Причиной отступничества человека и его умственной порочности стало его исходное отпадение от Бога (Быт. 3 гл.). Человек был сотворен по образу Божьему, однако восстал против Бога, подчинившись нечестивым страстям и, следовательно, ослепив себя в отношении духовных ценностей, которые имеют такое большое значение (2 Кор. 4:3-4). Его сердце также стало подвержено моральному разложению (Рим. 3:10-18; Еф. 2:1 и след.).

С грехопадением человека началась не эволюция, а вырождение. Через неповиновение Божьим законам человек в конечном итоге был поражен слепотой, которая мешает ему правильно понимать откровение Бога в природе. Духовные последствия греха омрачили разум человека настолько, что он часто не видит откровение Божье, которое является ему каждый день.

Однако каким бы величественным ни было общее откровение, само по себе оно несовершенно. Для многих природа перестала быть четко выраженным откровением Бога. Возможно, так было до того, как в этот мир вошел грех, но, в любом случае, человек сейчас настолько ослеплен грехом, что не может читать божественный почерк в природе. Общего откровения попросту недостаточно. И оно никогда не предназначалось как достаточное. Оно не дает человеку достоверного знания о Боге и духовных понятиях, которые ему нужны для спасения. Следовательно, само по себе оно не может стать полноценным основанием для веры человека, Только на основе размышлений о природе человек не смог бы прийти к выводу о необходимости личного Спасителя. Поэтому Бог посчитал уместным дать человеку второй вид откровения.

Особое (сверхестественное) откровение

Бог раскрыл Себя в шестидесяти шести книгах Библии совершенно особым образом. Говоря обобщенно, всегда было только одно сверхъестественное постоянное откровение, то есть, сверхъестественное откровение, которое мы находим в Писании. Однако на самом деле в течение истории человечества Бог раскрывал Себя, по крайней мере, тремя различными способами: богоявлениями, непосредственным общением и чудесами.

Богоявление это явление. Самого Бога. О Нем сказано, что Он пребывает среди херувимов (Пс. 79:2; 98:1). Он являлся в огне и в облаке и в дыме (срав. Быт. 15:17; Исх. 3:2; 19:9,16 и след.; 33:9; Пс. 77:14; 98:7). Он являлся в буре и ветре (Иов. 38:1; 40:1; Пс. 17:11-17). Богоявление достигло наивысшей точки в воплощении, когда Иисус Христос стал плотью и обитал среди нас (Кол. 1:19; 2:9).

Бог раскрывал Себя также через непосредственное общение. Поступая таким образом, Он объявлял людям Свои помыслы и волю. Иногда это происходило при помощи голоса, который люди могли слышать (Быт. 2:16; 3:8-19; 4:6-15; 9:1,8,12; 32:26; Исх. 19:9; Втор. 5:4-5; 1 Цар. 3:4). Он действовал при помощи снов (Числ. 12:6; Втор. 13:1-6; 1 Цар. 28:6; Иоил. 2:28). Он сообщался через видения (Ис. гл. 6; 21:6 и след.; Иез. главы 1-3; 8-11; Дан. 1:17; 2:19; главы 7-10). И, наконец, Бог сообщал людям Свои помыслы и волю посредством Святого Духа (Map. 13:11; Лук. 12:12; Иоан. 14:17; 15:26; 16:13; 20:22; Деян. 6:10; 8:29; 2 Пет. 1:20-21).

Бог также избрал чудеса как средство откровения, которые не только показывали силу Бога и Его присутствие, но и подчеркивали великие истины. Они подтверждали слова пророчеств и служили свидетельством всемогущества Бога среди людей, которых Он сотворил. Величайшим из чудес стало воплощение Иисуса.

Откровение это слово и факт; оно исторично по своей сути. У него много предназначений, но среди них выделяются искупление и спасение. Откровение Божье раскрывалось поступательно: вначале - неотчетливо, затем постепенно прояснялось, пока не наступила его полнота. Доктор Хэрольд Линдселл отметил:

Это откровение Божье, о котором я говорил, обрело письменную форму и дошло до нас именно в таком виде. Таким образом, мы имеем два Слова: воплощенное Слово Божье, Иисуса Христа, и написанное Слово Божье, Библию. Именно написанное Слово Божье раскрывает людям воплощенное Слово Божье. Следовательно, Библия и есть Слово Божье, и она есть то Слово, о котором мы сейчас говорим. Когда мы говорим, что Библия есть Слово Божье, не имеет значения, каким образом авторы Писания получили информацию - либо через непосредственное откровение от Бога, как в случае с Книгой Откровения, либо они исследовали материалы, как это делал Лука, либо они получили знание из доступных источников, дворцовых летописей или даже устных бесед. Вопрос, которым мы сейчас должны задаться, состоит в следующем: можем ли мы доверять тому, что они написали, независимо от того, как они получили это знание. Этим самым мы подходим к учению об откровении, которое четко преподается в Библии (1976, с. 30).


Берт Томпсон В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ

СОБСТВЕННЫЕ УТВЕРЖДЕНИЯ БИБЛИИ О БОГОДУХНОВЕННОСТИ

Представьте, если это возможно, что вы каким-то образом можете получить доступ к каждой религиозной книге, когда-либо написанной. Также представьте, что вы могли бы пропустить эти книги через некое подобие сита, чтобы отсеять только те тома, которые претендуют на то, чтобы считаться вероучением, согласно которому следует строить свою жизнь. Это, несомненно, будет сложным испытанием, которое, очевидно, пройдут немногие книги. Теперь представьте, что вы могли бы взять книги, прошедшие это испытание, и просеять их через второе сито. На этот раз отсеивать необходимо те книги, которые утверждают, что они не только содержат вероучение для жизни, но и являются богодухновенными. Что интересно, вам хватит пальцев на обеих руках, чтобы пересчитать такие книги.

Утверждение о вдохновенности, пришедшей от Самого Бога, действительно встречается редко. К сожалению, сбитые с толку приверженцы различных религий шумно протестуют, защищая свои книги как "богодухновенные", в то время как на самом деле сами эти книги этого не утверждают. Поэтому первый вопрос, которым следует задаться в связи с богодухновенностью: утверждает ли сама книга свою богодухновенность?

Когда дело касается Библии, на этот вопрос можно ответить положительно. В своем втором письме к соработнику Тимофею Павел утверждал: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, Да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17). Петр писал: "Зная, прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Пет. 1:20-21). Павел напомнил христианам в Коринфе:

Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным (1 Кор. 2:12-13).

Более того, такие утверждения как "сказал Бог" или "слова Господа" встречаются как в Ветхом, так и Новом Заветах тысячи раз. Моисей написал в Книге Исхода 20:1: "И изрек Бог все слова сии ...". Автор псалма сказал: "На веки, Господи, слово Твое утверждено на небесах" (Пс. 118:89). В Евангелии от Матфея 22:31 Господь спросил: "Не читали ли вы реченного вам Богом?" Фактически, "только в Ветхом Завете есть 2 700 подобных высказываний, которые непосредственно утверждают, что Библия есть Слово Божье" (Риденур, 1967, с. 2).

Когда Библия претендует на "богодухновенность", что имеется в виду под этим словом? "Богодухновенный" переведено с греческого прилагательного theopneustos, образованного из двух греческих корней (theos, Бог, и рпео, дуть или дышать). Рпеита, означающее "дух", происходит от глагола рпео. Следовательно, pneustos означает "вдохновенный", a theopneustos должно означать вдохновленный Богом или исполненный дыханием Божьим, продуктом божественного дыхания (или Духа), или данный Богом посредством Духа. Это слово предполагает влияние извне, приводящее к таким результатам, которые выходят за рамки естественных сил. "Книга, которая вдохновенна в этом смысле, это та, которая была исполнена дыханием иного духа или разума; другими словами, ее автора затмила сила извне" (Гудпасчер, 1970, с. 57). Линдселл в своей книге "Битва за Библию" ("The Battle For the Bible") однозначно утверждает:

Богодухновенность можно определить как внутреннюю работу Святого Духа в сердцах и разумах избранных людей, которые затем создали Писание, чтобы было записано то, чего желал Бог. Библия во всех своих составных частях представляет собой письменное Слово Божье, обращенное к человеку. Это слово свободно от всяких ошибок в оригинальных рукописях. Оно абсолютно надежно в вопросах истории и учения. Каким бы ограниченным ни было их знание, и как бы они ни заблуждались в те периоды, когда не создавали священное Писание, его авторы под руководством Святого Духа были сохранены от совершения фактических, исторических, научных и других ошибок. Библия не претендует на звание учебника по истории, естественным наукам или математике; однако, когда авторы Писания говорили о вопросах, рассматриваемых в этих дисциплинах, они не совершали ошибок; они писали то, что было истинным.
Сама природа богодухновенности делает Библию непогрешимой, и это означает, что она не может обманывать нас. Она надежна в том смысле, что она не ложна, не содержит ошибок и недостатков. Богодухновенность затрагивает все части письменного Слова Божьего, и она подразумевает руководящую руку Святого Духа даже в выборе слов Писания.
Богодухновенность включала в себя непогрешимость от начала до конца. Бог Святой Дух по своей природе не может лгать или быть автором неправды. Если Писание все-таки богодухновенно, то оно должно быть непогрешимым. Если какая-то его часть не является непогрешимой, то эта часть не может быть богодухновенной. Если богодухновенность допускает возможность ошибки, тогда богодухновенность перестает быть богодухновенностью (1976, с. 30-31).

Следовательно, с богословской точки зрения, "богодухновенность" употребляется для обозначения состояния, непосредственно управляемого божественным воздействием. Смысл слов Павла состоит в том, что каждое писание "вдохнуто Богом". [Слово "писание" во 2 Послании к Тимофею 3:16 относится в первую очередь к писаниям Ветхого Завета. Однако, когда писался Новый Завет, его также называли "писанием". Петр, например, говорил о посланиях Павла как об авторитетных "писаниях" (2 Пет. 3:15-16). Таким образом, слова "все Писание" относится к обоим заветам.]

Поиски конкретного высказывания в Библии относительно того, как Бог устанавливал связь с апостолами и другими людьми в произведении слов, устных или письменных, будут тщетными. Мы знаем, что Дух говорил через людей, Его слово было у них на языке (2 Цар. 23:2). Мы знаем, что Святой Дух говорил устами людей (Деян. 1:16). Мы знаем, что изрекаемое избранными людьми было облечено в форму слов, которые давал Святой Дух (1 Кор. 2:12-13). Но никто не знает точных деталей того, как Дух направлял, руководил, обеспечивал надежность и производил конечный результат. Здесь есть сокрытые подробности, и мы не станем утверждать, что знаем их. Святые люди Божьи говорили по мере того, как были водимы Духом (2 Пет. 1:20-21), гарантируя, что все Писание богодухновенно (2 Тим. 3:16-17). Но мы Должны довольствоваться этими и подобными высказываниями. Бог попросту не описал подробностей того, как Его Дух входил в разум авторов и как Он работал с их руками во время написания. Факт в том, что производимая работа была словом Божьим, а не человеческим, и оно носит Его отпечаток.

Когда Петр написал в своем втором письме, что слово "изрекали святые Божий человеки, будучи движимы Духом Святым" (1:20-21), он употребил греческое слово pheromenoi, которое буквально означает "захваченный, увлеченный". Он имел в виду то, что авторы Библии не говорили от себя, но были "увлечены" Божьим Святым Духом для написания того, что они создали. Авторы Библии никогда не приписывали свои слова человеческому разуму. Это подтверждают как ветхозаветные, так и новозаветные отрывки. Во 2 Книге Царств 23:2 написано: "Дух Господень говорит во мне, и слово Его на языке у меня". В Книге Деяний 1:16 Лука отметил: "... предрек Дух Святый устами Давида ...". Однако вероятно, что наилучшее объяснение относительно богодухновенности это слова Павла в 1 Послании к Коринфянам 2:12-13, где он утверждает, что сведения, которые получали авторы Библии, происходили не от человеческой мудрости, но непосредственно от Бога. Более того, эта мудрость выражалась не словами, выбранными людьми, но посредством слов, направляемых Святым Духом.

Есть несколько различных идей относительно богодухновенности Библии. "Возможно, правильнее будет сказать, что разные люди верят в различные степени богодухновенности" (Бакстер, 1971, с. 171). Теперь давайте обратим внимание на некоторые из различных теорий богодухновенности.

Всеобщая (натуралистическая) богодухновенность. Эта теория утверждает, что Библия вдохновлена только в том смысле, в котором "вдохновенны" писатели и художники, когда они создают великие произведения литературы, музыки или искусства. Фактически, эта теория утверждает, что определенные гениальные люди вдохновлены в том смысле, что они исключительно талантливы. В этом смысле Шекспир, Милтон, Бетховен, Браунинг, Фрост, Ван Гог - все были "вдохновлены". Эта теория богодухновенности утверждает, по сути, что Библия это такая же книга, как и любая другая. Хотя Бог мог даровать авторам необычную способность излагать мысли, в конечном итоге, Библия, согласно данной тории, это человеческое произведение без сверхъестественного руководства. Но, конечно, это вовсе не богодухновенность. Это можно назвать природными способностями, но это не богодухновенность. И, как указывает Уэйн Джексон в своей замечательной работе "Крепи веру во времена сомнений":

Эту теорию следует отвергнуть по ряду причин, (а) Она объявляет новозаветных авторов лжецами, которые провозглашали источником своих произведений Святого Духа, (б) Библейские документы значительно превосходят плоды труда самых способных из всех людей, (в) Она превращает замечательное единство Библии в необъяснимую тайну, (г) Если Писание было результатом труда природной одаренности, то современные гении могли бы заставить его выйти из употребления; вместо этого Библия остается мировым бестселлером (см. страницу 66).

Богодухновенность мысли (динамическая или концептуальная). Эта точка зрения утверждает, что богодухновенны только "мысли" людей, но не слова. В соответствии с этим представлением важно лишь то, чтобы передать читателю великие духовные истины; на самом деле не имеет значения, какие используются слова и даже то, происходили ли события, описанные этими словами, на самом деле. Эта теория может выглядеть духовной и набожной, но на самом деле она сталкивается с серьезными проблемами. Авторы-люди могли только отчасти понять то, что раскрывал им Бог, и, формулируя это своими словами, они могли привнести значительные ошибки. Передать точные мысли и идеи можно только при употреблении точных слов! Если слова не имеют значения, то мысли, которые выражаются словами, становятся абсолютно субъективными. Другими словами:

Но что хорошего в "непогрешимых идеях", передаваемых посредством слов, употребление которых подвержено ошибкам? Истина состоит в том, что нельзя иметь идеи без слов, так же как нельзя получить мелодию без нот или сумму без чисел. Сама эта идея абсурдна! И я скажу вам честно, что меня не перестает удивлять, каким образом некоторые модернисты могут проводить такое замечательное "изучение слов" из текста Библии, в то же самое время отрицая ее "словесную" богодухновенность. Если слова священной книги небогодухновенны, откуда берется интерес к ним? Разве исследователи производят целые тома по "изучению слов" в произведениях Шекспира? (См. стр. 66).

Нео-ортодоксальная богодухновенность. В течение двадцатого столетия возникла еще одна точка зрения на богодухновенность, которую развивали такие люди, как Карл Барт. Л.С. Чейфер так объясняет эту теорию в своей книге "Основные темы Библии" ("Major Bible Themes"):

В то время как эта точка зрения необязательно отрицает сверхъестественный элемент, присутствовавший при создании Писания, она признает, что в Библии есть ошибки и, таким образом. Библию нельзя буквально воспринимать как истинную книгу. Нео-ортодоксия утверждает, что Бог говорит через Писание и использует его как средство сообщения нам истины. Соответственно, Библия становится каналом божественного откровения, практически так же, как прекрасный цветок или красивый закат передают представление о том, что Бог есть Творец. Библия, согласно этой теории, становится истинной только тогда, когда она понимается и истина осознается отдельным читателем. История этого воззрения показывает, что любые два его защитника не могут прийти к полному согласию относительно того, что преподает Библия, и, подобно теории частичной богодухновенности, превращает человека в истину последней инстанции при определении того, что истинно, а что ложно (1926, с. 19).

Эмиль Брукнер однажды сказал в поддержку этой теории, что те "консерваторы", которые считают Библию объективным Словом Божьим, устанавливают "бумажного папу" и совершают "библиопоклонство" (см. Меридет, 1972, с. 377-378). Такой ошибочный взгляд на богодухновенность противоречит собственным утверждениям Библии о богодухновенности и оставляет людям в качестве эталона лишь этический субъективизм.

Богодухновенность "при встрече". Эта теория утверждает, что Библия это проводник откровения, но сама она не является божественным откровением. Она становится "богодухновенной" тогда и только тогда, когда "вдохновляет" читателя. Она вполне может быть средством, при помощи которого человек встречается с Богом в деянии веры, но она являет собой документ, созданный людьми, подверженный ошибкам, которые люди совершили на ее страницах. Согласно этой особенной теории, богодухновенность становится абсолютно субъективной. Человек должен иметь столько веры в течение своей "встречи", сколько христианин имеет в Писании. Отрывок, который может быть "богодух-новенным" для одного читателя, может быть совершенно лишен этого качества для других, и поэтому Писание утрачивает всю свою силу благовествования.

Богодухновенность "под диктовку" (механическая богодухновенность). Некоторые критики Библии утверждают, что Бог диктовал Писание (каждое слово, каждый знак препинания и пр.) людям, которые были не более чем механическими стенографистами, послушно записавшими все это. Однако, если бы Бог диктовал Библию, то литературный стиль и словарный запас Библии были бы одинаковыми на всем ее протяжении. Тем не менее, простое прочтение Писания доказывает, что точка зрения о механической диктовке на самом деле лишена основания. В Библии очень наглядно проявляются индивидуальность и стиль каждого автора. Во многих случаях авторы проявляли свои страхи и чувства или выражали свои молитвы к Богу об избавлении и много- образно пронизывали божественное повествование своей индивидуальностью. Бог позволял им проявлять индивидуальность и творческий подход, но действовал через них, чтобы вдохновить Свое Слово. В то время как богодухновенность распространяется на каждое слово Писания, она не устраняет личность человека и его личный интерес. Библия утверждает человеческое авторство в той же степени, в какой она утверждает божественное авторство. Непосредственная диктовка не была замыслом Бога о богодухновенности.

Словесная, полная богодухновенность. Это - правильная точка зрения на богодухновенность. Она утверждает, что люди писали в точности то, что желал Бог, без ошибок или заблуждений, однако проявляя в написании свою индивидуальность. Под "словесным" мы понимаем то, что каждое слово в Библии находится там, потому что Бог допустил его через руководство Святым Духом. Под "полным" мы понимаем то, что каждая часть Библии богодухновенна, и ничто не было опущено.

Другими словами, пользуясь терминами словесная (слово в слово), полная богодухновенность, мы имеем в виду то, что Бог обеспечил, чтобы писания были правильными и соответствовали Его воле. Согласно этой точке зрения, люди писали в точности то, что желал Бог, без ошибок или заблуждений, тем не менее, со своими собственными индивидуальными отличиями. В то время как различные книги Библии отражают личностные качества авторов в человеческом элементе, который проявляется так часто (стиль языка, выражение страхов, молитвы и т.п.), только при помощи словесной, полной богодухновенности Бог мог передать - объективно и точно - Свое Слово человечеству.

Внутри самой Библии есть убедительные свидетельства о сущности ее богодухновенности. Непосредственно после Своего крещения Христос отправился в пустыню для важной встречи с сатаной. Когда дьявол предложил Ему превратить камни в хлеб, чтобы утолить голод после продолжительного поста, Спаситель ответил словами из Книги Второзакония 8:3: "написано: "не хлебом одним будет жить человек, но всяким словом, исходящим из УСТ Божиих" (Мат. 4:4). Еще дважды Он затворял уста дьявола словами: "написано ...", цитируя Книгу Второзакония 6:13,16. Провозглашая "написано", Иисус употребил в греческом языке совершенное время, означающее законченное действие с неизменными результатами. Таким образом, Он объявил, что слова Божьи написаны и остаются таковыми.

Не менее десяти раз Иисус подтверждал подлинность всего Ветхого Завета, употребляя такие наименования, как Писания (Иоан. 5:39); закон (Иоан. 10:34); закон и пророки (Мат. 5:17); закон, пророки и псалмы (Лук. 24:44); Моисей и пророки (Лук. 16:29). Кроме того, Сын Божий либо цитирует, приводит слова или упоминает события, описанные, по меньшей мере, в восемнадцати различных книгах Ветхого Завета. Но до какой степени Христос верил в богодухновенность? Следующие отрывки, несомненно, указывают, что Господь утверждал словесную, полную богодухновенность. В Евангелии от Матфея 5:17-18 Христос воскликнул:

Не думайте, что я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все.

"Йота" была самой маленькой буквой древнееврейского алфавита, а "черта" - маленькой выступающей линией некоторых древнееврейских букв. Когда Господь употребил эти конкретные термины в качестве примеров, Он подтвердил точность всего Ветхого Завета до мельчайших деталей.

Во время Своего разговора с саддукеями относительно их отрицания воскресения мертвых (Мат. 22:23-33) Иисус обратился к Книге Исхода 3:6, где Бог сказал Моисею: "Я Бог Авраама, и Бог Исаака, и Бог Иакова". Когда Бог произнес эти слова, Авраам уже был мертв в течение 400 лет, тем не менее, Он сказал: "Я Бог Авраама", не "Я был Богом Авраама". Иисус верно отметил в разговоре с саддукеями: "Бог не есть Бог мертвых, но живых" (Мат. 22:32). Таким образом, Авраам, Исаак и Иаков должны быть живыми. Это было возможно только в том случае, если их духи продолжали жить, пережив смерть их тел. Этот вид осознанного существования предполагает будущее воскресение тела - именно на это указывал Христос. Что интересно, весь Его довод основывался на грамматическом времени глагола.

В добавление к этим примерам, приведенным Христом, есть и другие четкие указания на признание словесной богодухновенности. Давид однажды сказал: "Дух Господень говорит во мне, и слово Его на языке у меня" (2 Цар. 23:2). Обратите внимание на то, что этот царь не сказал, что "мысли" или "представления" были у него на языке, но что слово Господа было у него на языке. Если это не является словесной богодухновенностью, то как вообще можно было бы ее выразить?

В 1 Послании к Коринфянам апостол Павел провозгласил, что Дух раскрывал людям то, что им было предназначено знать от Бога. Затем, говоря о божественных словах, апостол сказал: "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным" (1 Кор. 2:13). Слова божественного откровения это слова, направляемые Духом, а не просто слова человеческой мудрости. Это и есть словесная, полная богодухновенность.

Такую же опору на одно слово выразил Павел (когда он говорил о Книге Бытия 22:18) в Послании"к Галатам 3:16: "Но Аврааму даны были обетования и семени его. Не сказано "и потомкам", как бы о многих, но как об одном: "и семени твоему", которое есть Христос" (выделено мной - Б.Т.). Убедительность этого довода оковывалась на числе существительного (единственное число в оппозиции к множественному). В Евангелии от Иоанна 8:58 Иисус сказал: "... говорю вам: прежде нежели был Авраам, Я есмь". Он пытался прояснить иудеям Свою предвечную сущность, и для этого Он еще раз основал Свой довод на грамматической форме глагола.

Однако следует отметить, что этот процесс богодухновенности был, применим только к оригинальным автографам священных писаний), есть, рукописным текстам, написанным самим автором). В то время как библейские авторы были богодухновенными, писцы, переводчики и другие, последовавшие за ними, таковыми не были. Это не означает, как предполагают некоторые, что сегодня у нас нет точной формы Слова Божьего. Текст Библии, которым мы обладаем, может считаться надежным. Модернистская идея о том, что с течением столетий процесс переписывания нарушил сущность богодухновенности, является "... богословским пугалом, чтобы отпугнуть тех, кто незнаком с искусством передачи Библии" (Диксон, 1997, с. 319).

Когда возникала необходимость в копиях Писания, они делались от руки - кропотливая, отнимающая много времени задача, требующая высочайшей степени концентрации внимания и особых условий для работы. Постепенно именно для этих целей возникла элитная группа переписчиков. Гейслер и Нике рассматривают этих переписчиков - мазоретов - в своей книге "Общее введение в Библию" ("A General Introduction to the Bible").

Период мазоретства (его расцвет пришелся на 500-1000 гг. от Р.Х.) в переписывании Ветхого Завета указывает на полный пересмотр установленных правил, глубокое уважение к Писанию и систематическое обновление техники передачи текста ... . Копии создавались официальным классом священных переписчиков, которые трудились согласно строгим правилам" (1986, с. 354,467, ср. также с. 371,374,380).

Любой, кто изучал изнуряющие условия, в которых работали мазореты, и тщательность, к которой они стремились, чтобы обеспечить надежность, может засвидетельствовать тот факт, что их единственной целью была точность. Тем не менее, они оставались людьми. А людям свойственно ошибаться, независимо от тщательности, с которрй они работают, или строгости правил, по которым они трудятся. Задача переписчиков становилась еще более трудной по причине самой сложности языков, с которыми они работали, и многообразием того, как потенциальные ошибки могли вкрасться (даже неумышленно) в процесс переписывания.

Тем не менее, этот процесс на протяжении столетий отличался такой тщательностью, и количество имеющихся в наличии рукописей, доступных для сравнения, настолько велико, что незначительные разночтения, которые все-таки встречаются, довольно легко распознаются. Более того, эти разночтения несущественны и не влияют на основные моменты учения. С ранних лет Тимофей знал ветхозаветные "священные писания", которые могли "умудрить его во спасение" (2 Тим. 3:15). Что интересно, эти "священные писания" были всего лишь копиями оригинальных ветхозаветных рукописей, но на протяжении столетий они были сохранены с такой верностью, что апостол Павел мог подтвердить, что их первоначальное предназначение - умудрить человечество во спасение - осталось нетронутым.

Следует также прояснить некоторые другие моменты. Во-первых, есть важное отличие между откровением и богодухновенностью. Откровение представляет раскрытие фактов и истин человеку Богом. Богодухновенность это процесс, посредством которого Бог управлял написанием этих фактов и истин. "Откровение это собрание истины, которым должен обладать человек по желанию Бога; богодухновенность это способ, при помощи которого Он передал человеку это собрание истины" (Вудс, без даты, с. 6). Вся Библия это результат богодухновенности, но не весь богодухновенный материал был откровением по своей сущности. Павел мог цитировать языческих поэтов в Книге Деяний 17:28 и Послании к Титу 1:12, потому что он имел доступ к этой информации и не нуждался в откровении, чтобы воспользоваться ею. Но Бог вдохновил его на то, чтобы записать эти изречения и при этом записать их в точности. Таким образом, вне зависимости от того, что использовал библейский автор, - доступные ему сведения, либо собственный опыт очевидца либо откровение от Бога, - богодухновенность давала уверенность в том, что все оказывалось записанным именно в той форме, которую предпочел Бог.

Во-вторых, в библейские времена зачастую откровение получали люди, которые не были богодухновенными. Сыны Израиля, собравшись под дымящимися утесами Синая, слышали Бога, говорившего с внушающим страх величием (Исх. 20:18-21; Евр. 12:19), но никто не скажет, что они были вдохновлены Богом. Когда мученика Стефана побивали камнями, он сказал: "вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога" (Деян. 7:56). Это было действительно откровением, но не богодухновенностью. Следовательно, правильно будет сказать, что Библия содержит откровение от Бога, потому что такое утверждение предполгает, что она подобным образом содержит то, что не является откровением по своей природе - и это так (например, исторические факты, уже известные авторам). Но неверно сказать, что Библия содержит богодухновенные писания, потому что такое утверждение предполагает, что она подобным образом содержит то, что не является богодухновенным. Такая позиция неверна, потому что все книги, составляющие Библию, вдохновлены Духом Божьим. Как правильно отметил Гудпасчер: "То, что он [Павел] сказал, очень отличается от модернистского утверждения о том, что Библия содержит слово Божье. Согласно Павлу, Библия есть слово Божье; вся она дана через богодухновенность" (1970, с. 55, выделено в оригинале).

Откровение дает людям уверенность в том, что они обладают всей информацией, которую Бог сделал для них доступной; богодухновенность удостоверяет, что откровение, данное человеку в письменной форме, достоверно и правильно. Со смертью Иоанна, последнего новозаветного автора, прекратилось всякое откровение (одновременно также прекратилась богодухновенность). Со времени смерти Иоанна не было никакого нового откровения. У нас есть слово Бога о том, что Писание было передано "раз и навсегда" (Иуд. 1:3, см. СПБТ, ПК; выделено мной - Б.Т.).

В-третьих, тот факт, что человек писал по богодухновеннос-ти, не означает, что он был свободен от личного греха в своей жизни. Израильский царь Давид написал несколько ветхозаветных псалмов. Апостол Петр признавал, что "предрек Дух Свя-тый устами Давида" (Деян. 1:16). Однако это был тот самый царь, который совершил прелюбодеяние с Вирсавией и послал ее мужа, Урию Хеттеянина, на смерть, чтобы покрыть свой грех. Сам Петр был автором нескольких чрезвычайно убедительных проповедей (например, Книга Деяний 2:14 и след.) и двух новозаветных посланий. Однако он повел себя лицемерно, отделившись от язычников, чтобы снискать расположение иудеев (и был порицаем за это Павлом - Послание к Галатам 2:11 и след.). Таким образом, в то время как богодухновенность сохраняла целостность слов автора, когда он был "движим Духом Святым", этот процесс не ограничивал его свободу выбора и не принуждал его вести безгрешный образ жизни.

В-четвертых, богодухновенность не была круглосуточным процессом. За несколько месяцев до смерти Господь сообщил Своим ученикам, что вскоре Он войдет в Иерусалим, где Он пострадает и в конечном итоге умрет. Однако Петр упрекнул Господа и сказал: "будь милостив к Себе, Господи! да не будет этого с Тобою!" (Мат. 16:22). Очевидно, что это импульсивное высказывание не было богодухновенным. В Евангелии от Луки рассказывается о том, как самаряне отказали Господу в помощи и утешении (9:51 и след.). Иаков и Иоанн со злостью предложили Господу наслать "огонь с неба", чтобы поглотить этих скверных самарян. Их стремление отомстить, для чего они хотели использовать гнев Господа, вряд ли было богодухновенным. Истина этого вопроса состоит в том, что богодухновенность управляла авторами в том, что они писали и говорили от имени Господа, будучи движимы Божьим Духом, - этот процесс не был в действии каждую минуту каждого дня.

В-пятых, богодухновенность касалась большого разнообразия тем. Сегодня довольно часто можно услышать заявления либеральных богословов и тех, кто им сочувствует, что "духовные" разделы Писания богодухновенны, но все остальные разделы, в которых идет речь об истории, естественных науках, географии, медицине и т.п., небогодухновенны. Эта концепция, известная как "частичная богодухновенность", ложна. Если бы это было верно, тогда каждый человек, читающий Библию, был бы лично ответственным за принятие решения о том, какие библейские документы являются "духовными" (то есть, богодухновенными), а какие нет. Следовательно, в некоторых случаях Бог "вдохновлял" истину, а в других - "заблуждение". Но возникает вопрос: если Бог не может справляться с банальными вопросами (например, географические направления или имя человека), то с чего вдруг кто-либо должен довериться Ему в чем-то, гораздо более важном, в частности, относительно безопасности его вечной души, и ожидать того, что Бог справится с этим делом более подходящим образом? Автор псалма утверждал: "Основание слова Твоего истинно, и вечен всякий суд правды Твоей" (Пс. 118:160, выделено мной - Б.Т.). Концепция частичной богодухновенности оспаривает целостность и сущность Бога, вступает в противоречие со свидетельствами о богодухновенности и должна быть отвергнута.

В-шестых, авторы Библии не только считали произведения друг друга богодухновенными, но и не критиковали друг друга. Сегодня довольно распространены ситуации, когда один религиозный автор вступает в спор с другим, даже если они разделяют общие религиозные взгляды или являются членами одной и той же религиозной организации. Но библейские авторы не входят в эту категорию, даже когда этого можно было бы ожидать. Например, как указывалось выше, Павел упрекнул Петра за лицемерие (Гал. 2:11 и след.). Тем не менее, Петр никогда не мстил, пытаясь опорочить писания Павла. По сути дела, Петр писал:

И долготерпение Господа нашего почитайте спасением, как и возлюбленный брат наш Павел, по данной ему премудрости, написал вам, Как он говорит об этом и во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания (2 Пет. 3:15-16, выделено мной - Б.Т.).

Обратите особое внимание на то, что Петр причислил писания Павла к тому самому виду богодухновенности, которая характеризовала "другие Писания". Также, отстаивая право старейшин получать вознаграждение из церковной казны за их работу, Павел цитировал Книгу Второзакония 25:4 и Евангелие от Луки 10:7, классифицируя оба эти отрывки как "Писание" (1 Тим. 5:18). Несомненно, что библейские авторы считали произведения друг друга богодухновенными - было бы неплохо, если бы мы сегодня придерживались именно этой точки зрения.


Берт Томпсон В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ

СВИДЕТЕЛЬСТВА БОГОДУХНОВЕННОСТИ БИБЛИИ

Свидетельства, доказывающие собственные утверждения Библии о ее богодухновенности, могут черпаться из двух основных источников. Внешние свидетельства включают историческое документирование библейских персонажей, мест или событий, или археологические артефакты, подкрепляющие библейские высказывания или обстоятельства. Внутренние свидетельства являются частью основы библейского полотна. Это такие явления Священной Книги, которые сами подтверждают свою подлинность и свидетельствуют о том факте, что само существование Святого Писания не может быть объяснено ничем другим, кроме признания того, что оно есть плод деятельности превосходящего, управляющего Разума.

Конечно, критики возражали против использования Библии как свидетельства ее собственной богодухновенности. Однако Диксон верно заметил, что:

... это утверждение действительно несправедливо. Никто не имеет права отрицать подлинность документа, не рассматривая сам документ. Мы не стали бы отрицать авторство Шекспира, не просмотрев сначала текст шекспировских пьес. По крайней мере, к Библии нужно относиться, как к какой-то другой книге. Тем не менее, даже это право оспаривается некоторыми предвзятыми умами (1997, с. 328).

Кларк X. Пиннок однажды заметил:

Настаивая на своем праве относиться к Библии "как любой другой книге" (книге, произведенной только человеком), некоторые критики рассматривают ее не так, как любую другую книгу, опуская ее в кислотный раствор своего скептицизма и исторического пессимизма (1972, с. 22-23, примечание в скобках у автора).

Тем не менее, когда свидетельствам в пользу богодухновенности Библии позволяют говорить самим за себя, рассказываемая ими история полностью соответствует собственным утверждениям Библии о ее богодухновенности. Давайте рассмотрим следующее.

Единство Библии

Библия проявляет единство, которое в рамках человеческого восприятия попросту необъяснимо. Для того, чтобы осознать это единство, вначале нужно ознакомиться с тем, как эта Книга была составлена. Библия была написана более чем сорока авторами практически из каждого сословия. Неемия был царским виночерпием. Петр был рыбаком. Лука был врачом. Матфей был сборщиком налогов. Соломон был царем. Моисей был пастухом. Павел был иготовителем палаток. Более того, эти люди писали практически во всех возможных условиях человеческого существования. Давид писал во время порывов радости на пологих холмах Иудеи, поросших травой. Павел писал в отчаянии, вызванном тюремным заключением. Они писали на трех языках (древнееврейском, арамейском и греческом), по меньшей мере, на двух континентах (Европа и Азия), в течение периода времени, составлявшего примерно шестнадцать столетий (1500 г. до Р.Х. до 100 г. от Р.Х.). И они говорили о совершенно различных темах, таких как эсхатология, сотериология, богословие, психология, география, история, медицина и многие другие.

Принимая все это во внимание, можно ожидать, что такая разнообразная группа людей, пишущих на такие разные темы в течение такого длительного времени, произвела бы книгу, которая была бы мешаниной из переплетенных тем и отмечена невероятным количеством несоответствий и ошибок. Тем не менее, это не так. На самом деле верным является обратное. Библия проявляет такую поразительную гармонию, такое последовательное изложение и такое несравненное единство, что она отвергает любое естественное толкование. Все происходит так, будто Библия это великолепная симфония, которой управляет один Дирижер. Возможно, каждый "музыкант" в отдельности играл на своем инструменте, в свое время и на своем месте. Но, когда гениальный Маэстро соединил отдельные усилия, конечным результатом стал поразительный шедевр.

Давайте рассмотрим такую аналогию. Предположим, что вы собрали сорок современных ученых из одной сферы науки с наиболее возможно высоким академическим образованием (например, сорок академиков в области всемирной истории). Далее предположим, что вы посадили их в комнату и попросили написать работу на двадцать страниц по одной теме - причины Второй мировой войны. Какого рода консенсус проявится, когда будут закончены все их трактаты? Очевидно, что сорок исследователей смогут прийти к согласию только в отношении нескольких обстоятельств; их сочинения характеризовались бы большим количеством несогласий, чем сходств. В противовес этому, авторы Библии, как правило, не были современниками. Они трудились независимо друг от друга, и большинство из них никогда не встречались с другими библейскими авторами. Большинство из них не могли похвастать отличным образованием, и даже то образование, которым они владели, несомненно, не принадлежало одной области изучения. Им также не было позволено писать на одну и ту же тему, которая их уже заинтересовала. Тем не менее, они произвели книгу, которая едина на всем своем протяжении. 1 и 2 Книги Паралипоменон и 3 и 4 Книги Царств подкрепляют друг друга относительно множества исторических событий. Первая глава Книги Иисуса Навина удостоверяет главу 34 Книги Второзакония. Книга Судей 1:1 удостоверяет Книгу Иисуса Навина 24:27-33. Книга Иеремии 52:31-34 подтверждает 4 Книгу Царств 25:25, 27-30. Первая глава Книги Ездры подтверждает 2 Книгу Паралипоменон 36:22-23. Даниил говорит о словах Иеремии (Дан. 9:2). Иезекииль обращается к Даниилу (Иез. 28:3). И так далее. Подобное единство, которое проявляется на протяжении всей Священной Книги, свидетельствует о том факте, что за ней стоял Руководящий Разум. Такое большое количество авторов на протяжении стольких многих лет, пишущих на такие многочисленные темы, попросту не смогли бы так соответствовать друг другу в результате совпадения.

Каждая книга Библии дополняет другие в одной объединенной теме. От Книги Бытия до Откровения замечательно разворачивается общая тема грехопадения человека, Божьего замысла его искупления (тщательно исполняемого на протяжении столетий), безгрешной жизни и искупительной смерти Иисуса Христа и окончательной победы христианского устройства. По существу, Библия это рассказ об одной проблеме - грехе, с одним решением, - Иисусом Христом. Комментируя замечательное единство темы Библии, Уэйн Джексон отметил:

Нить искупления, которая проходит сквозь Писание, замечательным образом поясняется в сопоставлении Книги Бытия и Откровения, первой и последней книг священного канона. В Книге Бытия раскрывается происхождение небес и Земли (1:1), а в Откровении говорится о завершении земных дел, и прежний порядок заменяется "новыми небом и землей" (то есть, самим небом), духовными по своей природе. ... Человек, который первоначально был совершенным, но впал в грех (Быт. 3:6), благодаря своему послушанию получает возможность снова стать совершенным (Отк. 7:14; 22:14). Конечно, все это становится возможным через семя женщины (Быт. 3:15), потомка Давида (Отк. 22:16), который вследствие своей жертвы (Быт. 4:4) стал Агнцем, восшедшим на престол (Отк. 21:5). Таким образом, скорбь Едема (Быт. 3:16) преобразится в радость небес (Отк. 21:4) и древо жизни, от которого отделились наши прародители (Быт. 3:22-24), снова станет нашим владением, приносящим радость (Отк. 22:14) [1991а, 11:1].

Джеймс Орр писал:

Но непредвзятый ум не может игнорировать тот факт, что в писаниях, составляющих нашу Библию, есть единство и развитие, направляющее предназначение, которое находит высшую точку в Иисусе Христе и Его искуплении, полноте и силе религиозной истины, которые говорят об их уникальном происхождении, отвечающем их уникальной сущности, и заставляют это признать (1969, с. 12-13).

Каждая книга Библии дополняет другие в одном объединенном замысле. В Книге Бытия содержится повествование о происхождении человечества и отношениях завета с Богом, за чем последовало трагическое грехопадение. Но была выбрана особая семья (еврейский народ), чтобы исправить это несчастье (Быт. 12:1 и след.; 22:18). Было необходимо, чтобы человек в точности узнал, что такое грех, поэтому Книги от Исхода до Второзакония показывают вручение закона Божьего Моисею. Через целый набор повелений было дано определение греха, и человечество узнало цену мятежа против Бога (Рим. 7:7,13; Гал. 3:19). Исторические книги Ветхого Завета раскрыли неспособность человечества в совершенстве соблюсти закон, данный Богом (Гал. 3:10) и, следовательно, подчеркнули необходимость в Оправдателе, Который сделает для человека то, чего он не может сделать для себя сам. Пророки Ветхого Завета провозглашали пришествие этого Спасителя (Лук. 24:44). Более 300 пророчеств сосредоточены на обещанном Мессии.

После четырех столетий молчания четыре евангельских автора очень подробно описали пришествие и деятельность Оправдателя - Иисуса из Назарета. Книги Матфея, Марка, Луки и Иоанна это тщательно составленные повествования о рождении, жизни, смерти и конечном воскресении Сына Божьего (Иоан. 20:30-31). В каждой из них подчеркиваются различные аспекты служения Христа с целью передать "благую весть" иудеям или язычникам. Матфей адресовал свое повествование в первую очередь иудеям. Марк подчеркивал дела Иисуса. Лука, будучи единственным язычником, среди авторов библейских книг (за возможным исключением автора Книги Иова), писал для язычников. Главной целью Иоанна было произвести веру.

Книга Деяний была написана для того, чтобы сообщить о способе, посредством которого человечество должно применить к себе спасительную благодать Божью. Это - историческое повествование, наставляющее человека, как стать христианином. В ней также преподается то, как церковь Христова была основана в Иерусалиме и как эта же церковь процветала по всей Римской империи в первом столетии. Различные послания, следующие за Книгой Деяний, были наставлениями отдельным людям или церквям относительно того, как достичь и сохранить духовную зрелость. Наконец, Книга Откровения образно предсказала окончательное торжество добра над злом, утверждая, что христиане одержат победу, а сатана проиграет. Единство темы и замысла Библии очевидны для внимательного читателя.

Фактическая точность Библии

Библия называет себя богодухновенным Словом. Следовательно, она должна быть точна относительно любых тем, которые в ней рассматриваются, так как Бог не есть Бог неустройства и противоречий (1 Кор. 14:33), но истины (Иоан. 17:17). Фактическая точность Библии доказывает, что она действительно точна. Снова и снова факты, упоминаемые в Библии, выдерживали испытание. Примеров этому множество.

Многочисленные отрывки указывают на то, что Моисей написал Пятикнижие (2 Пар. 34:14; Ездр. 6:18; Неем. 13:1; Исх. 17:14; Иоан. 5:46; Map. 12:26). Будучи усыновленным царской семьей в Египте, он наверняка получил доступ к лучшим школам и учителям и самым большим библиотекам, которые были в той стране, этим самым обеспечив себе впечатляющее образование (см. Деян. 7:22). Тем не менее, критики Библии утверждали, что Моисей не мог написать Пятикнижие, потому что искусство письменности появилось только после его смерти (примерно в 1451 г. до Р.Х.). Однако это критическое замечание было опровергнуто целым рядом археологических открытий. В 1933 году Дж.Л. Старки, который учился у знаменитого археолога В.М.Ф. Петри, производил раскопки Лахиса, занимавшего особое место в покорении Ханаана Иисусом Навиным (Иис. Н. гл. 10). Среди прочего, он нашел глиняный кувшин для воды, "на котором было посвящение из одиннадцати архаичных букв, самая ранняя из известных "древнееврейских" надписей" (Вайзмен, 1974, с. 705). Пфайфер отмечал: "Старая или палеоиудейская письменность схожа с системой письменности, которую употребляли финикийцы. Царская надпись гевалского царя Шафатбала (библос), сделанная этим алфавитом, датируется примерно 1600 г. до Р.Х." (1966, с. 33). В 1949 году К.Ф.А. Шэффер "обнаружил в Рас-Шамре табличку, содержащую тридцать букв угаритского алфавита в их правильном порядке. Было обнаружено, что последовательность букв угаритского алфавита была такой же, как в современном еврейском языке, и это означает, что древнееврейскому алфавиту как минимум 3 500 лет" (см. страницу 625).

Свод законов Хаммурапи (прим. 2000-1700 гг. до Р.Х.) был обнаружен французской археологической экспедицией под руководством Жака де Моргана в 1901-1902 гг. на месте древних Суз, на территории современного Ирана. Он был написан на черной диоритовой стелле более двух метров высотой и содержал 282 статьи. Фри и Вос утверждали:

Законы Хаммурапи были написаны за несколько столетий до Моисея (прим. 1500-1400 гг. до Р.Х.). ... Его статьи, относящиеся к периоду 2000-1700 гг. до Р.Х., содержат прогрессивные законы, схожие с теми, которые содержатся в законе Моисевом. ... В свете этих археологических свидетельств авторы неконструктивной критики более не могут настаивать на том, что законы Моисея были слишком прогрессивными для того времени (1992, с. 103,55).

Законы Хаммурапи развеяли всякие сомнения относительно того, что письменность была известна за сотни лет до Моисея. По сути дела выдающийся иудейский историк Иосиф Флавий, подтвердил, что Моисей был автором Пятикнижия ("Против Апиона", 1,8), и различные светские авторы (упомянем лишь некоторых - Гекатей, Манета, Лизимах, Евполем, Тацит, Ювенал и Лонг) воздавали Моисею должное как автору первых пяти книг Библии (см. Роулинсон, 1877, с. 254 и след.).

В прежние времена клеветники обвиняли Исайю в том, что он допустил историческую ошибку, когда писал о Саргоне как об ассирийском царе (Ис. 20:1). В течение многих лет это оставалось единственным историческим упоминанием - светским или библейским - о том, что имя Саргона было связано с ассирийским народом. Поэтому критики предположили, что Исайя был неправ. Но в 1843 году Поль-Эмиль Ботта, сотрудник французского консульства в Мосуле, работая совместно с Остином Лей-ардом, извлек из-под земли исторические свидетельства, доказавшие, что Саргон был именно тем, что про него сказал Исайя - царем ассирийцев. В Хорсабаде Ботта обнаружил дворец Саргона. Фотографии этой находки можно увидеть в "Библейском справочнике Геллея" (1989, с. 294-295). Очевидно, как смогли установить исследователи на основе разрозненных археологических и исторических данных, Саргон последовательно делал столицами Ассур, Калах, Ниневию и, наконец, Хорсабад, где в последние годы его царствования был сооружен дворец (прим. 706 г. до Р.Х.). Стены дворца были довольно искусно украшены текстами в виде орнаментов, описывавшими события его царствования. Сегодня археологический экспонат из дворца - сорокатонный каменный бык - выставлен для обозрения в Институте Востока Чикагского Университета ("весомое" свидетельство существования Саргона). Исайя был прав все это время. А критики все это время ошибались.

Одним из самых известных археологов прошлого столетия был Сэр Уильям Рэмзи, который оспаривал точность событий, описанных Лукой в Книге Деяний. Рэмзи полагал, что эти события были вымышленным повествованием второго столетия. Однако, спустя годы, проведенные им за раскопками в поисках свидетельств в Малой Азии, Рэмзи пришел к выводу, что Лука был образцовым историком. Другие исследователи после Рэмзи утверждали, что исторический фон Нового Завета, представленный Лукой, входит в число наилучших среди когда-либо описанных. Уэйн Джексон отмечал:

В Книге Деяний Лука упоминает тридцать две страны, пятьдесят четыре города и девять островов Средиземного моря. Он также упоминает девяносто пять человек, шестьдесят два из которых не упоминаются где-либо еще в Новом Завете. И эти упоминания всегда правильны, когда они поддаются проверке. Это поистине удивительно в свете того факта, что политическая и территориальная .ситуация его времени постоянно переживала изменения. Только богодухновенность может объяснить точность Луки (1991Ь, 27[1]:2).

Другие критики Библии утверждали, что Лука ошибся, когда назвал Сергия Павла проконсулом Кипра (Деян. 13:7). Они говорили, что Кипр управлялся пропретором (также называемым консулом-легатом), а не проконсулом. При дальнейшем иследо-вании такое обвинение оказывается совершенно пустым, как документально показал Томас Ивз.

Когда мы обращаемся к авторам, писавшим об истории того периода, Диа Кассию ("Римская история") и Страбону ("География Страбона"), мы узнаем, что в истории Кипра было два периода: первый, когда он был императорской провинцией и управлялся пропретором, и второй, когда в 22 г. до Р.Х. он стал сенатской провинцией, управляемой проконсулом. Следовательно, историки поддерживают утверждение Луки о том, что Кипр управлялся проконсулом, потому что Павел совершил свое первое миссионерское путешествие между 40 и 50 гг. от Р.Х. Если мы воспринимаем светскую историю как истинную, то мы должны также принять библейскую историю, потому что они согласуются друг с другом (1980, с. 234).

Археологическая наука, как представляется, превзошла себя в подтверждении Писания. Знаменитый археолог Вильям Ф. Олбрайт писал: "Не может быть сомнений в том, что археология подтвердила существенную историчность ветхозаветной традиции" (1953, с. 176). Нельсон Глюэк, один из столпов археологического сообщества, говорил: "Можно категорически утверждать, что ни одно археологическое открытие никогда не противоречило библейским упоминаниям. Были сделаны десятки археологических находок, которые удостоверяют исторические высказывания Библии в общем, плане или в конкретных деталях" (1959, с.31). Эти высказывания, сделанные более тридцати лет назад, сегодня истинны так же, как тогда. Джерри Моффитт отмечал:

В Новом Завте упоминаются более тридцати имен (императоров, первосвященников, римских правителей, князей и т.п.), и почти все они были удостоверены. Точность библейских повествований была установлена всеми возможными путями (хотя ее довольно энергично оспаривали). Ни в одном случае Библия не подводит нас с точки зрения географической точности. Без единой ошибки Библия перечисляет около сорока пяти стран. Относительно каждой из них дается правильное местонахождение и название. Упомянуто примерно столько же городов, и при этом нельзя найти ни одной ошибки. Далее, упоминаются тридцать шесть городов, и большая часть из них установлена. Каждый раз, когда точность высказываний подвергается проверке, правильными оказываются даже самые мелкие детали! (1993, с. 129).

Хеттеи упоминаются в Писании более сорока раз (Исх. 23:28; Иис. Н. 1:4 и др.) Их так боялись, что однажды они заставили сирийцев бежать от Израиля (4 Цар. 7:6). Однако критики утверждали, что хеттеи были плодом воображения библейских авторов, так как не было найдено никаких свидетельств их существования. Но в конце девятнадцатого столетия А.Х. Сейс обнаружил в Сирии надписи, которые он определил как хеттейские. Затем, в 1906 году, Хью Винклер в ходе раскопок в Турции обнаружил Богазкёй и установил, что столица хеттеев была расположена именно на том месте. Его находка была еще более убедительной по той причине, что в библиотеке этого древнего города были найдены более десяти тысяч глиняных табличек, содержавших систему законов того общества, которую впоследствии стали называть хеттейским кодексом. Поэтому Айра Прайс писал о хеттеях:

Отсутствие внебиблейских свидетельств их существования привело некоторых исследователей около полувека назад к отрицанию их историчности. Они высмеивали представление о том, что Израиль выбрал в союзники такой несуществовавший в истории народ, как хеттеи, о чем говорится в 4 Книге Царств 7:6. Но эти утверждения превратились в пар (1907, с. 75-76).

В своем классическом произведении "Страны Библии" Дж.В. Мак-Гарви отмечал:

Вымышленное повествование, рассказывающее о стране, с которой автор не знаком лично, должно либо избегать упоминаний о местности или содержать часто встречающиеся противоречия с местными особенностями и обычаями. Вымышленность повествования раскрывается именно в таком противоречии (1881, с. 375).

Далее Мак-Гарви привел многочисленные случаи, в которых факты, упоминаемые в Библии, могут быть проверены и в которых она всегда выдерживает испытание. Точны ли упоминания сторон света и топографические подробности? Проходит ли путь из Иерусалима в Газу к "югу" от Самарии (Деян. 8:26, см. СПБТ)? Расположен ли Египет ниже Ханаана, учитывая то, что Авраам "сошел" туда (Быт. 12:10)? Мак-Гарви отметил, что "ни в одном из таких случаев ни один из библейских авторов не совершил ошибок" (с. 378). Более того, как отметил Уэйн Джексон:

В 1790 году Уильям Пейли, известный английский исследователь, написал свою знаменитую книгу "Horae Paulinae" ("Время с Павлом"). В этой замечательной книге Пейли показал поразительное собрание "неумышленных совпадений" между Книгой Деяний и посланиями Павла, которые свидетельствуют в пользу достоверности христианского откровения. "Эти совпадения," - писал Пейли, - "которые зачастую вплетены в упоминания и ссылки, в которых нельзя обнаружить и проследить искусственный замысел, завершают многочисленные доказательства истины обоих этих произведений и, следовательно, истины христианства" (издание 1839 г., с. xvi). В 1847 году Дж.Дж. Блант из Кембриджского Университета выпустил сопутствующую книгу под названием "Неумышленные совпадения в произведениях как Ветхого, так и Нового Заветов" ("Undesigned Coincidences in the Writings of Both the Old Testament and New Testament"). Профессор Блант утверждал, что оба Завета содержат многочисленные примеры "соответствия без умысла", которые подтверждают заявление Писания о едином происхождении из сверхъестественного источника, а именно, от Бога (1884, с. vii) [1991a, с. 2-3].

Небольшие примеры, взятые из книг Пейли и Бланта, обеспечивают поразительные свидетельства в пользу того, что библейские авторы попросту не смогли бы "придумать" свои истории. Зачастую авторов разделяли столетия и, тем не менее, их истории согласуются с удивительной точностью и обеспечивают дополнительное доказательство богодухновенности Библии.

Когда Иосифу было семнадцать лет, братья продали его в рабство в Египет. Во время службы в доме египтянина по имени По-тифар Иосиф оказался объектом привязанности жены Потифара, чьи поползновения он отверг. Это вызвало ее гнев, она сфабриковала обвинения, в результате которых Иосиф оказался в темнице, где были "заключены" пленники царя (Быт. 39:20). В контексте этого отрывка особо важное значение имеет слово "заключены", потому что спустя несколько столетий автор одного из псалмов скажет об Иосифе: "Стеснили оковами ноги его; в железо вошла душа его" (Пс. 104:18). Вымысел - или согласованность?

Когда фараон упрямо отказывался освободить израильтян из рабства, Бог навел на египетского монарха и его народ наказания, включая казнь градом, который уничтожил на полях посевы льна (Исх. 9:31). В конечном итоге израильтяне были освобождены, пришли в Синайскую пустыню, проявили неверие в Бога и должны были странствовать четыре десятилетия, пока не умерли все, кому на момент отказа войти в обетованную землю было больше двадцати лет (за исключением Иисуса Навина, Халева и их семей - Числа 14:29-30). Однако, в конце концов иудеям было дозволено войти в ханаанскую землю. Прибытие молодого поколения произошло ровно через сорок лет после того, как Моисей вывел их из Египта (Иис. Н. 4:19), то есть незадолго до годовщины того восьмого наказания, в результате которого был уничтожен лен. В Книге Иисуса Навина упоминается, что их вход в Ханаан был близок к сбору урожая (3:15). Что интересно, когда были высланы соглядатаи для обследования города Иерихона, Библия отмечает, что Раав спрятала их под сохнущими снопами льна, разложенными на крыше ее дома (Иис. Н. 2:6). Совпадение или гармония?

В Книге Исхода 1:11 рассказывается о том, как израильтян заставляли строить Пифом и Раамсес, города для запасов египетского правителя. Пятая глава Исхода упоминает, что первоначально при изготовлении кирпичей рабы использовали солому, но затем им пришлось использовать жнивье, потому что фараон приказал надзирателям более не обеспечивать их соломой. Раскопки в Пифоме в 1883 году, проводившиеся Нейвиллом, и в 1908 году, проводившиеся Кайлом, показали, что нижние уровни строений были сделаны из кирпичей, содержавших качественную порубленную солому. В средних уровнях содержание соломы меньше и присутствует жнивье. Верхние уровни содержали кирпичи, сделанные из чистой глины, совсем без соломы (см. Пфайфер, 1966, с. 459). Вымысел - или точность?

Глиняные таблички Тель-эль-Армарны (прим. 1450 г. до Р.Х.) содержат запись об обычае того времени кланяться семь раз при встрече с человеком, стоящим выше по положению. Поэтому утверждение в Книге Бытия 33:3 - "А сам [Иаков] пошел пред ним, и поклонился до земли семь раз, подходя к брату своему [Исаву]" - подтверждается как проявление уважения. Совпадение - или соответствие?

По крайней мере в двух отрывках Ветхого Завета говорится о хорреях (Быт. 14:6; 36:21). Примерно до 1925 года никто ничего не слышал о хорреях. Однако еще раз археология раскрыла фактическую точность Библии. Около 1925 года археологические открытия помогли объяснить существование неизвестного прежде народа. Фри и Вое отмечали, что "хорреи" происходит от египетского слова Нигги, "... слова обощенного значения, которое египтяне употребляли в отношении южного Заиорданья ...", и что "... иудеи приняли его от египтян" (1992, с. 66). Таким образом, как египетская, так и древнееврейская культуры оказались связанными с хорреями. Вымысел - или гармония?

Однажды во время Своего земного служения Иисус чудесным образом накормил более пяти тысяч человек. Марк записал, что Господь усадил людей "на зеленой траве" (6:39). Это высказывание полностью согласуется с утверждением Иоанна о том, что это событие произошло, когда приближалось время Пасхи (6:4), которую отмечали весной - именно в то время, когда трава в Палестине должна быть зеленой. Совпадение - или правильность?

В Книге Деяний 28:20 Лука описывает заключение Павла в Риме и цитирует слова апостола: "... за надежду Израиля обложен я этими узами". Во время этого заключения Павел написал четыре важных послания (Ефесянам, Филиппийцам, Колоссянам и Филимону). В Послании к Ефесянам Павел упоминает свои "узы" (6:20). В Послании к Филиппийцам он также говорит об "узах" (1:7,13-14,16), как и в Посланиях к Колоссянам (4:3) и Филимону (Г. 13). Совпадение - или согласованность?

В своем втором письме к Тимофею Павел наставлял этого юношу словами: "... ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (3:15). "Священные писания" это ссылка на Ветхий Завет. Так как Тимофей с самого раннего детства знал эти писания, несомненно, было бы разумно предположить, что он получил иудейское воспитание. Так случилось, что в Книге Деяний упоминается, что его "мать была Иудеянка уверовавшая, а отец Еллин" (16:1). Также интересен тот факт, что, когда Павел похвалил Тимофея за его крепкую веру (2 Тим. 1:5), он сослался на духовность матери и бабушки этого юноши, но ничего не сказал об отце Тимофея. Совпадение - или согласованность?

Когда Иисус умер, ученики хотели приготовить Его тело для погребения, натерев его благовониями. В своем Евангелии Иоанн говорит, что Никодим, один из иудейских начальников, принес для этого сто литров пряностей (смирны и алоэ) (19:39). Следовательно, можно предположить, что для бальзамирования требовались большие количества этих благовоний. В светской истории установлено, что египтяне были очень искусны в бальзамировании. Когда умер Иаков, египетские врачи забальзамировали его (Быт. 50:2). Подобным же образом, после своей кончины был забальзамирован Иосиф (Быт. 50:26). Египтяне использовали большие количества пряностей - подобно смирне - именно для бальзамирования. Поэтому неудивительно, что в Ветхом Завете говорится о том, что смирна импортировалась в Египет целыми караванами верблюдов (Быт. 37:25). Вымысел - или богодухновенность?

В книге "Общее введение в Библию" Гейслер и Нике писали: "Подтверждение точности Библии в фактических вопросах говорит о достоверности ее утверждений относительно других тем" (1986, с. 195). Это действительно так! Сделав обзор большинства приведенных выше и других фактов, имеющих схожую сущность, Уэйн Джексон пришел к выводу:

Критики Библии склонны не придавать значения этим примерам, когда они изолированы друг от друга. Однако, когда буквально сотни и сотни этих случайных подробностей в совершенстве сплетаются друг с другом, начинаешь подозревать, что то, что в свое время назвали "неумышленными совпадениями" (с человеческой точки зрения), становится очень наглядными случаями божественно установленной гармонии - крошечными отпечатками, которые ведут только к выводу о том, что Бог был направляющей Силой, стоявшей за сочинением Священных Писаний (1991а, 11:3).


Берт Томпсон В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ

Пророчество Библии

Одно из наиболее впечатляющих внутренних доказательств богодухновенности Библии это ее пророческие изречения. Рекс А. Тернер утверждал:

Предсказательные пророчества это самое превосходное свидетельство божественного откровения. То, чего не может сделать смертный человек, это знать и сообщать о событиях в будущем в отсутствие цепочки обстоятельств, которые естественным образом предполагают определенные вероятности ... (1989, с. 12).

Если Библия вдохновлена Богом, то она должна содержать достоверные предсказательные пророчества. Фактически, пророчества в Библии, предсказанные вплоть до мельчайших подробностей и удивительно точно исполненные, давно ставят в тупик ее критиков. Библия содержит пророчества об отдельных людях, народах, странах и даже предсказанном Мессии.

Томас X. Хорн определял предеказательное пророчество как "чудо знания, провозглашение или представление чего-либо в будущем, превосходящее способность практического ума человека рассчитать или распознать" (1970, 1:272). Библия подтверждает это определение:

Но пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти. И если скажешь в сердце твоем: "как мы узнаем слово, которое не Господь говорил?" Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, - не бойся его (Втор. 18:20-22).

Пророк Исайя основывал достоверность своих слов на пророчестве. Он бросил такой вызов сподвижникам идолопоклонства своего времени: "Пусть они представят и скажут нам, что произойдет; пусть возвестят что-либо прежде, нежели оно произошло, и мы вникнем умом своим и узнаем, как оно кончилось, или пусть предвозвестят нам о будущем" (Ис. 41:22). Смысл его слов таков: сделать предсказание это одно; но совсем другое - увидеть фактическое исполнение этого предсказания и его подтверждение в последовавшей истории.

Для того, чтобы пророчество было действенным, оно должно соответствовать определенным критериям. Во-первых, оно должно быть конкретным, детальным провозглашением, а не двусмысленным, туманным или обобщенным. Артур Пирсон писал: "Особенности пророчества должны быть настолько многочисленными и подробными, чтобы не возникала необходимость догадываться о его исполнении" (1913, с. 75-76). Бернард Рамм утверждал: "Пророчество должно быть чем-то большим, чем удачная догадка или предположение. Оно должно обладать достаточной точностью, чтобы его можно было проверить посредством исполнения" (1971, с. 82).

Во-вторых, должно пройти достаточное количество времени между пророческим изречением и его исполнением. Предположения типа "это могло бы произойти в будущем" не являются пророческими изречениями. Напротив, пророчество должно значительно предшествовать исполнению, и при этом пророк не должен иметь никакой возможности влиять на развитие событий.

В-третьих, пророчество должно быть сформулировано четкими, понятными словами. Роджер Диксон отмечал: "Пророчества должны быть вполне понятны для того, чтобы наблюдатель мог увидеть связь между изречением и исполнением. Если пророчество недостаточно ясно для того, чтобы наблюдатель увидел его исполнение, то что хорошего в таком пророчестве?" (1997, с. 346).

В-четвертых, пророчество не должно иметь исторического подтекста. Другими словами, оно не должно основываться на прежних (или нынешних) социальных или экономических условиях. Пирсон таким образом разъясняет это обстоятельство: "В предыдущей истории не должно быть ничего, что дало бы возможность предсказать подобное событие в будущем" (1913, с. 75). В-пятых, понятное, недвусмысленное, точное пророчество должно иметь понятное, недвусмысленное, точное исполнение. Недостаточно утверждать, что определенное событие произошло с "высокой степенью вероятности". Исполнение должно быть безошибочным и соответствовать пророчеству во всех деталях.

Таким образом, уместны два вопроса. (1) Используются ли в Библии предсказательные пророчества? (2) Если да, то можно ли доказать истинность предсказательных пророчеств? Ответом на оба эти вопроса служит громкое "да!" Более того, библейские пророчества в совершенстве соответствуют приведенным выше стандартам - в каждом отдельном случае. Давайте рассмотрим всего лишь несколько примеров.

В Священной Книге представлены многочисленные пророчества относительно подъема, упадка и окончательного падения царей, городов и даже народов. (1) С удивительной точностью Библия предсказывает разрушение города Тира. Иезекииль предсказывал, что этот город будет разрушен Навуходоносором (26:7-8). Многие народы ополчатся против Тира (26:3). Город будет сравнен с землей и выскоблен, как голая скала (26:4). Камни, бревна и земля этого города будут брошены в море (26:12). Окружающая территория станет местом для закидывания рыболовных сетей (26:5). И, наконец, город никогда не будет восстановлен в прежней славе (26:14).

История свидетельствует о том, что сбылось каждое из этих предсказаний. Тир, прибрежный город, стоявший с древних времен, имел несколько необычное устройство. В добавление к городу, удаленному от моря, был остров примерно в километре от берега. Навуходоносор осадил основную часть города в 586 г. до Р.Х., но, когда он в конце концов смог населить город примерно в 573 г. до Р.Х., его победа была неполной. Без его ведома, жители оставили город и переместились на остров, и такое положение оставалось практически неизменным в течение 241 года, последовавших за этим. Затем, в 332 г. до Р.Х., город покорил Александр Македонский, но не без трудностей. Для того чтобы добраться до острова, его войску пришлось в буквальном смысле выскоблить город и использовать камни, бревна и землю для постройки дамбы. Но, хотя Александр причинил большой ущерб городу, он все еще оставался целым. По сути дела, еще целых шестнадцать столетий он то приходил в упадок, то снова расцветал, пока в 1291 году от Р.Х. мусульмане не подвергли его полному разрушению.

Этот город так никогда и не обрел былого знаменитого положения богатства и силы. Пророк Иезекииль заглянул в будущее на девятнадцать столетий и предсказал, что Тир будет голой скалой, где будут собираться рыбаки, чтобы раскинуть свои сети. Это именно то, о чем свидетельствует история (см. Бромлинг, 1994, с. 96; Мейджор, 1996, с. 93-95).

(2) В один из периодов в истории Израиля, во время которого народ Божий глубоко увяз в идолослужении, пророк Исайя предсказал, что Бог поднимет ассирийцев, как "жезл гнева" Своего, чтобы наказать непокорных иудеев (Ис. 10:5-6). Но, как замечает Исайя, когда это свершится, Бог позаботится о том, чтобы и сами ассирийцы были наказаны за свои порочные дела (Ис. 10:12,24-25).

Археология раскрыла несколько впечатляющих фактов относительно этого пророчества. Ассирийские летописи, обнаруженные в течение последних лет, рассматривают тот факт, что в царствование Осии, израильского царя, Салманассар, ассирийский правитель, напал на Самарию, столичный город Израиля. Однако он умер до завершения этой осады, которую продолжил его преемник, Саргон, захвативший город (4 Цар. 18:10; смотрите соответствующую статью в книге Уэйна Джексона "Заметки на полях моей Библии"). В одной ассирийской глиняной призме упоминается, что в войне было захвачено 27 290 пленных израильтян. Почти двадцать пять лет спустя ассирийский царь Сеннахирим еще раз захватил Палестину (4 Цар. 18:13 и след.). Археологические находки сообщают о том, что были взяты 46 иудейских городов, и в плену оказались 200 150 израильтян. Однако Иерусалим не был захвачен, - и этот факт примечателен, так как в 4 Книге Царств 19:32-34 было предсказано, что Сеннахирим не сможет овладеть священным городом.

На цилиндре Тейлора, обнаруженном в Ниневии в 1830 году, представлена история ассирийского нападения, а также сказано, что Езекия, иудейский царь, был "заперт, как птица в клетке". Но был ли пощажен сам Иерусалим? Да. И были ли наказаны нечестивые ассирийцы? Да. Повествование в 4 Книге Царств 19:35 указывает на то, что в одну ночь Бог истребил 185 000 ассирийских воинов, окруживших Иерусалим. В добавление к этому, в пророчестве утверждалось, что Сеннахирим возвратится домой и падет там от меча (4 Цар. 19:7). Спустя примерно двадцать лет на него совершили покушение его собственные сыновья, которые поразили его мечом в тот момент, когда он поклонялся языческим богам (Ис. 37:37-38).

(3) О делах царя Иосии было предсказано более чем за триста лет до его рождения, причем даже его имя было названо в пророчестве (3 Цар. 13:2).

(4) Но Иосия был не единственным царем, названным по имени до рождения. Кир, будущий царь Персии, также был назван по имени более чем за полтора столетия до его рождения (Ис. 44:28; 45:1), и были предсказаны некоторые из его царских дел. Как всегда, пророчества библейского повествования исполнились в точности.

(5) В Ветхом Завете содержится больше трехсот мессианских пророчеств. Как сказал Хьюго Мак-Корд: "Свидетельство об Иисусе было главным предназначением пророчества. О Нем свидетельствовали все пророки (Деян. 10:43)" (1979, с. 332). Тот, о Котором говорили пророки, должен был родиться от женщины (Быт. 3:15; Гал. 4:4), от семени Авраама (Быт. 22:18; Лук. 3:34), из колена Иудина (Быт. 49:10; Евр. 7:14), от царского рода Давида (2 Цар. 7:12; Лук. 1:32), в Вифлееме (Мих. 5:2; Мат. 2:1), у девы Марии (Ис. 7:14; Мат. 1:22), для того, чтобы поразить голову сатаны (Быт. 3:15; Гал. 4:4; Евр. 2:12-14).

Было предсказано Его служение в Галилее (Ис. 9:1-2), и было пророчество о том, что о Его пришествии возвестит предтеча (Ис. 40:3; Мат. 3:1-3). Он явится во времена Римской империи (Дан. 2:44; Лук. 2:1), когда Иуда все еще имела собственного царя (Быт. 49:10; Мат. 2:22). Его предадут смерти примерно через 490 лет после повеления о восстановлении Иерусалима в конце вавилонского пленения (457 г. до Р.Х.), то есть, 30 г. от Р.Х. (Дан. 9:24 и след.). Он будет и человеком, и Богом; несмотря на Свое рождение, Он предвечен (Мих. 5:2; Иоан. 1:1,14); будучи человеком, Он был "ближним" Господа (Зах. 13:7; Иоан. 10:30; Фил. 2:6). Он должен быть мягким и сострадательным в Своих отношениях с человечеством (Ис. 42:1-4; Мат. 12:15-21). Он полностью покорится Своему небесному Отцу (Пс. 39:9; Ис. 53:11; Иоан. 8:29; 2 Кор. 5:21; 1 Пет. 2:22).

Было пророчество о том, что Он будет отвергнут и познает горе (Ис. 53:3), Его предаст друг (Пс. 40:10) за тридцать серебренников (Зах. 11:12). Так и случилось (Иоан. 13:18; Мат. 26:15). Его будут оплевывать, и избивать (Ис. 50:6; 53:5), а в смерти Его руки и ноги будут пронзены (Пс. 21:17). Именно так все и произошло (Мат. 27:30; Лук. 24:39). Писание предсказывало, что Он будет причислен к преступникам (Ис. 53:12), и так было (Мат. 27:38). Над Ним будут насмехаться не только обидными словами (Пс. 21:8-9), но и горьким вином (Пс. 68:22). Так и случилось (Мат. 27:39,48). Хотя Он умрет и Его положат в гробницу богатого человека (Ис. 53:9; Мат. 27:57), Его кости не будут сломаны (Пс. 33:21; Иоан. 19:33), и Его плоть не увидит тления, потому что Он воскреснет из мертвых (Пс. 15:10; Деян. 2:22 и след.) и, в конечном итоге, вознесется на небеса (Пс. 109:1-3; 44:7; Деян. 1:9-10).

Снова и снова мы видим, как библейские пророчества исполняются с поразительной точностью. Иеремия писал: "... тогда только он признаваем был за пророка, которого истинно послал Господь, когда сбывалось слово того пророка" (28:9). Хорн был прав, сказав:

Книга, содержащая эти предсказания, запечатана печатью небес: богатая жила доказательств проложена через Ветхий Завет; Библия истинна; неверие навсегда остается в замешательстве; и мы можем обратиться к его защитникам словами святого Павла: "Смотрите, пре-зрители, подивитесь и исчезните!" (1970, 1:291).


Берт Томпсон В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ

Научное предвидение Библии

Среди многих интереснейших доказательств богодухновенности Библии это ее уникальное научное предвидение. От антропологии до зоологии Библия представляет поразительно точные научные сведения, которые авторы сами по себе знать не могли. Генри Моррис утверждал: "Одно из самых захватывающих свидетельств богодухновенности Библии это огромное количество научных истин, которые были сокрыты на ее страницах тридцать столетий или даже больше, чтобы быть узнанными человеком в течение последних веков или даже лет" (1969, с. 5). В своей книге "Наука в Библии" ("Science in the Bible") Джин С. Мортон отмечала:

Многие научные факты, доказывающие непогрешимость Писания, сокрыты на ее страницах. Эти доказательства не даются на научном языке; тем не менее, они подкрепляют утверждение о подлинности Святого Писания. ... В некоторых случаях научные концепции были известны на протяжении столетий, но эти концепции упомянуты в Писании уникальным образом. В других случаях, научные темы были упомянуты за сотни или даже тысячи лет до того, как их обнаружил человек (1978, с. 10).

Из-за ограниченности печатной площади мы не сможем провести глубокое исследование научного предвидения Библии, но мне хотелось бы упомянуть некоторые из наиболее выделяющихся примеров. Если кого-то заинтересует дополнительная информация, он может обратиться к другим моим работам, где я осветил эту тему более подробно (Томпсон, 1981, 1:33-36; Томпсон и Джексон, 1992, с. 125-137).

Из области астрономии

1. Исайя, говоря о Боге, сказал: "Он есть Тот, Который восседает над кругом земли" (40:22). Древнееврейское слово, употребленное Исайей и переведенное как "круг", это khug, которое буквально означает "сферу", что-либо с "округлостью". Но, конечно, люди во времена Исайи полагали, что земля плоская. Такими же были представления людей на протяжении многих поколений после Исайи. Конечно, позднее было обнаружено, что земля не была плоской; напротив, она была khug (круглая). Исайя был совершенно прав, даже когда его современники выразительно утверждали обратное. Каким образом Исайя мог узнать о том, что земля круглая? Просто удачная догадка?

[Примечание. В последние годы некоторые выступили с предположением о том, что высказывания Исайи не содержат предвидения, так как в сороковой главе своей книги он рассматривает тему верховной власти Бога, и в его цели не входит преподавание "научных истин" (ср. Ингланд, 1983, стр. 135 и след.). Мы не признаем подобное утверждение. Нет сомнений в том, что в трактате Исайи речь идет о полновластной сущности Бога израильтян. По сути дела, это один из самых великолепных отрывков во всей Библии, в которых рассматривается этот вопрос. Однако в то же самое время Исайя выдвинул "научную истину", говоря о значительной "духовной истине". Одно не исключает другого. Исайя очень четко определил два обстоятельства: (1) Бог единовластен, и (2) земля есть круг (khug). Откуда Исайя мог узнать и то, и другое, если это не было явлено ему Богом?]

2. Псалом 18:6-7 содержит несколько интересных научных фактов. Говоря о солнце, автор псалма сказал, что "от края небес исход его, и шествие его до края их, и ничто не укрыто от теплоты его". В течение многих лет критики Библии высмеивали верующих людей, утверждая, что этот стих преподает прежнее представление о геоцентризме), есть, Солнце вращается вокруг Земли). Затем было обнаружено, конечно, что центром нашей солнечной системы было Солнце, а не Земля. И, соответственно, людям казалось, что Солнце неподвижно, а Земля вращается вокруг него.

Только недавно было обнаружено, что Солнце вовсе не зафиксировано в космосе, напротив, оно движется по собственной орбите. Фактически, согласно оценкам, Солнце движется в космосе со скоростью 960 тысяч километров в час по орбите, размеры которой так велики, что понадобится примерно 220 миллионов лет, чтобы совершить только один круг! Каким образом автору псалма удалось создать такие точные утверждения, когда его современникам, а также многим поколениям после него, правильным казалось совершенно обратное? И, кстати, в этих двух стихах кроется еще одна жемчужина. Автор псалма указывает на то, что Солнце представляет собой источник энергии для Земли ("и ничто не укрыто от теплоты его"). Разве это не удивительно, учитывая кто и когда это написал?

3. Говоря о свете и темноте, Господь спросил Иова: "Где путь к жилищу света, и где место тьмы?" (38:19). О свете сказано, что он распространяется, как "путь" (древнеевр. derek), что буквально означает проложенную дорогу или тропу (ср. Быт. 16:7), в то время как о темноте говорится, как о "месте" (древнеевр. maxim), что означает место, местоположение (ср. Быт. 1:9; 28:11). До семнадцатого столетия считалось, что свет распространяется мгновенно. Затем сэр Исаак Ньютон предположил, что свет состоит из маленьких частиц, которые выстраиваются в прямую линию. Кристиан Хигенс предложил волновую теорию света. Олаус Ре-мер измерил скорость света, которая проявляется в его задержке при движении в пространстве. Теперь ученые знают, что свет это форма энергии, называемой лучистой энергией, и что он распространяется в электромагнитных волнах по прямой линии со скоростью, превышающей 300 000 километров в секунду (1 миллиард км/час). Например, свет преодолевает свой "путь" от Солнца до Земли за восемь минут.

Ученые пользуются скоростью света для измерения расстояний в нашей огромной Вселенной. Размер нашей солнечной системы от края галактики составляет около 26 000 световых лет (расстояние, которое свет преодолеет за 26 000 лет при скорости 300 000 километров в секунду). Некоторые приверженцы теории эволюции, отрицающие хронологические данные Библии, предполагали, что свет, который показывает расстояния от звезд до нас, доказывает, что этой Вселенной миллиарды лет. Конечно, они упускают из виду тот факт, что Бог сотворил небесные светила уже на их месте (Быт. 1:14-16), чтобы служить "свидетелем" Его безграничной силы на благо человека (Пс. 18:2). Бог, создавая зрелую (законченную) Вселенную, сотворил звезды так, чтобы их свет мог быть виден на Земле!

Господь также вопрошал Иова: "По какому пути разливается свет?" (38:24). Слово "разливается" переведено с древнееврейского halaq, означающего разделяться, распределять, делить (ср. Числ. 26:53). Хотя, возможно, Господь просто спрашивал патриарха, знает ли он, как свет распределяется на земле, тем не менее, то, что свет может в буквальном смысле разделяться, это поразительный научный факт! Когда узкий пучок солнечного света проходит под углом через прозрачную трехгранную призму, свет преломляется в полоску семи разноцветных лучей, называемых спектром. Это открыл сэр Исаак Ньютон, но Иов знал об этом первым.

Из области океанографии

1. Очень давно Соломон написал: "Все реки текут в море, но море не переполняется; к тому месту, откуда реки текут, они возвращаются, чтобы опять течь" (Еккл. 1:7). При первом рассмотрении само по себе это высказывание может не показаться очень глубокомысленным. Но при его сопоставлении с дополнительными сведениями и другими библейскими отрывками оно становится гораздо примечательнее. Например, река Миссисиппи при нормальной скорости сбрасывает в Мексиканский залив приблизительно 23 000 тысячи тонн воды в секунду! И это только одна река! Пожалуйста, скажите, куда уходит вся эта вода? Ответ, конечно, кроется в круговороте воды, который так хорошо изображен в Библии. В Книге Екклесиаста 11:3 утверждается, что "когда облака будут полны, то они прольют на землю дождь". В Книге пророка Амоса сказано: "Он ... призывает воды морские и изливает их по лицу земли; Господь - имя Ему" (9:6). Представление о замкнутом круге водообращения не понимали полностью и не принимали вплоть до шестнадцатого и семнадцатого столетий. Первые существенные доказательства были получены в опытах Пьера Перро и Эдма Мариота. Эти ученые продемонстрировали тот факт, что количество воды в реке Сене можно объяснить выпадением осадков. Астроном Эдмунд Галлей также внес ценные данные в развитие концепции замкнутого круга водообращения. Однако более чем за 2 000 лет до их деятельности, Писание указало на существование круговорота воды. Каким образом?

2. Бог спросил Иова: "Нисходил ли ты во глубину моря, и входил ли в исследование бездны?" (38:16). Древнееврейское слово cheqer ("исследование") означает то, что "сокрыто и может стать известным только через исследование". В некоторых переводах (например, ASV - Американская стандартная версия Библии) это слово передано как "впадины" (или "углубления"). Что это были за углубления бездны (древнееврейское слово thorn, бездна, означает моря и океаны)? В прежние века люди считали морское побережье ничем иным, как мелким песчаным пространством от одного континента до другого. Затем, в 1873 году, группа британских ученых, работавшая в Тихом океане, обнаружила "впадину" глубиной 9 километров. Некоторое время спустя другая команда исследователей открыла еще одну впадину глубиной около 10 километров. Теперь известно, что впадины существуют во всех трех главных океанах, но Тихий океан выделяется тем, что он имеет полусплошной окружной пояс впадин и глубоководных котловин. Большой объем исследований проводится в Марианском желобе неподалеку от острова Гуам. Батискаф "Триеста" спускался в эту впадину на одиннадцатикилометровую глубину. Наверное, самая изученная впадина расположена неподалеку от острова Пуэрто-Рико, желоб Пуэрто-Рико, самая глубокая точка которого называется Милуокская глубина. Откуда Иов мог знать об этих "впадинах бездны", если их открыли только спустя многие столетия? Просто догадался?

3. Бог сказал Ною (Быт. 6:15) построить ковчег с размерами 300 локтей в длину, 50 локтей в ширину и 30 локтей в высоту. Соотношение длины, ширины и высоты в данном случае составляет 30:5:3. Примерно до 1858 года ковчег был крупнейшим морским судном, о котором сохранились письменные свидетельства. Ковчег, если принять традиционную длину локтя, равную 0,5 метра, в длину составлял примерно 150 метров (полторы длины футбольного поля) и вмещал приблизительно 55 000 тысяч кубических метров пространства. В 1844 году, когда Исамбард К. Бруннел построил свой гигантский корабль "Великобритания", он сделал это так, чтобы почти в точности повторить размеры ковчега - 30:5:3. Оказывается, эти размеры представляют собой совершенное соотношение для хороших мореходных качеств судна (например, баржи), но не для скорости. Очевидно, что ковчег создавался не для скорости; ему некуда было плыть! Во время Второй мировой войны судостроители использовали это соотношение, 30:5:3, чтобы построить корабль, который в конечном итоге прозвали "гадким утенком", это было баржеподобное судно, построенное для перевозки огромного количества грузов. Оно имело такое же соотношение размеров, как и ковчег. Каким образом Ной мог узнать совершенные размеры для мореплавания в строительстве ковчега? Откуда он черпал свои знания? Бруннел и другие имели в своем распоряжении знания, накопленные многими поколениями кораблестроителей, но Ной в буквальном смысле был первым из них.

Из области физики

1. Моисей (Быт. 2:1) сказал: "Итак, сотворение земли, неба и всего, что на них, было закончено" (СПБТ). Это крайне интересная оценка данной ситуации, потому что Моисей употребил в древнееврейском языке совершенную форму определенного времени для глагола "закончено", что указывает на действие, которое было совершено в прошлом и уже никогда не повторится. Моисей утверждал, что сотворение было "закончено" - раз и навсегда. Это именно то, что утверждается первым началом термодинамики. Этот закон (часто называемый законом сохранения энергии/ материи) утверждает, что нельзя сотворить или уничтожить материю или энергию. Именно по причине данного закона несколько лет назад была опровергнута теория сэра Фреда Хойля об "устойчивом состоянии" (или "продолжающемся сотворении"). Хойль утверждал, что в точках вселенной, называемых "иртронами", постоянно создавалась материя. Но первое начало термодинамики утверждает обратное. Библия говорит, что Бог "закончил то, что делал" (Быт. 2:2, СПБТ). Доктор Генри М. Моррис говорит: "Это - самый универсальный и надежный из всех научных принципов, и он убедительно доказывает, что согласно эмпирическим наблюдениям, сейчас нигде в известной нам вселенной ничего не создается" (1974, с. 235, выделено в оригинале).

Так как Бог закончил Свое творение, сейчас ничего не создается. Но вполне логично возникает вопрос: отчего так происходит, что ничего не исчезает? Это - вторая половина утверждения данного закона. Материя и/или энергия могут изменять форму, но общее количество энергии во вселенной остается неизменным. Ничто не исчезает, даже если формы материи могут изменяться. Опять же, мы можем найти ответ на этот вопрос в научных сведениях, которые содержатся в Библии. Часть ответа мы находим у Неемии, который сказал (9:6): "Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие". Послание к Евреям 1:3 понятно указывает на то, что Бог "держит все словом силы своей". Если Бог все это держит, человек это не уничтожит. Другие стихи показывают это очень наглядно (ср. Ис. 40:26; Еккл. 3:14; 2 Пет. 3:7). Таким образом, мы видим, что библейские авторы записали точные научные положения задолго до того, как эти положения стали известны науке. Как? Простая догадка?

2. В трех стихах Библии (Евр. 1:11; Ис. 51:6; Пс. 101:27) дается указание на то, что земля, подобно одежде, изнашивается. Это, конечно, в точности соответствует тому, что утверждает второе начало термодинамики. Этот закон, также известный как закон возрастающей энтропии, управляет всеми известными процессами; исключений этому нет. Данный закон утверждает, что с течением времени энтропия нарастает. Энтропия это научное слово, которое попросту означает, что вещи становятся менее упорядоченными, более бессистемными. Другими словами, растение цветет, увядает и погибает. Ребенок вырастает и становится подростком, затем вступает в зрелый возраст, старость и умирает. Дом, построенный сегодня, через 250 лет будет кучей мусора. Машина, купленная сегодня, через 30 или 40 лет проржавеет и развалится. Все изнашивается. Все приходит в негодность. Энергия становится менее доступной. В конечном итоге (говоря теоретически) Вселенная, предоставленная сама себе, испытает "тепловую смерть", когда не останется энергии, доступной для использования. Это было открыто совсем недавно, однако библейские авторы точно представили это тысячи лет назад. Каким был источник их знаний?

Из области медицины

1. Моисей сказал израильтянам (Лев. 17:11-14), что "душа тела в крови". В СПБТ сказано: "Жизнь тела есть кровь его". Моисей был прав. Жизнь возможна потому, что красные кровяные тельца могут переносить кислород (благодаря гемоглобину в этих клетках). Фактически, красные кровяные тельца человека переносят, например, приблизительно 270 000 000 молекул гемоглобина в каждой клетке (см. Перутц, 1964, с. 64-65).

Если бы их было меньше, то остаточный кислород не смог бы обеспечить продолжение жизни после того, как вы сильно чихнули или вас сильно похлопали по спине. Мы знаем сегодня, что жизнь тела в его крови. Но мы не знали этого во времена Джорджа Вашингтона. Как умер "отец нашей страны"? Мы заставили его истечь кровью (см. Хаврон, 1981, с. 62). Людям казалось, что кровь была там, где оказывались вредные "испарения", и избавление от крови возвращало человеку здоровье. Сегодня мы, конечно, знаем, что это неправда. И подумайте, сколько жизней было спасено при помощи переливания крови. Сегодня мы знаем истину в этом вопросе. Каким же образом об этом узнал библейский автор?

2. Книга Бытия 3:15 понятно учит тому, что как мужчина, так и женщина имеют "семя жизни". Однако, люди во времена Моисея не придерживались этой точки зрения. Люди приняли ее только несколько столетий назад. Несколько авторов уже минувших дней, включая некоторых времен Моисея, считали, что только мужчины имеют семя жизни, а женщина на самом деле была не более, чем "прославленным инкубатором". Один автор даже предположил, что мужское семя можно поместить в теплую грязь, и конечный результат будет таким же, как если поместить его в женщину! Но Моисей не говорил подобной бессмыслицы! Он высказал истинное решение этого вопроса. Но как он узнал? На основе чьего знания он делал выводы?

3. Книга Левита 17:15 учит тому, что нельзя употреблять в пищу животное, которое умерло естественной смертью. Очевидно, Моисей был хорошо осведомлен об общественном здравоохранении, ибо он точно знал, что говорил. Сегодня местные и федеральные законы о здравоохранении запрещают отправлять на бойню животное, умершее естественной смертью, для приготовления его мяса в пищу людям. Что, если животное умерло от бешенства, сибирской язвы, бруцеллеза или тысячи других подобных болезней? Очевидно, оно непригодно для употребления в пищу человеком, потому что, если животное умерло, что-то было не так! Даже сегодня эта практика остается одним из основных стандартов общественного здравоохранения. Но как об этом узнал Моисей?

4. В то время как в Ветхом Завете не было ограничений по поводу употребления в пищу фруктов и овощей, он налагал серьезные запреты на употребление некоторых сортов мяса. Среди сухопутных животных в качестве пищи были разрешены только те, у которых было раздвоено копыто и которые "жевали жвачку" (Лев. 11:3). Среди существ, обитающих в воде, были разрешены только те, у которых есть плавники и чешуя (Лев. 11:9; интересен тот факт, что у ядовитых рыб нет чешуи). Были запрещены хищные птицы, а также практически все насекомые. Но, видимо, наиболее известное библейское предписание касалось мяса свиньи. Для иудея свинина считалась нечистой, а потому была несъедобной.

Сегодня мы знаем, что за таким запретом стоит неплохое научное обоснование. Животные рода свиней питаются падалью, они могут съесть все, что угодно. Поэтому иногда с пищей в них попадает паразит, Trichinella spiralis, вызывающий заболевание трихинеллезом у людей. Если его не лечить, то оно становится мучительным, иногда смертельным заболеванием. Также известно, что свиньи являются переносчиками (промежуточными хозяевами) ленточного червя Taenia Solium и паразита Echinococcus granulosis, вызывающих опухоли в печени, легких и других частях тела. Сырая или плохо приготовленная свинина может представлять для людей большую опасность. Свиньи могут дать хорошее мясо только в том случае, если их правильно кормить и правильно готовить это мясо. Но такие условия не были распространены в древности.

Опередили ли израильтяне свое время в отношении их обширных установлений здравоохранения и законов личной гигиены? Археологи признают, что им еще предстоит найти цивилизации такие же древние, как израильская, чьи правила и ограничения по своей сложности и научной точности могли бы соперничать с еврейским народом. Например, египтяне были чрезвычайно сведущи относительно медицины. Однако, иудеи имели доступ к такой информации, которой не было даже у египтян. Что интересно, даже сегодня в некоторых странах (подобно Германии) сырая свинина считается деликатесом, несмотря на знание того, что свинина может представлять потенциальную угрозу здоровью.

5. В Книге Второзакония 23:12-14 Моисей наставлял израильтян всегда закапывать продукты человеческой жизнедеятельности. Конечно, сегодня, имея многовековой опыт, мы знаем, что это - замечательная гигиеническая практика. Но во времена Моисея и в течение многих столетий после него обычным было оставлять испражнения в любом удобном месте. История свидетельствует о неразумности таких действий.

В средневековой Европе "черная чума" дважды проносилась по континенту, унеся жизни более 13 миллионов человек. Европейцы неизменно выбрасывали всевозможный мусор из окон своих домов и на улицах городов, где происходило гниение и размножались микроорганизмы.

Один из этих микроорганизмов, известный сегодня под названием Yersinia pestis, развивался в отходах жизнедеятельности и заражал блох, которые, используя крыс как промежуточных хозяев, в конечном итоге оказывались в домах людей. Оказавшись в местах проживания людей, блохи прыгали на них, кусали и заражали вредными микроорганизмами. Миллионы и миллионы людей погибали, пока все это повторялось снова и снова. Однако, если бы люди повиновались наставлениям Божьим, данным Моисеем израильтянам, можно было бы избежать смерти и ужаса, связанных с двумя различными эпидемиями. Каким образом Моисей узнал, как нужно наставлять израильтян относительно гигиенических законов общественного здравоохранения, если ни один из окружавших их народов не имел подобной практики ни тогда, ни в течение последовавших столетий?

6. В Книге Бытия 17:12 Бог повелел Аврааму обрезывать новорожденных младенцев мужского пола на восьмой день. Но почему восьмой день? У людей свертываемость крови зависит от трех факторов: (1) кровяных пластинок; (2) витамина К; и (3) протромбина. В 1935 году профессор X. Дам предложил название "витамин К" для фактора, способствовующего предотвращению кровотечений у птенцов. Теперь мы знаем, что витамин К отвечает за производство протромбина в организме (печенью). Если количество витамина К недостаточно, то будет недостаток протромбина, и может начаться кровотечение.

Что интересно, только на пятый-седьмой дни жизни новорожденного наблюдается наличие достаточного количества витамина К (вырабатываемого бактериями в кишечном тракте). Витамин К вместе с протромбином вызывает свертываемость крови, которая имеет большое значение при любом хирургическом вмешательстве. Классическое произведение в области медицины "Педиатрия Хольта" подтверждает, что новорожденный младенец обладает:

... особенной восприимчивостью к кровотечениям между вторым и пятым днями жизни. ... Кровотечения в этот период, хотя зачастую несущественные, иногда бывают обширными; они могут стать причиной серьезного повреждения внутренних органов, особенно мозга, и вызвать смерть от шока и анемии (1953, с. 125-126).

Следовательно очевидно, что если витамин К не вырабатывается в достаточном количестве вплоть до пятого-седьмого дней, было бы разумно отложить любое хирургическое вмешательство до окончания этого периода. Но почему Бог конкретно указал на восьмой день?

На восьмой день количество протромбина на самом деле превышает нормальный показатель в 100 процентов. Фактически, восьмой день это единственный день в жизни мужчины, когда будет присутствовать количество этого вещества сверх нормы. Если есть необходимость в операции, то восьмой день подходит для этого лучше всего.

Дни

С.И. Мак-Миллен, знаменитый врач, написавший книгу "Ни одна из этих болезней" ("None of These Diseases"), говорил об этом:

... поздравляя медицинскую науку с этой недавней находкой, мы практически можем услышать, как шелестят страницы Библии. Они хотят напомнить нам о том, что четыре тысячи лет назад, когда Бог положил начало обрезанию с Авраамом, Он сказал: "Восьми дней от рождения да будет обрезан ... всякий младенец мужеского пола ...". Авраам не выбрал восьмой день после многовековых опытов методом проб и ошибок. Ни он сам, ни его спутники из Ура Халдейского не были обрезаны прежде. Это был день, выбранный Создателем витамина К (1963, с. 21, выделено в оригинале).

Медицинские сведения, использованные Авраамом и подтвержденные Моисеем, были научно точны тогда и остаются таковыми до сегодняшнего дня. Ни одна культура, окружавшая израильтян, не обладала подобной научной проницательностью, которая, кстати, на многие и многие годы опередила свое время. Тогда каким же образом Авраам и Моисей узнали самое подходящее время для обрезания, если, конечно, этот конкретный факт не был явлен им Богом и записан в Его Слове посредством богодухновенности?

Из области биологии

1. Моисей утверждал (Быт. 1:11,12,21,24), что растения и животные размножаются "по роду своему". Это, конечно, не удивляет нас сегодня, потому что мы понимаем генетику и законы наследственности, которые отвечают за то, чтобы живые организмы производили плод "по роду своему". Если земледелец сажает кукурузу, он хорошо знает, что собирать он будет не пшеницу. Если он повяжет быка с телкой, он знает, что в результате получится не жеребенок. Кукуруза дает кукурузу; у коров рождаются коровы. Почему? Потому что все живые организмы производят плод "по роду своему". Даже сегодня в природе это остается истинным. Но как об этом узнал Моисей - задолго до того, как появилась генетическая наука (примерно около 1900 г.)?

2. Павел утверждал, что именно Бог дает всему жизнь (Деян. 17:25). В течение столетий люди пытались "сотворить жизнь" через процессы самопроизвольного зарождения. Хотя такие люди как Спалланзани, Реди, Пастер и сотни других раз за разом доказывали, что самопроизвольное возникновение жизни невозможно, эволюционисты не оставляют своих попыток. Но до сегодняшнего дня никто не смог "сотворить" жизнь. Хотя ученым удается получать даже самые маленькие "строительные кирпичики" - аминокислоты. Павел задолго до этого знал, что именно Бог дарует жизнь. Просто догадался?

3. Павел также утверждал, что есть четыре типа плоти - человека, животных, птиц и рыб (1 Кор. 15:39). Сегодня даже эволюционисты признают этот научный факт. Действительно, плоть различных существ отличается по своему биохимическому составу. Но как об этом мог узнать Павел, странствующий проповедник первого столетия?

Из области археологии

1. Моавитский камень, обнаруженный в 1868 году немецким миссионером, был высечен в 850 году до Р.Х. во время царствования Месы, моавитского царя. Он рассказывает о подчинении царя израильтянам. Он также упоминает, что Амврий, израильский военачальник, в тот день стал царем. Писание говорит об этом событии в 3 Книге Царств 16:16. С каждым взмахом лопаты арехологов, находки в земле подтверждают фактическую точность библейских повествований.

2. В Библии говорится о царе по имени Валтасар (Дан. 5:22; 7:1; 8:1). У критиков Библии вошло в привычку высмеивать ее упоминания о Валтасаре, потому что не было светских летописей, которые могли бы подтвердить сказанное в Библии. Затем, в 1876 году, сэр Генри Роулинсон обнаружил более 2000 вавилонских глиняных табличек. На них обнаружилось имя Валтасара, который в отсутствие своего отца Набонида стал царем. Библия была права все это время.

Невероятная точность научных утверждений в Библии это еще один пример превосходящего руководства Божьего, который дает впечатляющее доказательство ее богодухновенности.


Берт Томпсон В ЗАЩИТУ БОГОДУХНОВЕННОСТИ БИБЛИИ

ЗАКЛЮЧЕНИЕ

Люди, отвращающие свое лицо от Бога, бранят Библию на протяжении многих поколений. Царь Иоаким взял свой перочиный ножик и, разрезая ветхозаветные Писания на куски, бросал их в огонь (Мер. 36:22-23). В период средневековья предпринимались попытки не допустить попадания Библии в руки обычных людей. Фактически люди, которых ловили за переводом или распространением Писания, часто подвергались тюремному заключению, пыткам и даже смерти. Несколько столетий спустя французский скептик Вольтер похвалялся, что "в течение пятидесяти лет Библию уже не будут обсуждать в обществе образованных людей". Несмотря на его бахвальство, Библия по-прежнему обсуждается среди образованных людей, в то время как имя Вольтера пребывает в относительной безвестности.

В начале двадцатого столетия американский неверующий Роберт Ингерсолл утверждал относительно Библии: "Через пятнадцать лет эта книга окажется в морге". Но, как свидетельствует история, в морге оказался сам Ингерсолл, а Библия живет. Подобно наковальне кузнеца, которая изнашивает множество молотов, но сама остается нетронутой, Библия "изнашивает" безобидные обвинения скептиков, сохраняя свою целостность.

Правительства приходят и уходят. Народы возвышаются и приходят в упадок. Люди живут и умирают. Иисус предостерегал, что "небо и земля прейдут" (Мат. 24:35), но далее сказал, что "слова Мои не прейдут". Исайя писал: "Трава засыхает, цвет увядает, а слово Бога нашего пребудет вечно" (40:8). Я полагаю, что уместно завершить наше исследование словами из книги Кении Барфилда, "Почему Библия это книга № 1" ("Why the Bible is Number 1").

Мы увидели, насколько уникальны библейские материалы. Это не банальные религиозные произведения, но - напротив - раскрывают замечательное понимание вселенной. ... Каким образом библейским авторам удалось избежать ошибочных мировоззрений своих современников? Что дало этим людям возможность производить невероятно точные научные высказывания задолго до их фактического открытия? Мы хотим получить ответы на эти важные вопросы. ...
Один ответ был предложен самими библейскими авторами. Если их материалы так сильно отличаются от других источников, несомненно, мы должны выслушать их объяснение. Вместо сумятицы или неуверенности мы находим в их рядах спокойное единодушие.
Они отказывались от того, чтобы их называли гениями и высмеивали личную славу. Что еще более важно, они отрицали, что дошли до этого сами. По сути дела, есть основания полагать, что они никогда до конца не понимали далеко идущие последствия написанных ими слов.
Смиренно и единогласно эти авторы воздавали должное высшему существу. Их излюбленным выражением было "Вот слово Божье". Они ощущали гораздо больший разум, стоящий за этой вселенной, чем разум любого смертного. Они с благоговением взирали на эту мудрость и силу. Они даже писали слова на папирусах или в свитках, которые были мало понятны на этой земле. "Все Писание богодухновен-но." Это - единственный ответ, который они когда-либо дали.
В данном исследовании выдвигается тезис, что необходимо всего лишь взглянуть на торговую марку, печать авторства. ... Пока мы не сможем изобрести более подходящего объяснения, кажется разумным полагать, что эта, на первый взгляд, неуместная мудрость была помещена в Библию разумом, значительно превосходящим человеческий. Этим разумом может быть только Бог (1988, с. 182,184-185).

БИБЛИОГРАФИЯ

Геллей, Генри Г. (издание 1989 г.), "Библейский справочник Геллея" (Мировая христианская миссия, Торонто, Канада).
Джексон, Уэйн (1974), "Крепи веру".
Джексон, Уэйн, "Изучение Библии в свете археологии".
Albright, William F. (1953), Archaelogy and the Religion of Israel (Baltimore, MD: Johns Hopkins University Phess).
Barfield, Kenny (1988), Why the Bible is Number I (Grand Rapids, Ml: Baker).
Baxter, Batsell Barren (1971), / Believe Because (Grand Rapids, MI: Baker).
Blunt, J.J. (1884), Undesigned Coincidences in the Writings of the Old and New Testaments (London: John Murray).
Bromling, Brad T. (1994), "Prophetic Precision," Reason & Revelation, 14:96, December.
Chafer, L.S. (1926), Major Bible Themes (Grand Rapids, Ml: Zondervan).
Dickson, Roger E. (1977), The Dawn of Belie/ (Winona, MS: Choate).
Eaves, Thomas F. (1980), "The Inspired Word," Great Doctrines oj'the Bible, ed. M H Tucker (Knoxville, TN: Eat Tennessee School of Preaching).
England, Donald (1983), A Scientist Examines Faith and Evidence, (Delight, AR: Gospel Light).
Free, Joseph P. and Howard F. Vos (1992), Archaelogy and Bible History (Grand Rapids, MI: Zondervan).
Geisler, Norman and William E. Nix (1986), A General Introduction to the Bible (Chicago, IL: Moody).
Glueck, Nelson (1959), Rivers in the Desert: A History oj the Negev (New York: Farrar, Strauss, and Cudahy).
Goodpasture, B.C. (1970), "Inspiration of the Bible," The Church Faces Liberalism, ed. T.B. Warren (Henderson, TN: Freed-Hardeman College).
Havron, Dean (1981), "Curious Cure-Ails" Science Digest, 89[8]:62, September.
Holt, L.E. and R. Mclntosh (1953), Holt Pediatrics (New York: Appleton-Century-Crofts), twelfth edition.
Home, Thomas H. (1970 edition), An Introduction to the Critical Study and Knowledge of the Holy Scriptures (Grand Rapids, MI: Baker).
Jackson, Wayne (1991a), "Bible Unity - An Argument for Inspiration," Reason & Revelation, 11:1, January.
Jackson, Wayne (1991b), "The Holy Bible - Inspired of God," Christian Courier, 27[l]:l-3, May.
Jackson, Wayne (1995), "The Case for the Existence of God - Part HI" Reason & Revelation, 15:49-55, July.
Lindsell, Harold (1976), The Battle for the Bible (Grand Rapids, MI: Zondervan).
Major, Trevor (1996), "The Fall of Tyre," Reason & Revelation, 16:93-95, December.
McCord, Hugo (1979), "Internal Evidences of the Bible's Inspiration," The Holy Scriptures, ed. Wendell Winkler (Fort Worth, TX: Winkler Publications).
McGarvey, J.W. (1881), Lands of the Bible (Philadelphia, PA: Lippincott).
McMillen, S.I. (1963), None of These Diseases (Old Tappan, NJ: Revell).
Merideth, Noel (1972), "The Bible and Theories of Inspiration," The Bible Versus Liberalism (Henderson, TN: Freed-Hardeman College).
Moffitt, Jerry (1993), "Arguments Used to Establish an Inerrant, Infallible Bible," Biblical Inerrancy, ed. Jerry Moffitt (Portland, TX: Portland Church of Christ).
Morris, Henry M. (1969), The Bible and Modern Science (Chicago, IL: Moody).
Morris, Henry M. (1974), Many Infallible Proofs (San Diego, CA: Creation-Life Publishers).
Morton, Jean S. (1978), Science in the Bible (Chicago, IL: Moody).
Orr, James (1969), Revelation and Inspiration (Chicago, IL: Moody).
Paley, William (1839), The Works of William Paley (Edinburgh: Thomas Nelson).
Perutz, H.F. (1964), Scientific American, pp. 64-65, November.
Pfeiffer, Charles F. (1966), The Biblical World (Grand Rapids, MI: Baker).
Pierson, Arthur T. (1913), The Scriptures: God's Living Oracles (London: Revell).
Pink, Arthur (1976 reprint), The Divine Inspiration of the Bible (Grand Rapids, MI: Baker).
Pinnok, Clark (1972), A Defense of Biblical Infallibility (Grand Rapids, MI: Baker).
Price, Ira (1907), The Monuments and the Old Testament (Philadelphia, PA: American Baptist Publication Society).
Ramm, Bernard H. (1971), Protestant Christian Evidences (Chicago, IL: Moody).
Rawlinson, George (1877), Historical Evidences of the Truth of the Scripture Records (New York: Sheldon & Company).
Ridenour, Fritz (1967), Who Says God Created? (Glendale, CA: Gospel Light).
Thompson, Bert (1981), "Science in the Bible," Reason & Revelation, 1:33-36, September.
Thompson, Bert (1995a), "The Case for the Existence of God - Part I" Reason & Revelation, 15:33-38, May.
Thompson, Bert (1995b), "The Case for the Existence of God - Part II" Reason & Revelation, 15:41-47, June. [See Jackson, 1995, for Part III.]
Thompson, Bert (1997), "In Defense Of ... Christ's Diety," Reason & Revelation, 17:89-94, December.
Thompson, Bert (1998a), "In Defense Of... Christ's Church," Reason & Revelation, 18:1-5, January.
Thompson, Bert (1998b), "In Defense Of ... God's Plan of Salvation," Reason & Revelation, 18:17-22, March.
Thompson, Bert and Wayne Jackson (1992), A Study Course in Christian Evidences (Montgomery, AL: Apologetics Press).
Turner, Rex A., Sr. (1989), Systematic Theology (Montgomery, AL: Alabama Christian Scholl of Religion).
Wiseman, D.J. (1974), The New Bible Dictionary, ed. J.D. Douglas (Grand Rapids, Ml: Eerdmans).
Woods, Guy N. (no date), The Case for Verbal Inspiration [a tract], (Shreveport, LA: Lambert).

Оглавление


Уэйн Джексон ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ

Уэйн Джексон

ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ

Посвящение
Моим братьям в общине Ист-Мейн Стрит,
Стоктон, Калифорния, которые поддерживали и ободряли
меня два десятилетия - "радость и венец мой" (Фил. 4:1).

ВСТУПЛЕНИЕ

Изучение библейской археологии это поистине захватывающее занятие. Слово археология это составной термин, происходящий от двух греческих корней, archaeios (древний) и logos (изучение, наука), что буквально означает изучение древности. Иудейский историк Иосиф Флавий употребил это слово в названии одной из своих книг, "Иудейские древности [археология]".

За последние годы повысился интерес широкой публики к библейской археологии. Общенациональный журнал светской направленности всего лишь несколько лет назад провозгласил:

"На ста лицензированных участках в Израиле археологические раскопки продолжают представлять новые данные о том, что Библия зачастую оказывается удивительно точна в исторических деталях, в большей степени, чем предполагали исследователи более раннего периода. Устанавливая материальное окружение библейских повествований и определенные детали подтверждений (например, находки жертвенников с рогами наподобие тех, что упомянуты в 3 Книге Царств 1:50), археология последних лет укрепила достоверность Библии".

Подобное высказывание - признание большого количества открытий, сделанных на протяжении последних двух с половиной столетий, - открытий, которые продолжают утверждать нашу уверенность в божественном происхождении Священной Книги.

ОБЪЕМ СВИДЕТЕЛЬСТВ

Когда мы начинаем говорить об археологии нескольких прошедших столетий, мы говорим не просто о паре пустяковых кувшинов, случайно обнаруженных на территории древнего Востока. Напротив, на свет появились в буквальном смысле тысячи тысяч замечательных находок. Объем проведенной работы позволит нам привлечь внимание только к нескольким из наиболее выдающихся проектов.

1. В 1843 году французский исследователь Поль-Эмиль Ботта обнаружил Хорсабад (в Ассирии) и знаменитый дворец Саргона II (завоевавшего Самарию и уничтожившего Израильское царство). Когда руины дворца были полностью освобождены от песка, то оказалось, что они занимают площадь в двадцать пять акров (больше, чем территория многих городов в современной Палестине). В 1845 году Генри Лейард, английский археолог, обнаружил древнюю Ниневию. Ее стены были 9,5 метров толщиной и 22,5 метра в высоту. Был найден великолепный дворец Сеннахирима. Внутри дворца нашли огромную библиотеку Ассурбанипала, внука Сеннахирима. "Фрагменты клинописных табличек насчитывали около 26 000, представляя примерно 10 000 различных текстов. Они включали историческую, научную и религиозную литературу, официальные документы и архивы, деловые бумаги и письма."

2. В 1887 году крестьянка копала землю в поисках компоста в развалинах Тель- эль-Амарны и нашла бесценные Письма Тель-эль-Амарны. Это собрание содержало 350 писем (на глиняных табличках) из египетского королевского архива. Около 150 из этих писем были написаны адресатам в Палестине или были отправлены из нее. Эти документы дают важную информацию относительно условий в Палестине и Сирии в 1400-1360 гг. до Р.Х.

3. Между 1925 и 1931 гг. в местечке Нузи в северном Ираке из-под земли было извлечено около 20 000 клинописных табличек на вавилонском диалекте. Эти таблички содержали данные о четырех или пяти поколениях в 15-14 столетиях до Р.Х. Поразительные соответствия между обычаями и социальными условиями этих народов и патриархов предоставляют полезную информацию и предысторию патриархального периода и "являются одним из внешних факторов, подтверждающих историчность этой части Книги Бытия".

4. В 1888 году Джон П. Петере (вместе с Хейнсом и Хилпрех-том) обнаружил 20 000 глиняных табличек в Ниппуре, на севере центральной части Вавилонии. Ниппур был одной из самых старых месопотамских цивилизаций, основанных около 4000 г. до Р.Х. Среди этих текстов был шумерский рассказ о потопе, по возрасту превосходящий даже гилгамешский эпос [вавилонский рассказ о потопе]; там также был фрагмент шумерского повествования о сотворении.

5. В 1906 году Хуго Винклер из Берлина начал раскопки Богаз-кёя в Турции. Богазкёй оказался столицей древней Хеттейской империи. Было найдено более 10 000 глиняных табличек, содержавших легенды, мифы, исторические летописи и свод законов.

6. Между 1929 и 1960 гг. К.Ф.А. Шэффер проводил раскопки близ Рас-Шамры (древний Угарит). В ходе этой работы из-под земли были извлечены дворцы, храмы (один посвященный Ваалу) и т.д., датируемые от 14 столетия до Р.Х. Были найдены более 350 угаритских текстов, которые пролили значительный свет на изучение Ветхого Завета.

7. В Мари, юго-восточная Сирия, было найдено приблизительно 20 000 глиняных табличек между 1933 и 1960 гг. Эти находки относятся к 18 столетию до Р.Х. Тексты написаны на семитском диалекте, о котором говорят, что он "практически идентичен" тому, на котором говорили древнееврейские патриархи. Они дают сокровищницу информации относительно патриархального периода.

8. Между 1937 и 1949 гг. сэр К.Л. Були исследовал участок древнего Алалаха в северной Сирии. 456 табличек, датируемых веком патриархов, проливают значительный свет на повествования в Книге Бытия о патриархальном периоде.

9. Начиная с 1947 г. в районе к западу от Мертвого моря было обнаружено около 500 документов, которые собирательно называют Свитки Мертвого моря, или кумранские рукописи. Они включают библейские и небиблейские писания. Около 100 свитков - это тексты Ветхого Завета на древнееврейском языке, представляющие, по крайней мере, отрывки всех ветхозаветных кних (за исключением Книги Есфирь). Эти рукописи датируются начиная последними несколькими столетиями до Р.Х. и заканчивая началом первого столетия от Р.Х. Журнал Библейский археолог (май, 1948 г.) назвал эту находку "самым важным открытием, когда-либо сделанным в изучении ветхозаветных рукописей ...".

10. В 1974 г. доктор Падо Маттиэ из Римского университета руководил командой итальянских археологов при открытии древнего города-государства Эблы в Тель-Мардихе, Сирия. К 1976 году было обнаружено 15 000 табличек из древнего прошлого (сейчас их количество превышает 20 000). Возраст этих табличек принадлежит эпохе Саргона I, ассирийского царя (около 2300 г. до Р.Х.) - то есть, от двухсот до пятисот лет до Авраама. Они написаны на семитском диалекте, состоящем в тесной родственной связи с древнееврейским языком. Эти документы содержат многие разнообразные виды материалов - письма, тексты по ведению хозяйства, своды законов, мифологические повествования и т.д. Они также содержат многочисленные географические названия и личные имена. Дэвид Ноель Фридман охарактеризовал эту находку как "одно из самых важных археологических открытий всех времен".

Приведенные выше примеры представляют собой лишь долю сделанных открытий. Более того, многое еще остается несделанным. Например, только в Палестине из 5 000 участков, подходящих для раскопок, работе подверглись только около 150. Пол Лэпп отмечает, что археологические изыскания в Палестине проводились по большей части "только в двух процентах потенциальных участков". В добавление к этому, из общего количества примерно в 500 000 клинописных табличек было опубликовано только около 10%! Любой исследователь может провести многие годы, занимаясь археологией в Британском музее, при этом не перевернув ни одной лопаты с землей!

ЗНАЧЕНИЕ ЭТИХ ОТКРЫТИЙ

Археологическая наука многообразно способствует изучению Библии. Археология:

  1. Помогла в идентификации библейских мест и установлении библейских дат;
  2. Оказала помощь в понимании древних обычаев и непонятных идиоматических выражений;
  3. Пролила новый свет на многие библейские слова;
  4. Улучшила наше понимание некоторых существенных моментов новозаветного учения;
  5. Неизменно заставляла замолчать неверующих критиков богодухновенного Слова.

Конечно, это не означает, будто Писание не было достаточно понятным, чтобы человек мог познать путь к спасению без недавней помощи со стороны лопаты археологов. Истина Господа всегда была достаточно простой, чтобы люди могли познать путь спасения. Однако, в свете этих продолжающихся изысканий наша благодарность к Священной Книге углубляется и наша уверенность в ее божественном происхождении увеличивается.

АРХЕОЛОГИЯ, БОГ И ПРОИСХОЖДЕНИЕ ЧЕЛОВЕКА

Люди, отрицающие, что Бог был Творцом человека (Быт. 1:26; 2:7), утверждают, что на самом деле человек стал творцом Бога (богов). Атеизм утверждает, что человек изначально был политеистом; что он олицетворял своих многочисленных богов из тех сил природы, которых он боялся и не понимал. Однако, археологические исследования разбили эти ложные теории.

Хотя антропологи часто заявляют, как это сделал Эшли Монтагю, что "Евреям приписывается то, что они стали первым народом, развившим идею монотеизма", - археологические исследования показывают обратное. Джордж Роулинсон, профессор древней истории, Оксфордский университет, подтвердил, что "историческое исследование показало нам, что в ранние времена везде, или почти везде, существовала вера в единство Бога, варварские народы обладали ею наравне с цивилизованными, она лежала в основе политеизма, который старался ее раздавить [выделено мной - У.Дж.], эта вера оставила след в языке и мышлении, время от времени у нее появлялись особые защитники, которые не заявляли о своем праве на ее открытие". Знаменитый египтолог сэр Уильям М.Ф. Петри утверждал, что "... монотеизм это первое состояние, которое можно проследить в теологии. ... Когда мы можем проследить политеизм на самых ранних стадиях его развития, мы обнаруживаем, что он является следствием сочетаний монотеизма".

Сэр Уильям Рэмзи, преподаватель классических языков Абер-динского университета с 1886 по 1911 гг., который был признанным эпиграфикой, географом и историком, а также знаменитым археологом, писал: "Имеющиеся свидетельства, за крайне редкими исключениями, указывают на то, что история религии в человеческой среде это история упадка" [выделено мной - У.Дж.]. А.Х. Сейс был профессором ассириологии в Оксфордском университете. В 1898 г. Сейс объявил, что "он обнаружил в Британском музее на трех отдельных табличках времен Хаммурапи [вавилонского царя, около 1792-1750 гг. до Р.Х.] слова "Яхве (Иегова) есть Бог".

И где доказательства того, что первобытный человек попросту олицетворял силы природы как своих богов? Исторические свидетельства об этом не говорят. Дж.Р. Свонтон, который был связан с Американским бюро по этнологии Института Смита, писал, что "... выведение религиозных представлений или эмоций из природных явлений, какой бы тесной не показалась между ними связь, недоказан и невозможен ..." [выделено мной - У.Дж.]. Профессор Сейс был совершенно прав, когда отметил: "Без поддержки археологическими фактами в том, что старше и что новее в процессе развития, все теории об эволюции представлений, будь-то религиозных или каких-то других, совершенно ничего не стоят".

Книга Бытия указывает на то, что человечество зародилось в области Месопотамии (Быт. 2:10-15). В основном как результат работы доктора Луиса С.Б. Ликея в последние годы, неверующие утверждали, что человек эволюционировал в Африке. Однако, после многих лет археологических изысканий всемирно известный исследователь У.Ф. Олбрайт воскликнул: "Археологические изыскания, таким образом, установили вне всяких сомнений, что на земле нет средоточия цивилизации, которая могла бы соперничать по своей древности и деятельности с бассейном Восточного Средиземноморья и территорией, которая начинается непосредственно к востоку от него - плодородный полумесяц".

Десятки лет критики Библии уничтожающе высмеивали богодухновенное повествование о сотворении. Его называли мифом Бытия, легендой Едема и т.п. Достоверна ли версия Книги Бытия о сотворении? В 1876 г. Джордж Смит из Британского музея опубликовал некоторые фрагменты "повествования о сотворении" из библиотеки Ассурбанипала [см. раздел "Объем свидетельств" в начале этой книги, часть 1]. После большой работы, включавшей сравнение этого вавилонского варианта о сотворении с другими древними версиями (например, ассирийской версией), повествование из библиотеки Ассурбанипала было практически полностью восстановлено. Этот документ известен под названием Энума-Элиш, и он содержит некоторые поразительные сходства с рассказом в Книге Бытия. Обратите внимание на следующее:

  1. Книга Бытия говорит о семи днях сотворения; вавилонская версия была записана на семи табличках.
  2. Оба рассказа описывают то время, когда земля была бесформенна и пуста.
  3. В Книге Бытия порядок следует за бесформенностью; в Энума-Элиш Мурдук побеждает хаос и устанавливает порядок.
  4. Оба повествования рассказывают о сотворении луны, звезд, растительного мира, животных и человека.
  5. Человек был сотворен на шестой день в Книге Бытия; его сотворение записано на шестой табличке в вавилонском повествовании.

Однако, следует признать, что у этих повествований гораздо больше различий, чем сходств. Например, Энума-Элиш в высокой степени политеистичен и предполагает извечное существование материи. Религиозные модернисты в характерной для них манере утверждали, что библейское повествование это переработанная форма более древнего вавилонского повествования, но это абсолютно ошибочное обвинение. Профессор Китчен говорит, что это утверждение "ошибочно по методологическим основаниям. На древнем Ближнем Востоке, как правило, простые рассказы или традиции могут положить начало (сращением и приукрашиванием) усложненным легендам, но не наоборот". Как Книга Бытия, так и Энума-Элиш указывают на общее историческое событие, но повествование Моисея, самое чистое и простое, было вдохновлено Богом, следовательно, является подлинным рассказом о сотворении.

В Книге Бытия Бог поместил человека в прекрасном раю в Едеме (Быт. 2:8). Едем был местом совершенства, куда вплоть до прегрешения человека не вступали ни смерть, ни сопутствующее ей зло (болезнь и т.п.). В археологической литературе древних шумеров (северная оконечность Персидского залива) есть рассказ о земле Дилмун. Это рай, в котором хорошо, чисто и светло; он не знает болезни или смерти. Утверждалось, что он расположен в том месте, где "восходит солнце" (ср. Быт. 2:8 - "на востоке").

Согласно повествованию в Книге Бытия, Адам и Ева в Едем-ском саду имели доступ к "дереву жизни" (Быт. 2:9; 3:22). Г.Х. Ливингстон говорит: "Из древней Месопотамии пришли цилиндрические печати и другие предметы искусства, изображающие дерево и фигуры, возможно, божественных существ. ... священное дерево жизни тесно связывалось с правящим царем практически всех древних народов". Библейская иллюстрированная энциклопедия издательства "Зондерван" (т. 2, с. 492) показывает "Дерево жизни", изображенное в виде молодой смоковницы на рукоятке из кости, найденной в древнем городе Газоре. Гэрольд Стайгерс рассматривает этот материал в надлежащем ракурсе: "Мотив дерева жизни можно увидеть представленным на памятниках Среднего Востока, он представляет свидетельство истинности библейского повествования, но в то же самое время искажение его места в первоначальном замысле Бога".

В прошлом столетии в Ниневии была найдена печать, изображающая мужчину и женщину, расположенных по обе стороны плодового дерева, а слева от женщины "стоит" змей. Об этой печати, которая сейчас хранится в Британском музее доктор И.М. Прайс сказал: "На печати нет ни единого слова. Историю рассказывают те, кто на ней изображен. Многие исследователи предполагают, что это образное представление некоего традиционного повествования о грехопадении человека, которое было распространено среди народов старой Вавилонии." Прайс был преподавателем семитских языков и литературы в Чикагском университете. Другая печать, под названием "Печать Адама и Евы" была обнаружена в Тепе-Гавре (Ирак) в 1932 г. доктором Э.А. Спайзером из Университетского музея Пенсильвании. Она изображает нагих мужчину и женщину, удрученно бредущих, а за ними следует змей. Спайзер сказал, что это "сильно напоминало рассказ об Адаме и Еве". Фотографии обеих печатей можно увидеть в "Библейском справочнике Геллея" (с. 75, см. сноску 11). Опять же, хорошо написал Стайгерс: "Некоторые авторы сомневались, что эти печати могут иметь реальное значение как свидетельства о грехопадении. Однако, нельзя так просто освободиться от его конкретных персонажей и элементов. Зачем художнику выбирать такой мотив для своего произведения, который свидетельствует о причине упадка человечества? Напротив, выбор скорее будет сделан в пользу темы, которая улучшает имидж человека".

Хотя мы, несомненно, не зависим от находок археологов в вопросах нашей веры в божественное происхождение человека, нас обнадеживает знание того, что лопата археологов стала готовым свидетелем надежности Писания.


Уэйн Джексон ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ

БИБЛЕЙСКИЕ МЕСТА

Около полутора столетий назад географические ссылки в Библии подвергались значительному непониманию. Большинство крупных и малых городов древности были утрачены в прахе безмолвного прошлого. Одним из первых ученых-исследователей библейских земель стал Эдвард Робинсон, преподаватель древнееврейского языка из Массачусетса, который совместно с Эли Смитом, сирийским миссионером, совершил два эпохальных исследования (1838 г.; 1852 г.), включавших Синай, Палестину и Ливан. Эти исследования оказали огромную помощь в определении многих библейских мест. Робинсона называли "отцом географии Палестины". К 1880 г. было определено около 6 000 мест в Палестине. Конечно, многие другие были определены в течение прошедшего столетия, и некоторые из них имеют большое значение для людей, изучающих Библию.

Ур. Вплоть до 1850 г. считалось, что "Ур Халдейский", древний дом Аврама, находился в Урфе, близ Харана в южной Турции. [Фактически, эта точка зрения возродилась в недавние времена - ср. Сайрес Гордон, "Авраам и купцы Урфы", "Журнал исследований Ближнего Востока", XVII,(1958), с. 28-31; Гэрольд Стайгерс, "Комментарий к Книге Бытия" (см. примечание 18), но не была принята большинством исследователей.] Ур расположен примерно в 200 километрах от Персидского залива (некоторые полагают, что во времена Аврама он, возможно, был морским портом, но отлагающиеся осадки за 4 000 лет значительно продвинули это место вглубь суши). Город Ур был обнаружен Дж.Э. Тейлором в 1854 г., и между 1922 и 1934 гг. сэр Леонард Вулли проводил там значительные по масштабу раскопки. Захватывающие открытия показали, что в Уре была хорошо разработанная система письменности, продвинутые средства математических вычислений, религиозные летописи, изящные искусства, система образования и т.п. Было подсчитано, что население Ура составляло около 34 000 человек, при этом около 250 000 жили в его окрестностях. Главным богом в Уре был бог Луны, Наина (которого семитские народы называли "Син"). Интересно отметить, что имя отца Аврама, Фарра (Быт. 11:26), происходит от древнееврейского слова, которое обычно ассоциировали с богом Луны. Возможно, это проливает свет на Книгу Иисуса Навина (24:2): "... Фарра, отец Авраама ... служили иным богам". Некоторые утверждали, что упоминание "Ура Халдейского" (Быт. 11:28) выдает более позднего автора Книги Бытия, так как халдеи захватили район Ура только в 7 веке до Р.Х. Но Дональд Вайзман, преподаватель ассириологии Лондонского университета, ответил: "Древний город Ур, несомненно, находился на территории, называемой Калду (Халдея) с самого начала первого тысячелетия до Р.Х. Так как эту территорию обычно называли по имени племен, живших там, и так как неизвестно более раннее общее название этой территории, было бы ненаучно называть упоминание Ура как "Халдейского" анахронизмом".

Сава. Соломон был одним из самых выдающихся персонажей ветхозаветной эпохи. Библия говорит, что "была мудрость Соломона выше мудрости всех сынов востока и всей мудрости Египтян. ... и имя его было в славе у всех окрестных народов" (3 Цар. 4:30,31). Он писал песни, стихи, разбирался в ботанике, зоологии, экономике и т.д. Люди приходили отовсюду, чтобы послушать его мудрые речи (3 Цар. 4:34). В этой связи Писание говорит о том, что царица Савская прослышала о славе Соломона, поэтому она "пришла испытать его загадками" (3 Цар. 10:1). Она привела в Иерусалим караван верблюдов с золотом, благовониями и драгоценными камнями. Настолько она была поражена увиденным и услышанным, что, проделав путь в 2 000 километров, она воскликнула: "мне и в половину не сказано" (3 Цар. 10:7). Некоторые скептически настроенные исследователи прошлого подвергали это ветхозаветное повествование сомнению; к нему относились как к легенде, - возможному приукрашиванию, при помощи которого какой-то древний писатель придал летописи интерес. Однако, с появлением все большего количества археологических открытий, эти критические замечания практически исчезли. Профессор Йигаэль Иадин из Еврейского университета признает, что "в последние годы существенная историчность этого события получает все большее признание". Конечно, теперь известно, что Савское царство располагалось на территории савеев в юго-восточной Аравии. В удивительной книге под названием "Эта невероятная книга - Библия" доктор Клиффорд Уилсон рассказывает захватывающую историю о том, как почти сто лет назад два европейских исследователя, переодетых бедуинами, проникли в древний Марив. Разоблаченные, они были вынуждены бежать ради спасения собственных жизней, но перед этим они успели разглядеть некоторые настенные надписи, в которых утверждалось, что Марив действительно был столицей древней Савы! В качестве примечания можно сказать, что Иисус Христос подтвердил историчность "Царицы Южной" и ее визита к Соломону (Мат. 12:42), и это решает все вопросы!

Силом. Пророк Иеремия обратился к нечестивым иудеям своего времени со словами об иерусалимском храме, сказав: "То с домом сим Я сделаю то же, что - с Силомом ..." (Иер. 26:6; ср. 7:12; 26:9). Что в точности означало это предостережение? Силом был местом , в котором израильтяне установили скинию после разделения земли между коленами, когда Израиль вошел в Ханнан. Как представляется, археологические данные указывают на то, что Силом не был населен до прихода туда израильтян. Однако, он был населен со времени иудейского завоевания до примерно 1050 г. до Р.Х. Хотя библейское повествование нигде особо не упоминает разрушение Силома, очевидно, он был разрушен примерно в 1050 г. до Р.Х. и оставался в запустении примерно до 300 г. до Р.Х. Очевидно, его судьба была известна Иеремии, и пророк использовал это как предостережение для мятежного Иерусалима. Таким образом, упоминание Иеремии полностью соответствует современным находкам. Точность Библии в деталях просто поразительна!

Самария. Хотя Самария была построена только спустя пятьдесят лет после смерти Соломона, она упоминается в Ветхом Завете более ста раз. Расположенный примерно в 65 километрах к северу от Иерусалима, этот город был основан Амврием (около 875 г. до Р.Х.), который трудился над ней шесть лет (строительство было продолжено Ахавом). Он был настолько хорошо построен на высоком холме (примерно 90 метров), что ассирийцам потребовалось для его взятия три года (4 Цар. 17:5). Ахав построил прекрасный дворец (позднее реконструированный Иеро-воамом II), который был украшен слоновой костью (3 Цар. 22:39). Раскопки в Самарии производились во время двух основных проектов, Гарвардского (1908-1910 гг.) и совместного проекта Гарварда, Еврейского университета и Британской школы археологии (1931-1935 гг.). Был обнаружен дворец Ахава. Он "был более девяноста метров в длину. Он соответствовал обычному плану ближневосточных дворцов, то есть, это был ряд двухэтажных зданий, воздвигнутых вокруг открытых дворов". Можно вспомнить, что сын Ахава Охозия погиб от падения из окна горницы (комнаты на верхнем этаже) (4 Цар. 1:2-17). Частью великолепия дворца Ахава были его украшения из слоновой кости. Следует помнить, что отважный Амос, пророк в северном Израильском царстве, предупреждал, что Бог поразит "дом зимний вместе с домом летним, и исчезнут домы с украшениями из слоновой кости ..." (3:15). Пророк порицал тех, кто возлежал "на ложах из слоновой кости" (6:4). "Гарвардская экспедиция обнаружила около пятисот фрагментов резной кости, в основном, инкрустацию мебели и небольших шкатулок. Это значительное количество осталось после того, как ассирийцы разграбили дворец в 722 г. до Р.Х. Некоторые фрагменты имели финикийские надписи с обратной стороны, и это указывает на то, что в Самарию из зарубежных стран привозили либо мастеров, либо сами украшения." Во дворе был также обнаружен пруд (10 на 5 метров) с пологим уклоном на одной из сторон. Профессор Вайзман говорит, что "возможно, это был тот самый пруд, в котором была омыта колесница Ахава, залитая его кровью" (3 Цар. xxii. 38)".

Конечно, приведенные выше примеры это лишь малая доля того, что можно было бы с пользой рассмотреть. Большое количество новой информации ожидает нас при осуществлении дальнейших исследований, раскопок, переводов и т.п. Несомненно, человека, серьезно изучающего Библию, ожидает множество сенсаций!

БИБЛЕЙСКАЯ ХРОНОЛОГИЯ

Задачей библейской хронологии является как можно более точное определение правильных дат событий и людей, описанных в Библии, для того чтобы мы могли лучше понимать их роль в великом замысле Господа. Эта область изучения окружена трудностями ввиду отсутствия данных и иногда в связи с различными способами датирования и исчисления времени. Зачастую определение дат должно быть приблизительным. И здесь следует упомянуть очень важное предостережение. Библия это словесно бо-годухновенное Слово Божье (2 Тим. 3:16). Следовательно, ее свидетельство всегда надежно] Когда она говорит относительно вопросов хронологии, мы можем быть уверены, что она npaва! Следовательно, нельзя доверять ни одной хронологической системе, противоречащей простым историческим и хронологическим данным, содержащимся в священном тексте, или требующей манипулировать фактической библейской информацией (что зачастую делают соглашатели, которых очаровали хронологические нелепости теории эволюции).

Некоторые говорят, что хронология Библи это, по сути дела, довольно незначительный предмет. Ничто не может быть дальше от истины. Доктор Эдвин Тиль писал: "Хронология важна. Без хронологии невозможно понять историю, ибо хронология это основа истории. Мы знаем, что Бог считает хронологию важной, потому что Он наполнил ею Свое Слово. Мы находим хронологию не только в исторических книгах Библии, но также в книгах пророков, в евангелиях и в писаниях Павла" [выделено мной - У.Дж.].

Некоторые археологи в стремлении определить даты некоторых библейских событий не только переняли методы, которые в значительной степени основаны на предположениях, но также поддались использованию тех приемов, которые бросают тень на четкие хронологические данные в Писании. Например, некоторые исследователи говорят о методе датирования "улеродом-14", как если бы он был практически непогрешимым руководством для датирования некоторых артефактов древности, упуская из виду то, что эта система грешит многочисленными предположениями. В цели данной книги не входит рассмотрение этих предположений, но другие авторы это сделали в замечательной научной манере. Достаточно будет заметить, что доктор У.Ф. Либби, который в 1960 г. стал лауреатом Нобелевской премии за открытие этого метода, несомненно, знал о его недостатках. Однажды он сказал: "Вы читаете книги и находите утверждения о том, что такая-то цивилизация или такое-то место археологических раскопок имеет возраст в 20 000 лет. Мы довольно неожиданно узнали, что эти древние возрасты на самом деле неизвестны; фактически, время первой династии в Египте это самая поздняя историческая дата, которая была с точностью установлена." [Некоторые утверждают, что даже время первой египетской династии вовсе не является хронологически точным.] Однажды доктор Либби определил возраст ствола акации из египетской гробницы времен царствования фараона Джосера как 2 000 г. до Р.Х., что на самом деле отставало от ее истинного возраста на 700 лет! И фактор вероятности ошибки увеличивается с возрастом испытуемого образца! Фрелик Рейни писал: "Многие археологи по-прежнему полагают, что метод радиоуглеродного датирования это научный прием, который должен быть либо правильным, либо ошибочным. Если бы все было так просто!" Продолжая, он говорит, что 1870 г. до Р.Х. (±6лет) это "самая ранняя действительно зафиксированная дата в человеческой истории". Поэтому, как сказали Китчен и Митчелл, углерод-14 "имеет мало смысла в библейской хронологии; возможные источники погрешностей в этом методе требуют, чтобы даты, полученные методом углерода-14, по-прежнему рассматривались сдержанно".

Существует множество других проблем, связанных с попытками построить библейскую хронологию на основе субъективного анализа археологических данных. Знаменитая археолог Дейм Кэтлин Кеньон, проработавшая многие годы в Палестине, занимаясь раскопками, утверждала: "Хронология в Палестине не может стоять на собственных ногах, если речь не идет о сравнительно поздней эпохе". Трудности археологического определения дат хорошо рассмотрены в двухтомнике доктора Донована Корвилла "Проблема исхода и ее следствия" (см. сноску 31).

Тем не менее, археологические открытия могут быть более авторитетны в более поздних периодах истории Израиля. Давайте рассмотрим несколько примеров.

Исход. Исследователи Библии предложили два основных периода исхода израильтян из Египта - ранний период (15 в. до Р.Х.) и более поздний период (13 в. до Р.Х.). Для тех, кто принимает четкое хронологическое высказывание в 3 Книге Царств 6:1, вопрос является решенным: "В четыреста восьмидесятом году по исшествии сынов Израшевых из земли Египетской, в четвертый год царствования Соломонова над Израилем, в месяц Зиф, который есть вторый месяц, начал он строить храм Господу". Четвертым годом царствования Соломона принято считать 966 г. до Р.Х. Это означает, что исход имел место примерно в 1446/ 5 г. до Р.Х. Но, как отмечали профессоры Джон Дэвис и Джон К. Уитком, "многие исследователи, отказываясь принять историческую точность чисел в Библии, датируют эти события тринадцатым столетием до Р.Х." Но некоторые утверждают, что археологические данные свидетельствуют в пользу более поздней даты. Однако, на это голословное утверждение хорошо ответил Глисон Арчер.

"Защитники более поздней даты исхода полагаются на археологически выведенную дату падения Лахиса, 1230 г., и практически одновременного с ним истребления Давира, а также Вефиля (который, предположительно, был спутан с Гаем в седьмой главе Книги Иисуса Навина), как указание на возможное время вторжения Иисуса Навина в Ханаан. Это передвинуло бы время исхода на период между 1290 и 1260 гг. (принимая во внимание сорок лет странствий по пустыне). Но это свидетельство в высшей степени неубедительно, так как в Книге Иисуса Навина 10:32 ничего не говорится о фактическом разрушении самого Лахиса (а только об умерщвлении его жителей). Также в Книге Иисуса Навина 10:38 ничего не говорится о сжигании Давира. Что касается Иерихона, не было обнаружено никаких археологических данных ни К. Кеньон, ни другими исследователями, проводившими раскопки в Тель эль-Султане, чтобы опровергнуть находку Дж. Гарстан-га, который обнаружил, что кладбище, соединенное с Иерихоном четвертого слоя бронзового века, не содержало скарабеев более позднего периода, чем времен царствования Аменхотепа 111 (1412-1376), или глиняных изделий, датируемых до 1400 г. (из 150 000 глиняных фрагментов только один черепок определенно принадлежал микенскому типу). На самом деле, археологические свидетельства против теории более поздней даты вполне убедительны" [выделено мной - У.Дж.]

В связи с вышеприведенными данными, доктор Зигфрид X. Хорн, преподаватель археологии и истории античности Университета Эндрюса, писал:

"Во время раскопок большого города Асора в северной Галилее, проводимых Йигаэлем Иадином в 1955-1958 гг., на свет появились свидетельства, которые показывали, что этот город был разрушен в течение тринадцатого столетия до Р.Х. Некоторые исследователи, полагая, что исход имел место в этом столетии, истолковали это археологическое свидетельство как подкрепляющее их гипотезу о дате исхода. Однако, библейские хронологические данные указывают на пятнадцатое столетие до Р.Х. как время исхода, и в руинах Асора также были найдены свидетельства о разрушении этого древнего города в этом столетии. Более того, разрушение Асора в течение тринадцатого столетия соответствует истории войны за освобождение, которую израильтяне вели против Асор-ского царя под водительством Деворы и Барака в 1258 г. до Р.Х. (Книга Судей, главы 4 и 5). Во время этой войны войско Асорского царя Иави-на под началом Сисары было решительно разбито и, несомненно, Асор был разрушен. Руины представляют красноречивое свидетельство разрушения именно в период судей" [выделено мной - У.Дж.].

Битва при Каркоре. Надпись, сделанная на камне в древней Ассирии, который хранится теперь в Британском музее, рассказывает о великой битве при Каркоре [Каркаре] на реке Оронтес к северу от Дамаска в 853 г. до Р.Х. Столкновение было между ассирийским войском Салманассара III и коалицией сирийских сил, однако, среди противников Салманассара особо упомянут "Ахав, Израильтянин", который предоставил для этого военного похода 2 000 колесниц и 10 000 воинов. "Данный документ это первое непосредственное хронологическое упоминание отношений между Израилем и Ассирией ...> [выделено мной - У.Дж.]. Ассирийская хронология этого периода точно установлена посредством ассирийских эпонимических списков, в которых упоминается солнечное затмение, проишедшее 15 июня 763 г. до Р.Х. Эта информация вместе с той, которую предоставляют летописи Сал-манассара, а также соответствующими библейскими данными позволяет определить смерть Ахава с относительной надежностью примерно 853/2 г до Р.Х.

Дань Ииуя. Между 849 и 841 гг. до Р.Х. Салманассар III ходил на запад девять раз. Сирия превратилась в вассала. В надписи на Черном обелиске Салманассара III, четырехгранной колонны черного известняка высотой 2 метра, найденной в Нимроде А.Х. Лейардом, ассирийский монарх говорит: "Я получал дань от жителей Тира, Сидона и от Ииуя, сына Амврия". Так как известно, что, согласно ассирийскому эпонимическому списку, это произошло в восемнадцатый год царствования Салманассара, то известно, что Ииуй был на престоле в 841 г. до Р.Х., таким образом, установлена ключевая дата в библейской хронологии. Что интересно, Черный обелиск содержит изображение Ииуя, склонившегося перед ассирийским царем, в то время как слуги-израильтяне подносят ему дары в качестве дани. Ииуй изображен с короткой круглой бородкой, одетым в безрукавку и длинную юбку с бахромой и поясом. На голове у него мягкая шапочка. Это единственное изображение иудейского царя того времени, которое у нас есть.

Нашествие Сеннахирима. В развалинах Ниневии была найдена шестигранная глиняная призма (называемая призмой Тейлора), на которой записан рассказ о нескольких военных походах ассирийского царя Сеннахирима. Призма показывает, что Сен-нахирим вторгся в Иуду в 701 г. до Р.Х., что, согласно 4 Книге Царств 18:13, случилось в четырнадцатый год иудейского царя Езекии. Ассирийский царь похваляется, что он покорил сорок шесть укрепленных городов Иуды (ср. 18:13) и осадил Иерусалим (ср. 18:17). О Езекии он говорит: "Его я запер узником в Иерусалиме, его царском городе, как птицу в клетке". В характерной манере он забывает упомянуть о том, почему он не взял Иерусалим! Посланник Господа вышел и в одну ночь поразил 185 000 ассирийских воинов (4 Цар. 19:35,36; 2 Пар. 32:21,22; Ис. 37:36-38). Это исполненное ужаса событие замечательно изображено в эпическом стихотворении лорда Байрона "Поражение Сеннахериба", из которого мы приведем одну строфу:

Ангел смерти лишь на ветер крылья простер
И дохнул им в лицо - и померкнул их взор,
И на мутные очи пал сон без конца,
И лишь раз поднялись и остыли сердца.
(Перевод А. Толстого)

Вавилонские таблички отпуска продовольствия. "Незадолго до Второй мировой войны Эрнст Вайднер работал в одном из берлинских музеев над множеством простых и незатейливых клинописных табличек из хранилища зерна и масла, обнаруженного на территории дворца Навуходоносора в Вавилоне. В этих документах перечисляется количество продуктов, выделяемых ежедневно людям, находившимся во дворце на зависимом положении, строителям, артистам и заложникам. К своему удивлению, Вайднер обнаружил на нескольких документах 592 г. до Р.Х. имя иудейского царя Иехонии вместе с его пятью сыновьями и их иудейским наставником как получателей зерна и масла, спустя пять лет после начала ссылки Иехонии. ... Открытие вавилонских табличек нормирования продовольствия, упоминающих Иехонию, стало первым подтверждением точности библейского повествования относительно одного из завоеваний Иерусалима Навуходоносором.

Дальнейшее подтверждение этого же завоевания появилось в 1956 г., когда Дональд Вайзман опубликовал один текст, обнаруженный среди глиняных табличек в Британском музее. Эта табличка содержала вавилонские хроники нескольких лет деятельности Навуходоносора. Она прибыла в Британский музей за много лет до этого, но ее необычайная ценность была признана только после того, как Вайзман подверг ее изучению и расшифровке. Среди прочей чрезвычайно интересной исторической информации, была новость о том, что Навуходоносор захватил Иерусалим во второй день двенадцатого месяца седьмого года своего царствования, сместил царя Иехонию и заменил его на престоле новым царем. Впервые в истории библейской археологии на свет появился текст, который устанавливал точную дату биб-леиского события. Библейские данные говорят только о том, что завоевание Иерусалима и пленение Иехонии после его короткого трехмесячного царствования имело место в 597 г. до Р.Х., но в Библии не было никакого намека на время года, когда это случилось. Однако, эта отсутствующая дата заполнена вавилонскими летописями, которые указывают на 16 марта 597 г. до Р.Х. по юлианскому календарю" [выделено мной - У.Дж.].

Когда мы обращаемся к Новому Завету, то мы обнаруживаем, что, хотя он очень точен в исторических сносках и придерживается хронологической последовательности, он, по крайней мере, сейчас не вписывается в хронологию первого столетия с той археологической точностью, которая характерна для Ветхого Завета.

Указ Клавдия. Во время своего второго миссионерского путешествия Павел оставил Афины и направился в Коринф. Там, как нам известно, он нашел иудея по имени Акила, "недавно пришедшего из Италии" вместе со своей женой Прискиллой, "потому что Клавдий повелел всем Иудеям удалиться из Рима" (Деян. 18:1,2). Это упоминает римский историй Светоний, который говорит: "... Так как иудеи постоянно производили волнения, подстрекаемые Крестусом, он [Клавдий] изгнал их из Рима ..." ("Жизнь Клавдия", xxv, 4). [Примечание. Под "Крестусом" обычно понимается упоминание Христа.] Но Светоний не упоминает дату этого события. Однако, Орозий, историк пятого столетия, датирует его 49 г. от Р.Х. ("История", VII, vi, 15). Таким образом, это упоминание дает общее время прибытия Павла в Коринф.

Галлион в Ахаии. Во время пребывания Павла в Коринфе, когда проконсулом Ахаии был Галлион, иудеи восстали против великого апостола и привели его пред судилище Галлиона (Деян. 18:12). В начале этого столетия в городе Дельфы (в десяти километрах от северной части Коринфского залива) была обнаружена искореженная надпись, в которой упоминается Галлион (с его официальным титулом, "проконсул") и определяется время его пребывания у власти. Ф.Ф. Брюс таким образом рассматривает этот вопрос:

"Свидетельства о периоде проконсульства Галлиона в Ахаии обеспечиваются надписью, содержавшей рескрипт Клавдия жителям Дельф ..., в котором упоминается, что Галлион занимает этот пост в период 26-ой аккламации Клавдия в качестве императора - этот период, как известно из других надписей (Corpus Incsriptionum Latinarum, iii, 476; vi, /256), продолжался в течение первых семи месяцев 52 г. от Р.Х. Проконсулы вступали в должность 1 июля. Если этот рескрипт не принад лежит самому концу рассматриваемого периода (в этом случае Галлион мог принять проконсульство 1 июля 52 г. от Р.Х.), то Галлион прибыл в свою провинцию I июля 51 г. от Р.Х. или около того".

Финеган отмечает: "Книга Деяний создает впечатление, что Галлион прибыл в Коринф незадолго до того, как иудеи привели Павла в его присутствие. Так как к тому времени апостол находился в городе полтора года (Деян. 18:11), мы можем с достаточной уверенностью датировать прибытие Павла в Коринф началом 50 г. от Р.Х."


Уэйн Джексон ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ

НЕЯСНЫЕ БИБЛЕЙСКИЕ ОТРЫВКИ В СВЕТЕ АРХЕОЛОГИИ

В течение многих поколений люди, изучающие Библию, мучились над значениями определенных загадочных отрывков. Зачастую им приходилось просто гадать, потому что не было никаких источников информации, которые могли бы пролить свет на нужную тему. Однако, к счастью, орудия археологов снова пришли на помощь настоящим искателям истины. Следующие примеры продемонстрируют эту мысль.

Дух носился. В Книге Бытия 1:2 Моисей написал: "... и Дух Божий носился над водою". Консервативно настроенные исследователи рассматривают это как ссылку на животворящую деятельность Святого Духа в сотворении. Либеральные авторы постарались вообще устранить Дух из этого отрывка. В одном недавнем комментарии утверждается, что речь идет об "ужасающем ветре, носившемся над водой". Но это серьезная ошибка. Эта глагольная форма буквально означает "парить над" (ср. Втор. 32:11, где это слово употреблено в отношении орла, который "носится над птенцами своими"). Такое же значение "было найдено в Угарите [Рас-Шамра, см. раздел "Объем свидетельств" в начале книги, часть 6], где употребляется соответствующий корень (rhp) для описания птицы, летающей или парящей над чем-либо".

Сила Моисея. О Моисее, которому было сто двадцать лет, было сказано, что "зрение его не притупилось, и крепость в нем не истощилась" (Втор. 34:7). В течение многих лет исследователи гадали над значением слова "крепость". Так как слово, переведенное как "крепость" [le(a)h], сходно с иудейским словом "челюсть", то Иероним (в Вульгате) предположил, что речь идет о зубах великого пророка. Однако, на табличках Рас-Шамры это слово дважды употреблено в смысле мужской силы. Смысл этого в следующем: смерть Моисея была следствием его непослушания в пустыне, а не потому, что он стал измученным стариком, который не мог идти дальше. Таким образом, этот отрывок подчеркивает важность повиновения Богу.

Идолы Рахили. Когда Иаков вышел из дома Лавана, своего тестя, повествование в Книге Бытия говорит, что его жена Рахиль "похитила идолов, которые были у отца ее". Вскоре, когда Лаван преследовал караван беглецов, Рахиль взяла идолов и спрятала под сиденьем своего верблюда (Быт. 31:19,34). Эти идолы были своего рода "лары и пенаты", хранители дома и семьи. Но почему же Лаван так беспокоился об их возращении? Разве он не мог бы сделать себе других? Из находок в местечке Нузи [см. раздел "Объем свидетельств" в начале этой книги, часть 3] стало известно, что владение богами-покровителями было по сути дела документом, удостоверяющим право на владение семейной собственностью. Таким образом, эти идолы переходили от одного поколения к другому вместе с собственностью. Рахиль убежала вместе с документами на землю отца! Кстати, в Тель-Халафе была обнаружена каменная рельефная плита (возраст около 11 столетия до Р.Х.), на которой изображен всадник на верблюде. Седло на верблюде очень напоминает квадратную коробку. Фи-неган говорит, что "Такое седло вполне могло подойти для того, чтобы Рахиль спрятала в него богов-покровителей своей семьи".

"Не вари козленка." Закон Моисея содержал следующее запрещение: "Не вари козленка в молоке матери его" (Исх. 34:26; ср. 23:19; Втор. 14:21). В течение многих лет значение этой заповеди оставалось тайной. Адам Кларк полагал, что целью этого повеления было предотвратить притупление нравственной чуткости и появление жестокосердия. Однако, сейчас известно, что распространенный хананейский обычай состоял в том, чтобы сварить козленка в молоке для умиротворения некоторых божеств. В одном угаритском тексте сказано: "Над огнем семь раз жертвующие варят козленка в молоке ..." Целью этого обряда было вызвать дождь на пересохшую землю Палестины. Даже сегодня некоторые евреи, не понимая сущности этого повеления, не едят вместе молочные и мясные продукты. Хотя на самом деле изначально эта заповедь имела целью сохранить Израиль от подражания языческой религии. И кстати, из этого мы извлекаем наглядный урок: Бог не хочет, чтобы искажалась установленная Им система поклонения! Пусть об этом помнят люди нашего времени!

Родословие Мелхиседека. Когда Аврам возвращался после сражения с восточными царями, в долине Шаве его встретил Мелхиседек, царь Салимский, который был как царем, так и священником, и он благословил патриарха и получил от него десятину (Быт. 14:18-21). Говоря об этом случае, автор Послания к Евреям объявляет, что Мелхиседек был "без отца, без матери, без родословия" (Евр. 7:3). Эти слова, подвергшись значительному непониманию, привели к большому количеству домыслов относительно личности Мелхиседека. Ориген, исследователь Библии, живший около 185-253 гг. от Р.Х., думал, что тот был ангелом. Иеракос в конце третьего столетия предположил, что Мелхиседек был временным воплощением Святого Духа; другие утверждали, что он был воплощением Логоса (Слова). В табличках Тель-эль-Амарны [см. раздел "Объем свидетельств" в начале этой книги, часть 2] Салим это "Иерусалим" (назван там Уру-Салим), один из самых важных ханаанских городов. "Некоторые из табличек Тель-эль-Амарны это письма фараону, написанные Эбед-Тобом, царем Уру-Салима, в которых он просит о помощи в борьбе с врагами. Он говорит фараону, что тот не был подобен другим египетским правителям в Палестине, и он не принял свою корону как наследство от отца или матери; она была дарована ему "Могущественным Царем". Это, конечно, иллюстрирует тот факт, что положение Мелхиседека как царя и священника не были им унаследованы от предков; скорее, оно было присуждено ему непосредственно Господом, и в этом отношении он был символом нашего Царя и Священника, Иисуса Христа (Евр. 7:15).

Проказа Озии. Одним из лучших иудейских царей был Аза-рия (иначе, Озия). Его царствование в восьмом столетии до Р.Х. было отмечено процветанием. Хотя в общем он "делал угодное в очах Господних" (4 Цар. 15:3), в старости "он сделался преступником пред Господом, Богом своим; ибо вошел в храм Господень, чтобы воскурить фимиам на алтаре кадильном", чего ему не подобало делать (2 Пар. 26:16 и след). Вследствие этого он был поражен проказой и до самой своей смерти он жил в "отдельном доме" (2 Пар. 26:21). Значение этого словосочетания, "отдельный дом", считалось спорным. Некоторые утверждали, что Азария был попросту освобожден от всех обязанностей. Но не так давно "в угаритских текстах найдено соответствующее слово, которое описывает место, куда спустился Алиян-Ваал перед тем, как оказаться в аду. Это приводит к мысли о том, что Озия был заключен в пещеру или подвал, возможно, даже в основании дворца".


Уэйн Джексон ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ

ИСТОРИЧЕСКАЯ ТОЧНОСТЬ БИБЛИИ

Если Библия это действительно богодухновенное Слово (2 Тим. 3:16), у нас есть полное право ожидать, что она будет точна в исторических подробностях. Однако, в течение многих лет недруги Писания подвергали священное повествование острой критике. Часто утверждали, что Библия содержит многочисленные исторические ошибки. Однако, кропотливая работа археологов обратила в пар эти "ошибки", как солнце испаряет утреннюю росу. Давайте, исследуем некоторые так называемые библейские "неточности".

Верблюды в Египте. Когда Аврам временно пребывал в египетской земле, фараон дал этому патриарху определенное имущество, среди которого были верблюды (Быт. 12:16). Следовательно, очевидно, что в то время в Египте были верблюды. Также, несколько столетий спустя, когда израильтяне оказались в рабстве у египтян, мы вспоминаем, как Господь навел на египтян целый ряд казней по причине упрямства фараона, отказавшегося отпустить израильтян. Одной из этих казней была болезнь (моровая язва), поразившая скот египтян, и среди пораженных животных были верблюды (Исх. 9:3). Следовательно, мы имеем еще одно побочное упоминание верблюдов в Библии, что свидетельствует об их наличии в Египте в этот ранний исторический период.

Однако, либеральные авторы высказывали довольно откровенные обвинения в том, что Писание в этом вопросе просто-напросто ошибается. Например, автор с модернистскими воззрениями Р.Х. Пфайфер классифицирует это упоминание как очевидную ошибку, а Т.К. Чейн говорит об этих отрывках: "Утверждение о том, что древние египтяне знали верблюдов, необосновано". Подобные высказывания отражают очень дерзкое отношение к Библии и совершенно неоправданы.

Археологические свидетельства, несомненно, оправдали повествование Книги Бытия в этом вопросе. Профессор Кеннет Китчен говорит: "Несмотря на свою ограниченность и несовершенство, имеющиеся свидетельства указывают на то, что одомашненный верблюд был известен к 3 000 г. до Р.Х., и его продолжали использовать в качестве медленного перевозчика грузов в течение второго тысячелетия до Р.Х., при этом осел оставался основным вьючным животным". Археолог Джозеф П. Фри утверждает, что значительные свидетельства говорят в пользу использования верблюдов в Египте задолго до времен Авраама. Например, в 1935 г. в оазисе к юго-западу от Каира был найден верблюжий череп, датируемый около 2 000-1 400 г. до Р.Х. Кэнтон-Томпсон обнаружил веревку из верблюжьего волоса во время раскопок 1927-28 гг. (около 2 500 г. до Р.Х.). Также в египетской провинции Файум были найдены головы верблюдов, изготовленные гончарным способом (возраст от 3 000 г. до Р.Х.)".

Хеттеи. В двадцать третьей главе Книги Бытия говорится о том, как Авраам купил пещеру Махпелу (для погребения Сарры) и поле, на которой она находилась, у Ефрона "Хеттеянина" (ст. 10). Внук Авраама, Исав, женился на двух женщинах-хеттеянках (Быт. 26:34). Одним из спутников Давида был Ахимелех, хеттеянин (1 Цар. 26:6), и всем хорошо известно прелюбодеяние Давида с Вирсавией, женой Урии-хеттеянина (2 Цар. 23:39). Доктор Айра Прайс писал об этих отрывках: "Хеттеи (хеттеяне) часто упоминаются в Ветхом Завете. В других отношениях, они были забытым народом вплоть до второй половины девятнадцатого столетия. Отсутствие вне-библейских свидетельств их существования привело некоторых исследователей к отрицанию их историчности. Они высмеивали идею о том, что Израиль нашел союзников с таким несуществующим народом, как хеттеи, о чем говорится в 4 Книге Царств 7:6. Но эти высказывания превратились в пар".

Название "хеттеи", очевидно, употребляется в Ветхом Завете в двух различных значениях. Во-первых, оно относится к этнической группе, проживавшей в Ханаане в течение патриархального периода (Быт. 15:20; 23:10 и т.д.). Во-вторых, оно употребляется в отношении большой империи, охватывавшей всю Сирию "от пустыни и Ливана сего до реки великой, реки Евфрата, всю землю Хеттеев; и до великого моря [Средиземного] к западу солнца" (Иис. Н. 1:4). Некоторые исследователи предполагают, что ханаанские хеттеи не были тем же самым народом, что хеттеи с севера (их названия схожи, но это не одно и то же); другие полагают, что ханаанские хеттеи переселились на эту территорию из какой-то части великой страны хеттеев за много лет до этого. Как отмечает Дж.А. Томпсон, известно, что "в начале второго тысячелетия на древнем Ближнем Востоке происходили значительные передвижения народов, и в Ханаане можно ожидать присутствия представителей совершенно разных народов". Таблички Эблы свидетельствуют о большом количестве переселений в патриархальный период.

В 1906 г. Генри Винклер из Немецкого восточного общества обнаружил в Турции столицу хеттеев Богазкёй. На месте раскопок из-под земли извлекли более 10 000 глиняных табличек. Богазкёй был большим городом с сильными укреплениями. Свидетельства с этого места значительно продвинули изучение этого народа. Более того, некоторые из этих открытий связаны с патриархами в Книге Бытия, устанавливая таким образом точность этого богодухновенного документа. Например, в двадцать третьей главе Книги Бытия историк записал, что Авраам купил пещеру Махпелу и поле, на которой она находилась, у Ефрона-хет-теянина за четыреста сиклей серебра. Детали этой сделки представляют большой интерес (стихи 8-16). В 1901 г. Моррис Джас-троу из Пенсильванского университета подверг критике изложение этого события в Книге Бытия, утверждая, что эти "подробности, как, например, формальное совершение покупки, могли быть добавлены чьим-то воображением значительно более позднего периода, в котором приукрашивание Авраама в стиле мидраша стало излюбленным предметом". Это необоснованное утверждение было разбито свидетельствами из Богазкёя. Так, Манфред Р. Лехманн заявил:

"Таким образом, мы обнаружили, что двадцать третья глава Книги Бытия пронизана прекрасной осведомленностью о сложных тонкостях законов и обычаев хеттеев, которая правильно соотносится со временем Авраама и соответствует особенностям хеттеев библейского повествования. С окончательным разрушением хеттейской столицы Хаттусаса около 1 200 г. до Р.Х., эти законы наверняка были преданы забвению. Это исследование еще раз подтверждает подлинность ветхозаветных "материалов заднего плана", что делает его таким неоценимым источником для изучения всех аспектов общественной, экономической и юридической жизни тех периодов истории, которые он отображает".

К этому мы прибавим комментарий Джона Дэвиса, преподавателя Ветхого Завета и древнееврейского языка в Богословской семинарии Благодати и частого участника археологических экспедиций в Палестине: "Очевидные параллели между этой сделкой и теми, что сохранились в хеттейских документах, имеют, по крайней мере, два возможных подтекста. Во-первых, они могут указывать на то, что хеттеи, обитавшие в южной холмистой местности Палестины действительно были родственны тем, которые жили в древней Анатолии. Во-вторых, они, как представляется, устраняют более позднюю дату написания Книги Бытия".

Филистимляне. В нескольких случаях повествование в Книге Бытия мимоходом утверждает, что Авраам, Исаак и т.д. имели редкие контакты с филимстимлянами. Либеральные исследователи считают это анахронизмом - подробности более позднего периода помещаются в контекст патриархального периода. Х.Т. Фрэнк назвал эти упоминания "исторической неточностью", утверждая, что: "Археология показала, что патриархи и филистимляне были разделены во времени самое меньшее 300 годами и самое большее, возможно, 700 годами". Археология ничего подобного не "показывала"! Глисон Арчер подвел итог этой проблеме и дал ответ:

"Вследствие существования надписи Рамзеса 111 в Мединет-Хабу, в которой записано о морской победе над филистимлянами примерно в 1195 г. до Р.Х., многие критики предположили, что именно поражение от рук египтян заставило их поселиться на филистимском побережье. Они, таким образом, делают вывод, что любое упоминание филистимлян до 1195 г. до Р.Х. является непременно анахронизмом, будь то в двадцать первой главе Книги Бытия, тринадцатой главе Книги Иисуса Навина или третьей главе Книги Судей. В соответствии с этим толкованием, ни Авраам, ни Исаак не могли найти филистимлян в Гераре, как это записано (ср. Быт. 21:32,34; 26:1,8,14,15,18). Но тот факт, что филистимляне, устраивавшие набеги на Египет, были отброшены Рамзесом 111 к палестинскому побережью, ни в коем случае не доказывает, что филистимлян там не было до этого. Библейские упоминания показывают, что это был разнородный народ, включавший несколько отдельных групп, таких, как хелефеи и фелефеи, кафторян и кефтян. Возможно, что эти различные группы прибыли последовательными волнами миграции с острова Крит. Даже в миноанский период жители Крита были предприимчивыми торговцами задолго до времен Авраама. В связи с этим у них наверняка были все побудительные мотивы для основания центров торговли на палестинском побережье с целью товарообмена".

Рис. 1 Календарь из Газера
Тот факт, что существование филистимлян до 12 века до Р.Х. не подтверждается археологией, это всего лишь отсутствие сведений, и этот аргумент не имет убедительного значения. Китчен отмечал: "Что касается древних надписей, мы знаем так мало об эгейских народах в сравнении с другими народами древнего Ближнего востока во втором тысячелетии до Р.Х., что было бы преждевременным полностью отрицать возможное существование филистимлян на берегах Эгейского моря перед 1200 г. до Р.Х." В свете повторяющихся событий прошлого может показаться, что модернисты должны были научиться сдерживать свои окончательные суждения, пока вопрос остается открытым. Но они предпочитают обвинять Библию в ошибках и через это постоянно повергать себя в одно неловкое положение за другим!

Письменность. Письменность впервые упоминается в Библии в Книге Исхода 17:14, когда после разгрома израильтянами языческого царя Амалика, Бог сказал Моисею: "Напиши сие для памяти в книгу ...". Вслед за этим следуют другие многочисленные упоминания письменности. Моисей записал "слова завета, десятословие" (Исх. 34:27,28; ср. 24:4; Втор. 31:19,22; Числ. 33:2; Иис. Н. 8:31 и т.д.).

Враждебные критики Библии, оставаясь верными самим себе, утверждали, что во времена Моисея не существовало системы алфавитного письма. Это было одним из доводов, использованных для "доказательства", что Пятикнижие было написано в более поздний период, чем жизнь Моисея. Т.К. Чейн в "Библейской энциклопедии" утверждал, что Тора [закон] была написана спустя почти тысячу лет после Момсея! По сути дела, модернисты говорили, что искусство письменности было практически неизвестно в Израиле вплоть до установления царства Давида! Но эти утверждения неверующих были полностью опровергнуты. Давайте рассмотрим следующее.

(1) В 1933 г. Дж.Л. Старки, ученик прославленного археолога У.М.Ф. Петри, начал раскопки в Лахисе, иудейском городе, который сыграл большую роль в завоевании Ханаана Иисусом Нави-ным (ср. Иис. Н. гл. 10). Среди поразительных находок был глиняный кувшин, "на котором было посвящение из одиннадцати архаичных букв, самая ранняя из известных "иудейских" надписей". (2) "Старая, или палеодревнееврейская письменность схожа с системой письменности, которую употребляли финикийцы. Царская надпись гевалского царя Шафатбала (библос), сделанная этим алфавитом, датируется примерно 1 600 г. до Р.Х." (3) В 1904-1905 гг. сэр Флиндерс Петри обнаружил образцы прото-семитского алфавита в Серавит-эль-Хадеме на Синайском полуострове. У.Ф. Олбрайт датирует эти находки началом 15 столетия до Р.Х., хотя финеган определяет их возраст примерно 1989-1776 гг. до Р.Х. Относительно этих надписей важен тот факт, что они были обнаружены в бирюзовых копях в том самом месте, где Бог повелел Моисею "написать" (Исх. 17:14). "Только очень невежественный человек может теперь утверждать, что письменность (во многих формах) не была известна в Палестине и окружавших ее территориях в течение всего второго тысячелетия до Р.Х." (4) В 1949 г. К.Ф.А. Шэфер обнаружил в Рас-Шамре табличку, содержащую тридцать букв угаритского алфавита в их правильном порядке. Было обнаружено, что последовательность букв угаритского алфавита была такой же, как в современном еврейском языке, и это означает, что древнееврейскому алфавиту как минимум 3 500 лет. (5) В 1908 г. Р.А.С. Макалистер обнаружил в Газере маленькую известковую табличку. Она датируется примерно 10 столетием до Р.Х. Очевидно, это дощечка школьника, на которой перечислены сельскохозяйственные мероприятия для двенадцати месяцев. Она написана древнееврейским алфавитом. Профессор Арчер отмечает, что "так как это - очевидное упражнение для школьника, это показывает, что искусство письменности в Израиле было так хорошо известно и широко использовалось в десятом столетии, что даже детей в провинции учили этому умению". И снова неверующие оказались неправы!

Виноград в Египте. Когда Иосиф оказался в египетской темнице (по причине ложного обвинения), Бог пребывал с ним (Быт. 39:21), и ему была дарована способность толковать сны. Однажды сосед Иосифа по темничной комнате, главный виночерпий царя, рассказал свой сон этому иудею, человеку Божию. Виночерпий сказал: "... вот виноградная лоза предо мною; На лозе три ветви. Она развилась, показался на ней цвет, выросли и созрели на ней ягоды. И чаша фараонова в руке у меня. Я взял ягод, выжал их в чашу фараонову ..." (Быт. 40:9-11). Следовательно, библейское повествование понятно говорит о том, что египтяне выращивали виноград. Однако, нашлись такие люди, которым показалось, что они знают лучше, и поэтому они объявили, что рассказ Моисея ошибочен. В интересной книге "Исторические иллюстрации Ветхого Завета" Джордж Роулинсон, преподаватель древней истории в Оксфорде, упоминает, что Геродот, известный как "отец древней истории", отрицает существование винограда в Египте" (и.77). Более того, он говорит, что Плутарх утверждает, что вино в Египте стали употреблять только во времена царствования Псамметиха (спустя столетия после смерти Иосифа). Но Роулинсон цитирует сэра Г. Вилкинсона о том, что "вино в Египте повсеместно употреблялось богатыми, а пиво заменило его на столах бедняков, но не потому, что в стране не было винограда, а от того, что пиво было дешевле".

В книге доктора Генри Риммера "Мертвые рассказывают истории" есть фотография фрески, на которой изображен египетский пир с вином. Одна из частей фрески "изображает знатную женщину, которая нарисована со своим рабом, держащим серебряный кубок, в то время как она изрыгает излишнюю жидкость, которая вступила в противоречие с более достойными элементами пира!" Конечно, сегодня подобная критика Ветхого Завета умолкла. В одной недавней работе сказано: "Живописные рисунки, обнаруженные на стенах в египетских гробницах, описывают различные стадии изготовления вина, а надписи и скульптуры свидетельствуют о важности вина". Фактически, за последние несколько десятков лет археологи обнаружили определенное количество примечательных подробностей в повествовании в Книге Бытия о пребывании Иосифа в Египте, которые соответствуют реальным историческим обстоятельствам того периода. Доктор Клиффорд Уилсон посвятил этим вопросам целую главу в одной из своих книг, и он пишет: "Это такие моменты, которые сами по себе, возможно, покажутся незначительными, но когда они так многообразно умножаются, мы снова и снова приходим к осознанию того, что Библия это удивительно точный учебник по истории".

рис. 2 Известковый
барельеф Саргона II
во дворце в Хорсабаде
Саргон, царь Ассирии. Исайя говорит: "В год, когда Тартан пришел к Азоту, быв послан от Саргона, царя Ассирийского, и воевал против Азота, и взял его ..." (Ис. 20:1). В этих словах пророк утверждает следующее: (1) Саргон был ассирийским царем; (2) этот царь завоевал Азот; и (3) это завоевание было осуществлено "Тартаном", то есть, его военачальником (см. примечание в СПБТ). Вплоть 1843 г. Библия считалась единственным произведением во всей классической литературе, в котором упоминалось имя Саргона. Это привело некоторых критиков Библии к отрицанию его существования. Другие отождествляли Саргона с его предшественником Салманассаром V, или его сыном Сеннахеримом. В чем же состояло истинное разрешение этого вопроса?

В 1843 г. французский археолог Поль-Эмиль Ботта обнаружил изысканный дворец Саргона II, построенный в 706 г. до Р.Х. в Хорсабаде, в двадцати двух километрах к северу-востоку от древней Ниневии. Его описывали как "возможно, самый замечательный дворец во всем мире, покрывающий площадь в двадцать пять акров". Художественные барельефы на городских стенах и во дворце с поразительным реализмом описывают различные аспекты уклада жизни ассирийцев. Сцены, изображающие победы Саргона, многочисленны. Было подсчитано, что, если сложить вместе скульптурные барельефы, найденные среди развалин, то они составят около 1 600 метров в длину. Эти сцены изображают мужество, кровопролитие и победы войск Саргона, но никогда - его поражения. Таким образом, было убедительно доказано, что Саргон II действительно жил, что это не был Сал-манассар V, который приходился ему братом, и не был Сеннахеримом, который был его сыном.

Азот был одним из пяти важных филистимских городов, расположенных к востоку от Иерусалима рядом со Средиземным морем (ср. 1 Цар. 6:17). Этот город был захвачен ассирийцами в восьмом столетии до Р.Х., но в 712 г. до Р.Х. он восстал, и поэтому Саргон II послал силы, чтобы подавить сопротивление. Исайя говорит, что Саргон послал Тартана, то есть, своего военачальника, чтобы усмирить восстание. Но некоторые ассирийские летописи, как представляется, указывали на то, что Саргон сам возглавил этот набег, поэтому в точности Книги пророка Исайи 20:1 снова усомнились. Однако, еще раз обнаружилось, что Исайя был совершенно прав. Его оправдали дополнительные ассирийские свидетельства. Этот случай рассматривается Уильямом Хал-ло: "Саргон остался в своей земле", о чем свидетельствует эпо-нимическая летопись, и это подтверждает утверждение Исайи о том, что его военачальник, Тартану, возглавил поход, вопреки утверждениям летописцев Саргона ..., что он лично возглавил этот поход". Археологи раскопали город Азот в 1963 г., и были найдены свидетельства завоевания Саргона. Одна ужасная находка состояла в маленькой комнате с тридцатью скелетами, "вероятно, жертвами нападения ассирийцев. Замечательной находкой в Азоте стали в 1963 г. три фрагмента ассирийского древка, на котором изображена победа Саргона".

Есть еще один вопрос относительно Саргона, представляющий археологический интерес для людей, изучающих Библию. В 4 Книге Царств 17:1-6 нам сообщается, что Салманассар, ассирийский царь, выступил против города Самарии и осаждал его три года. Наконец, говорится о том, что "взял царь Ассирийский Самарию, и переселил Израильтян в Ассирию ..." (ст. 6). Сложность заключается в том, что в летописях Саргона II он похваляется тем, что он взял Самарию. Он утверждает, что был "покорителем Самарии и всей израильской земли". Он говорит: "Я осадил и покорил Самарию и увел в плен 27 290 ее жителей". Итак, кто же на самом деле взял Самарию - Салманассар V или Саргон II? Какое повествование более точно - Библия или летописи Саргона? Являются ли два эти факта взаимно исключающими?

Некоторые, подобно Андрэ Парротту, написавшему книгу "Ниневия и Ветхий Завет", безрассудно обвиняли автора Книг Царств в ошибке. В данный момент следует поднять такой вопрос: почему со многими исследователями так случается, что, если возникает кажущееся противоречие между Библией и произведением небиблейской литературы, то изначально предполагается, что нужно винить Писание. Разве это не говорит о теологической предвзятости таких критиков?

Что ж, ответ на эту загадку можно найти в самой Библии (прежде всего). В 4 Книге Царств 18:9,10 мы читаем следующее: "пошел Салманассар, царь Ассирийский, на Самарию, и осадил ее. И взял ее через три года ...". Грамматическая форма глагола в данном случае указывает на то, что ее следует переводить как "взяли", то есть, множественное число. Вполне возможно, что Саргон включен в это упоминание! Было предложено несколько решений данной проблемы. Некоторые, подобно Д.Дж. Вайзме-ну и Говарду Восу, считают вероятным, что Салманассар осуществил большую часть завоевания, но он умер в 722 г. до Р.Х., в это время престол занял Саргон, и город пал в первый год его царствования. Другие полагают, что Самария действительно пала перед Салманассаром, но Саргон, который был военачальником во время осады, позднее преувеличил свою роль в этом завоевании, чтобы приукрасить летописи. Как представляется, в защиту этой точки зрения есть убедительные свидетельства. Халло писал: "Салманассар V умер в декабре того же года (722 г. до Р.Х.), то есть, после падения Самарии, и те исследователи, которые, подобно Олмстеду, утверждали, что 4 Книга Царств 17:6 и 18:10 именно это и предполагает, получили подтверждение своей точке зрения. Хотя Саргон, возможно, участвовал в осаде Самарии, будучи вторым по значимости военачальником, значительно позднее во время своего царствования он незаконно присвоил триумф своего предшественника, чтобы заполнить пропуск в военной деятельности, который существовал в первый год его царствования в ранних летописях". Подобным образом, профессор Уильям Ши отмечает, что Саргон "мог только прибавить к своему престижу, претендуя на такое завоевание. Подозрительно, что упоминания о завоевании Самарии не встречаются в рукописях времен начала царствования Саргона; они происходят в основном из надписей, приписываемых пятнадцатому или шестнадцатому году его правления". Более того, как отмечает Ши:

"Есть Вавилонская летопись, которую можно рассматривать как относительно беспристрастный источник информации об Ассирии и Самарии. Она также считается одним из самых объективных источников по истории Месопотамии в течение периодов, которые она охватывает. Так как Вавилонская летопись приписывает покорение Самарии Салманасса-ру, а не Саргону, то значимость этого свидетельства подкрепляет утверждение о том, что первый из двух царей был истинным покорителем Самарии в 722 г. до Р.Х. Однако, можно отметить в пользу Саргона, что он занял место Салманассара в декабре того же года и действительно сыграл важную роль в руководстве нападением на Самарию, хотя Салманассар V по-прежнему самый вероятный соискатель на лавры царя, который правил в Ассирии в то время, когда Самария пала перед его войском".

Следовательно, кажется наиболее вероятным, что форма множественного числа в 4 Книге Царств 18:10 это еще один из тысяч примеров совершенно поразительной точности Слова Божьего.

Рис. 3 Летопись Набонида,
в которой упоминается Валтасар
и вверенное ему "царствование"
Валтасар. Большое пиршество Валтасара, вавилонского царя, живо изображается в пятой главе Книги пророка Даниила. В разгар языческого пира, когда рекой текло вино, появились пальцы человеческой руки которые написали слова дурного предзнаменования и осуждения на оштукатуренной стене царского дворца. Бог исчислил царство Валтасара и привел его к концу. Валтасар был взвешен на весах божественного мерила и был найден легким. Согласно Слову Божьему, истолкованному Даниилом, империя должна быть взята от царя и разделена между мидянами и персами. По причине своей роли в этом драматическом эпизоде Даниил был облачен в багряницу, на него возложили золотую цепь и провозгласили третьим в царстве. В ту же ночь Вавилон подвергся нападению, а Валтасар был убит.

Это повествование, как и многие другие, несло на себе тяжесть критических колкостей. Профессор А.А. Беван из Кембриджа писал об этом событии: "... повествование в Книге пророка Даниила неисторично. Однако, неисторичное повествование необязательно является чистым вымыслом, и в данном случае представляется, что автор Книги пророка Даниила воспользовался традиционным рассказом". Богословский либерализм придирался к пятой главе Книги пророка Даниила в следующих деталях: (1) так как имя Валтасара на многие столетия исчезло из исторических летописей, некоторые утверждали, что на самом деле он даже не существовал; он был чистым вымыслом; (2) другие признавали его существование, но утверждали, что он не был "царем", как представлено в рассказе Даниила (5:1,2 и т.д.); (3) утверждается, что Навуходоносор ни в коем случае не был его "отцом" (5:2,11); так как глава 5 (как часть 2:4-7:28) была написана по-арамейски, а не на древнееврейском языке, утверждалось, что она не могла быть написана Даниилом, поэтому, ее написали многие столетия спустя. Что сказать в ответ на эти обвинения? Лопата археологов стала старательным помощником в защите целостности библейского текста. Давайте рассмотрим следующее.

Во-первых, имя Валтасара было обнаружено в летописях Набонида (опубликована в 1882 г.); он не был вымышленным; он действительно существовал, хотя свидетельства о нем были сокрыты многие столетия. Во-вторых, хотя он не был единоличным монархом Вавилонского царства, он, тем не менее, действительно был "царем" в совместном правлении со своим отцом Набунай-дом [Набонидом]. Текст одной из вавилонских клинописных личек говорит о Набониде: "Он доверил лагерь своему старшеа сыну, первенцу [Валтасару]; войско земли он послал с ним. Он освободил свою руку; он вверил ему царство ..." [выделено мной _ У.Дж.]. Летопись Набонида рассказывает о том, что Валтасар стал царем (в 556 г. до Р.Х.), пока Набонид находился в Аравии около десяти лет. Джек Финеган пишет: "Следовательно, так как Валтасар действительно осуществлял совместное правление в Вавилоне и, несомненно, делал это до конца, Книга пророка Даниила (5:30) права в представлении его последним царем Вавилона". В-третьих, не следует рассматривать упоминание Навуходоносора в качестве отца Валтасара как ошибку. Употребление слова "отец" в семитских языках было туманным; Эдвард Янг говорит, что оно могло употребляться по меньшей мере в восьми различных значениях. Многие исследователи полагают, что Валтасар был внуком Навуходоносора (по материнской линии). В любом случае, слово "сын" часто обозначало преемника в той же должности, вне зависимости от того, было ли кровное родство. В ассирийских рукописях Ииуй назван "сыном Амврия", хотя на самом деле он был только преемником царя без каких-либо генеалогических связей. В-четвертых, определенное количество открытий убедительно показали, что арамейская часть Книги пророка Даниила не отвергает ее происхождение в шестом веке до Р.Х. Папирусы, найденные в 1903 г. на острове Элефантина (древнегреческое название), в Верхнем Египте, заставили многих исследователей прийти к выводу о том, что лингвистические доводы в защиту поздней даты написания Книги пророка Даниила должны быть отложены в сторону. Обнаружение дополнительных документов с тех пор (например, кумранских) упрочило консервативные позиции об авторстве Книги пророка Даниила.

Точность пятой главы Книги пророка Даниила также демонстрируется другими способами. (1) Даниил был провозглашен третьим в царстве (и это указывает на то, что Набонид и Валтасар занимали первые два места в империи). (2) Таинственные письмена появились на "извести" дворцовой стены. "Раскопки показали, что дворцовые стены действительно имели тонкий слой крашеной извести." (3) Вход царицы в залу для пиршеств и ее совет призвать Даниила для толкования надписи на стене хорошо согласуются с фактами древности, которые представляют вавилонскую царицу-мать как занимающую высокое положение во дворце. (4) Вавилонская летопись содержит запись о смерти неназванного по имени царя, когда Вавилон был захвачен персами (см. Дан. 5:30), но это не мог быть Набонид, ибо, как показывают вавилонские хроники, Набонид не был в Вавилоне, когда произошло его падение; он вернулся позже и был взят под стражу. Доктор Джон Уитком хорошо сказал, что Даниил "имеет свидетельство обладания более точным знанием нововавилонской и ранней персидской истории времени правления династии Ахеменидов, чем любой другой известный историк с шестого столетия до Р.Х." Библия права!

Дарий Мидянин. В книге "Дарий Мидянин и четыре всемирные империи в Книге пророка Даниила" (1935 г.) Х.Х. Раули, знаменитый британский исследователь, называет Дария Мидянина из Книги пророка Даниила (5:31; 6:1,6,9,25,28 и т.д.) "вымышленным созданием" (с. 59). Так как Дарий Мидянин не упоминается вне Ветхого Завета (по крайней мере, под этим именем, как показывают сделанные к настоящему времени находки), и так как клинописные надписи не упоминают никакого царя между Набо-нидом/Валтасаром и вступлением на престол Кира, многие либеральные исследователи отрицали историчность Дария. Некоторые, подобно Д.Дж. Вайзману, отождествляли Дария с самим Киром; более приемлемая точка зрения состоит в том, что он был царем, подчиненным Киру, ибо в тексте сказано, что он "поставлен, был царем" (9:1) [кто его поставил?] и он "принял царство" (5:31) [от кого?], и это указывает на того, кто обладал большей, чем он властью. Доктор Джон К. Уитком говорил, что Дарий это на самом деле тот же человек, что и "Губару", правитель под властью Кира, который назначал в Вавилоне правителей более низкого ранга [сатрапов (ср. 6:1)] сразу после его падения (как записано в летописи Набонида). Так как существует значительный недостаток археологических данных о нововавилонском периоде, несомненно, было бы поверхностным делать вывод о том, что в Книге пророка Даниила в этом случае допущена ошибка. Вера в целостность Слова Божьего будет терпеливо ожидать дальнейших исследований! Автор данной книги предсказывает, что со временем повествование Даниила будет полностью подтверждено!

Археология стала другом не только Ветхого Завета, но и Нового. Читатель может изучить следующие интересные примеры.

Лисаний. Упоминание Лукой "Лисания, четвертовластника (тетрарха) в Авилинее" в начале служения Иоанна Крестителя, в-пятнадцатый год Тиверия, в течение многих лет цитировалось! как ошибка в повествовании историка. Единственный правитель, который, согласно древним источникам, носил это имя, был Лисаний, правивший в Халцее; его упоминает Иосиф Флавий, но он умер в 36 г. до Р.Х. Это привело Дэвида Страусса и других родственных ему по духу людей к обвинению Луки в "значительной хронологической ошибке". Однако, "Две греческие надписи в Авиле, к северо-западу от Дамаска доказывают, что был "тетрарх Лисаний" между 14 и 29 гг. от Р.Х."

Квириний в Сирии. Объясняя, каким образом Иосиф и Мария оказались в Вифлееме, когда родился Иисус, Лука (2:1,2) объявляет об указе Кесаря Августа о переписи по всей земле), есть, в Римской империи). Он утверждает, что "эта перепись была первая в правление Квириния Сириею". Так как известно, что перепись при Квириний, правившем в Сирии, была проведена в 6 г. от Р.Х., и ни о какой другой переписи ничего неизвестно, и так как несомненно, что Христос родился до смерти Ирода Великого в 4 г. до Р.Х. (ср. Мат. 2:1 и след.), некоторые исследователи пришли к выводу, что Лука здесь ошибочно сослался на перепись 6 г. от Р.Х. Но это невозможно, ибо Лука, несомненно, знал о переписи Квириния 6 г. от Р.Х., и это свидетельствуется тем фактом, что он ссылается на эту "перепись" в связи с восстанием Иуды Галилеянина (Деян. 5:37; ср. Иосиф Флавий, "Иудейские древности", 18.1.1). Лука не запутался!

В 1912 г. в Антиохии Писидийской была обнаружена надпись (датируемая 10-7 гг. до Р.Х.), в которой говорится о том, что некий Гай Користаний Фронт был "префектом дуумвира П. Суль-пикус Квириний". Сэр Уильям Рэмзи, критик, который убедился в надежности повествования Луки через свои собственные археологические изыскания, таким образом, утверждал, что Квириний "управлял" Сирией-Киликией (объединенные провинции того времени) около 8 г. до Р.Х. Возможно, что он был "правителем" (греческое слово, hegemoneuo, может означать "быть руководителем, повелевать, править, приказывать") в какой-то другой должности, отличной от обычного правителя Сирии. Если исполнение переписи, назначенной на это время, было отложено на пару лет или около того, что вполне возможно, то это замечательным образом вписалось бы в повествование Луки. Более того, еще одна надпись, обнаруженная в Риме в 1828 г., которая называется Lapis Tiburtinus, говорит о том, что некто служил "interum Syriam", то есть, "второй раз Сирия". Рэмзи утверждает, что это был Квиринии. К сожалению, имя на этой надписи отсутствует, но, как указывает Вардаман, "никто не подойдет в этом случае лучше, чем Квиринии!" Несомненно, нет никаких доказательств того, что Лука ошибался, и в свете его известной точности в каждой детали, которая поддается проверке, было бы разумно довериться его рассказу. Он был гораздо ближе к тем обстоятельствам, чем современные клеветники!

Понтий Пилат. Понтий Пилат это один из самых одиозных персонажей новозаветного повествования. Его отношения со Христом хорошо известны практически каждому человеку, изучающему Библию. Хотя о Пилате говорят несколько авторов первого столетия (Филон, Иосиф Флавий и Тацит), тем не менее, как отмечает Х.Т. Фрэнк, "кроме монет, до 1961 г. не было убедительных археологических данных его присутствия в Палестине". Однако, в 1961 г. итальянские археологи, работавшие в Кесарии, случайно обнаружили надпись с именем Пилата. Эта надпись служила посвящением храма от Пилата Тиверию (вероятно, для поклонения императору). Вольный перевод этой надписи звучит примерно так: "Тивериум [храм, посвященный поклонению Тиверию] от кесарийцев преподнес Понтий Пилат, префект Иудеи". Это замечательным образом согласуется с указанием в Новом Завете на то, что Пилат стремился снискать расположение Цезаря и боялся его потерять (ср. Иоан. 19:12). Презрение Пилата к иудеям также проявляется в трех монетах, которые он чеканил (двух видов); на них изображены "примечательные языческие символы - lituus (жезл прорицателя) и simpulum (ковш для возлияний)". Это, несомненно, согласуется с евангельскими повествованиями.

Рис. 4 Щиколоточная кость жертвы распятия,
пронзённая 10-сантиметровым
гвоздём (ок. 6-66 г. от Р.Х.)
Распятие. "И когда пришли на место, называемое Лобное, там распяли Его ..." (Лук. 23:33). Хотя в светской литературе первых столетий христианской эры существует множество упоминаний о распятии, первые материаль- ные свидетельства были обнаружены в июне 1968 г. На Оружейном холме в северо-восточной части Иерусалима была найдена урна (каменный ящик), в которой находились кости распятого молодого человека по имени Иоанан. Эту находку датируют между 6 и 66 гг. от Р.Х. Сгиб лучевой кости показывает, что он был пригвожден в области предплечья [cheiras, переведенное как "руки" (Иоан. 20:27)]. Эта урна также содержала пяточные кости, пронзенные десятисантиметровым железным гвоздем (см. иллюстрацию). Также, кости ног были перебиты, как и в случае с разбойниками, которых распяли по обе стороны от Господа (Иоан. 19:31,32).

Назаретский указ. Апостол Павел был совершенно прав, когда утверждал: "Если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера наша" (1 Кор. 15:14). Если и можно доказать какой-либо факт древности, то это воскресение Иисуса Христа. Великий исследователь античной филологии Томас Арнольд (1795-1842), который был преподавателем современной истории в Оксфорде, однажды охарактеризовал воскресение Господа как "самый подтвержденный факт в человеческой истории". Конечно, воскресение Христа на основе как самого новозаветного повествования, так и глубокого влияния христианства, уже неопровержимо. Однако, существует большая вероятность того, что недавние археологические открытия еще сильнее укрепят историчность события воскресения.

Историк Мишель Ростовцев в 1930 г. наткнулся на каменную плиту, которая стала известна под названием "Назаретский указ". Хотя она оказалась в Германии еще в 1878 г., ее содержание было переведено только в 1932 г. Текст состоит из двадцати двух строчек на греческом языке, в которых сказано:

"Повеление Цезаря. Мне угодно, чтобы могилы и гробницы оставались нетронутыми навечно во владении тех, которые построили их для культа поклонения своим предкам, или детям, или членам семьи. Однако, если у кого-либо появится информация о том, что другой либо разрушил их, либо каким-то образом извлек мертвое тело, или со злым умыслом переместил его в другое место, чтобы причинить вред, либо переместил печать или другие камни, я приказываю произвести над таким суд, чтобы угодить богам и культу поклонения смертным. Ибо почтение погребенных должно быть обязанностью. Да будет совершенно запрещено кому-либо их беспокоить. В случае нарушения закона я желаю, чтобы преступник был приговорен к смертной казни по обвинению в нарушении погребения".

Археолог Э.М. Блейклок полагает, что эта плита с надписью была воздвигнута в Назарете около 50 г. от Р.Х. Он пишет: "Если эта надпись принадлежит дате чуть более ранней, чем половина первого столетия, и, несмотря на тридцать лет активной полемики, именно эта дата выглядит наиболее вероятной, императором, который приказал ее воздвигнуть, мог быть никто иной, как Клавдий". Но в чем значимость этой надписи, которая предостерегает от того, чтобы тревожить "могилы и гробницы", а каждого, кто осмелится перевозить тела в другие места или перемещать "печати или другие камни", должно было предать суду? Блейклок собирает все это вместе следующим образом.

Первые христиане наверняка проповедовали евангелие в Риме в начале сороковых годов первого столетия. Естественно, что факт телесного воскресения Христа был центральной темой их проповеди. Враги христианства со стороны иудеев противостояли им с рассказом о том, что ученики Христа украли тело (Мат. 28:13). Вероятно, устав от этого противостояния, Клавдий "повелел всем Иудеям удалиться из Рима" (Деян. 18:2). По свидетельству историка Светония, мы знаем, что "Так как иудеи постоянно предавались нарушениям спокойствия, подстрекаемые словом о Крестусе [искаженная форма греческого Christos - Христос], он выслал их из Рима" ("Жизнь Клавдия", xxv. 4). После дальнейшего расследования этого вопроса, в ходе которого он узнал, что Христос был урожденным Назарета (Мат. 2:23), очень вероятно, что император повелел воздвигнуть этот указ (специально в родном городе Господа), согласно которому воровство мертвых тел становилось преступлением, караемым смертной казнью, и через это он надеялся остановить возникновение других религий на основе подобных историй. Если такой ход мысли правилен, и вполне вероятно, что это так, то здесь мы имеем первое светское свидетельство воскресения Иисуса Христа!

Точность повествования Луки в Книге Деяний в течение многих лет подвергалась сомнению такими исследователями, как Адольф Харнак, Германия, который в своей книге "Врач Лука" (1907 г.) сказал: "Св. Лука это автор, писания которого легко читаются, но нужно только более пристально вглядеться, чтобы обнаружить, что в Новом Завете нет другого автора, который был бы таким беспечным историком, как Лука". Однако, беспечным в своем обвинении оказался сам Харнак, потому что исторические высказывания Луки в Книге Деяний подтверждались неоднократно.

Сэр Уильям Рэмзи утверждал, что Луку "следует поместить в один ряд с самыми выдающимися историками". Этот попутчик Павла был старательным и скрупулезным историком. Например, он упоминает в Книге Деяний тридцать две страны, пятьдесят четыре города и девять островов Средиземного моря. Он также упоминает девяносто пять человек, из которых шестьдесят два не упоминаются в других книгах Нового Завета. Он хорошо осведомлен о географических и политических условиях своего времени. И это по-настоящему удивительно, так как политическая и территориальная ситуация в те времена постоянно менялась. Следовательно, для автора становится большим испытанием, сможет ли он соблюсти точность во всех вопросах. Лука с честью выходит из этого испытания!

Проконсул Сергий Павел. Во время первого миссионерского путешествия Павел и Варнава приплыли на остров Кипр, родину последнего. В Пафе, на западной оконечности острова, они встретились с проконсулом Сергием Павлом, который проявил интерес к евангелию и, став свидетелем проповеди Павла и совершенного им чуда, уверовал (Деян. 13:6-12). В течение многих лет критики Библии обвиняли Луку в том, что он назвал Сергия Павла "проконсулом". Август Цезарь разделил римские провинции на две большие группы - сенатскую и императорскую. Сенатские провинции управлялись проконсулами, а императорские - пропреторами или консулами-легатами. Утверждалось, что Кипр был императорской провинцией, следовательно, Лука ошибочно употребил неверный титул. Конечно, теперь известно, что, хотя в 27 г. до Р.Х. Кипр стал императорской провинцией, пять лет спустя Август отдал его сенату в обмен на Далматию, и с того времени он управлялся проконсулом, как и другие сенатские провинции.

Рис. 5. Медная монета с Кипра с изображением головы Клавдия и надписью "Прокл, проконсул киприотов"
На монете с Кипра упоминается Прокл, преемник Сергия Павла, и он назван "проконсулом киприотов" (см. иллюстрацию). В других надписях содержатся имена нескольких людей, названных "Сергием Павлом". Был "Люций Сергий Павел", который был куратором Тибра в администрации Клавдия, и возможно, что впоследствии он отправился на Кипр в качестве проконсула. Также, надпись из Кифраии на севере Кипра, сохранившаяся в отрывках, упоминает "Квинта Сергия Павла", правительственного чиновника, хотя наименование его должности стерто. В Соли на северном побережье Кипра была найдена надпись, в которой говорится о проконсуле по имени Павел. Таким образом, археология показала, что Лука был совершенно прав в употреблении термина "проконсул".

Первые люди Антиохии. Продолжая ту первую миссионерсу-кю кампанию, Павел и Варнава в конечном итоге прибыли в Антиохию Писидийскую. В субботний день Павел получил приглашение говорить в синагоге. Его проповедь была настолько убедительна, что в следующую субботу он снова должен был говорить. Однако, иудеи исполнились зависти, и они подстрекали знатных женщин и "первых в городе людей", так что проповедники Господа подверглись гонениям (ср. Деян. 13:50). Когда Лука употребляет выражение "первые люди в городе", он правильно использует титул, которым именовался совет магистратов в греческих городах. Смотрите также Книгу Деяний 28:7, где Публий именуется "начальником", то есть, первым человеком, острова Мелит (Мальта). Археологические находки подтвердили это использование официальных титулов.

Языческое жертвоприношение в Листре. Когда Павел и Варнава прибыли в Листру (Деян. 14:6-18), Павел исцелил хромого человека, страдавшего от рождения. Вследствие этого, языческая толпа пришла к выводу, что они были богами, Зевсом и Ермием., (Гермесом), и привели волов, чтобы принести их в жертву. "Мо-нета, выпущенная в Листре, изображает жреца, ведущего двух волов для жертвоприношения, точно так же, как они шли, чтобы принести их в жертву Павлу и Варнаве. Весь этот рассказ соот-ветствует тому укладу жизни, который существовал в Листре."

Политархи в Фессалониках. Придя в Фессалоники, Павел Варнава снова провозглашали евангелие, и иудеи снова произво дили гонения на братьев. Иасона и других братьев привели к "городским начальникам" (Деян. 17:6). В греческом тексте употреблено слово politarchas. Так как это слово не встречается ни в какой другой античной литературе, либеральные исследователи снова подвергали сомнению точность повествования Луки. Но лопата археологов еще раз оправдала богодухновенного историка и устыдила критиков. Х.Т. Фрэнк комментирует: "Слово политарх не было известно, кроме его употребления в Книге Деяний 17:6. Затем археологи обнаружили его на Оксиринкских папирусах из Египта и на Галерейной арке в Фессалонике. В добавление к этому, это слово содержали две другие надписи в этом македонском городе, одна - времен царствования Августа (27 г. до РХ.-14 г. от Р.Х.), а другая - Клавдия (49-54 гг. от Р.Х.). Теперь мы знаем, что политархами были четыре или пять официальных лиц, которые составляли совет по управлению македонскими городами".. Конибэр и Хаусон отмечали, что, "по интересному стечению обстоятельств", три из имен политархов, записанных в Фессалониках, тождественны именам некоторых из друзей Павла в этой области - Сосипатр Вериянин, Гай Македонянин и Секунд Фессалоникиец (ср. Деян. 19:29; 20:4).

Павел в Афинах. В семнадцатой главе Книги Деяний Лука увлекательно описал посещение Павлом Афин в Греции. Археология снова высветила точность богодухновенного повествования. Например, в Афинах дух Павла возмутился, потому что он увидел "город, полный идолов" (Деян. 17:16), и апостол охарактеризовал жителей Афин как "особенно набожных" (Деян. 17:22). Утверждали, что в Афинах было больше богов, чем во всей остальной Греции, а Паусаний, писатель второго столетия от Р.Х., говорил, что на главной улице в Афинах было легче встретить бога или богиню, чем человека! Дж.А. Томпсон отмечал, что даже сегодня "сохранившиеся остатки храмов и религиозных скульптур, несомненно, подтверждают замечание Павла".

Во-вторых, в своей великой проповеди апостол обратился к афинскому жертвеннику, на котором была надпись посвящения Agnosto Theo ("неведомому Богу"). Жители Афин претендовали на всеобъемлющее знание, так почти и было, но они не знали истинного Бога! Паусаний в своем произведении "Описание Греции" (i.1.4) говорит о жертвенниках для богов, которые названы "неведомыми". И Филострат в начале третьего столетия отмечал, что в Афинах "даже неизвестные божества имели возведенные для них жертвенники" ("Жизнь Апполония", vi.3.5). В 1909 г. в Пергаме была найдена надпись с посвящением "неизвестным богам". Таким образом, Книга Деяний совершенно точна в описании ситуации первого столетия.

Павел в Коринфе. Во время своего второго миссионерского путешествия Павел прибыл в Коринф, где он трудился полтора года (Деян. 18:1-11). Иудеи пришли в волнение из-за проповедей Павла и поэтому привели его на суд Галлиона, который был проконсулом Ахаии. Как отмечалось выше [см. главу "Библейская хронология" в этой книге, раздел "Галлион в Ахаии"], в древнем городе Дельфы были обнаружены свидетельства, позволяющие датировать время правления Галлиона. Более того, в 1896 г. археологи начали раскопки в Коринфе, которые продолжались многие годы. В Коринфе особое место занимал рынок, называемый агорой. Среди особенностей агоры оказалось "судилище" (греч. bета), каменное возвышение, на котором, вероятно, Павла обвиняли перед Галлионом. Кроме того, один из обращенных Павлом в Коринфе язычников был Ераст, названный "городским казнохранителем" (Рим. 16:23; обратите внимание, что такое же имя встречается в Книге Деяний 19:22 и во 2 Послании к Тимофею 4:20, хотя нет уверенности в том, что речь идет об одном и том же человеке). В апреле 1929 г. археологи обнаружили в Старом Коринфе плиту, латинская надпись которой гласила: "Эраст, во исполнение своих обязанностей эдила [уполномоченного по общественным работам], вымостил этот тротуар за свой счет". Существует вероятность того, что это тот самый Ераст, о котором Павел говорит в Послании к Римлянам 16:23.

Павел в Ефесе. Во время третьего миссионерского путешествия Павел прибыл в великий город Ефес, где основал общину народа Божьего (Деян. 19:1-7). Описание Лукой трехгодичной деятельности (ср. 20:31) апостола в этом месте оказалось точным во многих деталях. Например, Ефес был известен как центр суеверий и магических искусств (ср. 19:19). Ф.Ф. Брюс отмечал, что в произведениях древности выражение Ephesia grammata ("ефес-ские письмена") обычно употреблялось в отношении документов, содержавших чары и магические заклинания, наподобие длинным магическим папирусам, которые можно найти в собраниях в Лондоне, Париже и Лейдене. В Ефесе был храм богине Артемиде (Диане), и мы вспоминаем, что Димитрий, серебряных дел мастер, очень расстроился по поводу проповеди Павла, говоря: "Этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые руками человеческими не суть боги; А это нам угрожает тем, что не только ремесло наше придет в презрение, но и храм великой богини Артемиды ничего не будет значить, и испровергнется величие той, которую почитает вся Асия и вселенная" (Деян. 19:26,27). Серебряные монеты, обнаруженные в различных местах, показывают истинность утверждения о том, что богиня Ефеса почиталась во всем древнем мире. На них содержится надпись Diana Ephesia (ср. 19:34).

Вследствие этих обвинений город был охвачен волнениями, и огромная толпа устремилась в театр (ст. 29). Этот огромный театр, где происходили волнения, был расположен на пологом склоне горы Пион. В диаметре он составлял 150 метров. Места в нем были разделены на три части по двадцать два ряда в каждой, так что он вмещал около 25 000 зрителей. Развалины, которые можно увидеть сегодня, представляют собой реконструкцию, которую провели во времена после Павла, но план этого сооружения сохранился практически без изменений еще со времен апостола. Кроме того, согласно повествованию Луки в девятнадцатой главе Книги Деяний, "городской писарь" (см. СПБТ), или "грамма-тевс", секретарь (см. ПК), успокоил беснующуюся толпу. Надписи, обнаруженные археологами, показали, что grammateus "был главным официальным лицом в городе, непосредственно ответственный перед Римом за такие нарушения спокойствия, как незаконное собрание".

Приведенные выше примеры замечательным образом показывают, как археологическая наука помогла в установлении того факта, что библейские документы это первоклассные произведения литературы; для них характерна поразительная точность. Знаменитый археолог доктор Нельсон Глюэк писал: "Автор этого обзора провел много лет за изучением библейской археологией и совместно со своими коллегами сделал открытия, подтверждающие исторические высказывания Библии в общем и в частностях. Он готов пойти дальше и сказать, что не было сделано ни одного археологического открытия, которое бы противоречило или опровергало исторические утверждения в Писании".

Доктор Миллар Берроуз из Иейльского университета, который придерживается далеко не консервативных взглядов, тем не менее, написал: "В целом, однако, археологические работы, несомненно, укрепили уверенность в надежности библейского повествования. Уважение к Библии со стороны многих археологов углубилось с опытом раскопок в Палестине". Далее он утверждал: "Археология во многих случаях опровергла взгляды современных критиков. Она показала в ряде случаев, что эти взгляды покоятся на ложных предположениях и нереальных, искусственных замыслах исторического развития. Это действительно ценный вклад, который нельзя недооценивать". Человек, который таким образом ознакомился со свидетельствами и который имеет к ним честный подход, не может поступить иначе, чем как принять мысль сэра Фредерика Кеньона, бывшего директора Британского музея, который утверждал, что "Библии остается только извлекать пользу из нарастающего знания", и это знание дают открытия в археологии.


Уэйн Джексон ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ

АРХЕОЛОГИЯ И УЧЕНИЕ БИБЛИИ

Человек должен познать истину, перед тем как он освободится от греха (Иоан. 8:32); поэтому Бог дал богодухновенное Писание, чтобы человек имел доступ к собранию божественного знания, которое может полностью приготовить его к совершению всяких добрых дел (2 Тим. 3:16,17). Путь к спасению и угодному служению Богу замечательным образом проявляется в существовании Библии на протяжении многих столетий. Истина о спасении не зависит от археологических открытий. Однако, в некоторых случаях археологические свидетельства помогли в опровержении религиозных заблуждений, связанных с важными областями библейского учения.

Церковь Иисуса Христа основывается на том факте, что Господь есть Сын Божий. В основе этого лежит истина о том, что Иисус был рожден от девственницы. За семь столетий до Его рождения Исайя предсказывал, что Еммануил родится от девы. В Книге Исайи 7:14, где содержится это замечательное пророчество, пророк употребил древнееврейское слово almah. В течение столетий неверующие отрицали мессианскую сущность этого отрывка, утверждая, что слово almah попросту означает "молодая женщина", и, таким образом, пророк на самом деле не имел в виду (по крайней мере, первоначально) рождение младенца Иисуса. Хотя богодухновенный апостол Матфей представляет неоспоримо правильный взгляд на Книгу пророка Исайи 7:14, когда объявляет, что рождение Иисуса исполнило это ветхозаветное пророчество (Мат. 1:22), интересно отметить, что археологические свидетельства дают дополнительное подтверждение. Доктор Сайрес X. Гордон, один из самых компетентных исследователей еврейского народа данного поколения, обнаружил в Угарите, в Сирии, глиняные таблички, в которых употребляется слово almah в сходном семитском языке в значении "девственница". Доктор Гордон писал (и помните, он сам принадлежит еврейскому народу): "Следовательно, новозаветный перевод слова "almah" из Книги пророка Исайи 7:14 как "дева" покоится на более раннем иудейском толковании, то есть, Септу-агинте, что, в свою очередь, теперь подтверждается текстом не только времен до Исайи, но и до Моисея в том, что мы имеем в точной форме благовещения на глиняной табличке".

Комментируя эту же ситуацию, профессор Эдвард Дж. Янг отметил:

"В последнее время настойчиво звучало утверждение о том, что известный отрывок в Книге пророка Исайи 7:14 не является непосредственным пророчеством о непорочном зачатии Христа, и что слово almah, которое оно содержит, должно переводиться как "молодая женщина". Если в ответ на это евангелисты будут полагаться только на аргументы, которыми пользовались исследователи прошлого столетия, то их доводы утратят большую часть своей убедительности. Однако, теперь они могут призвать к употреблению этого слова в замечательных текстах, найденных в Рас-Шамре в 1929 г. В них мы обнаруживаем такое употребление этого слова, которое сходно с тем, что использовал Исайя. В этих текстах слово обозначает незамужнюю женщину. Также, на некоторых арамейских чашах, содержащих магические заклинания, в отношении замужней женщины употребляется соответствующая форма древнееврейского слова bethulah. Таким образом, мы находим подтверждение уверенности в том, что традиционный перевод "дева" предпочтительнее "молодой женщины"."

Более ста раз в Новом Завете упоминается обряд крещения. Слово "крестить" переведено с греческого baptize, что означает "погружать". Новозаветное крещение это погружение в воду (Иоан. 3:5; Рим. 6:3,4). Конечно, некоторые религиозные группы настаивают на "окроплении" как замене библейского погружения. И были предприняты драматические попытки доказать, что апостолы Христовы это практиковали. В 1857 г. Дж.А. Александер, выдающийся исследователь из Принстона, которого многие считали самым светлым умом американского пресвитерианства, написал свою знаменитую книгу "Комментарий к книге Деяний апостолов". В ней он утверждал, что в день Пятидесятницы не могли креститься погружением 3 000 человек (Деян. 2:41), так как "Иерусалим всегда испытывал значительную нехватку воды, постоянным источником которой был только Силоамский источник". Это классический пример того, как богословские взгляды человека вмешиваются в объективное исследование текста. Однако, двадцать два года спустя (1879 г.) профессор Дж.У. Мак-Гарви посетил Иерусалим и провел обширное изучение водоемов этого города. Его тщательное исследование полностью опровергло утверждение о том, что в Иерсулиме была "значительная нехватка воды". В своей книге "Библейские страны", которая была признана критиками как самая ценная опубликованная работа по Палестине и которая использовалась в качестве учебника в нескольких богословских семинариях, Мак-Гарви посвятил целый раздел одной из глав внимательному изучению темы "Водоемы Иерусалима". Ниже следует краткое изложение материала, который он представил: (а) На восточной стороне Офела есть Девичий пруд. В ширину он составляет около 1 м в самом узком месте и около 3 м в самом широком, и его длина - 6,5 м. Уровень воды в нем - около 90 см. (б) Силоамский пруд 15 м в длину, 4 м в ширину на южной стороне и 5 м на северной стороне; его глубина от 90 до 120 см. (в) Нижний Гион в длину в среднем составляет 175 м, а в ширину 75 м. Этот пруд занимает площадь 3,5 ара; после очистки от осадков его глубина составляет 12,5 м. (г) Верхний Гион имеет размеры 92 на 64 м со средней глубиной 6 м. (д) Пруд Езекии составляет 70 м в длину и 42 м в ширину; его дно располагается примерно на 3 м ниже уровня городской улицы, (е) Пруд (купальня) Вифезда имеет размеры 106 на 38 м, а его узкая часть - 41 на 12 м; его полная площадь 4 682 квадратных метра, а в глубину он составляет 23 м. (ж) За стеной Везифы, в 74 метрах от Стефановых ворот, расположена купальня Богородицы Марии. Она имеет размеры 29 на 25 м, и ее глубина 8 м. (з) Вблизи северной стены между воротами Ирода и северо-восточноым углом стены расположен пруд, 12 на 12 м, глубиной 3 м. (и) В добавление к вышесказанному, по всему городу есть другие маленькие пруды и резервуары с водой. Мак-Гарви отмечает, что "почти под каждым зданием, имеющем в городе хоть какое-либо значение, есть один или больше сосудов, куда собирается вода с крыши и двора здания; многие из них имеют довольно большие размеры".

В мартовском номере журнала "Министри" за 1981 г. доктор Джордж Раис из Университета Эндрюса отметил: "Эволюция христианского крещения с течением столетий запечатлена в гипсе и камне, краске и мозаике. Историю христианского крещения можно проследить среди руин ранних христианских сооружений, а также в древних церквях, которые используются до сих пор. Картины в катакомбах и церквях, мозаичные панно на полу, стенах и потолках, скульптурные барельефы и рисунки в древних новозаветных рукописях добавляют детали к этой истории, а также поднимают интересные вопросы, которые требуют дальнейшего исследования. Хроника, оставленная этими различными свидетельствами убедительно говорит о погружении как обычном способе крещения в течение 10-14 столетий" [выделено мной - У.Дж.]. Раис далее отмечает, что, когда преследование христиан со стороны имперских властей загнало их в подполье, они соорудили крестильни в римских катакомбах. "Остатки этих крести-лен служит самым древним археологическим свидетельством для обряда христианского крещения". Время шло, и когда возникло крещение младенцев и постепенно приобретало большую популярность, в размерах и формах крестилен произошли значительные перемены.

Еще один повод для полемики в религиозном мире затрагивает предназначение крещения. Многие люди, справедливо отвергая ложное учение о спасении на основе дел, которые человек может поставить себе в заслугу, пришли к ошибочному выводу о том, что никакие дела - любого сорта - не являются частью спасения. Следовательно, они упустили из виду четкую связь между крещением (которое не является делом человеческой праведности; ср. Тит. 3:5) и прощением грехов в таких отрывках, как Евангелие от Марка 16:16; Книга Деяний 2:38; 22:16; 1 Пет. 3:21 и т.д. Один интересный отрывок в этой связи это Евангелие от Матфея 28:19,20, в котором последователи Господа получают заповедь: "научите все народы, крестя их во имя Отца и Сына и Святого Духа". Что Христос имел в виду под крещением "во имя" Отца, Сына и Святого Духа? Многие исследователи были неуверены в точном значении. Затем археологи стали находить многочисленные греческие папирусы, содержащие выражение eis to опата, "во имя". Это было специальное выражение, означающее "во владение" кого-либо. Раб продавался во имя, то есть, во владение, своего хозяина. Поэтому Моултон и Миллиган комментируют: "Такое употребление интересно в связи с Евангелием от Матфея 28:19, где значение, как представляется, выглядит следующим образом: "крестя во владение Отца и Сына и Святого Духа". Какая волнующая концепция! Когда человек в вере и покаянии обращается к Господу в акте послушания, который выражается в водном погружении, он становится собственностью Божества.

Одиннадцатая глава Послания к Евреям это величайший раздел Библии о вере. Ее очень уместно называют Божьим "Дворцом веры". Эта динамичная глава на практике показывает, что вера это нечто большее, чем простое уверование в набор фактов; напротив, она есть действенное послушание в ответ на волю Господа - Авель принес угодную жертву; Ной приготовил ковчег; Авраам повиновался Богу, оставив свою родную страну и т.д. В начале этой главы автор объявляет, что эта действенная вера есть "осуществление ожидаемого" (11:1). Греческое слово, переведенное здесь как "осуществление", это hupostasis, что буквально означает "стоять под". В чем его значение? Это слово часто встречается в греческих папирусах, обнаруженных за последние годы. Его употребляли в деловом мире для обозначения документа, устанавливающего право собственности. Докторы Моул-тон и Миллиган предполагают, что оно несет в себе "идею того, что лежит в основе видимых условий и гарантирует будущее владение". Таким образом, смысл этого в следующем: если мы имеем такую веру, о которой говорится в этом богодухновенном повествовании, мы можем быть уверены о будущем доме с Богом. Хотя сейчас мы не можем увидеть этот дом, наша вера служит документом, дающем на него право! И здесь, несомненно, подразумевается, что, если человек не придерживается своего документа), есть, не сохраняет верность; см. Евр. 3:12, где верующих предостерегают об опасности иметь сердце неверное), он утратит свое право на небеса!

Еще одна область библейского учения, на которую археология помогла пролить свет, имеет отношение к сущности Бога. Писание утверждает, что Бог нравственно совершенен. Он свят (Ис. 6:3; Отк. 4:8), справедлив и праведен (Пс. 88:15) и благ (Пс. 99:5; 105:1). Будучи морально совершенным существом (Мат. 5:48), все, что Бог делает, повелевает или одобряет, должно быть непременно хорошо (Пс. 118:39,68). В свете этого человека вначале могут поразить некоторые заповеди, которые Господь дал в Ветхом Завете.

Когда израильтяне должны были взять ханаанскую землю, Господь повелел им полностью истребить народы той земли и не проявлять к ним никакого милосердия (ср. Втор. 7:1-5). Соответственно, когда Израиль, например, захватил Иерихон, нам сказано: "И предали заклятию все, что в городе, и мужей и жен, и молодых и старых, и водов, и овец, и ослов, все истребили мечем" (Иис. Н. 6:20). Каким же образом человек, искренне изучающий Библию, должен понимать это кажущееся нарушение благости Божьей? Что ж, следует принять во внимание несколько существенных обстоятельств. Во-первых, Бог был очень терпелив с этими чрезвычайно безнравственными языческими племенами в течение очень долгого времени. Когда Авраам впервые пришел в ханаанскую землю, Господь дал обещание о том, что эта страна в один из дней будет принадлежать его потомкам, но в то время она еще не могла стать их землей, потому что "мера беззаконий Аморреев доселе еще не наполнилась", как сказал Бог (Быт. 15:16). Можно сказать, что грехи этих языческих народов постепенно наполняли чашу; в конечном итоге они достигли такого уровня на нравственном барометре Господа, что Он не мог более терпеть. Они должны быть истреблены. Таким образом, это не было нарушением Его благости; это было сделано для ее сохранения!

Археологические открытия, наподобие тех, которые были сделаны в Угарите, показали, насколько развращенными были эти хананейские народы. Например, в хананейской религии главным богом был Эль, а его сыном - Ваал, и у этих богов не было совершенно никакого представления о нравственности. В поэме под названием "Рождение богов" сказано, что Эль совратил двух женщин, и с его именем ассоциировали ужасные половые извращения. Он был женат на трех своих сестрах, которые также были замужем за Ваалом. Он представлен как совершающий отвратительные половые акты и призывающий других поступать так же. Неудивительно поэтому, что свидетельства указывают на то, что хананеи следовали вслед своих богов в этих мерзостях! В хананейской религии использовались гомосексуалисты и проститутки, чтобы собирать деньги на содержание храмов. Не будет преувеличением сказать, что эти язычники возвели секс на положение бога [это звучит современно, не правда ли?]. Многие исследователи полагают, что именно на эту низкую практику указывают такие отрывки, как Книга Второзакония 23:18,19, где приводится следующее запрещение: "Не вноси платы блудницы и цены пса [мужчины-проститутки] в дом Господа".

Религия хананеев также была ужасающе жестокой. Например, изображается, как богиня Анат убивает людей тысячами и ходит в крови по самое бедро. Она отрезает людям головы и руки и носит их как украшения. И во всем этом ужасе, как говорится в эпосе Ваала, ее печень распухла от смеха, и радость ее была великая. В этой связи также следует отметить, что нравственно развращенные хананеи приносили своих детей в жертву этим языческим богам. Профессор Уилсон говорит: "Были найдены погребальные сосуды с телами маленьких детей, перекошенных от удушья после того, как их хоронили заживо в качестве жертвы хананейским богам. Такие дети были найдены в столбах основания ханаанских домов, и иногда религиозные церемонии были связаны с принесением детей в жертву". Кеннет Китчен был совершенно прав, когда заметил что "религия хананеев взывала к животной и материальной сторонам человеческой природы", о чем свидетельствуют угаритские тексты и египетские тексты семитского происхождения.

Но также важно подчеркнуть, что истребление этих нечестивых народов было необходимо для морального сохранения израильского народа. Ветхий Завет говорит об этом очень понятно. Когда иудеи захватили Ханаан, они не должны были позволить своим врагам жить, "дабы они не научили вас делать такие же мерзости, какие они делали для богов своих, и дабы вы не грешили пред Господом, Богом вашим" (Втор. 20:18). Но почему это было так важно? Что ж, среди других причин, именно через иудейский народ в один из дней должен быть появиться Мессия! Таким образом, в конечном итоге на карту было поставлено спасение всего человечества! Уничтожение порочных жителей Ханаана, следовательно, было примером нравственной хирургии, для того чтобы спасти жизнь пациента! Более того, помните следующее: Бог, по причине того, Кто Он есть, имеет право в любой момент произносить суд над пороком. Но может возникнуть вопрос: "Почему Бог допустил уничтожение маленьких детей?" Это вопрос, рассмотрение которого выходит за рамки данной книги, мы лишь кратко его коснемся. Во-первых, в мире, где существует свобода выбора, человеку должно быть позволено испытать последствия принятия неверных решений. И принятие неверных решений может затронуть не только нас самих, но и людей, нас окружающих. Мы действительно подвержены последствиям порока в других людях как часть платы за нашу свободу. Поэтому дети зачастую становятся жертвами, страдающими по причине пороков своих родителей. Во-вторых, поднятый выше вопрос представляет собой проблему, только если его рассматривать исключительно с точки зрения "здесь и сейчас". Было бы безгранично хуже в смысле вечности, если бы эти дети выросли и приняли те же самые языческие обычаи, что и их родители. Однако, даже это обстоятельство следует взвешивать в свете упомянутых выше принципов (то есть, в отношении пришествия Христа и временного осуждения греха Богом). В любом случае, знание истории этих народов, полученное посредством археологии, действительно дает нам возможность лучше понять эту ситуацию, хотя мы можем и не знать всего, что предполагал Бог (ср. Рим. 11:33).

ЦЕЛОСТНОСТЬ БИБЛЕЙСКОГО ТЕКСТА

Можем ли мы быть уверены, что наша Библия это в основном то, что представлено в древнееврейских и греческих рукописях? К счастью, археология внесла щедрый вклад в укрепление нашей уверенности в целостности библейского текста.

Текст Ветхого Завета. В Предисловии к своей замечательной книге "Научное исследование Ветхого Завета" доктор Роберт Дик Уилсон сказал: "Я постараюсь показать на основе свидетельств рукописей, переводов и надписей, что мы можем быть уверены с научной точки зрения, что мы имеем в основном тот же самый текст, который был в распоряжении Христа и апостолов и, насколько нам известно, первоначальных авторов ветхозаветных документов". Человек, который сделал такое уверенное заявление, не был некомпетентым, ничего не знающим священником. На самом деле он был одним из самых лучших исследователей языков и Библии предыдущего поколения и, фактически, любого поколения!

Роберт Дик Уилсон (1856-1930) закончил Университет Прин-стона в 1876 г. в возрасте двадцати лет. Он продолжил образование с целью получить научные степени магистра и доктора философии, а затем отправился в Германию, где в течение двух лет был аспирантом Берлинского университета. Доктор Уилсон проявил выдающиеся способности в изучении языков. Еще в семинарии он мог читать Новый Завет на девяти различных языках.

Когда Уилсону было двадцать пять лет, он принял решение провести оставшуюся часть своей жизни, готовя себя к тому, чтобы стать авторитетным специалистом в области текста Библии. Он подсчитал, основываясь на продолжительности жизни своих предков, что сможет прожить приблизительно семьдесят лет. В этом случае у него оставалось для работы около сорока пяти лет. Соответственно, он разделил свою жизнь на три периода по пятнадцать лет каждый. В течение первого периода он собирался изучить все древние языки, которые имели отношение к ветхозаветному тексту. Поразительно, что в течение первых пяти лет он овладел сорока пятью языками! Он не только стал специалистом в области древнееврейского и всех родственных языков, но он выучил все языки, на которые Библия была переведена до 600 г. от Р.Х. Однажды он заявил, что, если был хоть один язык, имеющий отношение к библейскому тексту, которого он не знал, и кто-то показал бы его ему, он бы его выучил! Он испытывал решимость стать таким специалистом, чтобы при возникновении любого вопроса иметь возможность исследовать его, что называется, из "первых рук".

В следующие пятнадцать лет своего исследования профессор Уилсон изучил каждую согласную букву Ветхого Завета на древнееврейском языке [в древнееврейском тексте Ветхого Завета нет гласных букв]. Этих согласных букв около одного миллиона с четвертью. Он сказал об этой монументальной задаче: "Мне пришлось прочитать весь Ветхий Завет и рассмотреть в нем каждую согласную; мне также пришлось рассматривать текстуальные расхождения в том виде, в котором они встречаются в рукописях, или в примечаниях мазоретов (мазоретами была группа ученых иудеев, которые занимались тем, что передавали людям то, что они считали истинным текстом Ветхого Завета), или в различных переводах, или в параллельных отрывках, или в предположительных исправлениях текста, сделанных критиками; а затем я должен был классифицировать результаты. Я очень высоко ценю эту форму текстуального исследования; ибо в мои планы входило сведение критического разбора Ветхого Завета к абсолютно объективной науке; к тому, что основывается на свидетельствах, а не мнении. Я не позволяю себе делать высказывания, которые покоятся только на моих субъективных убеждениях.

Для того чтобы стать текстуальным экспертом подобного рода, необходимо овладеть палеографией (наукой, которая занимается древними рукописями) и филологией; нужно иметь точное знание по меньшей мере дюжины языков, чтобы тщательно проанализировать каждое слово".

Тщательное изучение, проведенное профессором Уилсоном, позволило ему показать, например, точность ветхозаветного текста в сравнении с некоторыми классическими произведениями древности. "Я помню, - писал он, - когда считалось совершенно бесполезным читать длинные родословия в первых главах 1 Книги Паралипоменон - девять глав имен собственных. Но сегодня в научном критическом разборе Ветхого Завета имена собственные имеют величайшее значение. То, как они написаны, - и даже все, что с ними связано, - стало одним из оснований, на которых строится критическое изучение Ветхого Завета.

Возьмите следующий случай. Есть двадцать девять древних царей, чьи имена упомянуты не только в Библии, но также на памятниках их времени; многие из них были сделаны под непосредственным контролем царей. В этих двадцати девяти именах собственных есть сто девяносто пять согласных. Однако, мы находим, что в письменных документах древнееврейского Ветхого Завета есть только два или три из общего количества в сто девяносто пять имен, по поводу которых может возникнуть какой-либо вопрос о том, что они написаны в точности так, как древних памятниках. Некоторым из них две тысячи лет, некоторым - четыре; и они написаны так, что каждая буква четкая и понятная. Это поистине удивительно.

Сравните эту точность с другими произведениями. Меня обвинили в том, что в своей книге по Даниилу я нечасто обращаюсь к классическим произведениям. Вот по какой причине - возьмите список, который составил величайший ученый того времени, хранитель Александрийской библиотеки в 200 г. до Р.Х. Он составил каталог египетских царей, всего - тридцать восемь; из общего количества можно узнать только три или четыре. Он также составил список ассирийских царей; только в одном случае можно сказать, о ком идет речь, и при этом имя написано неверно. Или возьмите Птолемея, который записал восемнадцать имен вавилонских царей. Ни одно из них не написано правильно; вы ни за что не смогли бы их разобрать, если бы не знали из других источников, о чем он говорит. Если кто-то будет говорить против Библии, спросите его об упомянутых в ней царях. В ней есть упоминания о двадцати девяти царях Египта, Израиля, Моава, Дамаска, Тира, Вавилона, Ассирии и Персии, целый десяток различных стран; все из них включены в библейское повествование и в памятники древности. Библия называет правильное имя и страну каждого из них, и приводит их в правильном хронологическом порядке. Подумайте о том, что это означает!

Доктор Уилсон провел заключительный период своей жизни, записывая результаты многолетней кропотливой работы. Он смог твердо утверждать:

"Неизменно в течение сорока пяти лет, с тех пор как я закончил колледж, я посвятил себя великому исследованию Ветхого Завета, во всех его языках, во всей его археологии, во всех его переводах и во всем, что имеет отношение к его тексту и истории. Я говорю вам это, чтобы вы увидели, почему я могу говорить как специалист и делаю это. Я могу добавить, что результаты моего сорокапятилетнего изучения Библии все время вели меня к более твердой вере, что в Ветхом Завете мы имеем истинное историческое повествование истории израильского народа; и у меня есть право рекомендовать это некоторым из тех блестящих мужчин и женщин, которые полагают, что они могут смеяться на старомодным христианином и верующим в Слово Божье".

Точность ветхозаветного текста была убедительна доказана находкой свитков Мертвого моря, или кумранских рукописей. До 1947 г. самые старые древнееврейские рукописи любого объема датировались не позднее конца девятого столетия от Р.Х., а самая старая полная древнееврейская Библия - примерно одним столетием позже. С открытием письменных документов Мертвого моря, наша история ветхозаветного текста была продвинута назад примерно на одну тысячу лет! Они датируются между вторым столетием до Р.Х. и первым столетием от Р.Х. Эти свитки представили монументальное свидетельство точности и аккуратности ветхозаветного текста. Например, обратите внимание на комментарий Глисона Арчера о точности мазоретского текста в сравнении со свитками Книги пророка Исайи, найденными у Мертвого моря: "Даже если две копии Книги пророка Исайи, обнаруженные в первой Кумранской пещере у Мертвого моря в 1947 г. были сделаны на тысячу лет раньше, чем самая старая из известных прежде рукописей (980 г. от Р.Х.), они оказались дословно тождественны нашей стандартной древнееврейской Библии в более 95 процентах текста. Пять процентов расхождений состояли в основном из очевидных описок и расхождений в орфографии" [выделено мной - У.Дж.].

В качестве конкретного примера качества точности, о которой мы ведем речь, давайте сравним главу 53 Книги пророка Исайи в мазоретском тексте с тем, что было найдено в кумранских рукописях, и помните, что они разделены периодом времени в тысячу лет. "Из 166 слов в главе 53 Книги пророка Исайи спорными являются только семнадцать букв. Десять из этих букв представляют собой вопрос написания, которое не затрагивает смысл. Еще четыре буквы это незначительные стилистические изменения, например, союзы. Оставшиеся три буквы составляют слово "свет", добавленное в стихе 11, и незначительно влияют на значение. ... Таким образом, в одной главе, состоящей из 166 слов, только одно слово (три буквы) подвергается сомнению после тысячи лет переписывания, и это слово не меняет значительно смысла стиха".

Эдвин Ямаучи так прокомментировал этот вопрос: "Мы не были уверены, насколько аккуратной была работа мазоретов и их предшественников. Некоторые исследователи датировали происхождение мазоретских текстов редакторской деятельностью раввинов во втором столетии от Р.Х. Благодаря Кумрану [месту, где были найдены свитки Мертвого моря], мы знаем, что мазоретский текст восходит к прото-мазоретскому варианту, предшествовавшему началу христианской эпохи, и мы можем быть уверены, что этот текст переписывался с замечательной точностью. Это означает, что к древнееврейскому тексту Библии, состоящему из согласных, нужно относиться с уважением и не подвергать его произвольным изменениям". У.Дж. Мартин и А.Р. Миллард, преподаватели древнееврейского и древних семитских языков Ливерпульского университета утверждали, что "огромное значение этих рукописей в том, что они составляют независимое свидетельство надежности передачи нашего общепринятого текста".

Текст Нового Завета. Многие люди удивляются, узнав о том, что мы не имеем ни одного из оригинальных письменных документов (называемых автографами) Нового Завета. Утрата этих первоначальных рукописей, несомненно, произошла по божественному умыслу, ибо, бесспорно, если бы они сохранились, то неразумные люди сотворили бы из них идолов, вместо обращения к Богу, чью волю они представляют. Однако, несмотря на это отсутствие оригиналов, благодаря работе археологов и текстуальных критиков, мы можем выразить полную уверенность в надежности новозаветного текста. Первоначальный текст Нового Завета определяется по трем основным источникам: (1) рукописи на греческом языке; (2) древние переводы; (3) цитаты из Нового Завета в произведениях послеапостольского периода.

Поразительно, что сегодня существуют около 5 000 греческих рукописей (целиком или частично) Нового Завета. Некоторые из них очень важны. Возможно, самый старый фрагмент Нового Завета это фрагмент Джона Райландса, приобретенный Б.П. Грен-фелем в 1920 г. Он принадлежит началу второго столетия от P.X.! У этой и других находок поистине увлекательная история.

Первоначальные документы Нового Завета были, очевидно, написаны на папирусных свитках (или, в случае с маленькими посланиями, на отдельном листке). Папирус это "бумага", которую изготавливали из растения папирус семейства осоковых, которое росло вдоль реки Нил в Египте. [Примечание. Маленькая корзинка, в которую положили младенца Моисея, была сделана из папируса - Исх. 2:3.] Полоски губчатого внутреннего стебля этого растения склеивали, чтобы получались листы бумаги, которые, в свою очередь, часто присоединяли друг к другу, чтобы получались длинные свитки. Самый длинный из известных папирусов это огромный Папирус Гаррис I, около 1160 г. до Р.Х., хранящийся в Британском музее. Его длина составляет примерно 40 м. Папирус использовался с начала египетской истории, а с начала второго тысячелетия до Р.Х. его экспортировали в Палестину, Сирию и другие страны. Чрезвычайная сухость климатических условий этой части мира способствовала сохранности письменных документов подобного рода.

Между 1875 и 1895 гг. в египетской провинции Файум было обнаружено большое количество папирусов, датируемых римским периодом. Затем, начиная с 1895 г., докторы А.С. Хант, Б.П. Гренфель и Д.Г. Хогарт, проводя раскопки в Египте, находили огромные количества папирусов. Многие из них помогли пролить свет на многочисленные новозаветные слова.

Два из самых значительных собраний папирусов это собрание Честера Беатти (приобретенное в 1930-31 гг.) в Дублине и собрание Бодмера в Женеве, Швейцария. Образцы из этих собраний можно привести в следующем порядке:

(1) Евангелия. Папирус евангелий Честера Беатти, датируемый ок. 250 г. от Р.Х., содержит большие разделы Евангелий от Луки и Марка и немногим меньшую часть Евангелий от Матфея и Иоанна. Фрагмент, который мы упоминали выше, хранится в Библиотеке Джона Райландса в Манчестере, Англия. Известный как Р52, этот фрагмент восемнадцатой главы Евангелия от Иоанна датируется палеографами первой половиной второго столетия от Р.Х. Это открытие, конечно, полностью опровергает утверждения либеральных критиков о том, что четвертое евангелие было написано после 160 г. от Р.Х., ибо к началу второго столетия оно настолько долго было в обращении, что достигло внутренних районов Египта!. Соответственно, таким исследователям-модернистам, как Джон А.Т. Робинсон, приходится признать, что новозаветные книги действительно были написаны в первом столетии [ср. его книгу "Redating the New Testament" (1977)]. Также, папирус Бодмера II, ок. 200 г. от Р.Х., содержит Евангелие от Иоанна с некоторыми пропущенными местами в главах 14-21. Папирусы Бодмера XIV-XV, второй век, содержат Евангелие от Луки главы 3-14; Иоанна главы 1-15.

(2) Книга Деяний. Честер Беатти (части Книги Деяний 5:30-17:17); Р48 (во Флоренции), третье столетие, содержит Книгу Деяний 23:11-29; Р38 (в Ан-Арборе, Мичиган), третье или четвертое столетие, содержит Книгу Деяний 18:27-19:6; 19:12-16.

(3) Послания. Папирус Честера Беатти содержит значительные части Посланий к Римлянам, Евреям, 1 и 2 Коринфянам, Галатам, Ефесянам, Филиппийцам, Колоссянам и 1 Фессалони-кийцам. Папирус Бодмера VII-VIII содержит Послания Иуды, 1 и 2 Петра. [Примечание. Папирус Честера Беатти также содержит Книгу Откровения 9:10-17:2.]

Важность открытия этих рукописей была двоякой: во-первых, они пролили свет на значения многих слов в Новом Завете. Они показали, что греческий язык койнэ (то есть, новозаветный греческий) был разговорным языком обычных людей первого столетия, и что Новый Завет не был (как предполагали некоторые) написан на языке Святого Духа. Во-вторых, как говорилось выше, эти рукописи устраняют утверждения критиков о более позднем создании новозаветных произведений.

Хотя мы несколько отходим от области собственно археологии, мы очень хотим упомянуть, что существует изобилие дополнительных материалов, датируемых многими прошедшими столетиями, которые еще более укрепляют надежность текста Нового Завета. Например, есть около 250 унциальных [стиль письма,] который напоминает заглавные буквы латинского алфавита] рукописей на пергаменте. Они датируются от 4 до 10 столетия от Р.Х., и хотя они были созданы позднее, чем папирусы, они содержат гораздо большую часть Писания. Также, есть многочисленные минускульные [более мелкий рукописный стиль] рукописи (по количеству в десять раз превосходящие унциальные), но они принадлежат более позднему периоду. Самая ранняя из них восходит к 835 г. от Р.Х. (это самый старый новозаветный манускрипт, содержащий дату). Также, есть около 50 рукописей, известных как "палимпсесты" [от двух греческих слов, означающих "я соскабливаю снова"], которые представляют собой документы, которые первоначально содержали один текст, но его соскабливали или смывали и на пергаменте делали новую запись.

В добавление к перечисленному выше, существуют около 10 000 версий (переводов) Нового Завета на древние языки, и некоторые из них восходят ко 2 и 3 столетиям от Р.Х. Более того, еще одним важным источником информации по новозаветному тексту служат цитаты в греческих и латинских произведениях "отцов церкви". Доктор Дж.Х. Гринли утверждал: "Эти цитаты настолько обширны, что Новый Завет можно было бы реконструировать только при помощи этого источника". Действительно, весь Новый Завет, за исключением менее дюжины стихов, можно найти в этих произведениях.

Исследование этих свидетельств раскрывает два очень важных факта. Во-первых, сейчас доступно огромное количество материала, чтобы дать обоснование тексту Нового Завета. Во-вторых, эти находки принадлежат глубокой древности. Возможно, понять это наилучшим образом поможет сравнение Нового Завета с произведениями авторов античной литературы, подлинность которых не возьмется оспаривать ни один исследователь. Некоторые из этих классических произведений имеют в основе только одну рукописную копию (или, самое большее, несколько); и обычно эти рукописи на несколько (зачастую, много) сто летий удалены от первоисточника. Например, рукописные копии, содержащие произведения Гомера, младше слепого поэта на полторы тысячи лет. Существует промежуток в восемнадцать столетий между рукописными копиями произведений Геродота и тем временем, в который жил этот древний историк. Эти примеры можно умножать бесконечно. [Примечание. Я более подробно рассмотрел этот материал в своей книге "Укрепляй веру во времена сомнений".]. Джон Уорвик Монтгомери указывает, что "скептически относиться к полученному тексту новозаветных книг означает предать забвению всю классическую литературу, ибо ни один документ античного периода не имеет такого библиографического подтверждения, как Новый Завет".

Мы только можем испытывать благоговейный страх от того, как Господь Бог провиденчески сохранил Свое святое Слово, и оно пришло к нам через пыльные столетия прошлого. И как мы благодарны многим неутомимым археологам, благодаря которым эти находки увидели свет.

Оглавление


Уэйн Джексон ИЗУЧЕНИЕ БИБЛИИ В СВЕТЕ АРХЕОЛОГИИ

ЗАКЛЮЧЕНИЕ

Мы подошли к концу этого краткого исследования многочисленных преимуществ, которыми мастерство археологов наделило людей, серьезно занятых изучением Библии. Мы выражаем надежду, что читатель проявил такой интерес к этому предмету, который подвигнет его на продолжение этого исследования. Несомненно, для людей, усердно изучающих эту область, есть еще впереди много волнующих моментов. Мы уверены, что неверие в Бога будет продолжать получать сокрушительные удары по мере того, как на свет будут появляться новые данные. Пусть люди, внимательно изучающие Новый Завет, упорно изучают свидетельства, записывают факты и с уважением представляют их на пользу тех, кто искренне стремится к познанию Истины и тех, чья вера нуждается в укреплении.

БИБЛИОГРАФИЯ

1 Time. December 30, 1974. р 34.
2 Pfeiffer, Charles F. The Biblical World. Baker Book House. Grand Rapids, Michigan. 1966. p 101.
3 Wiseman, D.J. IN: The New Bible Dictionary. J.D. Douglas, Editor. Eerdmans. Grand Rapids, Michigan. 1974. p 69.
4 See Wayne Jackson. The Ras Shamra Discovery. Apologetics Press, Inc. (Manuscript Referral Service). 5251 Millwood Road. Motgomery, Alabama. 36109-9990.
5 Lapp, Paul. "Palestine: Known But Mostly Unknown." IN: The Biblical Archaeologist. XXVI. December, 1963. pp 122,123.
6 Yamauchi, Edwin. The Stones and the Scripture. Holman. Philadelphia. 1972. p 155.
7 Montague, Ashley. The Cultured Man. Permabooks. New York. 1959. p 209.
8 Rawlinson, George. Living Papers. Hunt and Green. New York & Boston. No date. Vol. II Chapter XI. p 51.
9 Petrie, William M.F. The Religion oj Ancient Egypt. Archibald Constable and Co. London. 1906. pp 3,4.
lORamsey, William The Cities of St.Paul. Baker Book House. Grand Rapids, Michigan. 1949. p 17.
11 Генри Галлей, Библейский справочник. Мировая христианская миссия. Торонто. 1983.
12 Swanton, J.R. "Three Factors in Primitive Religion." American Anthropologist. Vol. XXVI. p 365.
13 Sayce, A.H. Monument Facts and Higher Critical Fancies. Religious Tract Society. London. 1904. p 17.
14 Albright, W.F. From the Stone Age to Christianity. Doubleday and Co. Garden City, New York. 1957. p 6.
IS Kitchen, K.A. Ancient Orient and Old Testament. Tyndall Press. London. 1966. p 89.
16 Kramer, Samuel N. The Sumerians: Their History, Culture and Character. University of Chicago Press. Chicago. 1963. pp 147-149; 277-286.
17 Livingston, G.N. IN: The Zondervan Pictorial Encyclopedia of the Bible. Merrill C. Tenney, Editor. Zondervzn. Grand Rapids, Michigan. 1975. Vol. 5. p 811.
I8 Stigers, Harold G. A Commentary on Genesis. Zondervan. Grand Rapids, Michigan. 1976. pp 67,68. 19 Price, Ira M. The Monuments and the Old Testament. American Baptist Publication Society. Philadelphia. 1907. p 89.
20 Stigers, Harold G. (See footnote 18). p 75.
21 Kraling, Emil G. Bible Atlas. Rand McNally & Co, New York. 1956. p 56.
22 Wiseman, D.J. (See footnote 17). Vol. 5. p 846.
23 Yadin, Yigael. Bulletin of the American Schools of Oriental Research. December, 1969. p 38.
24 Wilson, Clifford. That Incredible Book - The Bible. Word of Truth. Melbourne, Australia. 1973. pp 111-114.
25Kelso, James. Archaeology and Our Old Testament Contemporaries. Zondervan. Grand Rapids, Michigan. 1966. p 107.
26 Frank, H.T. An Archaeological Companion to the Bible SCM Press. London. 1964. pp 164,165.
27 Wiseman, D.J. (See footnote 3). p 1131.
28 Theile, Edwin. A Chronology of the Hebrew Kings. Zondervan. Grand Rapids, Michigan. 1977. p 7.
29 Whitcomb, John C., Jr. and Henry M. Morris. The Genesis Flood. Baker Book House. Grand Rapids, Michigan. 1961. pp 371,374; Creation Reasearch Society Quarterly. June, 1970; Culp, G. Richard. Remember Thy Creator. Baker Book House. Grand Rapids, Michigan. 1975. Chapter 14.
30 Libby, W.F. "Radiocarbon Dating." American Scientist. Vol. 44. January, 1956. p 107.
31 Courville, Donovan A. The Exodus Problem and its Ramifications. Callenge Books. Loma Linda, California. 1971. Vol. 2. p 33.
32 Culp, G. Richard. (See footnote 29). p 170.
33 Rainey, Froelich. "Dating the Past." 1971 Yearbook of Science and the Future. Britannica. pp 390,391.
34 Kitchen, K.A. and T.C. Mitchell. IN: The Illustrated Bible Dictionary. J.D. Douglas, Editor. Tyndale. Wheaton, Illinois. 1098. Vol. I. p 269.
35 Kenyon, Kathleen. Archaeology in the Holy Land. Frederick A. Praeger, Inc. New York. 1960. p 32.
36 Davis, John and J.C. Whitcomb. A History of Israel - From Conquest to Exile. Baker Book House. Grand Rapids, Michigan. 1980. p 17.
37 Vardaman, Jerry. Archaeology and the Living Word. Broadman Press. Nashville. 1965. pp 28ff.
38 Archer, Gleason. "The Chronology of the Old Testament." IN: The Expositor's Bible Commentary. Frank E. Gaebelein, Editor. Zondervan. Grand Rapids, Michigan. 1979. Vol. I. p 366.
39 Horn, Siegfried H. Records of the Past Illuminate the Bible. Review and Herald Publishing Association. Washington, D.C. 1963. p 31.
40 Wiseman, D.J. "Archaeology and the Old Testament." (See footnote 38). Vol. 1. p 325.
41 Pritchard, J.B. (Editor). Ancient Near Eastern Texts. Princeton University Press. Princeton. 1955. p 280.
42 Это было в 14-ый год единоличного правления Езекии в качестве царя. Он начал совместное царствование со своим отцом около 729 г. до Р.Х. Соответственно, Самария пала в шестой год совместного правления (4 Цар. 18:10). Следовательно, эти два отрывка (18:10 и 13) не противоречат друг другу. Cf.: The Illustrated Bible Dictionary. (See footnote 34). Vol. II. P.646.
43 Pritchard, J.B. (See footnote 41). p 288.
44 Horn, Siegfried H. (See footnote 39). pp 50,51.
45 Bruce, F.F. Paul: Apostle of the Heart Set Free. Eerdmans. Grand Rapids, Michigan. 1977. p 253.
46 Finegan, Jack. Light from the Ancient Past. Princeton University Press. Princeton. 1946. p 282.
47 Speiser, E.A. Genesis. (The Anchor Bible Commentaries.) William Albright and David Freedman, Editors. University of Pennsylvania Press. Philadelphia. 1964. PP 3,5(n).
48 Pfeiffer, Charles F. Ras Sharma and the Bible. Baker Book House. Grand Rapids, Michigan. 1962. p 61.
49 Free, Joseph P. "Archaeology." IN: Baker's Dictionary of Theology. Everett F. Harrison, Editor. Baker Book House. Grand Rapids, Michigan. 1960. p 62.
5O Gordon, Cyrus. "Biblical Customs and the Nuzi Tablets." Biblical Archaeologist. Vol. III. 1940. p 5f.
SI Finegan, Jack. (See footnote 46). p 55.
52 Driver, G.R. Canaanite Myths and Legends. T. & T. Clark. Edinburgh. 1956. p 121.
53 Sayce, A.H. "Melchizedek." Dictionary of the Bible. James Hastings, Editor. T. & T. Clark. Edinburgh. 1906. Vol. III. p 335.
54 Pfeiffer, Charles F. (See footnote 48). p 61.
55 Pfeiffer, R.H. Introduction to the Old Testament. Harper & Bros. New York. 1942. p 154; Т.К. Cheyne
(Editor). Encyclopedia Biblica. A. & C. Black. London. 1899. Vol. 1. 634.
56 Kitchen, K.A. (See footnote 34). Vol. 1. p 228.
57 Free, Joseph P. "Abraham's Camels." Journal of Near Eastern Studies. Vol. 111. 1944. pp 187-193. Cf.:
Stigers, Harold G. (See footnote 18). p 143. 58 Price, Ira M. (See footnote 19). pp 75,76.
59 Thompson, J.A. (See footnote 34). Vol. 111. p 1162.
60 Jastrow, Morris. (See footnote 55b). Vol. II. 2095.
61 Lehman, Manfred H. "Abraham's Purchase of Machpelah and Hittite Law." Bulletin of the American Schools of Oriental Research. Vol. 129. 1953. p 18.
62 Davis, John J. Paradise to Prison - Studies in Genesis. Baker Book House. Grand Rapids, Michigan. 1975. p 222.
63 Frank, H.T. (See footnote 26). p 323.
64 Archer, Gleason, Jr. A Survey of Old Testament Introduction. Moody Press. Chicago. 1964. p 266.
65 Kitchen, K.A. (See footnote 15). p 80. n 11.
66 Cheyne, Т.К.. (See footnote 55). Vol. 11. 2055.
67 Wiseman, D.J. (See footnote 3). p 705.
68 Pfeiffer, Charles F. (See footnote 2). p 33.
69 Albright, W.F. Bulletin of the American Schools of Oriental Research. Vol. 110. April, 1958. p 22; Finegan, Jack. (See footnote 46). p 126.
70 Albright, W.F. Bulletin of the American Schools of Oriental Research. Vol. 60. 1935.
71 Archer, Gleason, Jr. (See footnote 64). p 52.
72 Rawlinson, George. Historical Illustrations of the Old Testament. Henry A. Young and Co. Boston. 1873. p 52.
73 Rimmer, Harry. Dead Men Tell Tales. Eerdmans. Grand Rapids, Michigan. 1939. pp 24,33.
74 Harrison, R.K. (See footnote 34). Vol. III. p 1623.
75 WiIson, Clifford. (See footnote 24). p 57.
76 Hallo, William W. "From Qarqar to Carchemish: Assyria and Israel in Light of New Discoveries." The Biblical Archaeologist. Vol. XXIII. May, 1960. p 51.
77 Yamauchi, Edwin (See footnote 6). p 76.
78 Parrot, Andre. Nineveh and the Old Testament. Philosophical Library. New York. 1955. pp 44,45.
79 Wiseman, D.J. (See footnote 34). Vol. III. p 1934; Howard Vos. Beginnings in Bible Archaeology. Moody Press. Chicago. 1974. p 77.
8O Hallo, W.W. (See footnote 76). p 51.
81 Shea, William. "The Last Years of Samaria." Ministry. January, 1980. p 28.
82 Bevan, A.A. (See footnote 55b). Vol. I. p 528.
83 Finegan, Jack. (See footnote 46). p 190.
84 Young, Edward J. "Daniel." The New Bible Commentary. Davidson, Stibbs, and Kevan, Editors. Eerdmans. Grand Rapids, Michigan. 1954. p 674.
85 Hasel, Gerhard F. "Is the Aramaic of Daniel Early or Late?" Minisrty. January, 1980. pp 12,13.
86 Young, Edward J. (See footnote 84). p 674.
87 Whitcomb, John C. (See footnote 34). Vol. I. p 361.
88 Wiseman, D.J. Christianity Today. Vol. II. No. 4. 1957. pp 7ff.
89 Whitcomb, John C. Darius the Mede. Eerdmans. Grand Rapids, Michigan. 1963. pp Ю-24.
90 Yamauchi, Edwin. "Archaeology and the New Testament." The Expositor's Bible Commentary. (See footnote 38). Vol. I. p 653.
91 Ramsey, William. Bearing of Recent Discoveries on the Trustworthiness of the New Testament. Baker Book House. Grand Rapids, Michigan. 1953. pp 223ff.
92 Arndt, William and P.M. Gingrich. A Creek-English Lexicon of the New Testament and Other Early Christian Literature. University of Chicago Press. Chicago.1967. p 343.
93 Hendriksen, William. "Luke." New Testament Commentary. Baker Book House. Grand Rapids, Michigan. 1078. pp 140,141.
94 Vardaman, Jerry. (See footnote 37). p 96.
95 Frank, H.T. (See footnote 26). p 279. 96 Vardaman, Jerry. Journal oj Biblical Literature. Vol. LXXXI. 1962. pp 71-73.
97 Hudson, Stan. "Coins of the Bible." Ministry. July, 1980. p 27.
98 Liddell, H.G. and Robert Scott. A Greek-English Lexicon. Clarendon. Oxford. 1869. p 1807; Arndt and Gingrich. (See footnote 92). p 888.
99 Haas, N. Israel Exploration Journal. Vol. 20. 1970. pp 38-59.
lOO Orr, James, Editor. International Standard Bible Encyclopedia. Eerdmans. Grand Rapids, Michigan. 1939. Vol. IV. p 2569.
lOl Blaiklock, E.M. (See footnote 17). Vol. 4. p 391.
102 Bruce, F.F. The Acts of the Apostles. Eerdmans. Grand Rapids, Michigan. 1970. pp 254,255.
103 M'Clintock, John and James Strong. Cyclopedia oj Biblical, Theological, and Ecclesiastical Literature. Baker Book House. Grand Rapids, Michigan. 1968. Vol. II. p 627. 104 Bruce F.F. (See footnote 45). p 161.
lOS Robertson, A.T. Luke the Historian in the Light of Research. Baker Book House. Grand Rapids, Michigan. 1977. p 187.
106 /Ш.
107 Frank, H.T. (See footnote 26). p 306.
lO8 Conybeare, W.J. and J.S. Howson. The Life and Epistles of St. Paul. Longmans, Green & Co. London. 1889. p 259.
109 Barclay, William. The Acts of the Apostles. Westminster Press. Philadelphia. 1955. p 141.
llO Thompson, J.A. The Bible and Archaeology. Eerdmans. Grand Rapids, Michigan. 1975. p 391. IHBruce, F.F. (See footnote 102). p 336.
112 Bruce, F.F. (See footnote 45). p 252.
113 /Ш. p 291.
l14 reen, E.M.B. and C.J. Hemer. "Ephesus." (See footnote 34). Vol. I. p 461.
115 Glueck, Nelson. New York Times. Book Review Section. October 28, 1956.
116 Burrows, Millar. What Mean These Stones? Meridan Books. New York. 1957. p 1. П7/Ш. pp 291,292.
118 Kenyon, Frederic. The Bible and Archaeology'. Harper. New York. 1940. p 279.
119 Gordon, Cyrus H. The Journal of Bible and Religion. Vol. XXI. April, 1953. p 106.
120 Young, Edward J. "The Old Testament." Contemporary Evangelical Thought. Carl F.H. Henry, Editor. Channel Press. New York. 1957. p 38.
121 Alexander, Joseph Addison. A Commentary on the Acts of the Apostles. Zondervan. Grand Rapids, Michigan. 1956. P. 89. He нужно утверждать, что 3000 человек были крещены в день Пятидесятницы. Некоторые предполагают, что "около трех тысяч" включает тех, которые были крещены прежде во время служения Иоанна Крестителя и учеников Господа, (see T.W. Brents. Gospel Sermons. McQuiddy Printing. Nashville. 1918. pp 19-21).
122 McGarvey, J.W. Lands of the Bible. Lippencott & Co. Philadelphia. 1881. p 201.
123 Rice, George E. "Baptism in the Early Church." Minisrty. March, 1981.
124 Moulton, J.H. and George Milligan. The Vocabulary of the Greek Testament. Hodder & Stoughton. London. 1963. p 451.
125 /Ш. p 660.
126 Harris, R.L., Gleason Archer and B.K. Waltke, Editors. Theological Wordbook of the Old Testament. Moody Press. Chicago. 1980. Vol. I. p 439.
127 Wilson, Clifford. (See footnote 24). p 85.
128 Kitchen, K..A. (See footnote 34). Vol. I. p 234.
129 Wilson, Robert Dick. A Scietific Investigation of the Old Testament. Harper & Bros. New York. 1929. p 8.
130 Coray, Henry W. "The Incomparable Wilson - The Man Who Mastered Forty-Five Languages." IN: Which Bible? David Otis Fuller, Editor. Grand Rapids International Publications. Grand Rapids, Michigan. 1971. pp 39-48.
131 Archer, Gleason, Jr. (See footnote 64). p 19.
132 Geisler, Norman L. and William E. Nix. A General Introduction to the Bible. Moody Press. Chicago. 1968. p 263.
133 Yamauchi, Edwin. (See footnote 6). p 130.
134 Martin, W.J. and A.R. Millard. (See footnote 34). Vol. III. p 1538.
135 Green, William H. General Introduction to the Old Testament. Charles Scribner's Sons. New York. 1899. p 81.
136 Metzger, Bruce M. The Text of the New Testament. Oxford University Press. New York and Oxford. 1968. p 36.
137 Greenlee, J.H. (See footnote 17). Vol. 5. p 707.
138 Montgomery, John Warwick. History and Christianity. Inter-Varsity Press. Downers Grove, Illinois. 1971. p 29.

Оглавление


Ф. Фурман Керли КАКИЕ КНИГИ ВХОДЯТ В БИБЛИЮ?

Ф. Фурман Керли

КАКИЕ КНИГИ ВХОДЯТ В БИБЛИЮ?

Изложение проблемы

Когда мне было около 19 лет, мне дали старую семейную Библию большого формата. Просматривая ее, я обнаружил некоторые странные книги, такие как 1 и 2 Маккавейские, Товит, Мудрости Иисуса сына Сирахова и другие. Конечно, я слышал раньше, что католическая Библия содержала в себе больше книг, чем "Библия". Тем не менее, это было давно и неправдоподобно, но эти книги в этой старой Библии с большими страницами были настоящими и с ними приходилось считаться. Поэтому я начал исследование, которое продолжается по сей день.

Многие люди, которые знакомы только с современными "протестантскими" Библиями, не осознают, что существует или даже всегда существовал законный вопрос: "Какие книги входят в Библию?" Однако, те, кто лучше осведомлен об истории Библии, знают, что эта тема всегда имела огромное значение и вызывала жаркие споры. Полемика касается не только католических апокрифических книг, но и других ветхозаветных и новозаветных апокрифов. Вопрос состоит не только в том, следует ли отвергать эти апокрифические книги, но также следует ли включать некоторые спорные книги, как, например, Есфирь, Песни Песней, 2 Послание Петра, Послание Иуды и другие?

Тщательное изучение этой проблемы действительно предусматривает внимательное изучение каждой книги, которая претендует на то, чтобы быть частью Библии, что дает читателю возможность сделать выводы на основе достоинств каждой книги. Однако, это выходит за рамки данной работы. Скорее, мы попытаемся обратить внимание на самые главные, существенные обстоятельства и стимулировать дальнейшее изучение. Важно, чтобы каждый проповедник и преподаватель Библии был готов иметь дело с этим вопросом, потому что в наш век скептицизма его часто будет задавать молодежь, представители нехристианских культур и другие. Мы должны святить Христа Господа в своих сердцах и быть всегда готовыми дать ответ всякому человеку, спрашивающему нас о надежде, которая в нас, и при этом сделать это в смирении и благоговении (1 Пет. 3:15).

История проблемы

Вопрос "Какие книги входят в Библию?", несомненно, гораздо старше, чем имеющиеся у нас свидетельства. Раввинистические источники повествуют о спорах относительно того, какие книги являются священными. Особо обсуждалось то, следует ли причислять к Священному Писанию Книгу Екклесиаста, или Проповедника. Ранние христианские авторы рассматривали этот вопрос особо в связи с возражением гностику Марциону, который принимал часть писаний Луки и Павла, отвергая все остальное. Риггс отмечает, что "канон сформировался в борьбе с гностицизмом".

Различные христианские авторы расходились во мнении, какие конкретно книги входили в Библию. Евсевий приводит список книг, которые он разделил на три группы, а именно: признанные книги, оспариваемые книги и отвергнутые книги. К оспариваемым он отнес Послания Иакова, Иуды, 2 Петра, 2 и 3 Иоанна, Книгу Откровения и Послание к Евреям.

Большинство христианских авторов, в частности, Иероним, Ориген, Тертуллиан и другие, принимали палестино-иудейский канон и отвергали апокрифы. Однако, некоторые другие ранние списки опускали Есфирь, зато многие другие включали апокрифы. Карфагенский собор с одобрения Августина принял постановление, которое, по сути, поставило канонические и апокрифические книги на один уровень с палестинским каноном.

С течением времени, с 4 по 16 столетие апокрифы пользовались все большей поддержкой католической церкви, и, в конечном итоге, в результате канонической полемики с лидерами Реформации Трентский собор официально добавил к списку ветхозаветных и новозаветных книг книги Товита, Юдифь, Мудрости Соломона, Сираха, Варуха, 1 и 2 Маккавейские, а также некоторые добавления к книгам Есфири и Даниила. Несмотря на то, что реформаторы отвергали апокрифические книги, они продолжали привычно издавать их в различных переводах, которые публиковались в то время. Только в семнадцатом столетии стали появляться английские переводы без апокрифов, постепенно эта практика распространялась, и лишь немногие версии Библии, изданные в двадцатом столетии, их содержат. В результате этого большинство "протестантов" мало знают о проблеме, связанной с тем, какие книги составляют Библию.

Критерии для определения того, какие книги составляют Библию

Признавая то, что существует проблема и обоснованный вопрос о том, какие книги входят в Библию, какими критериями мы можем воспользоваться для исследования различных книг, которые нас интересуют? В конечном итоге, вопрос состоит в следующем: "Является ли эта книга богодухновенной?" Автоматически возникает другой вопрос: "Что имеется в виду под богодух-новенностью?" Хотя существуют различные определения бого-духновенности, которые зависят от того, насколько человек признает авторитет Библии, для христиан, придерживающихся мнения, что Библия это единственный, абсолютный авторитетный источник для жизни и поведения христианина, правильное определение богодухновенности должно включать следующее:

  1. Так как Бог совершен и непогрешим, богодухновенная книга абсолютна непогрешима и лишена ошибок в своих фактах и учениях в оригинальной рукописи.
  2. Так как Бог совершенно свят и чист, богодухновенная книга должна представлять только святые и чистые учения.
  3. Так как Бог всеведущ, всемогущ и вездесущ, то богодухновенная книга должна отражать эти качества следующим образом: исполнение пророчеств, точные высказывания относительно географии, астрономии, естественных наук, математики, психологии и всех областей знания, которые она затрагивает. Если Бог есть Творец этого мира и человека, то Он не мог сделать неточное высказывание относительно них. Книга, содержащая неточные положения, не является богодухновенной.
  4. Так как Бог есть абсолютная истина, одна богодухновенная книга не может противоречить другой.
  5. Так как Бог абсолютно справедлив и беспристрастен, богодухновенная книга должна быть непредвзятой, без предубеждений относительно кого-либо.

Это - минимальные критерии для определения богодухно-венности книги. Кто-то может возразить: "Вы даете определение богодухновенности, определяя Бога, но нельзя познать качества Бог вне откровения". И хотя это может быть верно отчасти, если Бог не является таким, каким мы описали Его выше, то служить Ему было бы невозможно. Если бы Бог не был свят, чист, справедлив, но был бы обманщиком, мы, несомненно, не могли бы Ему доверять, даже если бы повиновались.

Еще одним важным критерием для определения того, какие книги входят в Библию, является желание верить. Иисус сказал в Евангелии от Матфея 7:17: "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю". Таким образом, вера и неверие это, по большей части, вопрос отношения. При рассмотрении этой темы следует ответить на часто задаваемый вопрос: "Почему Бог позволил, чтобы такой важный вопрос, как принадлежность книг к Библии, стал предметом полемики?"

Конечно, несколько самонадеянно отвечать непосредственно на вопрос о том, почему Бог поступил так и не сделал иначе, если Бог Сам на него не ответил. Однако, в данном случае, так как это такой естественный и часто задаваемый вопрос, необходимо над ним поразмышлять.

Как мне представляется, ответ кроется в библейском учении о свободе нравственного выбора человека. Со времен Адама и Евы человек имеет свободу принять или отвергнуть слово Божье. Моисей был руководителем, назначенным на этот пост Богом, и он был вдохновляем Богом, чтобы говорить от Его имени. Однако, Корей, Дафан и Авирон (Числ. гл. 16) и временами все сыны Из-раилевы подвергали сомнению каноничность слов, которые он изрекал, и законов, которые он давал. Во дни Ахава Михей (3 Цар. гл. 22) изрекал слова Господни. То, что он говорил, было богодух-новенной истиной, следовательно, это был канон. Но Ахав и 400 пророков отвергли авторитет этой истины. Иеремия изрекал слова Господни и даже записал их в книгу, но иудейские князья отвергли их каноничность, а царь Иоаким даже взял каноническую книгу Иеремии, вдохновленную Богом, резал ее и с презрением бросал в огонь (Иер. гл. 36). Наконец, апостол Павел говорил богодухно-венные слова, однако, некоторые в Коринфе, Галатии и других местах отвергали его слова, а его полномочия подвергали сомнению и оспаривали (2 Кор. главы 10-12).

Несомненно, если люди могли отвергать слова, непосредственно исходившие от Бога, и так постыдно обращаться с богодухно-венными людьми, говорившими от имени Бога, то, верно, следует ожидать, что последующие поколения станут отвергать слова Божьи в письменной форме и бессовестно обращаться с книгами Его глашатаев. Если люди в прежние времена могли отвергнуть лично представших перед ними глашатаев Божьих, таких как Иеремия и Павел, и могли поставить на их место лжепророков и лжеучителей, то, несомненно, люди сегодня будут отвергать истинные книги от Бога и принимать ложные книги как авторитетные.

Слово Божье само подтверждает свою подлинность, на что указывают Книга Второзакония 13:1-18; 18:9-22; Книга пророка Иеремии 28:9,17. Как народ Божий в прежние времена мог отличить чародеев и лжепророков от истинных пророков, так и мы можем отличить богодухновенные книги от других. В любом случае, мы должны от всего сердца желать исполнять волю Божью.

Я полагаю, что именно об этом идет речь в Книге Деяний 13:46-52 и 16:14. Иудеи в Антиохии Писидийской отбросили от себя слово Божье, в то время как язычники имели желание веровать. Лидия хотела исполнять слово Божье, и ее внутренний настрой привел к тому, что слово Божье само подтвердило перед ней свою подлинность.

Доктор Батселл Баррет Бакстер замечательным образом раскрывает это желание верить в книге "Я верю, потому что" (I Believe Because, с. 255-259). Он делает вывод о том, что бессмысленно иметь желание быть скептиком. Только желание верить приносит надежду.

Конечно, Бог не оставил нас без объективных свидетельств. Однако, эти объективные свидетельства ненастолько ошеломительны, чтобы человек, желающий придраться к Библии, не мог найти основание для своих заблуждений. Теперь давайте обратимся к исследованию некоторых объективных свидетельств относительно того, какие книги входят в Библию.

Изучение аргументов в пользу включения апокрифов

Один из аргументов в пользу включения дополнительных книг состоит в том, что самые значительные библейские манускрипты вместе с общепринятыми книгами содержали ветхозаветные апокрифы и некоторые ранние христианские произведения, такие как Послание Варнавы и Климента. Следует сделать три замечания. Во-первых, эти манускрипты не находятся в полной гармонии с дополнительными книгами, которые они содержат. Робинсон отмечает в этой связи:

"В различных имеющихся в наличии манускриптах Септуагинты апокрифические книги отличаются по количеству и названиям. Например, великая Ватиканская рукопись ... не содержит ни одной из Макка-вейских книг, но при этом включает 1 Книгу Ездры, которую св. Иеро-ним и католики обычно почитают апокрифической. С другой стороны, Александрийская рукопись ... содержит не только неканоническую 1 Книгу Ездры, но также 3 и 4 Маккавейские, а в Новом Завете - 1 и 2 Послания Климента, однако, ни одну из этих книг Рим не признает каноническими. Подобным же образом, великая Синайская рукопись ... опускает Книгу Варуха (которую католики считают канонической), но включает 4 Книгу Маккавейскую, а в Новом Завете - Послание Варнавы и Пастыря Ерма, которые все исключаются из католического канона. В других манускриптах иногда встречаются 3 Книга Макка-вейская, 3 Книга Ездры и Моление Манассии".

Во-вторых, они попросту представляют то, что составители желали читать и сохранить эти книги. Они не подтверждают относительную ценность авторитетности этих книг. В-третьих, эти манускрипты составлялись в четвертом столетии и позднее. Они отражают настроения некоторых христиан в этот период, но не отражают апостольского отношения к тому, какие книги входят в Библию.

Второй аргумент состоит в том, что новозаветные авторы цитируют из греческой Септуагинты. Следовательно, они должны были одобрять эти апокрифические книги, которые включались в греческую Библию вместе с общепринятыми книгами. Здесь будут полезны некоторые примечания. Во-первых, нет такого понятия, как "греческая Библия". Как уже отмечалось выше, различные греческие манускрипты содержали различное количество дополнительных книг. Вся проблема истории и составления Септуагинты сложна и окутана полемикой. Во-вторых, нет свидетельств того, что иудеи, даже жившие в Александрии, когда-либо принимали апокрифические книги наравне с ветхозаветными книгами. Напротив, есть свидетельства, что они этого не делали: (1) Все имеющиеся в наличии греческие манускрипты и канонические списки, содержащие апокрифические книги, имеют позднехристианское происхождение, и ни один из них не был создан иудеями. (2) Во втором столетии эллинизированные иудеи приняли греческий перевод Ветхого Завета Акилы вместо своего собственного, и известно, что текст Акилы исключал все апокрифические книги. (3) Более того, Филон Александрийский, веду- щий иудейский философ, богослов и писатель, живший в Александрии примерно с 20 г. до Р.Х. по 50 г. от Р.Х., никогда не цитирует ни одну из этих апокрифических книг, хотя он часто цитирует общепринятые канонические книги. В-третьих, новозаветные авторы никогда не цитируют апокрифические книги. Они на самом деле проявляют знакомство с ними, и Иуда действительно цитирует псевдоэпиграф, Книгу Еноха. Однако, Павел также цитирует языческих поэтов, но это не означает, что он сам или любой другой новозаветный автор считал богодухновен-ными и каноническими другие книги, кроме ветхозаветных.

Следовательно, нет достаточных свидетельств для включения в канон апокрифических книг. Один из определенных доводов для исключения по крайней мере некоторых из них состоит в том, что их содержание исторически или теологически не достигает качества, при котором книгу можно считать богодухновенной. Для доказательства этого положения понадобилось бы пристальное изучение каждой отдельной книги. У нас нет такой возможности, но, вероятно, краткий анализ Эдварда Дж. Янга будет полезен и станет стимулом для дальнейшего изучения.

"В этих книгах (апокрифах, Ф.Ф.К.) нет признаков, которые могли бы свидетельствовать о божественном происхождении. Грин указывал, что как Книга Юдифь, так и Товит содержат ошибки исторического, хронологического и географического характера. Эти книги оправдывают ложь и обман и ставят спасение в зависимость от совершения дел. Например, утверждается, что милостыня избавляет от смерти (Тов. 12:9; 4:10; 14:10; 11). Юдифь ведет жизнь, наполненную обманом и ложью, при этом показано, что в этом ей помогает Бог (9:10,13). Книги Сираха и Мудрости Соломоновой внедряют мораль, основанную на получении выгоды. Книга Мудрости учит тому, что мир был сотворен из ранее существовавшей материи (11:17). Сирах учит тому, что подаяние милостыни осуществляет искупление за грех (3:30). В Книге Варуха сказано, что Бог слышит молитвы умерших (3:4), а в I Книге Маккавейской имеются исторические и географические ошибки. Этим не отрицается большое количество замечательных и похвальных аспектов апокрифических книг, тем не менее, они зачастую расходятся с Богом явленной истиной. Как следствие, они так и не были признаны каноническими среди иудеев."

Конечно, мы признаем, что в некоторых разделах своего анализа Янг предполагает доказанность той мысли, которая еще требует подтверждения. Однако, другие части наглядно показывают, что книги, содержащие ошибки, не могут быть богодухно-венными и, следовательно, не входят в Библию. Выдвигаются и Другие аргументы относительно включения и отвержения апокрифов. Однако, самые значительные из них будут рассмотрены в соответствующих разделах.

Свидетельства в пользу нынешнего ветхозаветного канона

Ветхий Завет сам свидетельствует, что, по крайней мере, определенные его разделы были богодухновенными и, следовательно, авторитетными. Книга Второзакония 17:18-20 указывает на то, что царь должен был иметь экземпляр закона Моисеева и считать его авторитетным источником. Второзаконие также утверждает, что официально изготовленная книга закона Моисеева должна быть помещена рядом с ковчегом завета (31:26). Иисус Навин начертал закон Моисеев на горе Гевал и прочитал его целиком народу (Иис. Н. 8:30-35). Позднее Иисус Навин прибавил другие слова к книге закона (Иис. Н. 24:26). Такие наименования, как "сия книга закона" (Втор. 29:21; 30:10), "закон" (Исх. 24:12; Прит. 1:8; Ис. 42:21), "определение Господне" (Иер. 8:7), "закон Господа" (Пс. 1:2; 18:8; 36:31), "закон и откровение" (Ис. 8:20), "книга завета" (4 Цар. 23:2,21), "закон Моисеев" (4 Цар. 23:25) и другие, наглядно показывают, что Израиль на протяжении своей истории имел письменный свод законов или повелений, которые он признавал как образец веры и поступков.

Так как слово "канон" в связи с вопросом о том, какие книги входят в Библию, означает признанное положение о вере и поступках, то у Израиля всегда был канон божественного писания. Он появился с вручением закона на Синае (Исх. 24:1-8) и дополнялся по мере того, как Бог видел необходимость обращаться к Своему народу через пророков. С точки зрения литературного критицизма, канон не развивался, и Израиль не принимал решений по утверждению канона. Напротив, Бог вдохновлял эти слова, и, как только они произносились или записывались, они становились каноническими, потому что представляли собой образец веры и поступков. То, что по крайней мере так относились к Пятикнижию в довольно ранний период истории Израиля, проясняется реакцией на закон во времена Иосии (4 Цар. 22:1-23:30) и во дни Ездры и Неемии (8:1-18).

Тем не менее, слова других пророков и руководителей народа также признавались богодухновенными, авторитетными и как положение о вере и поступках. Некоторые современники признавали таковыми слова Исайи, Иеремии и других пророков (Ис. 39:8; Иер. 21:1-14; 37:17). Несомненно, Даниил и Ездра признавали что слова Иеремии были богодухновенными словами от Господа (Дан. 9:2; Ездр. 1:1). Захария подтверждает, что все прежние пророки изрекали слова Господни (Зах. 1:4; 7:7; см. также 2 Пар. 24:19; 36:15,16; Иер. 7:13; 25:3-7).

Более того, Ветхий Завет (пророки в особенности) снова и снова утверждает, что изреченные слова были словами Господа. Подлинность этих утверждений была доказана исполненными пророчествами и деятельностью Бога в истории. Следовательно, в свете рассматриваемого нами вопроса, необходимо отметить, что большинство нынешних ветхозаветных книг каноничны, с момента изречения они были положением о вере и поступках.

Второе и самое убедительное свидетельство каноничности нынешних ветхозаветных книг дается Новым Заветом и Самим Иисусом. Новый Завет четко говорит об авторитетном своде Писания. Иисус делает это, употребляя такие выражения, как "как сказано в Писании" (Иоан. 7:38), "исследуйте Писания" (Иоан. 5:39), "он [Моисей] писал о Мне" (Иоан. 5:46,47), "не может нарушиться Писание" (Иоан. 10:35), "не написано ли в законе вашем" (Иоан. 10:34) и другие. Другие новозаветные упоминания ветхозаветных писаний мы находим в Книге Деяний 17:11 - "ежедневно разбирая Писания", во 2 Послании к Тимофею 3:15 - "священные писания", в Евангелии от Луки 16:16 - "закон и пророки" (см. также Мат. 5:17; 11:13). Иногда слово "закон" употребляется с включением псалмов, или книг поэзии (Иоан. 10:34; 15:25), а также писания пророков (Иоан. 12:34; Рим. 3:9-19; 1 Кор. 14:21).

Иисус приводит четкое свидетельство всех трех традиционных разделов Ветхого Завета, говоря: "надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах" (Лук. 24:44). Затем Лука признает их все как "Писание" (Лук. 24:45). Возможно, что Иисус также принимал иудейский порядок ветхозаветного канона. В Евангелии от Матфея 23:35 Он говорит об убиении праведников от Авеля до Захарии. Наилучшее объяснение этих имен лежит в понимании того, что Авель это первый убиенный, упомянутый в Книге Бытия, а Захария - последний, упомянутый в Книгах Паралипоменон. В древнееврейском каноне порядок был следующим: Пятикнижие (Тора), пророки (Навиим) и писания (Кетубим), в которых Книги Паралипоменон были последними. По сути дела, Иисус сказал: "вся кровь, записанная от Бытия до Паралипоменон".

Итак, новозаветные цитаты и ссылки на Ветхий Завет дают неоспоримое свидетельство того, что наш нынешний Ветхий Завет считался каноническим как Христом, так и Его богодухно-венными апостолами. Цитаты и ссылки приводятся по всем разделам и почти по всем книгам. Очень важное наблюдение заключается в том, что ни Новый Завет, ни Иисус не цитируют апокрифические книги и никогда не говорят о них, как о "Писании". Следовательно, мы можем прийти к выводу вместе с Эдвардом Дж. Янгом, что "Когда наш Господь был на земле, Он поставил печать Своего непогрешимого авторитета на Писания Ветхого Завета, признав этим самым их божественное происхождение".

Есть и другие свидетельства в пользу нынешнего Ветхого Завета, которые следует кратко процитировать. Иисус, сын Сирахов, ок. 180 г. до Р.Х., подтверждает авторитет практически всего Ветхого Завета своими упоминаниями его персонажей и пророков. В прологе его внук (ок. 132 г. до Р.Х.) говорит о трех разделах Ветхого Завета: "закон и пророки и другие книги нашего отца". 1 и 2 Книги Маккавейские множеством ссылок на различные разделы и книги Ветхого Завета показывают, что он имел авторитет во втором столетии до Р.Х. Иосиф Флавий в книге "О древности иудейского народа. Против Апиона" 1, 8 (ок. 90 г. от Р.Х.) утверждает, что иудейский канон состоял только из книг нашего Ветхого Завета, хотя он расположил их в ином порядке и насчитал всего 22 книги. Другие значительные свидетельства можно извлечь из Самарянско-го Пятикнижия, греческих переводов, Книг Филона Александрийского, 4 Ездры, трактата из Талмуда под названием Babba' Bathra' 14b и произведений ранних христианских авторов. Однако, ограниченность места не позволяет нам дать оценку этим свидетельствам.

Свидетельства в пользу новозаветного канона

Как и в случае с Ветхим Заветом, каноничность какой-либо новозаветной книги не определяется ее принятием или отвержением людьми. Ее каноничность определяется богодухновеннос-тью и верховным провидением Божьим, которое подтверждает ее подлинность перед теми, кто желает исполнять волю Божью. Как отмечалось выше, Марцион отвергал все книги, за исключением Евангелия от Луки и 10 посланий Павла. Это, однако, не сводит к нулю богодухновенность других книг, потому что, обманывая себя, он отказался принять слово Божье.

Немногие другие отвергали или подвергали сомнению некоторые книги, такие как Послания Иакова, Иуды, 1 и 2 Петра и т.п. С другой стороны, немногие утверждали, что следует отвергнуть 1 Послание Климента, Послания Варнавы, Пастыря Ерма и т.д. Однако, огромное большинство искренних христиан пришли к принятию нынешних 27 книг Нового Завета как слова Божьего.

У самых первых христиан не было необходимости составлять списки богодухновенных книг. Они знали их, потому что они знали авторов. Однако, с течением времени в церкви стали развиваться обособленные группы, и еретики начали вводить избранных в заблуждение. Возможно, Лука написал свое Евангелие ввиду распространения еретических повествований (Лук. 1:1-4). В любом случае, после деятельности Марциона и других еретиков некоторые христианские руководители посчитали необходимым обсудить вопрос о том, какие книги были авторитетными, и некоторые обнародовали списки. Однако, ни один из них не мог считаться обязательным. Эти списки служили только рекомендациями. Более того, церковные соборы также не утверждали авторитетность ни одной новозаветной книги.

Тиссен провел тщательное изучение этой ранней полемики и списков и записал замечательные выводы в своей книге "Введение в Новый Завет". Его заключение крайне интересно.

"Примечательно то, что ни один ранний церковный собор не избирал книг, которые должны составлять новозаветный канон. Книги, которые у нас есть теперь, подавили всех своих врагов, но не при помощи неких побочных вмешательств, а собственным весом и значимостью. Это само по себе убедительное доказательство подлинности и истинности книг, которые пережили время."

Мецгер завершает изучение апокрифических книг Нового Завета словами М.Р. Джеймса:

"Самое неоспоримое доказательство того, что эти книги существенно отличаются от книг Нового Завета, лежит в простом параллельном прочтении их вместе с книгами Нового Завета, чтобы каждая из них производила свое впечатление. Затем, по словам М.Р. Джеймса, "очень скоро станет понятно, что нет вопроса о том, что кто-то исключил их из Нового Завета: они сделали это сами".

Тема Канона гораздо обширнее, чем данное исследование. Вопрос о том, какие книги входят в Библию, включает в себя больше, чем было отражено здесь, и свидетельства в пользу нашего нынешнего канона значительно более многочисленны, чем представленные здесь. Однако, этот вопрос никогда не найдет решения, которое не вызывало бы споров и полемики, по крайней мере, в умах некоторых. Были люди, отвергавшие Моисея и пророков. Иудеи в целом отвергли Христа, и апостолам поверили лишь немногие из тех, кто их слышал. Окончательное решение Бога, несомненно, сохранится до Судного дня, когда преклонится каждое колено и исповедает каждый язык.

Однако, божественное провидение обеспечило достаточно внутренних и внешних свидетельств для доказательства того, что 66 книг нашей Библии были вдохновлены Богом. Если мы желаем исполнять Его волю, Он поможет нам познать Его учение. Мы позволим себе надеяться, что это исследование подвигло вас на размышления и подтолкнет к дальнейшему изучению этого вопроса.

Библиография

1. Lewis, Jack P. "What Do We Mean By Jabneh?" The Journal of Bible and Religion. April, 1964, Vol. XXXII, 2, p. 130.
2. Riggs, J.S. "Canon of the New Testament." International Standard Bible Encyclopedia, Vol. I. Eerdmans. Grand Rapids, Michigan, p. 564.
3. Eusebius. Ecclesiastical History. 111. XXV. Loeb Classical Library Edition, p. 257.
4. Robinson, George L. "Canon of the Old Testament." International Standard Bible Encyclopedia. Vol. I. Eerdmans. Grand Rapids, Michigan, p. 561.
5. Ibid., pp. 561-562.
6. Schaf, Philip. The Creeds of Christendom. Baker Book House. Grand Rapids, Michigan. Vol. II, p. 81 [See also Bruce M. Metzger, An Introduction to the Apocripha. Oxford University Press. New York. 1957. p. 6. Also see G. Douglas Young. "The Apocropha." Revelation and the Bible. Carl F.H. Henry, Editor. Baker Book House. Grand Rapids, Michigan. 1958. p. 171.
7. Metzger, B.M. An Introduction to the Apocripha. Oxford University Press. New York. 1957. pp. 175-195.
8. Robinson, George L. op cit., p. 557.
9. Jellicoe, Sidney. The Septuagint and Modern Study. Oxford University Press. New York. 1968, pp. 57-73.
10. Robinson, George L. op cit., p. 557.
11. Young, G. Douglas. "The Apocripha." Revelation and the Bible. Carl F.H. Henry, Editor. Baker Book House. Grand Rapids, Michigan. 1958, p. 175.
12. Metzger, B.M. op cit., pp. 151-173.
13. Young Edward J. "The Canon of the Old Testament." Revelation and the Bible. Carl F.H. Henry, Editor. Baker Book House. Grand Rapids, Michigan. 1958, pp. 167,168.
14. Robinson, George L. op cit., p. 559.
15. Ibid.
16. Young, Edward J. op cit., p. 157.
17. Robinson, George L. op cit., p. 557.
18. Thiessen, H.C. Introduction to the New Testament. Eerdmans. Grand Rapids, Michigan. 1954, p. 25.
19. Metzger, B.M. op cit., pp. 262, 263.


Ф. Фурман Керли ПРОРОЧЕСТВО КАК ДОКАЗАТЕЛЬСТВО БОГОДУХНОВЕННОСТИ БИБЛИИ: СВИДЕТЕЛЬСТВО ПРОРОКОВ ОБ ИАКОВЕ И ИСАВЕ

Ф. Фурман Керли

ПРОРОЧЕСТВО КАК ДОКАЗАТЕЛЬСТВО
БОГОДУХНОВЕННОСТИ БИБЛИИ:
СВИДЕТЕЛЬСТВО ПРОРОКОВ
ОБ ИАКОВЕ И ИСАВЕ

ВСТУПЛЕНИЕ

Один из самых убедительных примеров исполненного пророчества (и, таким образом, одно из самых поразительных свидетельств богодухновенности Библии) находится в контрастирующих пророчествах об Иакове и его потомках, с одной стороны, и Исава и его потомков, с другой. Пророк Малахия наглядно изобразил этот контраст следующим образом: "Не брат ли Исав Иакову? говорит Господь; и однако же Я возлюбил Иакова, а Исава возненавидел и предал горы его опустошению, и владения его - шакалам пустыни" (Мал. 1:2-3).

Пока еще оба этих брата были в утробе матери, Ревекки, до того, как они сделали что-либо доброе или худое, Бог сделал выбор и раскрыл этот выбор их матери - старший должен служить младшему (Быт. 25:23). В течение жизни Иаков предпочел служить Господу и следовать за Ним, а Исав был нечестивцем, который пошел по пути мятежа против Бога. Каждый брат стал отцом великого народа. Иаков стал отцом двенадцати патриархов и, через это, отцом израильского народа. Исав стал отцом народа Едома (Быт. гл. 36). После возвращения Израиля из Египта и расположения в Ханаане эти народы жили вблизи друг от друга. Однако, большая часть их истории отмечена столкновениями и враждебностью. Эта враждебность достигла кульминации, когда жители Едома помогали врагам Израиля, вавилонцам, и, заградив пути для отступления, ловили израильтян, пытавшихся спастись, и передавали этих израильтян в руки врагов (Авд. 1:14). Через Своих пророков Бог предсказал окончательную судьбу обоих народов. Контраст между этими пророчествами и их исполнением просвещает нас и укрепляет веру.

ВЕЧНОЕ СУЩЕСТВОВАНИЕ ЕВРЕЙСКОГО НАРОДА

Пророчества относительно судьбы еврейского народа содержатся в двух удивительных главах в Книгах Второзакония (28) и Левита (26). В добавление к этому, множество других положений о судьбе израильтян разбросаны по всему Ветхому Завету, особенно в писаниях пророков. Однако, в этом исследовании речь пойдет в основном о вечном существовании еврейского народа.

Ниже перечислены некоторые из значительных положений, касающихся рассеяния израильтян, сущности отношения к ним на протяжении столетий и уверения в их непрекращающемся существовании.

1. Отведет Господь тебя и царя твоего, которого ты поставишь над собою, к народу, которого не знал ни ты, ни отцы твои, и там будешь служить иным богам, деревянным и каменным; И будешь ужасом, притчею и посмешищем у всех народов, к которым отведет тебя Господь (Втор. 28:36-37).
2. И рассеет тебя Господь по всем народам, от края земли до края земли, и будешь там служить иным богам, которых не знал ни ты, ни отцы твои, дереву и камням. Но и между народами не успокоишься, и не будет места покоя для ноги твоей, и Господь даст тебе там трепещущее сердце, истаевание очей и изнывание души. Жизнь твоя будет висеть пред тобою, и будешь трепетать ночью и днем, и не будешь уверен в жизни твоей (Втор. 28:64-66).
3. А вас рассею между народами, и обнажу вслед вас меч, и будет земля ваша пуста и города ваши разрушены. И тогда как они будут в земле врагов, - Я не презрю их и не возгнушаюсь ими до того, чтоб истребить их, чтоб разрушить завет Мой с ними; ибо Я Господь, Бог их (Лев. 26:33,44).
4. Ибо Я с тобою, говорит Господь, чтобы спасать тебя; Я совершенно истреблю все народы, среди которых рассеял тебя, а тебя не истреблю; Я буду наказывать тебя в мире, но ненаказанным не оставлю тебя (Иер. 30:11).
5. Если сии уставы перестанут действовать предо Мною, говорит Господь, то и племя Израилево перестанет быть народом предо Мною навсегда. Так говорит Господь: если небо может быть измерено вверху, и основания земли - исследованы внизу, то и Я отвергну племя Израилево за все то, что они делали, говорит Господь (Иер. 31:36-37; см. также Иер. 46:27-28).
6. Вот, очи Господа Бога - на грешное царство, и Я истреблю его с лица земли; но дом Иакова не совсем истреблю, говорит Господь.Ибо вот, Я повелю и рассыплю дом Израилев по всем народам, как рассыпают зерна в решете, и ни одно не падает на землю (Ам. 9:8-9).

В течение многих столетий люди, внимательно изучающие Библию, отмечали исполнение этих пророчеств в прошлом, а также тот факт, что они продолжают исполняться поколение за поколением. Комментируя то, что еврейский народ не сможет обрести покоя и мира для ног своих (Втор. 28:65), Арчибальд Александр отметил:

Насколько точно это подтверждается в жизни этого несчастного народа, вплоть до нынешних дней! Вряд ли найдется страна в Европе, из которой их не изгоняли в то или другое время. Не говоря уже о многочисленных предыдущих сценах кровавой бойни и изгнания, поражающих воображение, через которые прошли огромные массы этого набожного народа в Германии, Франции и Испании в тринадцатом и четырнадцатом веках; восемьсот тысяч евреев были изгнаны из Испании Фердинандом и Изабеллой. И невозможно перечислить то, как часто, если их терпело правительство, они страдали от буйства людей (без даты, с. 136).

Тот же автор далее отмечает:

В каждой стране иудеев ненавидят и презирают. Они в буквальном смысле стали "притчею во языцех". Магометане, язычники и христиане, как бы они ни отличались во всем остальном, были едины в очернении иудеев, в плохом отношении к ним и гонениях. Несомненно, суды, постигшие этот особенный народ, были примечательны и продолжительны. В течение почти восемнадцати столетий они пребывали в этом жалком состоянии - изгнания, рассеяния и преследования (с. 137).

Еще один проницательный исследователь этих обещаний отмечал:

И этот особенный народ, живший в одной из самых маленьких стран мира, был разбросан по всему миру, стал бездомным, безземельным странником. Подобно Каину, они идут от одного народа к другому. Хоть и без земли, но они остаются народом. Другие народы ушли; еврейский народ сохранился. Они среди всех народов, однако, непризнанные среди народов (Гэбелайн, без даты, с. 121).

Относительно уникальности сохранности иудейского народа, Милман отмечал в своей книге "История евреев":

Умерщвляемые тысячами, тем не менее, возникающие снова из своего рода, иудеи появляются во все времена и во всех странах. Их непрекращающееся существование, национальное бессмертие это самая интересная проблема для пытливого политика; для религиозного человека - предмет глубокого и благоговейного поклонения (процитировано Гэбелайном, без даты, с. 122).

Этот раздел о поразительном сохранении евреев можно завершить продолжительной, но значимой читатой Томаса Ньютона:

Сохранение вереев это поистине одно из самых замечательных и известных деяний божественного провидения. Они рассеяны среди всех народов и, тем не менее, не смешаны ни с одним из них. Капли дождя и, даже более того, великие реки, текущие в океан, скоро смешиваются и теряются в этом огромном водоеме, и такой же, с человеческой точки зрения, должна быть судьба евреев, они должны были перемешаться и затеряться в общей массе человечества; но, напротив, они текут во все части мира, смешиваются со всеми народами и, тем не менее, держатся от всех в отдалении. Они по-прежнему живут как отдельный народ и, тем не менее, они нигде не живут согласно собственным законам, нигде не избирают своих должностных лиц, нигде не наслаждаются полным отправлением своей религии. Их торжественные праздники и жертвоприношения ограничены одним местом, и оно уже многие годы пребывает в руках пришлых чужаков, которые не позволят им приблизиться ближе. Ни один народ не сохраняет свою индивидуальность так долго, как они, и не только народы, основавшие колонии в чужих странах, но даже те народы, которые оставались в собственной стране. Огромные массы северных племен передвигались в южные части Европы, но где сейчас эти народы? Галлы выступили на поиски счастья в других странах, но какие следы их пребывания там сохранились до наших дней? Во Франции кто сможет отделить расу древних галлов от других различных народов, которые время от времени поселялись там? В Испании кто может увидеть различие между первыми владетелями земли, испанцами, и готами и маврами, которые завоевали и владели этой страной в течение столетий? В Англии кто может с уверенностью утверждать, какие семьи происходят от древних бретонцев, а какие - от римлян, саксов, датчан или норманнов? Самые древние и почетные генеалогии можно проследить только до определенного периода, за которым нет ничего, кроме предположений и неуверенности, неясности и неведения; но иудеи могут подняться выше, чем любой другой народ, они могут проследить свое родословие до основания мира. Они могут не знать, от какого конкретного колена или семьи они происходят, но они с уверенностью знают, что все они берут начало от Авраама. И то презрение, с которым к ним относятся, и те трудности, с которыми они столкнулись практически во всех странах, должны были бы, как можно себе представить, заставить их забыть свое происхождение и отказаться от него; но они заявляют о нем, они прославляются в нем; и после стольких войн, кровавых убийств и гонений они по-прежнему существуют, они по-прежнему многочисленны: и что, кроме сверхъестественной силы, могло сохранить их так, как не был сохранен ни один народ на этой земле? (1974, с. 133-134).

Всякий человек, знакомый с событиями двадцатого столетия (и отношением к иудеям во время этого столетия), знает, что пророчества, цитируемые из Ветхого Завета и написанные более 2 500 лет назад, звучат так, будто они представляют собой историю еврейского народа в нашем нынешнем столетии. Слово "еврей" часто используется презрительно, оно поистине стало притчею во языцех и вошло в поговорки. Иудеи не находили покоя в странах своего пребывания даже в этом столетии. В Соединенных Штатах, самой свободной из всех стран, антисемитизм остается серьезной проблемой для еврейского народа. Евреям не позволяется быть членами определенных клубов и организаций. Их репутацию часто очерняют. В Европе перед и во время Второй мировой войны к еврейскому народу относились хуже, чем к животным. В конечном итоге 6 000 000 евреев были убиты Гитлером и его приспешниками. Хотя евреям было позволено вернуться и основать государство Израиль в 1948 году, они столкнулись с повторяющимися войнами и схватками. Перед ними каждый день встает неуверенность в будущем, и арабские страны проявляют к ним огромную враждебность. Не так давно говорили о плохом обращении с евреями в России. Несомненно, евреи не находят мира в любом месте, где бы они ни жили.

Однако, немотря на презрение, ненависть и плохое обращение, с которым сталкиваются евреи, они продолжают существовать как отдельный народ, хоть и разбросанный по странам всего мира. Они сохраняют свою этническую самобытность, как ни один другой народ. Их синагоги можно найти во всех странах и во всех более-менее значительных городах. Они не отрицают своего этнического происхождения или религиозной веры, чтобы избежать преследований. Они не смешались с другими народами, но сохранили раздельное существование, несмотря на то, что может показаться непреодолимыми трудностями. В свете приведенных выше фактов и наблюдений, ни один честный, любознательный человек не мог бы логически отрицать, что пророки (начиная с Моисея), говорившие о судьбе евреев, были вдохновлены Богом. История и неизменное существование евреев это убедительное, неопровержимое свидетельство богодухновенности Библии.

Вечное запустение Едома

В отличие от пророчеств, относящихся к вечному существованию евреев как потомков Иакова, есть пророчества о вечном запустении и исчезновении идумеян, помоков Исава, брата Иакова. Исследование этих пророчеств наиболее плодотворно как свидетельство богодухновенности Слова Божьего.

Конкретные пророчества о Едоме

Конкретные пророчества о Едоме содержатся в Книгах пророков Исайи 34:1-15; Иеремии 49:7-22; Иезекииля 25:12-14; Иезе-кииля 35:1-12; Амоса 1:11-12; Авдия 1:1-21. Хотя некоторые из этих пророчеств имеют общий характер, в них можно найти множество конкретных высказываний. Давайте подведем итог этим пророчествам.

Исайя 34:1-15
1. Слово Божье сойдет на Едом, и в этой земле будет большое заклание (ст. 5,6).
2. Реки Едома превратятся в смолу, а пыль - в серу, то есть, эта земля станет очень сухой и выжженной (ст. 9).
3. Эта земля будет лежать в запустении из рода в род, и никто не будет проходить через нее (ст. 10).
4. Там поселятся пеликан, еж (дикобраз), сова и ворон (ст. 11).
5. Там вырастут репейник, чертополох и крапива, и будут обитать шакалы, страусы и другие дикие твари (ст. 13-15).
Иеремия 49:7-22
1. Бог наведет бедствие на потомков Исава. Он раскроет их потаенные места, так что он не сможет спрятаться. Его племя уничтожено, и не будет его (ст. 8-10).
2. Едом будет пить чашу вина Божьего гнева (ст. 12).
3. Восор, один из городов Едома, станет ужасом, посмеянием, пустыней и проклятием (ст. 13).
4. Все города Едома станут вечными пустынями (ст. 13).
5. Бог предсказывает, что, хотя Едом пребывает в расселинах скал и хотя его крепости расположены на высоте орлиного гнезда, Бог низринет его на разрушение (ст. 16).
6. Едом станет ужасом, и все проходящие мимо будут освистывать его язвы (ст. 17).
7. Придет время, когда никто не будет там жить (ст. 18).
Иезекииль 25:12-14
1. Бог обещает опустошить Едом от Фемана до Дедана (ст. 13).
2. Бог говорит, что Он наведет мщение на Едом от руки Своего народа, Израиля (ст. 14).
Иезекииль 35:1-15
1. Бог говорит, что Он сделает гору Сеир, или Едом, пустыней и ужасом (ст. 3).
2. Он превратит города Едома в развалины, и они опустеют (ст. 4).
3. Бог говорит: "Сделают тебя пустынею вечною, и в городах твоих не будут жить, и узнаете, что Я - Господь" (ст. 9).
4. Бог понятно соединяет свидетельство Своего существования и силы с исполнением и осуществлением Своих пророчеств относительно Едома (ст. 11-12).
Авдий 1:1-21
1. Бог говорит о Едоме: "Гордость сердца твоего обольстила тебя; ты живешь в расселинах скал на возвышенном месте и говоришь в сердце твоем: "кто низринет меня на землю?" Но хотя бы ты, как орел, поднялся высоко и среди звезд устроил гнездо твое, то и оттуда Я низрину тебя, говорит Господь" (ст. 3-4).
2. Бог указывает на то, что хотя грабители украдут столько, сколько им нужно, и сборщики винограда оставят несколько ягод, враги Едома не оставят ничего, когда разорят эту землю (ст. 5- 9).
3. Бог обещает: "За притеснение брата твоего, Иакова, покроет тебя стыд, и ты истреблен будешь навсегда" (ст. 10).
4. Бог предсказывает, что дом Иакова завладеет их владениями, и это обычно понимается как то, что Израиль завладеет территорией Едома (ст. 17-21).
5. Бог утверждает, что "никого не останется из дома Исава" (ст. 18).

Приведенные выше высказывания достаточно конкретны, чтобы обеспечить основание для исследования исполнившихся пророчеств. Все эти пророчества были изречены до конца шестого столетия до Р.Х. Следовательно, если можно отметить конкретное исполнение пророчеств после указанного времени, то не может быть отрицания божественного вдохновения пророков, изрекших эти слова.

История народа и территории Едома

Как указывалось выше, идумеяне и израильтяне были потомками братьев-близнецов, Иакова и Исава. На протяжении столетий, после возвращения израильтян из египетского плена до их пленения Вавилоном, существовала прерывающаяся вражда между Едомом и Израилем. Идумеяне не хотели пропускать Моисея и сынов Израиля через свою землю (Числ. 20:14-21). Давид покорил идумеян, упрочив свое царство (2 Цар. 8:13-14). Едом успешно восстал против иудейского царя Иорама и вновь обрел независимость (4 Цар. 8:20-22). После независимого существования в течение около 50 лет иудейский царь Амасия покорил их снова, и это завоевание было продолжено Азарией (4 Цар. 14:7,22; 2 Пар. 25:5-15). Около 735 г. до Р.Х. Сирия отобрала Едом у иудейского царя Ахаза (4 Цар. 16:5-6). Затем, как представляется, Едом постигла участь его соседей, так как они все подчинились Ассирии и платили ей большую дань (Притчард, 1950, с. 282). Иногда Едом присоединялся к врагам Иуды, захватывая израильтян, когда те пытались бежать от своих врагов, и передавая их в руки врагов (Авд. 1:10-14). Относительно судьбы Едома после того, как он подчинился Ассирии, Коэн отмечает:

В течение следующего столетия Едом был вассалом Ассирии; в 711 и 701 годах он присоединялся к близлежавшим государствам при поддержке Вавилона, но в каждом случае коалиция быстро распадалась.
В результате этих войн и необходимости платить большую дань процветание Едома, которое достигло пика развития в тринадцатом-восьмом веках до Р.Х., быстро пришло в упадок в течение двух последующих столетий. Идумеяне тихо подчинились вавилонскому игу (604 г. до Р.Х.). Когда Навуходоносор осадил и взял Иерусалим в 586 г., идуме-яне присоединились к его силам и радовались при истреблении своих давних врагов (Пс. 136:7; Плач. 4:21-22; Авд. 1:10-16). После депортации большинства иудеев в Вавилон и побега оставшихся после убийства Годолии идумеяне двинулись на север, в южную часть Иудеи, сделав своей столицей Хеврон; это была Идумея периода после переселения. Во время персидского периода набатеи стали проникать на территорию идумеян с юга и востока, и к четвертому столетию они создали свою страну со столицей в Петре. Многие идумеяне вернулись в Идумею, но многие другие, вероятно, остались и смешались с набатеями (1963, 2:26).

Идумеи отсутствуют на страницах истории в течение остатка персидского периода и во времена греческой империи. Следующее упоминание о них относится к маккавейскому периоду. В греческой литературе их стали называть идумеянами. Иуда Маккавей разбил идумеян в 164 г. до Р.Х. (1 Мак. 5:1-5; Иосиф Флавий, "Иудейские древности", 12.8.1). Иосиф Флавий записал сведения относительно идумеян, которые ясно указывают на исполнение пророчества Иезекииля - Бог отомстит Едому руками Своего народа, Израиля (Иез. 25:14).

Затем Гиркан взял идумейские города Адару и Мариссу и, подчинив своей власти всех идумеян, позволил им оставаться в стране, но лишь с условием, чтобы они приняли обрезание и стали жить по законам иудей- ским. Идумеяне действительно из любви к отчизне приняли обряд обрезания и построили вообще свою жизнь по иудейскому образцу. С этого самого времени они совершенно стали иудеями (13.9.1; 15.7.9).

Приведенные выше факты, процитированные из книги Иосифа Флавия, также устанавливают исполнение Книги пропока Авдия 1:17-18. Древнееврейский текст указывает на то, что иудеи "будут владеть своими владениями". В Септуагинте сказано: "Дом Иакова возьмет в наследство тех, кто взял их в наследство". Вульгата (латинский перевод) согласуется с Септуагинтой. Авторы комментариев согласны с тем, что владения о которых идет речь, принадлежат врагам, представленным идумеянами. Таким образом, при Иоанне Гиркане иудеи возобновили владение территорией, которой они некогда обладали, включая земли Едома, которыми они владели во времена Давида, но утратили их после восстания идумеян (Дин, 1950, 14:5).

Теперь идумеяне были частью иудейского народа на протяжении почти двух столетий. Сам Ирод был идумеянином. Последнее историческое упоминание едомитов, или идумеян, было связано с их варварским поведением в Иерусалиме непосредственно перед его падением. Вместе с зелотами идумеяне напали на жителей Иерусалима и безжалостно убили их, как стадо нечистых животных (Иосиф Флавий, "Иудейская война", 4.5.1-5). Относительно этого значительного исторического события Дэвид Хиггинс утверждал: "После массового убийства евреев идумеи возвратились домой. Но, с падением Иерусалима в 70 г. от Р.Х., потомки Исава исчезают с исторической сцены как отдельный народ".

Территория, занимаемая прежде идумеянами, в начале четвертого столетия до Р.Х. была захвачена кочевым народом, который называли набатеями (группа арабских племен). Их главной крепостью стала Петра, которую многие исследователи отождествляют с ветхозаветной Селой (4 Цар. 14:7; Пфай-фер, 1966, с. 444). Набатеи основали обширную торговую империю, процветали в течение римского правления и осуществляли в Петре большое строительство, высекая сооружения из каменных утесов. Но власть Рима в третьем веке от Р.Х. начала приходить в упадок, и Петра начинает впадать в забвение. По словам Пфайфера,

В седьмом столетии Петра была поглощена экспансией ислама. В двенадцатом столетии была построена крепость крестоносцев, но когда это сторожевое охранение пало перед Сарацином Саладином в 1188-89 гг., Петра исчезает из исторических летописей до того, как ее заново обнаружили в 1812 году (1966, с. 446).

"Британская Энциклопедия" так комментирует упадок империи набатеев и Петры:

В 106 г. от Р.Х. Арабия Петра ("Арабия, принадлежащая Петре") была поглощена Римской империей, и местная династия прекратилась. Когда город достиг наибольшего процветания, во времена Александра Севера (222-235 гг. от Р.Х.), чеканка монет внезапно прекратилась. Возможно, это было ввиду большого количества разбойных нападений в пустыне, связанных, вероятно, с нео-персидской державой под династией Сассанидов. В это время Пальмира обретала значение и отвлекала от Петры на себя большую часть торговли арабского мира, и последняя пришла в упадок (1957, 17:652).

ОЦЕНКА СВЕРШИВШИХСЯ ПРОРОЧЕСТВ

Те, кто изучает историю Едома и пророчества, связанные с ней, соглашаются, что судьба, предсказанная Едому пророками, действительно его настигла. Исайя предсказывал, что эта земля высохнет, опустеет и станет жилищем для диких зверей и змеев. Джордж Смит представил антологию комментариев относительно руин на территории Едома и Петры:

Капитан Мэнглс, посетивший эти развалины, говорит, что при осмотре пейзажа Петры "Крики орлов, ястребов и сов, в значительных количествах круживших над нашими головами и, вероятно, раздраженных тем, что кто-то приблизился к местам их одинокого проживания, немало добавляли к странности этой сцены". Также было провозглашено: "Предал горы его опустошению, и владения его - шакалам пустыни". Доктор Шоу представил землю Едома и пустыню, частью которой она теперь является, "как изобилующую разнообразием многочисленных ящериц и змей, доставляющих неприятности". И Волни сообщает, что "арабы в целом избегают руин идумейских городов по причине огромных скорпионов, которыми они кишат". Настолько многочисленны, по наблюдению мистера Кори, "скорпионы в Петре, что, хотя стояла холодная и снежная погода, мы находили их под камнями, иногда двоих под одним камнем!" Шейх и его брат, сопровождавшие мистера Кори, уверяли его, что "в Петре и на хомах, лежащих сразу за ней, можно часто увидеть как львов, так и леопардов, но они никогда не спускаются в долину внизу" (1865, с, 221-222).

Хиггинс таким образом завершил свое изучение пророчеств о Едоме:

Снова и снова предсказывается опустение Едома. Во времена пророков такое предсказание казалось вряд ли осуществимым. Даже после изгнания идумеян набатеи создали процветающую цивилизацию, просуществовавшую целые столетия. Но Бог сказал: "Я опустошу твои города". Сегодня эта земля лежит в запустении, немое свидетельство несомненного Слова Господа. Петра это замечательный пример буквального исполнения этого пророчества. Эта великая древняя столица с ее театром на 4 000 мест, ее храмами, жертвенниками и памятниками теперь молчалива и одинока, разрушаясь от времени (1960, с. 55).

С одной стороны, территория Едома лежит в запустении и заброшенности, ее опустошенные города служат пристанищем для диких животных. Только ученые и любопытные туристы бывают на этих руинах. Сами идумеи исчезли из всемирной истории, и о них ничего не было слышно более девятнадцати столетий. Пророчества о Едоме в буквальном смысле исполнялись деталь за деталью. Едом - вечное запустение.

С другой стороны, иудейский народ проявляет неизменное существование. Несмотря на войны, гонения и поразительную жестокость, с которой к ним относились, они продолжают существовать. Несмотря на рассеянность по всему миру в сотнях различных культур и сообществ, они сохраняют свою особую самобытность. Пророчества о неизменном существовании иудеев были исполнены.

Проведенное нами исследование представляет удивительное свидетельство того, что ветхозаветные пророки были вдохновлены Богом. Ни один человек, основываясь на свой собственный неподкрепленный человеческий разум, не смог бы предсказать даже за одно столетие, какой будет судьба двух народов, таких как идумеяне и израильтяне. Тем не менее, пророчества об этих народах существуют уже более двух с половиной тысяч лет и продолжают сбываться сегодня. Поистине, честный любознательный человек в свете таких свидетельств должен воскликнуть: "Я не могу не верить, что Библия это вдохновленное Слово Божье!"

ОБ АВТОРЕ

Ф. Фурман Керли. Степень бакалавра наук в Университете Фолкнера. Магистр наук в Университете Хардинга, г.Серси, штат Арканзас. Магистр педагогических наук в Университете Оборна, штат Алабама. Аспирантура Института религии Хардинга, г.Мемфис, штат Теннесси - магистр религиозного образования, магистр богословия. Объединенный еврейский колледж - степень доктора наук.

Являлся деканом в Библейской школе Магнолия, г.Косьюско, штат Миссисипи, редактором журнала "Госпел Адвокат".

БИБЛИОГРАФИЯ

Иосиф Флавий, "Иудейские древности".
Иосиф Флавий, "Иудейская война".
Alexander, Archibald (no date), Evidences of Christianity.
Cohen, S. (1962), "Edom," The Interpreter's Dictionary of the Bible, ed. George A. Buttrick, et al. (New York: Abingdon).
Deane, W.J. (1950), "Obadiah," The Pulpit Commentary, ed. H.D.M. Spence and Joseph S. Exell (Grand Rapids, MI: Eerdmans).
Encyclopaedia Britannica (1957), "Petra," (Chicago, IL: Encyclopaedia Britannica, Inc.).
Gaebelein, Frank (no date), "Fulfilled Prophecy as a Potent Argument for the Bible," The Fundamentals.
Higgins, David C. (1960), The Edomites Considered Historically and Prophetically, unpublished Master's Thesis (Dallas Theological Seminary).
Newton, Thomas (1974), Dissertations on the Prophecies, ed. William Durell (New York).
Pfeiffer, Charles F. (1966), The Biblical World (The Grand Rapids, Ml: Baker).
Pritchard, James В., ed. (1950), Ancient Near Eastern Texts (Princeton, NJ: Princeton University Press).
Smith, George (1865), The Book of Prophecy (London: Longmain, Green, Reader and Dyer).

Оглавление


Ф. Фурман Керли УСЛОВНАЯ СУЩНОСТЬ ПРОРОЧЕСТВА: ВАЖНЫЙ ЭКЗЕГЕТИЧЕСКИЙ И ГЕРМЕНЕВТИЧЕСКИЙ ПРИНЦИП

Ф. Фурман Керли

УСЛОВНАЯ СУЩНОСТЬ ПРОРОЧЕСТВА:
ВАЖНЫЙ ЭКЗЕГЕТИЧЕСКИЙ И ГЕРМЕНЕВТИЧЕСКИЙ ПРИНЦИП

ВОПРОС ОТНОСИТЕЛЬНО УСЛОВНОГО ПРОРОЧЕСТВА

Первый и наиболее важный вопрос относительно условной сущности пророчества состоит в том, существуют ли на самом деле обусловленные пророчества. Второй вопрос, который следует естественным образом, это как можно определить такие пророчества и как условия могут или не могут повлиять на них. Есть по меньшей мере три важных соображения, относящихся к обусловленной сущности пророчеств.

Вопрос апологетики

Свидетельства, документирующие разделения в христианском мире по поводу изучения пророчеств и чрезвычайное злоупотребление и неправильное применение пророческих изречений, предостаточны. Из этого разделения и злоупотребления явствуют два следствия. Во-первых, многие верующие пренебрегают изучением какого-либо пророческого материала, потому что убеждены, что пророческие изречения нельзя понять, - потому что так много людей, профессионально занимающихся изучением Библии, так широко расходятся в своих толкованиях.

Во-вторых, многие люди оказались в положении неверности, неверия и либерализма, потому что неумение исследователей-христиан гармонично понимать и толковать пророческую литературу убедило их в том, что такая литература не может быть вдохновленной Богом. К.А. Бриггс подвел итог реакции некоторых неверующих и либералов на буквальное толкование пророчества.

Мы встречаемся на пороге древнееврейских предсказаний с дерзкими высказываниями Куэнена о том, что история доказывала ложность древнееврейских предсказаний в таком количестве деталей, что эту систему нельзя считать истинной и божественной. Ее предсказания не были исполнены в отпущенное им время, и их исполнение более не представляется возможным. Часто происходило обратное предсказанному. Древнееврейские предсказания были опровергнуты событиями, и они должны занять место со всеми другими пророчествами как смесь истины и заблуждения, разрушенных надежд и расстроенных ожиданий (1888, с. 43).

С другой стороны, в стане верующих есть две основные системы толкования, причем ни одна из них не является приемлемой для другой (а также для либералов и скептиков). Более того, обе из них сталкиваются с основными проблемами в объяснении раз- личных пророчеств (или их толковании этих пророчеств).

Первая система это одухотворение пророчеств. Этот подход отрицает, что пророчества о будущем Царе и Царстве Божьем когда-либо имели буквальное значение, и вместо этого предлагает, что они имели более высокое духовное значение (найдя свое исполнение во Христе и церкви). Таким образом, пророчества исполнились в широком смысле, но не в конкретных, буквальных деталях. Основная проблема с этим подходом состоит в том, что он часто пренебрегает контекстом и не учитывает понятного и простого смысла буквальных слов, чтобы подменить его широкими, общими отношениями. Зачастую довольно сложно, если вообще возможно, увидеть какую-либо связь между буквальными словами и "духовным" исполнением. Петере предложил убедительное предостережение об опасностях одухотворения:

Пророчества, говорящие о Царстве Божьем, в том виде, в котором они теперь толкуются большинством христиан, допускают самый действенный рычаг, который используется неверующими против христианства. К несчастью, неверие часто оказывается логически правильным. Например, неверующие с готовностью указывают на пророчества о Сыне Давидовом, показывая, что, если слова имеют какое-либо правомерное значение и они достаточны для выражения мысли, то они безошибочно предсказывают восстановление престола и царства Давида и т.п., а затем скептики победоносно заявляют, что этого не произошло (Страусе, Баур, Ренан, Паркер и т.д.). Они высмеивают надежды иудеев, Симеона, проповедование Иоанна, Иисуса и учеников, ожидания ранней Церкви и в спешке приходят к выводу, поддерживаемому нынешней верой Церкви (за небольшим исключением), что они никогда не сбудутся; и что, следовательно, пророчества, основание, на котором покоится надстройка, ложны и являются выдумками людей. Манера, с которой встречают такие возражения, унизительна для Слова и Разума, ибо она отбрасывает понятный грамматический смысл как ненадежный, и, чтобы спасти честь Слова, настаивает на толковании всех таких пророчеств посредством прибавления к ним под видом духовности смысла, которого нет в словах пророчества, но который соответствует принятой религиозной системе. Неверие не медлит с тем, чтобы ухватиться за предоставленную возможность, радостно указывая на то, как это изменение превращает древнюю веру в невежество, ставит раннюю Церковь в ложное положение, а Библию превращает в книгу, к которой человек прилагает любой смысл под видом духовного, который может показаться необходимым (1884, 1:167-168).

Другой подход в стане верующих может быть обозначен как обудуществление. Это представление склонно собирать все пророчества, исполнение которых не может быть задокументировано как случившееся, и проектировать их в будущее, заявляя, что им еще предстоит исполниться. Защитники этой позиции настаивают на том, что буквальное исполнение будет иметь место при Втором пришествии Христа. Те, кто принимают этот подход, также сталкиваются с серьезной проблемой вписать их толкование в конкретное пророчество в его исходном контексте, так что этот контекст часто приходится игнорировать или объяснять в такой манере, которая также беспокоит, как и одухотворение, которое пренебрегает понятным языком данного отрывка. Критики подхода обудуществления отмечали много значительных проблем, в которых обудуществление пренебрегает контекстом и этим самым создает противоречия между Новым Заветом и ожиданиями будущего царства. Особенно заслуживают внимания критические замечания Мартина Дж. Уингаардена по поводу этого подхода (1955, с. 70-82).

Эти проблемы, разделения, споры и злоупотребления (и проистекающие из них неверие и пренебрежение) были для меня источником большой озабоченности. Наш Господь молился о том, чтобы Его последователи были едины, так чтобы мир уверовал, что Бог послал Его (Иоан. 17:20-23). Основным препятствием на пути к единству в этой сфере являются различные религиозные и противоречивые экзегетические и герменевтические принципы, применяемые различными религиозными группами. Единство может быть достигнуто только в том случае, если мы будем одинаково читать Библию и применять одни и те же принципы толкования. Таким образом, эта статья является мольбой ко всем усердно работать, чтобы прийти к единым принципам экзегетики.

Более того, наш Господь сказал: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:35). В то время как евангелическому "христианству", возможно, понадобится долгое время, чтобы прийти к единым принципам экзегетики, нам всем не должно понадобиться ни минуты, чтобы прийти к осуществлению любви друг к другу, когда мы будем продолжать изучать и стремиться к единству.

Вопрос экзегетики

Второй важный вопрос относительно обусловленного проро-чества должен состоять в том, существует ли оно на самом деле, и если так, то какие в это вовлечены экзегетические принципы и соображения. Патрик Фэрбэрн обратился к этой проблеме с некоторыми значительными вопросами о пророчестве.

Оно указывает на будущее. В каждом ли случае оно абсолютно определяет будущее? Или после того, как были изречены его утверждения, остается место для свободного действования человека, чтобы придать соответствующий поворот ожиданиям, объявленным в пророчестве, согласно сущности действования? Коротко говоря, является ли характеристикой пророчества уверенное и решающее провозглашение того, что должно произойти? Или откровения пророчества до определенной степени обусловленны и зависят от линии поведения, которую предпримут те, кому это пророчество адресовано?
Это - точка правильного понимания значительной части пророческих писаний, которая вызвала наиболее противоречивые мнения. ... Вопрос на самом деле стоит так: следует ли относиться к пророчеству, рассматриваемому просто как слово, изреченное от имени Бога одним классом людей для другого, как объявляющему то, что установлено и окончательно определено Богом - Его непреложные указы? Или, не следует ли рассматривать его в определенной степени, и если да, то в какой степени, как провозглашение замысла Божьего, уважающее Его будущие действия, учитывающее то, что заинтересованные стороны состоят в определенных отношениях с Его характером и управлением. В последнем случае можно с уверенностью ожидать того, что слово будет действенным, покуда будут сохраняться отношения, оговоренные в пророчестве; но в случае изменений, входящих с одной стороны, вполне разумно искать соответствующие изменения - с другой (1874, с. 70-71).

Фэрбэрн упомянул, что проблема обусловленного пророчества привела к "противоречивым мнениям". Это действительно так. Некоторые исследователи, такие как Хенгстенберг, Стиллингфлит и другие, практически полностью отвергают концепцию обусловленного пророчества (1874, с. 72,489-493). Другие, признавая (вынужденно), что были некоторые обусловленные пророчества, налагают на эту концепцию решительные ограничения и настаивают, что эти пророчества были скорее исключением, чем правилом. Эти исследователи ограничивают обусловленные пророчества в основном теми, в которых Писание открыто выражает условия (см. Петере, 1884, 1:176). Беркхоф ограничил обусловленные пророчества теми пророчествами, в которых речь шла о современниках пророков и ближайшем будущем (1952, с. 150). Он предположил, что "пророчество может быть обусловленным, хотя условие не выражено".

С другой стороны, некоторые исследователи утверждают, что элемент обусловленности в пророчестве гораздо шире. Фэрбэрн определил два основных класса пророчеств. Первый класс содержит те пророчества, которые "раскрывают предназначения благодати Божьей для людей и указывают в своих великолепных чертах предопределенный курс развития". Он обозначил этот класс как абсолютные или необусловленные пророчества. Примеры этого могут включать окончательную победу семени женщины над искусителем и обещание Бога благословить все народы земли через семя Авраама.

Фэрбэрн также признавал второй класс, обозначенный как обусловленные пророчества. Он описал и определил эти пророчества как:

те, которые посредством обещания или угрозы помещали субъектов божественного откровения под особое управление небес. Здесь мы обнаруживаем в священных записях, что элемент обусловленности, по сути, зачастую оказывался удивительно явным; и он всегда, как мы полагаем, должен выразительно обнаруживаться вперемежку с пророческими сообщениями явно или формально (1874, с. 74-92).

Х.Л. Эллисон объявил обусловленное пророчество скорее правилом, чем исключением, когда он сказал: "За исключением случаев, когда обещание подтверждается клятвой Бога (Быт. 22:16; Пс. 104:9; Евр. 6:13), мы можем с уверенностью сделать вывод, что каждое высказывание Бога о будущем имеет в себе некоторый элемент обусловленности, то, во что древний Израиль не желал верить, как и мы" (1956, с. 103). Альберт Питере утверждал, что все пророчества относительно восстановления и прославления израильского государства были обусловлены и применимы к периоду, последовавшему после вавилонского плена (1950, с. 125-127). Некоторые исследователи склонны принимать позицию, что всякое пророчество обусловлено. Киркпатрик говорил: "Всякое пророчество обусловлено, и осуществление обещаний, вверенных Исайе, зависело от отношения людей" (1897, с. 198).

Действительно, присутствует полемика относительно существования и степени обусловленного пророчества. Для разрешения проблемы в вопросе экзегетики необходимы значительный объем изучения и молитва. Проблема не столько в том, существуют ли обусловленные пророчества; это признают практически все современные исследователи евангелического движения. Проблема в том, как можно определить, какие пророчества (или какие части пророчества) обусловлены, а какие - нет. Вопрос стоит так: может ли исследование обусловленных пророчеств установить принципы, с которыми могут согласиться все - для того чтобы стать основанием для экзегетики?

Вопрос герменевтики

Если обусловленные пророчества все-таки существуют и если можно определить экзегетические принципы, тогда чрезвычайную важность приобретает вопрос герменевтики. Это дает возможность определить: (а) имеют ли рассматриваемые пророчества какое-либо дальнейшее применение к нам сегодня; или (б) будут ли они иметь какое-либо применение в будущем. Для того чтобы разрешить экзегетическую и герменевтическую проблему и для того чтобы представить более убедительное апологетичес-кое доказательство пророчества, необходимо изучить обстоятель-ства обусловленного пророчества.

ОБСТОЯТЕЛЬСТВА ОБУСЛОВЛЕННЫХ ПРОРОЧЕСТВ

Убедительное провозглашение принципа обусловленного пророчества

Рассмотрение обусловленного пророчества должно начаться с наиболее явного, наиболее пространного и обобщенного положения этого принципа, как мы читаем в Книге пророка Иеремии 18:1-12.

Слово, которое было к Иеремии от Господа: Встань и сойди в дом горшечника, и там Я возвещу тебе слова Мои. И сошел я в дом горшечника, и вот, он работал свою работу на кружале. И сосуд, который горшечник делал из глины, развалился в руке его; и он снова сделал из него другой сосуд, какой горшечнику вздумалось сделать. И было слово Господне ко мне: Не могу ли Я поступить с вами, дом Израилев, подобно горшечнику сему? говорит Господь. Вот, что глина - в руке горшечника, то вы - в Моей руке, дом Израилев. Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его; Но если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему. А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его; Но если он будет делать злое пред очами Моими и не слушаться гласа Моего, Я отменю то добро, которым хотел облагодетельствовать его. Итак ска- жи мужам Иуды и жителям Иерусалима: так говорит Господь: вот, Я готовлю вам зло и замышляю против вас; итак обратитесь каждый от злого пути своего и исправьте пути ваши и поступки ваши. Но они говорят: "не надейся, мы будем жить по своим помыслам и будем поступать каждый по упорству злого сердца своего".

Кажется очевидным, что это изречение Иеремии было наиболее обобщенным по своей сути. Он сказал: "иногда", - то есть, в то время или когда-либо, когда Бог говорит. Иеремия определил объект изречений Бога как "народ или царство". Пророк определил субъект действия как имеющий отношение к истреблению народа или его утверждению. Таким образом, когда Бог говорит об обещаниях или благословениях народа, Он говорит обусловленно. Библия изобилует пророчествами о Египте, Вавилоне, Ассирии и многих других народах. В свете обобщенного высказывания Иеремии, когда Бог говорил об этих народах, Его высказывания были обусловлены в соответствии с принципом толкования, установленным самой Библией. Израиль и Иуда также были народами. Таким образом, когда Бог говорил о них, Его обещания были обусловлены, если не было какого-либо четкого высказывания, говорившего об обратном.

Однако это высказывание Иеремии не включает случаи, когда Бог говорит о Своем вечном преопределении или Своем вечном царстве. Подобные высказывания не управляются экзегетическим принципом Иеремии.

Частое пояснение принципа обусловленного пророчества

Во-первых, пророчества и обещания, данные отдельным людям, содержат явные выражения условия. Когда Бог послал пророка Ахию сообщить Иеровоаму, что Он дает ему северное царство и упрочит его дом, Господь пояснил, что это было условно, следующими словами:

И если будешь соблюдать все, что Я заповедую тебе, и будешь ходить путями Моими и делать угодное пред очами Моими, соблюдая уставы Мои и заповеди Мои, как делал раб Мой Давид, то Я буду с тобою и устрою тебе дом твердый, как Я устроил Давиду, и отдам тебе Израиля (3 Цар. 11:38).

Подобным же образом, когда Господь явился Соломону в самом начале его правления, Бог пообещал продлить его дни, если тот будет ходить путями Божьими и соблюдать Его запове-ди (3 Цар. 3:14). После освящения храма Господь явился Соломону и сказал, что если тот будет соблюдать Божьи повеления, Он установит престол Соломона над Израилем навечно (3 Цар. 9:4-5). Когда Соломон согрешил против Господа и это рассердило Господа, Он сказал, что предпримет действия, чтобы наказать Соломона, так как тот не выполнил условия. Бог сказал:

За то, что так у тебя делается, и ты не сохранил завета Моего и уставов Моих, которые Я заповедал тебе, Я отторгну от тебя царство и отдам его рабу твоему (3 Цар. 11:11).

В том самом контексте, который содержит обещание Бога Соломону после освящения храма, Бог указал, что храм будет стоять до тех пор, пока будут соблюдаться Его уставы и повеления. Бог сказал Соломону:

Если же вы и сыновья ваши отступите от Меня, и не будете соблюдать заповедей Моих и уставов Моих, которые Я дал вам, и пойдете, и станете служить иным богам и поклоняться им, То Я истреблю Израиля с лица земли, которую Я дал ему, и храм, который Я осветил имени Моему, отвергну от лица Моего, и будет Израиль притчею и посмешищем у всех народов. И о храме сем высоком всякий, проходящий мимо его, ужаснется и скажет: "за что Господь поступил так с сею землею и с сим храмом?" И скажут: "за то, что они оставили Господа, Бога своего, Который вывел отцов их из земли Египетской, и приняли других богов, и поклонялись им, и служили им, - за это навел на них Господь все сие бедствие" (3 Цар. 9:6-9).

В этом отрывке обусловенная сущность пророчества не была ограничена только современниками автора или ближайшим будущим. Стандартная экзегетика понимает слова "вы и сыновья ваши" как выражение, применимое к любому будущему поколению Израиля. Несомненно, двадцать поколений прошли до того, как храм был разрушен в 586 г. до Р.Х. Тем не менее, это высказывание включало порочное поколение, которое привело храм к разрушению.

Во-вторых, многие пророческие изречения были конкретно изложены условными словами, и их контекст указывал на то, что их обусловленность была скорее правилом, чем исключением, особенно когда это касалось обещанных благословений или изреченных угроз. Книга пророка Исайи 1:19-20 устанавливает общие условия, которые предполагались во всех пророчествах Исайи о еврейском народе: "Если захотите и послушаетесь, то будете вкушать блага земли. Если же отречетесь и будете упорствовать, то меч пожрет вас: ибо уста Господни говорят".

Иеремия изрек несколько пророчеств с точно обозначенными условиями и множество других, которые предполагали, что, если будет проявлено покаяние, то вавилонское вторжение будет отменено. В Книге пророка Иеремии 17:19-27 пророк указал на то, что если народ будет чтить субботний день, тогда город Иерусалим сохранится навечно с его жителями и царем, восседающем на престоле Давидовом. В 22:1-8 пророк сказал, что если царь, восседающий на престоле Давидовом, будет производить суд и правду, то на этом престоле всегда будет царь. Но если они не послушают, то дом Давидов станет пустым. В 26:1-15 слова Иеремии о храме обусловлены. Если народ не станет слушать рабов Божьих (пророков), тогда храм уподобится Силому и город сделается проклятием. В 38:17-18 пророк сказал Седекии, что если он сдастся Вавилону, то город будет пощажен. Если же нет, то город будет сожжен огнем и Седекия не сможет убежать. В 42:10-17 людям, остающимся в земле, сказано, что если они останутся там, то Бог благословит их и позаботится о них.

Несомненно, такие утверждения придают всем словам Иеремии обусловленную сущность. Действительно, все другие конкретные, схожие пророчества в Книге пророка Иеремии должны содержать такие же условия, особенно в свете того факта, что Иеремия провозгласил принцип обусловленности экзегетическим принципом, посредством которого люди могли понимать его слова. Несомненно, пророчества в главах 45-52 в Книге пророка Иеремии обусловлены, так как они касались народов и царств. Подобным же образом, большая часть других глав этой книги касалась государства Иуды и также является обсловленной. Книга пророка Захарии 7:8-14 понятно указывает на то, что весь общий план посланий Божьих, переданных посредством пророков перед пленением, имел обусловленную сущность.

Захария утверждает, что Бог посылал Своих прежних пророков, чтобы предупредить народ о необходимости жить праведно и не творить зла. Далее он указывает, что если бы народ послушался пророков, то не попал бы в плен. Однако, так как они не послушали пророков, они были наказаны за свой грех.

Отрывки, описывающие причины ассирийского и вавилонского плена, также поясняют обусловленную сущность обобщенных слов пророков. В 4 Книге Царств 17:13-15 утверждается:

Тогда Господь чрез всех пророков Своих, чрез всякого прозорливца, предостерегал Израиля и Иуду, говоря: возвратитесь со злых путей ваших, и соблюдайте заповеди Мои, уставы Мои, по всему учению, которое Я преподал отцам вашим и которое Я преподал вам чрез рабов Моих, пророков. Но они не слушали и ожесточили выю свою. как была выя отцов их, которые не веровали в Господа, Бога своего. И презирали уставы Его, и завет Его, который Он заключил с отцами их.

Очевидно, что назначение слов каждого пророка заключалось в убеждении людей покаяться, так чтобы к ним пришло не грозившее наказание, а обещанные благословения. Это же верно с отрывком во 2 Книге Паралипоменон 36:11-21, где описываются причины вавилонского плена. Очевидно, что эти отрывки указывают на то, что если бы народ послушался пророков Божьих, то к ним не пришли бы наказание и истребление, предсказанные этими пророками.

Принцип обусловленного пророчества преподается
в огромном количестве обещаний и угроз,
содержащих слова "если - то"

Библия изобилует разнообразными отрывками со словами "если - то", в которых явно указывается на обусловленную сущность изречений Божьих. Среди этих отрывков - двадцать шестая глава Книги Левита. В 26:3 Бог начал словами: "Если вы будете поступать по уставам Моим, и заповеди Мои будете хранить и исполнять их: то ...". В стихах 4-13 Бог перечислил благословения, которые Он пошлет им за служение послушания. Однако, в стихе 14 Он изложил обратное: "Если же не послушаете Меня, и не будете исполнять всех заповедей сих ...". Затем, в стихах 16-45, Бог перечислил наказания и взыскания, которое Он пошлет им за непослушание. Глава 28 Книги Второзакония это еще более известный пример таких отрывков, содержащих щания и угрозы (см. также Втор. 7:12-16 и 11:26-28).

Принцип обусловленного пророчества преподается
в отмененных обещаниях о благословениях

Бог отменил обещанное благословение, данное Илии, по причине греха:

Я сказал тогда: "дом твой и дом отца твоего будут ходить пред лицем Моим вовек". Но теперь говорит Господь: да не будет так; ибо Я прославлю прославляющих Меня, а бесславящие Меня будут посрамлены (1 Цар. 2:30).

Это обещание было дано дому отца Илии. Наиболее вероятно, речь идет об обещании, данному Аарону и его сыновьям, Елеазару и Ифамару. Илий был потомком Ифамара. В намерения Божьи входило сделать изречение для отца Илия, но оно, несомненно, было обусловлено поведением будущих поколений. Фэрбэрн отметил: "Бог никогда не имел в виду то, что обещание о благословении сохраняет силу при всех обстоятельствах" (1874, с. 90).

Обещания, данные Богом Аврааму, несомненно, имели безусловную сущность. Тем не менее, они были обусловлены, так как они могли быть применены к любому поколению. Бог обещал отдать ханаанскую землю потомкам Авраама в обощенном виде. Конкретно, Он обещал отдать ханаанскую землю тому поколению людей, которые были рабами в Египте и которых Он вывел оттуда (Исх. 33:1-3). Тем не менее, когда это поколение согрешило против Бога, Он без всяких сомнений взял Свое обещание назад (Числ. 14:34) и привел в ханнанскую землю следующее поколение.

Изучение Книги Второзакония 7:12-16 указывает на то, что даже некоторые аспекты обещаний завета были обусловлены. Обобщенно, Бог обещал соблюсти завет с тем поколением, о котором Он поклялся их отцам. Конкретно, Он сказал, что даст им возможность поглотить или изгнать из Ханаана все другие народы. Тем не менее, Книга Судей 2:1-3 указывает на то, что некоторые из этих народов не были изгнаны по причине грехов Израиля и что Бог оправданно не соблюдал Своего завета с ними, потому что они не соблюдали своего завета с Ним.

Принцип обусловленного пророчества доказывается последующими событиями

Довольно в большом количестве случаев в Библии есть пророчества, которые не содержат прямого или даже подразумеваемого изложения условия. Тем не менее, последующие события доказали, что они были обусловленными с самого начала.

Во-первых, давайте рассмотрим пророчества, которые были изречены в отношении народов или городов, наиболее известным из которых является пророчество Ионы против Ниневии: "Еще сорок дней - и Ниневия будет разрушена" (Ион. 3:4). Мы знаем из Книги пророка Ионы 3:9-10, что, когда жители Ниневии покаялись в своем зле, Бог отменил произнесенное Им разрушение и не сделал этого. Это - замечательный пример принципа, объявленного в восемнадцатой главе Книги пророка Иеремии. Мы также знаем из четвертой главы Книги пророка Ионы, что Иона знал, когда был призван, что Бог простит и спасет Ниневию, если ее жители покаются. Некоторые исследователи, комментируя эту ситуацию, предположили, что это - пример отложенного пророчества, а не отмененного. Однако, я не вижу оправдания для этой позиции. Люди покаялись во времена Ионы и спаслись по причине своего покаяния. Если бы жители этого города продолжали свой путь праведности и не возвращались ко греху, то он никогда не был бы разрушен. Разрушение, объявленное в Книге пророка Наума, было ввиду последовавших грехов более поздних поколений, а не прощенных грехов ранних поколений.

Еще более убедительный пример и доказательство обусловленного пророчества содержится в одном из пророчеств Михея: "Посему за вас Сион распахан будет как поле, и Иерусалим сделается грудой развалин, и гора Дома сего будет лесистым холмом" (3:12). В непосредственном контексте нет никаких указаний на то, что это было обусловленным изречением. Однако, последовавшее, богодухновенное толкование сообщает нам, что это было обусловленное пророчество. Царь и жители Иерусалима покаялись; следовательно, Бог отменил изречение, сделанное Михеем, и не разрушил Иерусалим. Книга пророка Иеремии 26:16-19 рассказывает о том, что враги Иеремии пытались предать его смерти за то, что он предсказывал разрушение Иеруса- лима и храма. Однако, другие люди вспоминали слова Михея и то, как Езекия убоялся Господа и молился о городе. Господь услышал Езекию и пожалел о том зле, которое Он провозгласил.

Опять же, некоторые могут утверждать, что это всего лишь отложенное пророчество, а не отмененное. Однако, такой ход мысли непоследователен. Если бы иудеи сохранили верность Богу со времен Езекии и далее, город никогда бы не погиб. Когда Иерусалим был подвергнут наказанию (посредством разрушения от рук вавилонян), это было за грехи, совершенные тем поколением и предыдущими поколениями со времен Езекии, в частности, грехи, при совершении которых во главе стоял Манассия.

Подобные примеры существуют относительно отдельных людей. Обещание, данное Богом Давиду во 2 Книге Царств 7:8-17, выглядит необусловленным. Сам Давид знал, что оно было обусловленным, и даже указывал на то, что ему было дано дальнейшее откровение об этом, цитируя его Соломону (3 Цар. 2:1-4), когда он наставлял Соломона соблюдать повеления Божьи, что-бы обещание могло быть исполнено. Это дополнительное откро-вение для Давида, очевидно, записано в Псалме 131:11-12.

Пророчество Илии о судьбе Ахава и его дома было изречено без изложения каких-либо условий (3 Цар. 21:17-29). Однако, когда Ахав покаялся, Бог отложил исполнение пророчества на двенадцать лет или около того.

Провозглашение Исайей смерти Езекии казалось окончательным. Тем не менее, когда Езекия обратился и молился Господу, Господь изменил это изречение и прибавил к жизни Езекии пятнадцать лет (4 Цар. 20:1-7). Следовательно, несомненно, пророческое обещание о благословении не должно было содержать обусловленное высказывание для того, чтобы быть обусловленным пророчеством. Напротив, кажется очевидным, что, согласно общему правилу, обещанное благословение или угроза или наказание было обусловленным, если только не было высказано или сделано чего-либо конкретного, чтобы указать на обратное.

Принцип обусловленного пророчества в совершенстве согласуется с сущностью Бога

Сущность Бога, провозглашенная в декалоге Его характерных качеств, состоит в том, что "Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, Сохраняющий милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода" (Исх. 34:6-7).

Коротко говоря, Господь есть совершенное смешение справедливости и милосердия. Его сущность дает грешникам каждую возможность покаяться, и, когда они каются, прощает их. Таким образом, естественно, что Его пророчества, Его обещания и Его угрозы - все должны быть обусловлены (за исключением тех случаев, которые относятся к Его верховному главенству и замыслу искупления). Много раз в Писании отмечается, что Бог пожалел о бедствии, которое Он хотел совершить, или раскаялся в благословениях, которые Он хотел дать (Быт. 6:6; Иер. 18:8-10; 26:3,13,19; Иоил. 2:13-14; Пс. 105:45). Относительно согласованности обусловленных пророчеств с сущностью Бога, Дж. Бартон Пейн сделал следующее замечательное наблюдение:

Писание выделяет особую категорию откровений, исполнение которых зависит от соблюдения людьми определенных условий, которые также даны Богом. Иными словами, Бог не есть неизменная, безличная сила, но, напротив, Он реагирует самым живым образом на ответные действия, предпринимаемые людьми. В Книге Исхода 9:15, например, Его собственные слова являют реальность божественных изменений, так как они предсказывают, что Бог мог бы сделать, но не сделал по причине прошения одного человека: "Так как Я простер руку Мою, то поразил бы тебя и народ твой язвою, и ты истреблен был бы с земли" (ср. 4 Цар. 20:1-5). Дело не в том, что уставы и постановления Божьи или Его сущность изменчивы; на самом деле, именно непреложность характера божества делает необходимым применение различных аспектов установленных Им принципов в соответствии с такими изменениями, которые могут быть проявлены непостоянными людьми. Пророчество в частности было предназначено Богом с нравственными целями, чтобы побуждать людей соответствовать божественной святости. Следовательно, если люди захотят воспользоваться святыми заверениями пророчества, чтобы достичь целей, не являющихся нравственными (напр., Иер. 7:4,8-10; Мих. 3:11), изменения становятся не только возможными, но неизбежными (1973, с. 62).

Фэрбэрн придерживался такой же точки зрения по этому поводу.

Но изменения такого рода, будучи так далеки от того, чтобы явить Бога своенравным в Его делах и изменчивым в Его принципах управления, скорее, служат, чтобы показать Его в том, что единственно является важным, Его неизменность. Управляя делами в соответствии с принципами праведности, Он должен изменить Свои отношения с людьми, когда их отношение к Нему изменилось, так как в противном случае будет только видимое единообразие, но самом деле - подлинное несходство (1874, с. 82).

Принцип обусловленного пророчества соответствует предназначению пророчеств

Согласно Книге пророка Захарии гл. 7, 4 Книге Царств гл. 17, 2 Книге Паралипоменон гл. 36 и многим другим отрывкам, одним из главных предназначений пророчества, если не самым значительным, было побуждать людей покаяться во грехе и обратиться к Богу, чтобы Он благословил их вместо наказания. Так как предназначение пророчества было именно таким, было необходимо, чтобы пророческие изречения наказания или благословения были обусловлены - то есть, зависели от реакции слушателей. Именно этот принцип утверждается в восемнадцатой главе Книги пророка Иеремии. По этому поводу Олсхаузен писал: "Ни одно из божественных предсказаний не является простым историческим провозглашением того, что должно произойти; они - сигнал тревоги, призывающий людей к покаянию, о которых можно сказать, что они объявляют что-либо с той са-мой целью, чтобы этого не произошло" (1874, с. 72).

Принцип обусловленного пророчества соответствует природе человечества

Этот принцип настолько очевиден, что вряд ли нуждается в изложении. История человека это история греха и страданий, затем - покаяния и благословения. Таким образом, человек нуждается в справедливости и милости Божьей. Человек может быть праведным и послушным, и при этом Бог обещает ему значительные благословения; однако, было бы несправедливо продолжать эти благословения, когда он обратился ко греху и упорству. С другой стороны, человек может быть порочным и грешным, но высшая точка милости и благодати Божьей состоит в его прощении и благословении, когда он кается. Следовательно, человечество нуждается в обусловленных пророчествах по причине собственных обстоятельств и непостоянства.

То, что можно сказать об отдельных людях, применимо к целым народам. Народы в целом могут быть праведными, когда им обещают определенные благословения, но затем обратиться к злу; или, они могут быть порочными, а затем покаяться и стать праведными. Таким образом, обусловленные пророчества хорошо подходят к сущности как отдельных людей, так и народов.

Исходя из приведенных выше принципов и пояснений, следует вывод о чрезвычайно убедительных свидетельствах того, что обусловленное пророчество в Библии это скорее правило, чем исключение. Это не означает, что нет множества абсолютных или необусловленных пророчеств. Можно рассмотреть убедительные доводы в их пользу, и их изучение очень полезно (но выходит за рамки данного исследования). Однако, так как доводы в пользу обусловленного пророчества были установлены, теперь самое время рассмотреть, что подразумевает обусловленное пророчество для экзегетики и герменевтики.

ЗНАЧЕНИЕ ОБУСЛОВЛЕННОГО
ПРОРОЧЕСТВА ДЛЯ ЭКЗЕГЕТИКИ
И ГЕРМЕНЕВТИКИ

Экзегетические принципы, выведенные из утверждений и примеров Писания

Из приведенного выше исследования положений в Писании многих примеров обусловленных пророчеств можно вывести определенное количество принципов, которые могут направлять нас в экзегезе (толковании) всего пророческого материала. Неко- торые из них могут быть представлены следующим образом:

  1. Всякий раз, когда Бог говорит о благословениях или наказания народа (или даже отдельного человека), это утверждение должно рассматриваться как обусловленное. Это, несомненно, богодухновенный экзегетический принцип, ибо именно это говорил Иеремия. Что касается отдельных людей, этот принцип поясняется слишком много раз, чтобы не понимать его как обобщенный.
  2. Обусловленные пророчества не ограничены только современниками или ближайшим будущим, но могут простираться на многие поколения. Это наглядно поясняется в случае Илия и Соломона. Обещанное благословение было дано Ифамару и не было отменено вплоть до времени Авиафара, - спустя несколько поколений после Илия. Обещание, данное Соломону, было отменено полностью только через двадцать поколений. Еще один пример связан с Исавом и его потомками, идумеянами. В начальных главах Писания есть четкое указание на то, что Бог желал благословить потомков Исава и отдать им гору Сеир. Однако, по мере того, как они все дальше и дальше уходили от Бога и в конечном итоге стали участниками ужасных злодеяний, совершенных против израильского народа, Бог объявил их полное уничтожение.
  3. Планы Бога, связанные с Его верховенством и замыслом искупления, не являются обусловленными, но зачастую таковыми оказываются средства для исполнения этих планов. Таким образом, важный аспект правильного толкования состоит в отделении основного, предвечного предназначения и искупительных замыслов Божьих от исполнительских замыслов, которые так часто связаны с обстоятельствами человечества.
  4. Тема пророчеств, а также отношения и контекст, в которых они изложены, определяют, являются ли они абсолютными или обусловленными. По этому поводу Фэрбэрн отметил: "Здесь возникает необходимость в определенной степени разграничения, так как пророчество в отношении большей или меньшей абсолютности составляющих его слов должно существенно зависеть от тем, которые оно затрагивает, и отношений, в которые оно вступает" (1874, с. 74). Это - важный момент. Было бы полезно применить этот принцип к книге завета в главах 30 и 31 Книге пророка Иеремии или пророчеству Иезекииля о храме в главах 40-48 его книги.
  5. Иногда одна особенность предсказания может включать обусловленное положение, хотя предсказание в целом необусловлено. Замечательный пример этому находится в пророчестве о престоле и царствовании Давида и его наследников. Внимательное изучение седьмой главы 2 Книги Царств, второй главы 3 Книги Царств, Псалма 131, определенного количества других ветхозаветных отрывков и многих новозаветных отрывков, имеющих отношение к престолу Давидову, проясняет, что это пророчество содержало элемент обусловленности в том, что оно было связано с земными сыновьями и наследниками Давида. Было необходимо, чтобы они жили в соответствии с законами Божьими, чтобы продолжать царствовать на этом престоле. Если бы они были покорны закону Божьему, они продолжали бы царствовать и не были бы затронуты вавилонским пленом. С другой стороны, в этом пророчестве есть четкое прообразное предназначение, которое исполнено во Христе.
  6. Обусловленная сущность пророчества означает, что любое данное пророчество может быть: (а) исполнено в точности так, как изложено; (б) отложено в исполнении; (в) изменено в исполнении; или (4) отменено. Можно указать на множество пророчеств, которые исполнены в точности так, как были изречены, например, пророчества об Иосии и Кире. Исполнение пророчества об Ахаве было отложено. Пророчества о Тире и Вавилоне, а также Израиле и Иуде, указывают на некоторое изменение в отличие от исходного изречения. Часть этого также связана с задержкой в исполнении. Пророчество Ионы о Ниневии и пророчество Михея об Иерусалиме, очевидно, были отменены ввиду покаяния этих городов.
  7. В общем, предсказание следует считать обусловленным (особенно, если оно схоже с подобными очевидно обусловленными пророчествами), даже если нет выраженного изложения условия. Из принципов и примеров, упомянутых выше, должно быть ясно, что элемент обусловленности пропитывал предназначение пророчества. Это доказывают глава 18 Книги пророка Иеремии, книга Иеремии в целом, глава 7 Книги пророка Захарии, глава 4 Книги Царств, глава 36 2 Книги Паралипоменон и многие другие отрывки, а такие отрывки, как глава 26 Книги Левита и глава 28 Книги Второзакония поясняют это. Это устанавливают многие пророчества, обусловленность которых была доказана последовавшими событиями, хотя первоначально не было изложено никакого условия. Таким образом, обусловленное пророчество это скорее правило, чем исключение. В настоящее время по этому поводу существуют значительные разногласия, и некоторые исследователи не согласятся с таким выводом (см. Мак-Рей, 1975, 4:898). Однако, я верю, что тщательное применение принципа обусловленного пророчества убедит других, что дело обстоит именно так.

Несомненно, некоторые не согласятся с этими принципами. Однако, я надеюсь, что они послужат отправной точкой для дальнейшего изучения и рассмотрения. Применение этих принципов в толковании ветхозаветных пророчеств приведет к большему единству, основанному на Библии и, тем самым, станет более убедительным примером для неверующих.

Герменевтическое применение и польза, извлеченные из принципа обусловленного пророчества

Во-первых, если многие пророчества обусловлены, и эти условия не были выполнены, это обеспечит убедительный ответ критикам и неверующим, утверждающим, что есть так много неисполненных пророчеств. В действительности, любой внимательный экзегет должен признать, что есть определенное количество пророчеств, для которых нельзя найти точного исполнения. Изучение многих книг, написанных на тему пророчеств, показывает всевозможные натянутые толкования, которые призваны избавить нас от обвинений критиков в том, что эти пророчества не были исполнены. Однако, если пророчества были обусловлены и если условия не были исполнены, тогда мы можем ожидать либо отмену пророчества, либо изменение в исполнении, чтобы соответствовать переменам в условии или, по крайней мере, некоторую задержку в исполнении.

Особенно, элемент обусловленности в пророчестве имеет важное значение для возможного экзегетического и герменевтического единства в толковании пророчеств об израильском народе и палестинской земле. При условии принятия элемента обусловленности, это стало бы гигантским шагом к единению приверенцев классического премилленаризма, амилленаризма, пост-милленаризма и деления истории человечества на периоды.

Чтобы пояснить вовлеченные в это возможности, было бы полезно использовать в качестве основы классификацию Куэнена большого количества пророчеств, относящихся к будущему Израиля, которые, по его утверждению, остались неисполненными и были невыполнимы (1888, с. 51). Его список содержал:

  1. Возвращение Израиля из плена
  2. Воссоединение Ефрема и Иуды
  3. Превосходство дома Давидова
  4. Духовное и материальное благосостояние вновь образовавшегося Израиля
  5. Отношение между Израилем и язычниками
  6. Спокойное существование Израиля в земле его обитания

Будучи либералом и скептиком, Куэнен (и другие, ему подобные) обозначил все эти пророчества как неисполненные. С другой стороны, К.А. Бриггс (и другие приверженцы подхода одухотворения) допустил натяжку и неправильное использование Писания и логики в нескольких случаях, чтобы одухотворить эти пророчества и найти их духовное исполнение (1888, с. 51). Те, кто придерживается подхода обудуществления, с готовностью признают, что большая их часть не была исполнена, но они ожидают их исполнения. Опять же, им приходится допускать натяжки и зачастую игнорировать контекст пророчеств, чтобы толковать их таким образом.

Однако, если применить принцип обусловленности, становится очевидным, что еврейский народ не исполнил условия праведности и послушания Богу - ни во время ссылки, ни после их возвращения из плена. По этому поводу Киркпатрик предложил важное замечание.

В сопоставлении пророчества с исполнением следует принять во внимание обусловленный характер пророчества. Насколько далеко народ в целом был от должного покаяния, очевидно из слов самого пророка. ... Только небольшая часть израильтян в Вавилоне имела веру принять вызов Кира и вернуться, чтобы строить дом Господу. Те же, кто все-таки вернулся, как красноречиво показывают страницы, написанные Аггеем и Захарией, были по большей части небрежны и себялюбивы и медленны на осознание того, какие великие вопросы зависели от их действий, и принятие сокровища божественной силы, которая была открыта их молитвам. Страницы, написанные Неемией и Малахией, свидетельствуют о том, как скоро эти люди начали совершать более серьезные преступления. Таким образом, неудача Израиля препятствовала свободному действию божественной благодати. Бог не мог совершить Свою работу тогда по причине их неверия (1897, с. 408-409).

Во времена Аггея люди были настолько себялюбивы, что они обитали в своих собственных украшенных домах, в то время как дом Божий лежал в запустении. Они, очевидно, так и не вернулись в должному поклонению Богу. Малахия описывал то, как священники и люди приносили оскверненные жертвы и не совершали десятину, а также были виновны в других грехах. Неемия и Ездра описывали еще более греховное состояние в этой земле. Мы знаем из истории, прошедшей между двумя заветами, как иудеи все дальше и дальше уходили от закона Моисеева к преданиям своих старейшин. Самым ужасным грехом евреев было отвержение Христа. По причине их греха, упорства и отвержения Христа апостол Павел объявил отмену обещаний Бога иудеям и указал на последствия того, что они не исполнили условий. Он также использовал эту возможность, чтобы предупредить христиан из числа язычников о сущности обусловленности тех отношений, в которых они состояли с Богом.

Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся. Ибо, если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя. Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен. Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их. Ибо, если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине (Рим. 11:20-24).
Иисус также объявил отмену обещаний о прославленном, возрожденном народе и о могущественном и процветающем

Иерусалиме, когда Он предсказывал разрушение Иерусалима. В то время как Иеремия, Захария, Иезекииль и другие предсказывали восстановление Иерусалима, Иисус в Своем пророчестве о разрушении Иерусалима естественным образом отменил прежние пророчества. Причины, приведшие Его к их аннулированию, состояли попросту в том, что иудеи не исполнили условия, необходимые для того, чтобы угодить Богу и получить благословения, которыми Бог намеревался их наделить.

Действительно, элемент обусловленности в пророчестве представляет наилучшее решение трудности тех категорий пророчеств, которые перечислил Куэнен. Многие из этих пророчеств были сполнены частично, но по причине грехов Израиля многочис-нные другие были отложены или изменены. Например, храм был восстановлен, как предсказывал Иезекииль, но все то, чего он ожидал и желал, не произошло во втором храме, потому что священники и другие люди приносили нечистые жертвы (Мал. 1:6-14). Иезекииль сам утверждал, что прославление и честь храма Божьего будет зависеть от праведного образа жизни людей. В Книге пророка Иезекииля 43:9 сказано: "А теперь они удалят от Меня блужение свое и трупы царей своих, и Я буду жить среди них вовеки". Очевидно, что, хотя Израиль сменил блудниц после плена он не оставил блуд. Они сменили идолопоклонство на традиционализм, но, тем не менее, продолжали грешить. Как Бог мог сдерживать Свои обещания, данные греховному и упрямому народу, которые побивали камнями и убивали слуг хозяина виноградника, а затем, в конечном итоге, убили Его Сына, Наследника.

Если элемент обусловленности действительно убедителен в Ветхом Завете, если он соответствует сущности пророчества и сущности Бога, если условия, необходимые для получения обетовании Божьих, не были выполнены еврейским народом, если элемент обусловленности обеспечивает наилучшее решение экзегетических проблем ветхозаветного пророчества, и если он поможет достичь единства между всеми разнообразными элементами христианства, то почему бы не применить его? В завершение, приведем полное смысла высказывание Фэрбэрна:

Эта зависимость таких разделов пророчества от условий тех, к кому оно относится, также не является простой уловкой, чтобы объяснить сложности с толкованием. Напротив, она покоится на принципе, который важным образом связан с сущностью Бога и, следовательно, не может наполнить собой откровения Его помыслов и воли, которые Он дает в Писании. ... Это было главной ошибкой народа завета, о чем они часто забывали. Занимая свое положение формально в связи с происхождением евреев от Авраама, этот попросту природный элемент всегда имел склонность занимать слишком высокое место в их мыслях и придавать обещаниям Бога в их глазах абсолютный и необусловленный характер. Для них это была одна из самых пагубных ошибок в их историческом опыте, такой же она станет и для нас, если мы пойдем по их стопам. Нам будет нужен ключ к правильному пониманию всех пророческих изречений добра и зла, если мы не будем иметь в виду их соотношение с принципами нравственного управления, которые приняты Богом. И мы, несомненно, неправильно поймем Бога и эти принципы, если мы предположим, что, когда Он громогласно угрожает бедствием. Он исполнит угрозу, даже если произошло покаяние, или что Он продолжит благословлять тех, которые ожесточили свое сердце во грехе, когда Он открыто обещал делать им добро (1874, с. 92).

БИБЛИОГРАФИЯ

Berkhof, L. (1952), Principles о] Biblical Interpretation (Grand Rapids, MI: Baker).
Briggs, C.A. (1888), Messianic Prophecy (New York: Charles Scribner's Sons).
Ellison, Ezekiel H.L. (1956), The Man and His Message (Grand Rapids, Ml: Eerdmans).
Fairbairn, Patrick (1874), Prophecy (New York: Nelson & Phillips).
Kirkpatrick, A.F. (1897), The Doctrine of the Prophets (New York: Macmillan).
MacRae, A.A. (1975), "Prophets and Prophecy," Zondervan Pictorial Encyclopedia of the Bible (Grand Rapids, Ml: Zondervan).
Payne, Barton J. (1973), Encyclopedia of Biblical Prophecy (New York: Harper & Row).
Pentecost, Dwight J. (1958), Things to Come (Findlay, OH: Dunham).
Peters, George N.H. (1884), The Theocratic Kingdom (Grand Rapids, Ml: Kregel), 1952 reprint.
Pieters, Albertus (1950), The Seed of Abraham (Grand Rapids, Ml: Eerdmans).
Ryrie, C.C. (1965), Dispensationalism Today (Chicago, IL: Moody).
Wyngaarden, Martin J. (1955), The Future of the Kingdom in Prophecy and Fulfillment (Grand Rapids, Ml: Baker).

Оглавление


Тревор Мейджор ПРОБЛЕМА СТРАДАНИЙ

Тревор Мейдзкор

ПРОБЛЕМА СТРАДАНИЙ

Быть человеком означает каждый день сталкиваться с эмоциональной и физической болью. Это - практическая и связанная с существованием проблема страданий, которая влияет на наше мировоззрение и сама оказывается под его влиянием. Даже христиане, исповедующие живого Бога (Мат. 16:16), могут задумываться: "Где Бог, когда мы нуждаемся в Нем? Почему же Он ничего не делает?" Эти вопросы могут привести к сомнениям, а затем - к неверию. В событиях, подобных взрывам бомб в Москве в 1999 году, атеисты видят только подтверждение. Они смотрят телевизионный репортаж, в котором женщина заявляет: "Это чудо, что мой ребенок выжил". И они задумываются: "Разве Богу было бы очень трудно сделать то же самое для всех остальных?" Это не новый аргумент. Но, получив академическую свободу в современном светском университете, неверующие способны так обращаться с тяжестью и глубиной человеческих страданий, что это производит разрушительное воздействие на неокрепшую веру. Если мы поймем интеллектуальную проблему страдания, у нас, возможно, будет больше шансов пройти через эмоциональную сторону этой проблемы. Однако, моя главная цель - защитить теизм и, в частности, христианство от обвинений, выдвигаемых атеистами. Тем самым я намереваюсь показать вам, как одна распространенная тактика может отвлечь нас от ответа, сосредоточенного на Боге.

АРГУМЕНТ

Интеллектуальная проблема страдания это вызов, уникальный для теистов. Под "теистом" я понимаю любого, который верит в Существо, Которое существует за пределами или вне природного мира, и Которое, однако, способно участвовать в ходе событий в мире человека. Это, например, исключает деистов, которые полагают, что Высшее Существо сотворило этот мир и предоставило его самому себе. Христиане, иудеи и мусульмане по большей час-ти причисляют себя к теистам. В данном случае, большинство читателей этой статьи будут христианами, которые верят в то, что Бог имеет качества в безграничной степени: Он вечный, всемогущий, всеведущий, любящий и так далее.

Затем возникает следующий вопрос: как можно примирить существование страданий с существованием вселюбящего, всеведущего Бога? Аргумент выглядит примерно так:

  1. Если Бог всемогущ, Он мог бы что-то сделать, чтобы предотвратить или прекратить страдания.
  2. Если Бог вселюбящий, Он захотел бы предотвратить или прекратить страдания.
  3. В мире есть огромное количество страданий. Следовательно, Бог либо не вселюбящий, либо не всемогущий.

Причина, по которой я говорю, что это представляет проблему для теиста, состоит в том, что атеист не верит в первые две предпосылки. Он отрицает, что есть Бог, Который мог бы сделать что-то относительно страданий, если бы имел силу, и он отрицает, что есть Бог, Который захотел бы сделать что-то относительно страданий, если бы имел намерение. Он не отвергает третью предпосылку - о том, что есть страдания. Подобно любому человеческому существу, он сталкивается с экзистенциальной проблемой страдания. Ему кажется, что страдание просто есть: оно является частью нашего бесцельного, бесполезного существования. Мы живем, мы умираем - на этом история заканчивается. Атеист соглашается на существование Бога только ради данного аргумента. Все, что он просит нас, теистов, сделать, это примириться со страданиями или оправдать их, при условии, что Бог должен быть вселюбящим и всемогущим Существом.

Избежание проблемы

Некоторые люди пытались обойти эту проблему стороной, отвергая одну из трех предпосылок, перечисленных выше. Такой подход предпринял Харольд Кушнер, еврейский раввин, сын которого умер во младенчестве от жестокой и мучительной болезни. Бог безгранично добр, пришел к выводу Кушнир в своей чрезвычайно популярной книге "Когда плохое случается с хорошими людьми" ("When Bad Things Happen to Good People", 1981), но Он не всесилен. Другие богословы выдвигали положения о том, что Бог не является ни безгранично сильным, ни безгранично добрым, что Он только в процессе обретения этих качеств. Поэтому понятно, что в нашем мире должны быть несовершенства, потому что Бог, не смотя на Свое величие, так же несовершенен. Подобно Кушнеру, они предлагают "решение" оставить Бога традиционного теизма (напр., Эдварде 1972, с. 213). К сожалению, как отметил Джон М. Фрейм, подобный ограниченный бог не предлагает "верной надежды на преодоление зла" (1994, с. 157). В конце концов, этот бог не есть Бог Которого большинство христиан захотели бы защитить.

В заключение, некоторые, возможно, станут отрицать третью предпосылку, утверждая, что страдание это что-то ненастоящее. То, что мы называем "страданием", как они могут сказать, это всего лишь иллюзия. Это - позиция восточного мистицизма, а не теизма. Спиноза, радикальный еврейский философ, говорил, что зло это всего лишь лишение. Когда мы думаем, что страдаем, на самом деле мы ведем себя подобно детям, которым отказали в игрушках или сладостях. Если бы у нас была полная картина реальности, говорит Спиноза, мы бы познали Бога, и ничто не показалось бы несовершенным. Но для Спинозы природа и Бог были одним и тем же. Опять же, это не есть Бог теизма. Большинство христиан, как и большинство атеистов, признают, что страдание слишком реально. Действительно, то, что Иисус пострадал ради человечества это чрезвычайно важный элемент христианской веры (Мат. 16:21; Лук. 24:26; Деян. 17:3; Фил. 3:10; 1 Пет. 2:20-25; 4:12-19 и др.).

Устранение проблемы

Итак, давайте скажем, что мы хотим разобраться с этим вопросом, не отказываясь ни от одной из существенных характеристик Бога. С чего мы начнем? Один из возможных подходов состоит в утверждении того, что в объяснениях нет необходимости. Нам, простым смертным, не приходится "оправдывать пути Божьи перед человеком" (пользуясь словами Джона Милтона). Или, как поется в песне Саймона и Гарфункеля, "У Бога есть замысел, но он недоступен обычному человеку". Если Бог таков, каким мы Его представляем, то объяснение должно быть, но оно превосходит наше понимание.

Элвин Платинга (1977) предпринимает более защитный подход. Он указывает на то, что страдание и утверждения о Боге не противоречат друг другу. Это не подобно тому, чтобы, например, сказать:

Только у птиц есть перья. У пичуги есть перья. Следовательно, пичуга это не птица.

Очевидно, что последняя строка противоречит предыдущим Но где противоречие в утверждении о том, что есть страдание, и что Бог это вселюбящее и всемогущее Существо? Критик должен представить некоторые дополнительные предпосылки (напр. Мэкки, 1990, с. 26). Ему бы пришлось настаивать, например, что совершенно добрый Бог теизма всегда устранял бы зло настолько, насколько это было бы в Его силах. То, что есть столько зла, должно показать, что Бог не является таким добрым. Далее, критику пришлось бы настаивать, что нет ограничений тому, что это Существо могло бы сделать. То, что есть столько зла, должно показать, что возможности Бога ограничены.

Проблема в том, что эти дополнительные утверждения о том, что Бог мог или желал бы сделать, не принимают во внимание полную картину Бога. Для Бога "устранить зло настолько, насколько это в Его силах", все так же может означать, что мы имеем в этом мире много зла, потому что уменьшить его еще сильнее может означать нарушение одного из других качеств Бога. Мы просто не знаем, какие условия могут сделать существование как Бога, так и зла логически противоречивыми (см. также Пайк, 1990, с. 48,52). Что касается силы Божьей, то нет ограничений относительно того, что Он мог бы привнести в любой ситуации. Однако, фактическая сила, которой Он пользуется, зависит от других характеристик, а именно, от благодати, любви, милости и так далее. Во время ареста Сын Божий мог бы призвать на по-мощь двенадцать легионов ангелов, но это противоречило бы обещаниям Его Небесного Отца (Мат. 26:52-56).

Платинга представил нам неплохое начало. Теисты могли бы сказать, по крайней мере для начала, что нет ничего нерационального в вере в Бога и признании реальности зла. Тем не менее, можно подумать, что это - проблема, к которой должны обратиться христиане. Можем ли мы что-либо добавить?

Ответ на проблему

Одна причина, по которой можно подозревать, что есть другие ответы, состоит в том, что Библия - основание нашей веры (Рим. 10:17) - вовсе не хранит молчание по этому поводу. Книга Иова показывает, что Бог отступил и позволил человеку страдать от руки врага рода человеческого. Мир Иова был сокрушен. Он утратил свою собственность, детей и здоровье. Все это .время он не имел! никакого представления о том, почему все это происходило с ним. Жена Иова сказала ему "похулить Бога и умереть" (2:9). Трое его друзей думали, что в корне таких несчастий должны лежать ужасные грехи. Иов сам начал сомневаться в благости и силе Божьей. Несомненно, в конечном итоге Иов заново обрел веру, богатство и много больше. Но можем ли мы сказать, что все эти ужасные события были необходимы? Возможно, мы можем извлечь какой-то урок из этих событий, но как мы можем оправдать побочный ущерб? Сильный ветер обрушил дом на детей Иова, в результате чего все погибли (1:18-19). Природные катаклизмы уничтожили его скот, а разбойники убили его слуг (1:15-17). Была ли необходима вся эта смертность, чтобы преподать Иову, и нам, урок о страданиях?

И что сказать о смерти Христа? Возможно, - только возможно,- скептик присоединится к нам и согласится, что Иисус должен был умереть, чтобы спасти нас от наших грехов. Но почему Ему пришлось умирать с таким унижением, с бичеванием, с такими муками на кресте? Почему Бог не устроил все так, чтобы Его собственный Сын принял более гуманную смерть? Кроме того, если виновно человечество, то почему не наказать весь человеческий род? Почему это нужно было выместить на ком-то другом?

Для тех, кто пребывает вне веры, в этом нет смысла, но для христианства это главное. И в этом кроется проблема. Когда я говорю "нет смысла", я имею в виду то, что это не имеет смысла, если не прибегнуть к религиозным концепциям, которые мы находим в Писании. "Но почему я должен верить Библии?" - может возразить критик. Это хороший вопрос, в ответ на который христиане могут предложить всякого рода убедительные причины, но это не то, что критик попросил нас сделать в данном случае. Факт состоит в том, что каждая концепция, имеющая важное значение для христианства, исходит из Библии, и поэтому мы должны обращаться именно к Библии, если мы хотим найти ответы, соответствующие утверждениям, которые мы делаем относительно христианства. Я подозреваю, что именно поэтому хорошо утвержденные христиане остаются невосприимчивыми к нападкам атеистов на этом фронте. В той или иной степени они понимают, что страдание не отражается с плохой стороны на то, что они понимают о Боге.

Подобным же образом, если мы представляем такие концепции, как грех, спасение, чудеса и тому подобное, атеисты часто отвечают: "Да, но они зависят от существования Бога. Если Бога нет, то эти объяснения исчезают". Опять же, для них неважно, есть Бог или нет. Атеисты потребовали, чтобы мы примирили определенные качества Бога с существованием зла. Они не требовали (в этом случае) доказать существование Бога. Сама проблема в том виде, как она представлена нам, допускает, что Бог существует.

Это настолько распространенная тактика, что я должен высказаться по этому поводу абсолютно недвусмысленно: атеист не может обвинить нас во внутреннем противоречии нашей веры, а затем поставить заслон перед нашей возможностью представить полное содержание этой веры (в противовес обсуждению чисто логических высказываний о качествах Бога).

Возможно, именно поэтому аргумент увязает в философии, когда на самом деле это богословский вопрос. Мэрилин Мак-Корд Адаме соглашается:

Когда на карту ставится внутренняя связность системы религиозных убеждений, удачные аргументы в пользу ее противоречивости должны основываться на предпосылках (явных или подразумеваемых), присущих этой системе или очевидно приемлемых для ее сторонников; подобным же образом, для удачных опровержений или объяснений в связности (1990, с. 210).

НЕКОТОРЫЕ ОТВЕТЫ

Происхождение страданий

Как часто случается, Книга Начал это лучшее место, чтобы приступить к рассмотрению основополагающих вопросов. Книга Бытия рассказывает нам о том, как Бог поместил Адама и Еву в Сад и дал им доступ к дереву жизни. Они могли бы жить вечно до той поры, пока имели бы возможность есть плоды этого дерева (Быт. 3:22), но они не были бессмертными. Бог сказал им не вкушать плодов с дерева познания добра и зла, иначе они бы умерли (Быт. 2:17).

В какой-то момент, очевидно, по прошествии недолгого времени после недели сотворения, сатана соблазнил Еву на то, чтобы она съела запретный плод, а она, в свою очередь, убедила Адама сделать то же самое. В результате этого пришло осуждение от Бога. Он отделил их от дерева жизни и пообещал, что люди будут страдать, и что сатана будет поражен (Быт. 3:14-19). Сложно охватить всю чудовищность этой ситуации. Мы страдаем - и даже невинные дети страдают - по причине греха двух людей. Как мог Бог допустить, чтобы так долго существовало такое большое количество страданий?

Бог - Вседержитель

С точки зрения Бога, первым шагом будет не ответ на подобный вопрос, но рассмотрение наших обвинений. Здесь уместно спомнить случай с Иовом. Пожилой патриарх обвинял Бога в том, что Он:

- судил его ложно (9:20);
- причинял ему зло (19:6);
- преследовал его (19:22);
- не осуждал нечестивых (24:1-12); и
- пренебрег всеми его добрыми делами (31:1 и след.).

Как представляется, подобно нам, Иов кричал: "Почему, Боже? Почему?!" В ответ на это Бог задал Иову несколько испытующих вопросов:

Будет ли состязующийся со Вседержителем еще учить? Обличающий Бога пусть отвечает Ему. Ты хочешь ... обвинить Меня, чтобы оправдать себя? (39:32; 40:3).

Задавая свои вопросы, Иов предположил, что во всем виноват Бог. Трое его друзей - Елифаз, Вилдад и Софар - предположили, что Иов был виновен в совершении какого-то ужасного греха, и Бог порицал их за это (42:7 и след.).

Наконец, молодой Елиуй осознал, что иногда страдание может иметь какое-то предназначение. Бог может использовать его, чтобы осудить нечестивых, укрепить верных, помочь притесненным и благословить праведных. И, тем не менее, критикуя Иова, уравновешенный Елиуй провозгласил верховенство Бога: "Для чего тебе состязаться с Ним? Он не дает отчета ни в каких делах Своих" (Иов. 33:13).

Павел преследовал эту же тему в девятой главе Послания к Римлянам. Апостол отвечал на претензии о несправедливости со стороны христиан из числа иудеев. Очевидно, некоторым из них казалось, что они, будучи потомками Авраама, заслужили большую часть в наследии Божьего царства. Конечно, как Павел указал в восьмом стихе, детьми Божьими и, следовательно, наследниками спасения, являются дети по обещанию, а не дети плоти. Он пояснил это на примере Исава и Иакова. Возможно, кто-то укажет, что превосходство Иакова над старшим братом было несправедливым, но у Бога был замысел, в котором не принимались во внимание установленные человеком обычаи наследования. Любому, кто обвинит Бога в несправедливости в этом случае (ст. 14), Павел напоминает: "кого миловать, помилую; кого жалет, пожалею" (ст. 15).

Говоря об этом, Павел рассмотрел еще одно обвинение: "Ты скажешь мне: "за что же еще обвиняет? ибо кто противосстанет воле Его?" (ст. 19). Другими словами, "если то, что происходит в моей жизни, это воля Божья, то, несомненно, все это не поддается моему контролю, и если моя жизнь не принадлежит мне, то почему Бог считает меня ответственным за то, что я делаю? Несправедливо, чтобы мы страдали, если Бог управляет всем". Опять же, Павел ответил встречным обвинением: "А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" (ст. 20). Наша обязанность только в том, чтобы поступать правильно, а не беспокоиться о том, что и почему делает Бог.

Возвращаясь к исходному вопросу относительно язычников, Павел указал на то, что Бог действовал в течение истории, чтобы привнести Свою благодать. На протяжении этого пути Он страдал от неповиновения как язычников, так и иудеев. Бог "с великим долготерпением щадил сосуды гнева, готовые к погибели" (ст. 22). Но Своим учением и раскрытием замысла искупления Бог явил "богатство славы Своей над сосудами милосердия" (ст. 23). И иудеи, и язычники были сосудами, наполненными беззаконием, но Бог спас тех, которых Он призвал, и наполнил их Своей милостью (ст. 24).

Бог справедлив

Комментарии Павла о милосердии подводят нас ко второму ответу: Бог не только Вседержитель, но Его милосердие показывает Его справедливость. Милосердие раскрывается в искупительном замысле Бога: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16). Цель Бога это искупление. Он не желает страданий ни для кого из нас; Он желает, чтобы мы были с Ним на небесах, где нет боли и страданий. Давайте снова обратимся к Посланию к Римлянам, на этот раз к третьей главе. Павел писал: "Потому что все согрешили и лишены славы Божией, Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру" (стихи 23-25).

Но, оправдывая нас, Бог показывает, что Он справедлив; делая нас праведными, Он показывает, что Он праведен. Мы оправданы через веру,

... для показания правды Его в прощении грехов, соделанных прежде, Во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (стихи 25-26).

Мы часто думаем о том, что Бог оправдывает нас, но здесь мы видим что праведность Бога раскрывается нам в это же самое время Это было не совсем очевидно для ветхозаветных людей, у которых не было понятного свидетельства жертвы Христа на кресте. Если Бог уже раскрыл нам так многое в истории, мы можем только с любопытством ждать, что явится нам в будущем: "Но когда надеемся того, чего не видим, тогда ожидаем в терпении" (Рим. 8:18,25).

С точки зрения Фрейма, Послание к Римлянам это новозаветная Книга Иова. Она так же посвящена богооправданию (теодицее), как и оправданию человека.

Следовательно, Послание к Римлянам подтверждает то, что мы видим в других отрывках Писания. (1) У нас нет права жаловаться на Бога, и если мы поступаем так, то проявляем непокорность. (2) Бог не обязан давать нам интеллектуально обоснованного ответа на проблему зла. Он ожидает от нас того, что мы будем доверять Ему. (3) Верховенство Бога не может подвергаться сомнению; напротив, оно должно подчеркиваться. (4) Слово Божье, Его истина, в любом случае надежно. (5) На самом деле Бог не есть несправедливый Бог. Он свят, праведен и благ (Фрейм, 1994, с. 178).

ЗАКЛЮЧЕНИЕ

Бог есть всеблагой, Бог есть всемогущий, и, действительно, в этом мире много страданий. Люди бились над этой очевидной дилеммой на протяжении столетий. Иногда мы, смертные, можем пытаться защитить нашего Бога, предполагая, что знаем Его помыслы, но Бог говорит: "Кого помиловать, помилую, кого пожалеть, пожалею" (Исх. 33:19).Коротко говоря, Бог есть Вседержитель. Нет ничего плохого в том, чтобы задаваться вопросами, начинающимися со слова "почему", но, когда они превращаются в обвинения, мы бросаем вызов Его превосходству. Почему была изнасилована эта женщина? Почему в тропическом циклоне погибли тысячи людей? Никто не может ответить на эти конкретные вопросы более адекватно, чем двухлетняя девочка может понять, почему ей предстоит операция на сердце (Адаме, 1990, с. 217; см. также Фрейм, 1994, с. 150-151). Малышка не ненавидит своих родителей за боль, но продолжает любить и доверять им, основываясь на собственном житейском опыте.

Принимая во внимание огромное количество страданий в этом мире, можно ли предположить, что Бог есть Вседержитель, но немножко злорадный? Напротив, добровольная жертва Хри-ста на кресте показала, что Бог справедлив.

Я убежден, что хорошо подготовленные христиане интуитивно чувствуют, что стандартные аргументы атеистов неверны. Ответы, которые они находят, имеют большее отношение к качественным аспектам христианской веры, а не к тому, почему возникает предубежденность против Бога. Они хотят ответить примером Иова и примером Христа, потому что эти примеры придают страданиям смысл, но атеисты всегда пытаются поставить заслон этой части беседы. Они высмеивают Библию и христианский опыт. Они рассказывают анекдотичные истории о людях, которые утратили веру перед лицом страданий. Они откровенно признают, что интеллектуальное понимание проблемы страданий сыграло большую роль в том, что они сами отошли от веры. И, если все остальное не помогает, остается наготове аргумент недоверчивости: "Я просто не могу поверить, что вы [настолько глупы и] поклоняетесь Богу, Который [такой гнусный!] допускает в этом мире столько страданий". Однако, условия этой дискуссии с самого начала предполагают существование Бога. С этого момента, не имеет значения для самого аргумента, верят ли критики в истинность Библии или в то, что вы все - грешники, нуждающиеся в спасении, или что Бог воскресил Своего Сына из мертвых. Как утверждает Адаме:

Как философы могут найти существование Бога возможным или не сделать этого, точно так же они могут многообразно найти привлекательность или отвращение в христианских ценностях благодати и искупительной жертвы. Но согласие относительно ценности истинности не является обязательным для консенсуса по поводу внутренней согласованности. Мое утверждение состоит в том, что для христиан не только правомерно, но и необходимо, учитывая страшные пороки этого мира окунуться в их более богатое хранилище ценностей, чтобы показать логичность существования вселюбящего, всемогущего Бога и существования зла (1990, с. 220).

Это "богатое хранилище ценностей" для христианина включает не только интеллектуальное восприятия верховенства и правосудия Божьего, но и неизменное ощущение Бога в его жизни. Надежда о лучшем мире давала христианам возможность пережить худшие времена. Это не объяснение того, почему мы имеем страдания, но оправдание Божьей любви, благодаря которой мы можем ожидать того, что наш Создатель даст нам способность найти смысл в нашем собственном существовании (Адаме, 1990, с. 216).

Вопреки утверждениям атеистов, вера христианина в Бога это вовсе не унизительный эмоциональный костыль, но источник радости в преодолении практической и существовательной проблемы страдания. Я полагают, что в своем сердце христиане знают, что их вера была и остается источником силы. Все, что они видят в обвинениях атеистов, это утверждение внутреннего несоответствия, выдвинутое людьми, которые зачастую ничего не знают о Писании или знают очень мало и, вполне возможно, никогда не испытали, что такое полная, духовная жизнь. Только сохраняя верность Богу, мы можем засвидетельствовать совершенное развитие Его замысла об искуплении, который состоит в том, чтобы мы жили с Ним вечно. "Разве вы не думаете, что это ужасно" - еще раз мы слышим недоверчивого атеиста, - "что Бог осудит всех тех людей, которые не поклоняются Ему и только Ему?" Что могло быть хуже, если бы не было Бога для того, чтобы наказать Неронов, Гитлеров и растлителей детей в этом мире? Есть Бог, если есть хоть какая-то справедливость. В любом случае, слова Петра напоминают нам, что "не медлит Господь исполнением обетования, как некоторые почитают то меднением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Бог справедлив с нами; единственный вопрос, который остается - а справедливы ли мы по отношению к Нему?

ПРОБЛЕМА СТРАДАНИЙ: ДАЛЬНЕЙШИЕ АРГУМЕНТЫ

Когда начинаются дебаты по поводу проблемы зла, становятся очевидными недостатки некоторых стандартных аргументов. Возможно, после дополнительной проработки эти аргументы станут более полезными. А пока христианам следует знать, что у их оппонентов уже наготове некоторые возражения. Часто во время свободного обсуждения (например, в комнате студенческого общежития или на первом занятии по философии) нет возможности развивать каждый пункт аргументации или импровизировать "с лету".

Также реально существует искушение метаться между теодицеями ("теодицея" буквально означает богооправдание, оправдание Бога). Динамика этого спора может склоняться к следующему образцу: атеист выдвигает свое обвинение, вы защищаетесь, атеист опровергает, и вы прибегаете к другой защите. Это может продолжаться, но не очень долго. В конце концов вы вернетесь к первому аргументу. Ваш оппонент повторяет свои критические замечания, и вы вернулись к тому, с чего начали. Мой очерк представляет собой попытку сломать этот порочный круг запрещенным, с точки зрения атеистов, приемом (то есть, требованием того, что все содержание веры имеет полное отношение к поиску предполагаемого противоречия внутри этой веры). Однако, это не помешает атеисту завести разговор о теодицее только для того, чтобы высмеять ее, поэтому нам следует знать о том, как часто развивается эта дискуссия.

Например, популярный теистический аргумент покоится на концепции свободы воли. Смысл ее состоит в том, что страдание вошло в мир в результате неправильного выбора, сделанного Адамом и Евой. Последовавшее за этим выбором изгнание из Едемского сада заставило их потомков встретиться с враждебным миром. Люди продолжают принимать неправильные решения, что производит дальнейшие страдания. Жертвы пьяных водителей это классические примеры людей, которые страдают по причине неправильных поступков других. Несмотря на эти ужасные последствия, мир, населенный нравственно свободными существами, должен быть лучше, чем мир, в котором меньше зла, но который населен существами, не имеющими права выбора. Этот аргумент привлекателен, потому что он имеет библейское основание в грехопадении и потому что он кажется очень интуитивным. Большинство из нас испытывает сильное ощущение того, что мы свободны принимать решения и что непринуждаемые люди, находящиеся в здравом рассудке, ответственны за решения, которые они принимают. Если мы хотим винить кого-либо в наших горестях, это должны быть мы сами, а не Бог.

Хорошо известное опровержение этой точки зрения, выдвинутое Джоном Мэкки, состоит в том, чтобы задать такой вопрос о Боге: "Почему он не создал людей такими, чтобы они всегда добровольно предпочитали добро?" (1990, с. 33). В этом альтернативном мире жили бы такие же нравственные существа, что и мы, только они в любом случае предпочитали бы делать хорошее.

Первая реакция на это заключается в мысли, что это предполагает логическую невозможность со стороны Бога. Если Бог сотворяет существ, которые не могут грешить, этим самым Он сотворяет существ без свободы выбора. Но это не то, о чем спрашивает критик; он думает, что для всеведущего, всемогущего Бога возможно создание существ, которые могли бы грешить, но не захотели бы этого. Если Создатель сотворил нас такими, что мы можем грешить, и мы делаем это, то может показаться, что нам было предназначено грешить. Если бы Адам и Ева не согрешили в конечном итоге кто-то из их потомков принял бы неправильное решение. Поэтому, вопреки намерениям аргумента о свободе воли, скептики считают, что Бог в любом случае должен принять на себя главный удар вины за страдание. Критики могут попытаться поддержать эту аргументацию при помощи того, что христиане говорят о жизни Христа. Все-таки, Иисус мог бы согрешить, но не сделал этого. При этом мы испытываем искушение указать на Его божественную сущность. Однако, если эта сущность охраняла Христа от принятия неправильных решений, то не может быть истинным то, что Он "был искушаем так же, как и мы, но не согрешил" (Евр. 4:15, СПБТ). Несомненно, у Иисуса были некоторые особенные преимущества, например, совершенное знание воли Божьей. Это могло помочь Ему избежать грехов, совершаемых по незнанию. Даже при этом, иногда мы не делаем того, что правильно. С библейской точки зрения, лучше рассматривать безгрешную жизнь Иисуса как пример (Фил. 2:5-8) и предпосылку для Его жертвы на кресте (Евр. 9:12-28), а не как доказательство Его божественности.

Даже если мы сумеем обойти эти доктринальные вопросы, атеист вспомнит старую философскую дискуссию свободы и детерминизма. Традиционно критики теизма придерживались какой-либо версии последней из упомянутых точек зрения. Данная статья не является повторением этих дебатов, но каждый, кто желает использовать теодицею свободы выбора, должен уметь защитить само представление о свободе выбора. При наличии такого рода трудностей, возможно, читатель начинает понимать, почему я придерживаюсь подхода, представленного в предыдущем очерке. Обратите внимание, что вызов, брошенный Мэкки, это один из тех вопросов "почему", направленных против Бога. Это, возможно, хороший вопрос, но не в этом состоит намерение Мэкки. Согласно его воззрениям, "неумение Бога воспользоваться" возможностью сотворить свободных существ, которые всегда бы предпочитали поступать правильно, "не соответствует тому, что он всемогущий и всеблагой" (1990, с. 33). Но откуда мы знаем, что такая возможность была открыта перед Богом? Разве у Бога не могло быть какой-либо хорошей причины сотворить мир, в котором зло могло стать реальностью (Платинга, 1977, с. 26-28)? Как кажется, мы не находимся в том положении чтобы распознать эту причину. У всякого может возникнуть же-лание того, чтобы Бог сотворил другой мир, но настаивать на том, что Бог не существует, потому что мы думаем, что Он должен был или мог бы поступить иначе, это совсем другой вопрос.

Другой аргумент, ставший известным благодаря Джону Хику, берет своим началом высказывание Иринея ("отца церкви", жившего во втором столетии): "мироздание приспособлено к [нуждам] человека; ибо не человек был сотворен ради него, но мироздание ради человека" ("Против ересей", v.xxix.l). Таким образом, мироздание имеет сосредоточенное на человеке предназначение, которое, согласно Хику, включает формирование и созидание наших душ в огненных испытаниях боли и страданий (1992, с. 492). Приведя фразу Джона Китса, он рассматривает эту нынешнюю жизнь как "юдоль созидания души". Отдельные люди совершенствуют свои души, соответствующим образом реагируя на пороки этого мира.

Опять же, на первый взгляд, этот подход кажется привлекательным. Бог "повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Мат. 5:45). Как мы видим на примере Иова, для Бога большое значение имеет то, как мы реагируем на жизненные испытания. Однако, даже убежденные теисты сомневались в том, что страдание это важнейший компонент духовного возрастания - настолько важного, чтобы сотворить мир особо для этой цели (напр., Адаме и Адаме, 1990, с. 19; Фрейм, 1994, с. 164). В действительности, некоторые люди реагируют на страдания негативно, предпочитая "похулить Бога и умереть". Также есть люди, которые, вероятно, благословлены сверх меры, однако, не имеют никакого интереса в служении Богу. Другие кажутся неспособными увидеть какую-либо пользу от страдания, когда, например, ребенок умирает в раннем возрасте. И что можно сказать о верном христианине, никогда не испытавшем сильную боль или глубокое горе? Сделало ли его это благословение вопиюще несовершенным? Что касается апостола Павла, его собственные страдания ничего не значили, если он мог "приобресть Христа и найтись в Нем" (Фил. 3:8-9). Несомненно, мир с избытком зла или, если на то пошло, с преобладанием добра не является решающим фактором в совершенствовании души человека. В лучшем случае, теодицея созидания души это частичный ответ, но он ни в коем случае не подвергает копромиссу христианскую позицию. Возможно, критик захочет предположить, что без ов Хика нам недостает объяснения того, почему Бог поместил ловека в мир с таким большим количеством страданий. Это еще один вопрос из серии "почему": в нем предполагается, что наше незнание доводов Бога плохо отражается на Нем, но это не так.

Наконец, некоторые приверженцы теодиции высказывали мнение о том, что это не совершенный мир, но это лучшее из всех возможных миров. Если Бог обладает качествами, которые, как мы думаем, у Него есть, тогда очевидно, что мир должен содержать значительные количества зла.

Эта точка зрения на самом деле служит ширмой для многих других аргументов. Мы могли бы основываться на аргументе свободы воли и настаивать на том, что этот мир - лучшее место для нравственно свободных существ. Мы могли бы основываться на теодицее созидания души и настаивать на том, что этот мир _ лучшее место для содержания зла, которое совершенствует наши души. В конечном итоге, этот мир может не быть лучшим из миров, но он есть лучший путь к совершенному миру.

По большей части, критики испытывают трудности с этим аргументом. Действительно ли этот мир лучшее, что всемогущий, все-любящий Бог может для нас сделать? Почему Бог не сотворил мир, в котором нравственные существа могут делать выбор между добром и злом, но всегда выбирают добро? [Мы уже встречались с этим вопросом.] Почему Бог вообще сотворил нравственных существ? Разве Он не мог сотворить мир, в котором были бы существа, неспособные выбирать между добром и злом? По крайней мере, в таком мире не было бы нравственного зла. Или, для чего вообще создавать мир? Действительно ли лучше то, что вообще существует материальный мир, независимо от того, обладают ли населяющие его существа нравственностью или нет? Предположительно, мироздание это божественная благодать, но разве Бог не мог воздержаться от того, чтобы преподнести этот дар? Христиане утверждают, что уже знают о совершенном мире - они называют это место небесами. Почему Бог не мог сотворить нас на небесах?

Не зная помыслов Божьих, мы не можем иметь ответов на эти вопросы. Мы не знаем, почему Бог сотворил нас такими, какие мы есть. Мы не знаем, почему Бог сотворил мир, в котором возможно страдание. Мы не знаем, почему мы вначале должны пройти через физическое существование. Отражается ли молчание Библии по этому поводу отрицательно на христианской вере? Ни в коем случае. Христианство никогда не претендовало на то, что оно имеет ответы на все вопросы, но только те ответы, которые "потребны для жизни и благочестия" (2 Пет. 1:2-3).

БИБЛИОГРАФИЯ

Проблема страданий

Adams, Marilyn Me Cord (1990), "Horrendous Evils and the Goodness of God," The Problem of Evil, ed. Marilyn McCord Adams and Robert Merrihew Adams (Oxford: Oxford University Press; originally published in Proceedings of the Aristotelian Society, 1989, 638:297-310), pp. 207-221.
Edwards, Rem (1972), Reason and Religion (New York: Harcourt Brace Jovanovich).
Frame, John M. (1994), Apologetics to the Glory of God: An Introduction (Phillipsburg, NJ: P&R Publishing).
Kushner, Harold (1981), When Bad Things Happen to Good People (New York: Shocken Books).
Mackie, J.L (1990), "Evil and Omnipotence," The Problem of Evil, ed. Marilyn McCord Adams and Robert Merrihew Adams (Oxford: Oxford University Press; originally published in Mind, 1955, 64:200-12), pp. 25-37.
Pike, Nelson (1990), "Hume on Evil," The Problem of Evil, ed. Marilyn McCord Adams and Robert Merrihew Adams (Oxford: Oxford University Press; originally published in The Philosophical Review, 1963, 72:180-197), pp. 38-52.
Plantinga, Alvin (1977), God, Freedom, and Evil (Grand Rapids, MI: Eerdmans).

Проблема страданий: дальнейшие аргументы

Adams, Marilyn McCord and Robert Merrihew Adams (1990), The Problem of Evil (Oxford: Oxford University Press).
Frame, John M. (1994), Apologetics to the Glory of God: An Introduction (Phillipsburg, NJ: P&R Publishing).
Hick, John (1992), "The Irenaean Theodicy," To Believe or not to Believe, ed. E.D. Klemke (New York: Harcourt Brace Jovanovich; originally published in Evil and the God of Love, 1966, chap. 13), pp. 482-494.
Mackie, J.L (1990), "Evil and Omnipotence," The Problem of Evil, ed. Marilyn McCord Adams and Robert Merrihew Adams (Oxford: Oxford University Press; originally published in Mind, 1955, 64:200-12), pp. 25-37.
Plantinga, Alvin (1977), God. Freedom, and Evil (Grand Rapids, MI: Eerdmans).

Оглавление


В.С.Ольховский Проблема зла и теодицеи (как она решается в христианстве и других мировоззрениях)

В.С.Ольховский

ПРОБЛЕМА ЗЛА И ТЕОДИЦЕИ
(как она решается в христианстве и других мировоззрениях)

Эта брошюра представляет собой введение в христианскую апологетику по трудной для многих людей теме добра и зла. Рассчитана она на христиан, а также на атеистов и не имеющих еще четкого мировоззрения студентов, интересующихся проблемами философии,теологии и этики.

ВВЕДЕНИЕ. НЕСОМНЕННАЯ РЕАЛЬНОСТЬ ЗЛА И СТРАДАНИЯ.
УНИКАЛЬНОСТЬ ПРОБЛЕМЫ ЗЛА.

Какими мы бы ни были оптимистами, мир далеко не всегда кажется нам самым радостным местом для жизни. Каждый из нас, кем бы он себя ни считал - христианином, теистом, деистом, атеистом, мистиком или нигилистом, несет бремя страданий и сталкивается со злом. Бесполезно отрицать реальность зла, просто приписав его невежеству или иллюзиям. Гораздо чаще в жизни радость и добро, чем страдание и зло, являются иллюзией! Почти для всех людей (кроме сторонников той философии, в которой все видимое - иллюзия) существование зла не подлежит сомнению.

С другой стороны, есть и такие верования, организации, оккультные и сатанинские секты, где служат, поклоняются и приносят жертвы (иногда даже человеческие!) силам зла.

Мы должны встречать зло с открытым лицом. Христианство не игнорирует и не романтизирует зло. Оно утверждает, что что человек живет в падшем мире, а это говорит о том, что зло - часть нынешних человеческих переживаний. Почти все книги Библии в той или иной мере говорят о зле, с которым сталкивается человек. А одна книга Ветхого Завета, книга Иова, почти полностью посвящена проблеме зла. И в нашей жизни почти каждый день мы слышим о человеческих бедах и несчастьях. Кругом войны, нищета, болезни и преступления, страдания и смерть.

В ряде толковых и энциклопедических словарях (английских, итальянских и русских [см.,напр., Словарь русского языка, изд-во АН СССР:ин-т языкознания, М.,1957,т.1, а также Толковый словарь русского языка, изд-во "Сов.энциклоп.",М.,1934,т.1]) зло определяется как: 1) все дурное, плохое, вредное, греховное; 2) беда, напасть, несчастье, неприятность и т.д. В "Энциклопедическом словаре" Ф.А.Брокгауза и И.А.Ефрона (С.-П.,1894, т.XIIA) приведено определение В.С.Соловьева: "Зло - в широком смысле этот термин относится ко всему, что получает от нас отрицательную оценку, или порицается нами с какой-нибудь стороны; в этом смысле и ложь, и безобразие подходят под понятие зла. В более тесном смысле зло обозначает страдания живых существ и нарушения ими нравственного порядка.". Зло, о котором упоминается в Библии и которое наблюдается в каждодневной жизни, многие богословы подразделяют на несколько категорий: духовное, или моральное зло (грех), физическое зло (боль, страдание), природное зло (землетрясения, пожары, наводнения, пандемии и т.д.). Иногда говорят о т.н. метафизическом зле (по сути это та часть природного зла, которая обусловлена конечностью мира и наличием естественных законов). Во избежание неясностей мы будем в тех случаях, когда категория зла явно не оговаривается, подразумевать под злом именно моральное зло (грех), а для второй категории попросту употреблять слово страдание.

Беспокоит нас не только и не столько страдание, сколько его масштабы - то, что философы часто называют бессмысленным злом. В определенном смысле можно как-то оправдать всякое страдание - но уж слишком его много! Как возмущают нашу душу страдания и смерть множества невиновных, уносимых за раз войнами, массовыми репрессиями тоталитарных режимов и стихийными бедствиями. Как объяснить все это!? А Holocaust (убийство миллионов евреев нацистами во время второй мировой войны) кардинально изменил представления о способности людей ко злу: как далеко ушли некоторые человеческие существа от того человека, который был сотворен по образу и подобию Божьему!? Это один из самых страшных примеров морального зла.

Как же Бог допускает грех, мучения, боль и горе?

Иногда зло кажется нам результатом просто неправильного выбора не нас самих, а других людей. И тогда мы хотим застраховать себя от ошибок и злодеяний других, наказать их за неправильные действия. Но мы члены одной человеческой семьи, мы носим бремена друг друга. Мы не понимаем нашей связи с остальным человечеством. Более того, с развитием цивилизации (успехов технологии, роста массовых организаций и тоталитарных политических идеологий) сейчас человеческие страдания только усугубляются все новыми возможностями приносить страдания друг другу, а также обезличиванием структуры современного общества. И реакция многих наших современников на земле - предаться циничной покорности судьбе или безнадежному отчаянию, психотерапии, наркотикам, алкоголю или простому отречению от жизни.

Размах и сила глобального и личного страдания призывают к ответу той же глубины, реализма и космического размаха. Одни христиане видят в этом проблему, другие - нет. В конце концов, Благая Весть, которая содержится в Новом Завете, состоит именно в том, что каждый человек имеет реальную возможность спасения и освобождения от всякого зла и страдания в единстве с всемогущим и всеблагим Богом.

И тем не менее, для христиан-в первую очередь, ученых, апологетов, теологов, миссионеров, душепопечителей - эта проблема является важной по характеру их работы и служения - и многие считают ее самой серьезной и уникальной по своей значимости.

Уникальная значимость проблемы зла и страдания объясняется, во-первых, универсальностью зла и страдания (каждый без исключения человек на земле, и плохой и хороший, сталкивается со злом и страданием), во-вторых, их реальностью и глубоким проникновением в жизнь - вплоть до слов, сказанных Христом на кресте: "Или, Или! Лама савахфани? (Боже Мой, Боже Мой! для чего Ты Меня оставил?)". И в-третьих, именно она представляет собой аргумент N1 атеизма против веры в существование Бога Библии - аргумента такой силы, что он часто используется атеистами как прямое логическое доказательство того, что всемогущий и всеблагой Бог не существует!

Все мировоззрения и религии имеют свое объяснение наличия зла и страдания , и по любым стандартам существование зла и страдания - это проблема. Фактически эта проблема составляет две группы проблем, одна из которых теоретическая (теологическая), а другая - группа практических проблем при реальных столкновениях со злом в разных обличьях.

Теоретически проблема зла особенно затрагивает тех, кто утверждает, что Бог существует, что Он сотворил мир, и что Он любящий и справедливый. Могут ли христиане придерживаться этого представления о Боге и вместе с тем признавать реальность зла? Или же существование зла говорит против существования Бога в том Его понимании, которое позволяет принимать библейское учение о Боге?

С первого взгляда кажется , что если Бог создал все, тогда каким-то образом Он должен нести ответственность за зло. А если Бог отвечает за зло, то Он становится злым Богом, а это противоречит самому определению Бога. Если, с другой стороны, Он не несет ответственности за зло, страдание и грех, тогда кто же несет? Если же у Бога нет силы прекратить зло, страдание и грех, тогда Бог не всемогущ и существует кто-то или что-то более значительное чем Бог, и сотворившее зло. Ответить на эти вопросы не просто. В то же время ясно, что Библия не игнорирует проблемы зла и, более того, в учении Библии существование зла никоим образом не идет вразрез с представлением о существовании всеблагого и всемогущего Бога.

Ниже мы кратко, не претендуя даже на приблизительную полноту освещения всего комплекса проблем зла (греха и страдания) во всех известных богословских течениях и системах, рассмотрим, как эти вопросы освещаются в христианском богословии. И мы также рассмотрим ряд практически важных для христиан вопросов:

  1. Что говорит Библия об отношении Бога ко злу, греху и грешникам, к страданию?
  2. Какие принципы отношения ко злу и страданию должны быть у христиан (и что говорится об этом в Библии)?
  3. Являются ли часто встречающиеся дилеммы неизбежного выбора из двух зол реальными или иллюзорными (надуманными) и допустимы ли для христиан сознательные компромиссы (выбор наименьшего зла, т.е., в конце концов, греха), когда они сталкиваются с такими дилеммами?

ПРОБЛЕМА ТЕОДИЦЕИ: ЕЕ СУТЬ И ЛОГИЧЕСКАЯ ФОРМУЛИРОВКА.

Богословско-философские доктрины, имеющие целью согласовать идею благого Божьего промысла о мире с наличием в мире зла, получили общее название "теодицея". (Термин введен христианским ученым Г.В.Лейбницем в 1710 г., а сама проблема теодицеи ставилась ранее, например, Мальбраншем и даже в древности, например, Эпикуром). Суть проблемы теодицеи (дословно Бог - справедливость, т.е. проблемы "оправдания Бога") состоит именно в следующем: как совместить наличие в мире зла с представлением о том, что мир сотворен и направляется всемогущим и всеблагим Богом?

Один из вариантов логической формулировки тедицеи можно сформулировать так: На первый взгляд, существует внутреннее логическое противоречие в совместном принятии следующих четырех посылок:

  1. Бог существует.
  2. Бог всеблагой.
  3. Бог всемогущ.
  4. Зло существует.

Если принять любые три из них, то по всей видимости следует отбросить четвертую.

Если Бог существует, желает всеобщего добра и достаточно могуществен, чтобы достичь всего, чего желает, то зла не должно быть.

Если Бог существует и желает только добра, но зло существует, то Бог не достигает всего, чего желает. Значит, Он не всемогущ.

Если Бог существует и всемогущ и зло также существует, то Бог желает существования зла. Значит, Он не всеблагой.

Наконец, если "Бог" - это существо, которое и всемогуще и всеблагое, и тем не менее зло существует, то такой Бог не существует.

Пять возможных решений так логически сформулированной теодицеи:

  1. Атеизм - отрицание посылки 1 (т.е. "Бог существует").
  2. Пантеизм - отрицание посылки 2 (т.е. "Бог всеблагой").
  3. Древний политеизм и современный деизм оба отрицают посылку 3 (т.е. "Бог всемогущ"). Древний политеизм ограничил могущество Бога расщеплением Бога во множество маленьких божков, одних добрых, других злых. Некоторые течения современного деизма делают по сути то же, но в другой форме, сводя Бога к существу, живущему во времени и подверженному несовершенству, развитию, и обладающему лишь ограниченной силой.
  4. Идеализм - отрицание реального зла. Он проявляется в разных формах (Адвайта Индуизма, т.н. "Христианская Наука" М.Бейкер Эдди, множество течений Новой Эры), и все они утверждают, что зло - это иллюзия непросветленного человеческого сознания.
  5. Наконец, библейский теизм (ортодоксальное христианство, иудаизм, ислам) признает все четыре посылки и отрицает наличие логического противоречия между ними. Это может иметь место, если и только если в них есть неоднозначные или нечетко определенные термины.

Мы ниже проведем анализ терминов добро, зло, всемогущество, свобода воли и других и выясним неоднозначность их использования в разных мировоззрениях. И это позволит выяснить, что проблема зла как таковая, как абсолютная и независимая от мировоззрения и личности человека, не существует. Проблема эта существует только в тех богословских и философских системах, где есть логическое противоречие. Мы увидим, что христианское мировоззрение является внутренне самосогласованным и в нем (при всем различии имеющихся богословских течений) такого противоречия нет. В то же время легко увидеть, что наличие противоречий в нехристианских мировоззрениях: например, в атеизме имеется логическое противоречие, связанное с отсутствием абсолютных критериев распознания зла! Оно в свое время было выдвинуто, в частности, К. Льюисом в качестве аргумента против своей прежней натуралистической позиции. Как могут атеисты ставить под сомнение существование Творца на основании наличия в мире страдания и зла? Ведь атеисты по сути не признают существование каких-либо абсолютных стандартов добра и зла. А при отсутствии нравственных абсолютов даже явное присутствие мучительных страданий не является чем-то неправильным или несправедливым. Иначе говоря, хотя страдание - это не иллюзия, а реальность, эта реальность не имеет никакого отношения к нравственности. И тогда возражения атеистов относительно страданий в мире сводятся к личному недовольству отдельными сторонами действительности, и не более того. Вот что говорит К.Льюис, вспоминая тот период, когда он еще был атеистом: Мой довод против существования Бога заключался в том, что мир жесток и несправедлив. Но откуда у меня взялись эти понятия справедливого и несправедливого? Человек не станет называть линию кривой, если у него нет представления о прямой линии. Если вся машина мироздания целиком и полностью дурна и бессмысленна, то почему я, являясь ее частью, испытываю такое сильное возмущение и сопротивляюсь? Упав в воду, человек чувствует себя мокрым, потому что он человек, а не водяное животное; рыба не чувствует себя мокрой. Я, конечно, мог бы отказаться от своего понимания справедливости, сказав, что таково мое личное мнение. Но тогда рухнул бы и мой довод против существования Бога, поскольку он вытекает из убеждения, что мир действительно несправедлив, а не просто не соответствует моим личным вкусам. И как бы мог атеист отреагировать на этот довод, "играя на своем поле"? Только допуская существование абсолютного стандарта, позволяющего различать объективное зло. Но тогда встает вопрос и о таком внутреннем противоречии атеизма: существование абсолютных ,объективных критериев нравственности нельзя считать результатом случайной эволюции во вселенной, которая к тому же и сама возникла по воле случая.

В христианской философии, по-видимому, первый известный анализ общей проблемы теодицеи (даже без достаточно полного разбора природы и смысла понятий добра и зла) был проведен Мальбраншем и Лейбницем. Приведем итоги этого анализа, следуя статье Н.Г. Дебольского в известном Энциклопедическом Словаре Брокгауза и Ефрона : По взгляду Мальбранша, Бог действовал в создании мира свободно, т.е. мог как творить, так и не творить его. Если воля Бога склонилась к акту творчества, то этому была какая-нибудь цель. Но мир, как он ни велик, перед Богом ничто, и следовательно, сам по себе не содержит достаточного мотива для определения Божественной воли. Мир может быть целью для Бога лишь в том, что Божественно в самом мире, т.е. в церкви, созидаемой ее главою Иисусом Христом, через которого люди входят в общение с Богом и становятся сопричастными Его целям. Мир существует для людей, люди - через Иисуса Христа для Бога. Будучи, таким образом, лишь средством для целей Божественной благодати, естественный порядок мира должен быть наивозможно лучше приспособлен для этой цели, и в этом смысле существующий мир должен быть наилучшим из возможных миров. Лейбниц также признает, что Бог свободен творить мир или не творить его; но так как Бог делает всегда наилучшее, то воспользоваться такою свободою Он мог бы лишь в том случае, если бы небытие мира не было лучше его бытия. Итак, уже a priori из понятия творческого акта Бога следует, что существующий мир есть наилучший возможный из миров. Тем не менее, в нем появилось зло. Мы не имеем права признавать цель мира исключительно в благе человеческом, но должны представлять ее, как объемлющую все мироустройство; сказать же, что мироустройство без страдания и греха во всяком случае лучше, чем с их присутствием в мире, нет основания, так как частное зло в этих отношениях может служить в общем плане мира средством более великого блага, чем то было бы при других условиях. Бог не хочет страдания и греха, но, создав наилучший мир, Он допускает в нем всю ту их меру, которая неизбежна для осуществления плана этого наисовершеннейшего мира. Лучше даже, чтобы был грешник и, добровольно желая остаться без Бога, сам обрекал себя за грехи на вечную кару, чем мир, в общем, был бы менее совершенен, чем должен быть. При этом следует иметь в виду, что все подобные обсуждения пути Божьего неизбежно антропоморфны и несовершенны, т.е. задача нашей собственной мыслью примирить факт существования зла с убеждением в разумно-нравственном достоинстве мира - в полной мере для нас непосильна. Признавая Бога сверхвременным, сверхпространственным, сверхсознательным, всеблагим и всемогущественным, мы вполне можем сохранять философскую веру в то, что такое примирение действительно есть.

ПРИРОДА И СМЫСЛ ПОНЯТИЙ
ДОБРО И ЗЛО, СЧАСТЬЕ, СВОБОДА ВОЛИ, ВСЕМОГУЩЕСТВО.

Рассмотрим категории добра и зла в разных мировоззрениях и философских подходах. По определению, данному в современных философских (небиблейских) энциклопедиях, это основные категории этики, употребляемые при нравственных оценках общественных явлений, поступков людей и мотивов деятельности. Добро обозначает совокупность положительно оцениваемых отдельным человеком или общностью людей условий жизни, норм поведения и нравственных действий. Зло обозначает отрицательные явления в личной и общественной жизни человека, составляющие предмет нравственного осуждения, обличения и порицания. Т.е. эти определения по сути не абсолютны, а относительны и субъективны, поскольку не абсолютны, а относительны и изменчивы мнения отдельного человека и любой общности людей на каждом этапе их развития.

В человеческой истории, начиная с древнейших времен, прослеживается несколько (по крайней мере, пять) тенденций в понимании сути добра и зла:

(1) утилитаристско-материалистическая, ориентированная на преходящие ценности материального мира и связывающая понятия добра и зла с человеческими потребностями и интересами;
(2) дуалистическая религиозно-философская мифологема (зороастризм, манихейство, по сути гностицизм, деизм, политеизм и др.); согласно которой мир - арена борьбы более или менее "равносильных" начал добра и зла;
(3-4) две пантеистические религиозно-философские ориентации: (3) зло по сути отрицается как иллюзия (индуизм, йога, "христианская наука" Мери Бейкер Эдди), (4) или, наоборот, считается основой человеческого существования (буддизм, философия Шопенгауэра, экзистенциализм);
(5) монотеистическая религиозная ориентация на высшие непреходящие ценности, выводящая понятия добра и зла из заповедей (откровения) Бога. Во всех этих мировоззрениях понимание добра и зла входит прямо в основы их учений.

Рассмотрим вначале утилитаристско-материалистическую тенденцию. Древнеиндийские материалисты (чарваки) видели добро в отсутствии страдания и в достижении чувственных удовольствий, материалисты древнего Китая (Ян Чжу и др.) понимали добро как реализацию человеком его природных склонностей, материалисты древней Греции (гедонисты, эвдемонисты и др.) рассматривали добро как удовлетворение естественных потребностей человека. Соответственно зло усматривалось в наличии страдания, в препятствиях к достижению чувственных удовольствий, к реализации природных склонностей и к удовлетворению естественных потребностей человека. Конкретнее, согласно учению гедонизма, все поступки всех людей совершаются ради достижения подлинной цели - переживания удовольствия и избежания страдания. Но если для гедонистов целью поведения служат единичные удовольствия, то согласно эвдемонизму, конечная цель поведения есть счастье как система жизни, в которой совокупность удовольствий перевешивает страдания (пример: система Эпикура). Распространенная разновидность эвдемонизма есть утилитаризм - система этики, сосредоточивающая внимание на средствах достижения счастья (на том, что полезно для достижения благополучия).

В философии прагматизма добро отождествляется с личной пользой, с успехом. Соответственно зло отождествляется с личными неудачами и с тем, что препятствует достижению пользы и успеха.

Французские материалисты -"просветители" Вольтер, Гельвеций, Дидро и др. (18в.) провозгласили интересы человеческой личности основным критерием различения добра и зла. Отождествляя добро с пользой, они считали, что каждый человек стремится к добру. По их мнению, основная причина зла -невежество, неравенство, неправильное воспитание. А установление разумного законодательства приведет к устранению зла и торжеству добра.

Все это в той или иной мере характерно и для современного атеизма. Как атеист объясняет проблему страдания? Он более всего обвиняет других людей и общественные учреждения в том, что человек встречает зло в жизни. При этом одни считают, что человеку достаточно пользоваться своим разумом и искать решения своих проблем. Другие видят надежду на лучшее завтра для человечества только в технологическом прогрессе и достижениях цивилизации (в последнее время с учетом экологических последствий). Третьи считают, что нужно изменить методы просвещения, политические теории, общественные проекты. Именно это стало исходной посылкой марксизма-ленинизма, согласно которому "нравственность подчинена интересам классовой борьбы пролетариата…Нравственность это то, что служит разрушению старого эксплуататорского общества и объединению всех трудящихся вокруг пролетариата, созидающего новое общество коммунистов" (В.И.Ленин, Полное собр.соч.,т.31,с.267,268). Но как показал опыт бывшего Советского Союза и других тоталитарных систем (фашизма, нацизма,...), человечество может таким образом попасть в абсурдную ситуацию, которая вместо уменьшения страданий и несправедливостей их увеличивает. Без понятия Божьей истины и нравственных принципов человек остается нравственно испорченным и неограниченным своевольником.

Определенное влияние общества на отдельную человеческую личность несомненно. Но с типичными для всех атеистов относительностью разграничения зла и добра и релятивизмом нравственности согласиться никак нельзя, ибо они закрывают глаза людям глаза на абсолютность зла. И противоречат опыту: грандиозным проявлениям зла (инквизиции, коммунизма, нацизма и т.д.). Разграничение Добра и зла абсолютно! И хотя деяния агентов зла могут приводить к добрым последствиям, такое случается вопреки их стремлениям и желаниям.

И атеизм, и материалистическая философия не видят, что источник зла скорее в области духа, чем природы. И не видят, что за бедностью и неравенством, нищетой и несправедливостью лежит неверие, разорванное отношение человека с Богом

Пантеисты явно или неявно полагают, что все существующее составляет то, что мы называем "Бог" (который является безличностным богом). В пантеистических философских системах либо злу придается абсолютное значение, либо зло (само по себе или вместе со всей действительностью) носит иллюзорный характер.

Индуисты, джайнисты, приверженцы "христианской науки"(основанной в США Мери Бейкер Эдди) считают, что физический мир нереален, иллюзорен (майя) и Единственная реальность -Бог (Брахма). Если это так, то нет смысла говорить о добре и зле. Называя явления хорошими или плохими, мы показываем, в какой мере живем иллюзией, особенно когда называем страдание злом.

Согласно индуизму и джайнизму, наши сегодняшние трудные моменты были определены в прежней жизни (цепочка рождений каждого человека в разных перевоплощениях идет под действием закона кармы до тех пор, пока человеческая душа не очистится от иллюзии). Как освободиться от страдания? Духовным просветлением, т.е. размышлением и возвращением души в состояние единства сознания - нирваны, где душа теряет индивидуальное самосознание навсегда и поглощается брахманом. Это совершается методами йоги: медитацией, приобретением знания и усердной работой. Однако на практике мы ощущаем боль и никакие умствования не позволяют полностью оторваться от вопроса: почему (ради чего) я страдаю? И вместо того, чтобы помочь страдальцу, такие объяснения не дают ему никакой надежды, что выйдет к лучшему, и могут привести либо к борьбе его со злом, либо к депрессии, а иногда к самоубийству.

Согласно религии буддизма, зло коренится в самом существовании человека. Избежать его можно путем отшельничества, устранения от мирских дел и желаний, аскетическим образом жизни. Окончательное освобождение от зла после ряда перевоплощений достигается путем погружения в нирвану.

Не евангельская "христианская наука" настаивает на том, что зло нереально, грех и страдание - иллюзия смертного ума. Бог - это добро, разум (безличностный!) - и следовательно, все, что связано с разумом - хорошо, а материя нереальна и соответственно болезнь, грех, смерть и любое зло также нереальны. А чувство - источник ошибки и поэтому источник зла. То, что мы ощущаем как болезнь,- вызывается ложной верой, нежеланием признать нереальность болезни. И поэтому исцеление якобы достигается не медицинскими средствами, а через знание истины. Если же боль и болезнь признаются нереальными, то они уже не действуют на личность. Смерть тоже нереальна, и если она происходит, то ее следует считать указанием того, что люди не практикуют полностью истину "христианской науки".

Иисус Христос, согласно "христианской науке", пришел искать и спасать тех, кто примет реальность Божественного ума. Все Его лужение состояло в освобождении людей от ложной веры в реальность материи, включая болезнь и зло. Такой взгляд на зло явно ущербен: прежде всего, нет ни одного факта, свидетельствующего, что деятели "христианской науки" не болеют и не умирают! А также ни одного факта отсутствия и других видов зла. И если зло - иллюзия, то почему все без исключения люди со дня рождения подвержены злу? Если же Бог есть "все во всем" (как они говорят), откуда тогда приходит "иллюзия зла"?


В.С.Ольховский Проблема зла и теодицеи (как она решается в христианстве и других мировоззрениях)

Положительные моменты "христианской науки" - в признании власти мысли над материей, ума над телом, в возвышенной идее Бога.

Для Шопенгауэра сама жизнь есть зло и страдание, от которого человек не Может освободиться: зло порождается чрезмерно сильным слепым потоком Иррациональной воли и вызываемыми им бесконечными желаниями, которые не могут Быть удовлетворены и обусловливают в конечном счете боль и страдание, которые в принципе не устранимы. Для экзистенциализма характерно признание абсолютным значение зла и отрицание добра в мире. Зло необходимо сопутствует человеческому существованию, Постижение же зла невозможно, так как оно иррационально и является предметом не знания, а веры. В дуалистических религиозно-философских системах добро и зло сосуществуют изначально как два абсолютных равноценных начала "бог благой" и "бог злой". Они через своих слуг борются друг с другом. Бывают моменты, когда "благой бог" проигрывает, а "злой бог" выигрывает. Согласно древней религии зороастризма, злое начало воплотилось в божество Анхра-Майнью, сознательно борющееся против доброго начала - Ормузда. Другая классическая форма космического дуализма - манихейство (философская система персидского пророка Мани в 3 в. до н.э.), в которой зло (мрак) и добро (свет) существуют как два независимых первичных принципа вечно. Дуализм добра и зла характерен и для религиозных представлений древних германцев, согласно которым вселенная произошла в результате борьбы сил света и тьмы.

Противопоставление добра и зла, признание материи как порождения злого начала, характерно для гностицизма. Гностицизм - религиозно-философское течение, возникшее в 1-2 вв. на почве сочетания христианства и пантеистических конструкций языческих религий. В основе гностицизма лежит мистическое учение о знании, достигаемом путем откровения и указывающем человеку путь к спасению. Источником материи является Демиург (безличностное божество). Борьба греховной, отягощенной злом материи с божественными проявлениями первоначала составляет суть мирового процесса. Учению об этом мировом процессе соответствует этическая система гностицизма, согласно которой задачей человеческого духа является искупление, достижение спасения, стремление вырваться из уз греховного материального мира. Эти цели достигаются посредством аскетического образа жизни и философского познания. В гностицизме зло лежит в сопротивлении хаотической материи чистому духу, скованному материей, в непокорности и дефективности человеческой плоти, а не в агрессивности мятежа воли человека, оторванной от воли Бога.

Любопытно рассмотрение понятий добра и зла в философиях Конфуция, Сократа, Платона, Гоббса, Спинозы, Руссо, Канта и Ницше.

В философии Сократа (ок.470 - 399 гг. до н.э.) зло является случайностью, которую человек совершает по незнанию, путая добро со злом. Средством против зла Сократ считал знание. По Платону, добро и зло одинаково реальны. При этом добро относится к миру идей, а зло - ко всему чувственному, видимому, изменчивому.

Рационалисты Гоббс и Спиноза (17в.) считали, что вне человеческого познания нет, не существует никакого добра и никакого зла, что эти понятия образуются при сравнении людьми вещей и явлений друг с другом.

Любопытна общность интерпретации зла в мире человека в учениях Конфуция, Руссо и Маркса, согласно которым единый (или, по крайней мере, главный) источник зла - социального происхождения. Конфуций (6 в. до н.э.), объясняя в основном возникновение зла из деятельности человека в обществе, не нашел в самой природе человека никакого глубинного зла, которое не могло бы быть устранено надлежащим воспитанием и семейной дисциплиной. По его мнению, правильно обработанная человеческая природа может сама "очиститься" и разумно работать по преодолению всех социальных видов зла в своем поколении. Ученики Конфуция (например, Менций) вообще находили спасение по-просту в хороших манерах, хорошем примере и хорошем правительстве.

И Руссо (18в.) считал человечество внутренне хорошим, а зло приписывал коррумпирующему влиянию общества. Позднее Маркс, по сути развивая эту идею, уже нашел источник мирового конфликта в классовой борьбе.

Согласно Канту (конец 18 в.), человек обладает двойственной природой: как разумное, познающее существо он принадлежит царству свободы, однако как чувствующее существо, включенное в сферу действия законов необходимости, он подвержен слабостям, испорченности и т.д. Поэтому в мире явлений существует "вечное зло", которое может быть преодолено только воспитанием, культурой, религией и моралью. Законы последней он считал по сути абсолютными и назвал их категорическими императивами. Выполнение категорического императива означает, по Канту, победу нравственной воли над злом. Для Ницше (19 в.) представление о добре и зле характеризуют лишь "мораль рабов". Сверхчеловек не испытывает никакого зла и вообще стоит "по ту сторону добра и зла". Однако, пытаясь встать по ту сторону морали и обосновать имморализм, Ницше, как и во всей своей философии, впал во внутреннее противоречие и фактически выступил в качестве провозвестника "новой" морали "сверхчеловека".

Рассмотрим теперь монотеистические подходы. Твердую опору в представлениях о добре и зле обеспечивает вера в Бога и Его заповеди. Если этой веры нет, то логически неизбежна относительность нравственности (вспомним известный аргумент К.Льюиса). Ветхозаветная религия евреев (существовавшая до пришествия Иисуса Христа) после того, как иудейские священники и учители отвергли в трагическом заблуждении пришедшего Мессию Господа Иисуса Христа, на Котором исполнились ветхозаветные мессианские пророчества, приняла форму иудаизма. Иудаизм сохранил во многом внешнюю формальную сторону ветхозаветной религии, но Отвержением Мессии исказил ее существо. Учение о добре и зле в "законе"(Пятикнижии) по сути не выходит за рамки идеала чисто земного благополучия. Имеются только отдельные пророчества о посмертной участи праведников и нечестивых (напр., Дан.,12:2-3; Исайя, 66;24) .

Как отвечают на вопрос о зле и страдании мусульмане? Они верят в единого Бога-Аллаха. И просто говорят, что все зависит от воли Аллаха. Когда Он хочет, чтобы мы страдали, то так и получается. Нужно терпеть и не жаловаться, и все. Бог желает и определяет полностью добро и зло (-- полный детерминизм). Такое понимание называется фатализмом. Оно отнимает от Бога качество совершенной доброты в отношении к человеку. Христиане с фатализмом не соглашаются.

Но ни одно из направлений в христианской теологии полностью не освободилось от фаталистического или детерминистического влияния. Т.н. двустороннее предопределение кальвинистов предполагает, что Бог еще до сотворения мира предопределил людей быть спасенными. а других осужденными к вечной смерти. Но некоторые утверждают, что сам Кальвин не был таким экстремистом, как его последователи, что он не утверждал детерминизма по отношению к злу и страданию, а говорил только о чуде Божьей благодати спасения.

Например, Рамм трактует Кальвина как имевшего следующий взгляд: зло инструментально в обнаружении Божьей славы, всемогущества, мудрости и любви (и только в очень тяжелых случаях "беспросветного" зла тайные советы - откровения Бога проясняют ситуацию и позволяют увидеть славу Бога). Зло не было неожиданным для Бога и в конечном счете тоже служит славе Бога, Его любви и состраданию к человеку. Зло никогда не выходит из-под контроля Бога. Оно ограничено, конечно и относительно, и если смотреть на всю историю человечества в целом , - зло содействует добру.

Как же понимают добро и зло христиане? Во всяком случае, мировое зло Не есть сумма страданий, а мировое добро не есть сумма удовольствий. И в то же время, и добро и зло - объективная реальность, не иллюзия!

Для христиан абсолютным высшим Добром является Бог, т.е. Добро - это Не только нравственное понятие, а в первую очередь существует (метафизически и онтологически). То, что вкладывает Бог в мир, - смысл, гармония, красота и благо (конкретное добро), - производное от Бога. Все бытие - это или Творец, или Его творение. И не только Творец - это Добро, но и все Его творение Он объявил хорошим, т.е. добром (Бытие,1).

А зло, согласно Августину, не существует само по себе ни метафизически, ни онтологически. Зло - это ни бытие, ни сущность, ни существо, ни вещь, ни предмет. Если бы зло было бытием, проблема зла была бы неразрешимой, так как Бог был бы не всеблагим, если бы Он сотворил его, или Бог был бы не всемогущим, если бы оно было сотворено не Богом. Тогда где же зло? Зло - это недостаток или порча добра. Если Добро может быть без зла, то зло без добра (и более того, кроме как в самом добре - как порча, недостаток, уменьшение добра) существовать не может. Вот как рассуждает Августин: Что же иное называется злом, как не недостаток добра? Как в телах живых существ болезни и раны вызывают только недостаток здоровья ( и само лечение призвано не к тому, чтобы вошедшее в организм зло перевести в какое-нибудь другое место, но чтобы истребить его совсем...), так существуют и различные виды повреждения души, бывает лишение природного добра; при выздоровлении то лишение никуда не переносится, ибо может если где-то и быть, то только в самом здоровье... Добро [во всех творениях] может уменьшаться и возрастать. Уменьшение же добра есть зло... Поэтому не было бы совсем того, что называется злом, если бы не было никакого добра. Добро, лишенное всякого зла, есть чистое добро, то же добро, в котором находится зло - испорченное или худое добро; там же, где нет никакого добра, там не может быть и какого-либо зла... Причина ...зла - в воле изменяемого (сотворенного) добра, отступающей от добра неизменного (несотворенного), сначала в воле ангела, потом и человека.

А вот как рассуждает русский богослов Н.А.Бердяев: "Зло есть отпадение от абсолютного бытия, совершенное актом свободы...Зло есть творение, обоготворившее себя. ...Древний змий соблазнял людей тем, что они будут как боги, если пойдут за ним; он соблазнял людей высокой целью, имевшей обличие добра,- знанием и свободой, богатством и счастьем... Несомненное зло мира- убийство, насилие, порабощение, злоба и т.п.- это уже последствия начального зла, которое соблазняло обличием добра. Будьте как боги - в этом нет ничего дурного; цель эта поистине религиозна и божественна; ее Бог поставил перед людьми, возжелал, чтобы они были подобны Ему. ...Никакой своей цели, своего нового бытия дух зла не мог выдумать, так как вся полнота бытия заключена в Боге; выдумка его могла быть лишь ложью,...лишь карикатурой. Соблазн змииного, люциферианского знания не потому греховен, что знание греховно, а потому, что соблазн этот есть незнание, так как знание абсолютное дается лишь слиянием с Богом. ...Вступив на путь зла, люди стали не богами, а зверями, не свободными, а рабами, попали во власть закона смерти и страдания. Все манящие обещания зла оказались ложью, обманом... Путь зла есть погоня за призраком призрачными средствами, есть подмена, подделка, превращение бытия в фикцию".

Зло появляется тогда, когда существо противится Богу. Зло - это нравственное понятие. Зло - в той воле, в том выборе, в том намерении, в том движении души, которые вносят искажения установленного Богом порядка в физическом мире вещей и действий, удаляют существа от Бога и ведут к отпадению от Него. Не Бог делает зло, а мы (см.Бытие 1 и 3). Зло среди людей появилось, когда вместо деятельности по образу и подобию Бога, первые люди отделили себя от Бога и захотели сами стать богами. А это привело, в свою очередь, к их отделению от природы, друг от друга и разделению внутри каждого человека.Образ Бога был разбит на всех уровнях (нравственно,интеллектуально, психологически, социологически,...). И именно большая часть страданий произошла и происходит от отделения от Бога, от природы, друг от друга и разделения внутри самих себя: это естественные и справедливые следствия нарушения воли Бога.

Зло не субъективно, это не фантазия и не иллюзия. Потому, что если бы оно было иллюзией, то тот факт,что мы боимся этой иллюзии, должен был бы быть реальным злом. Как сказал Августин, "таким образом, или зло, которого мы боимся, реально, или факт, что мы боимся его, есть зло".

Следует учитывать вре`менный, преходящий характер зла: Библия говорит о прошлом, когда на земле не было зла, а также о будущем, когда зла на земле не будет. Зло действует по иным принципам, чем Добро. [Декабрист Н.И.Тургенев писал в письме к П.Я.Чаадаеву: "Зло, чтоб не погибнуть, должно, так сказать, быть осуществлено, в одной мысли оно жить не может; добро же, напротив того, живет, не умирая, даже и в свободной идее, независимо от власти человеческой"(П.Я.Чаадаев,Полное собр.соч.,т.2, М.,1991, с.414). А вот что писал Г.Честертон в словах патера Брауна в "Летучих звездах": "М ожно держаться на одном и том же уровне добра, но никому никогда не удавалось удержаться на одном уровне зла. Этот путь ведет под гору"]. Если добро в принципе абсолютно и статично (не меняется, пока стоит мир), то зло должно постоянно разнообразиться в пространстве и времени, "развиваться". Зло должно быть "увлекательно"- "увлекательностью" порока, преступления, взбесившейся гордыни.

Часто имеет место путаница в различении духовного (морального) и физического зла, т.е. зла, за которое мы прямо ответственны, и зла, за которое мы не ответственны,или греха и страдания, или зла, которое мы активно совершаем, и зла, от которого мы пассивно страдаем, или зла, которого мы добровольно хотим, и зла, которое совершается против нашей воли. И требуются два различных объяснения этих двух различных видов зла, - требуется разъяснение причин их и исцелений от них обоих. Происхождение греха - свободная воля человека. Непосредственный источник страдания (боли) - природа, или скорее отношение между нами и природой. Боль возникает тогда, когда мы становимся тем, чем мы быть не можем и не должны.

Таким образом, хотя Бог не ответствен за грех, но за страдание на первый взгляд кажется ответственным. Если только происхождение страдания не восходит также ко греху. Об этом-то и говорит история в Бытии - 3 : она рассказывает нам, без разъяснения как, что тернии и сорняки, пот на лбу и боль деторождения - все это результат нашего греха. Вспомним принцип психосоматического единства души и тела, подтвержденный сотнями психологических школ. Из него прямо следует, что если душа отделяется грехом от Бога, то тело отделяется также и испытывает боль и смерть как неизбежные последствия греха. Духовная смерть (грех) и физическая смерть идут вместе. Это не новая мысль: она известна из Бытия - 3.

Христианство более серьезно относится ко злу, чем большинство других мировоззрений, религий и верований. Даже к физическому злу. Христиане верят и в то, что материя сотворена Богом, и более того, что Он однажды воплотился в человеческом теле. Наши тела - это не иллюзии, не зло, не тривиальны, не мирские, и не вне нашей сути, нашего "я". Зло, которое мы совершаем, не только духовное, но также и физическое, телесное зло, ибо наши тела составляют часть нас самих. И поэтому то зло, что мы совершаем, - это также зло, которое испытывают и другие. Каждое зло подобно камню. брошенному в пруд и вызывающему волны, расходящиеся вовне к самым удаленным границам физической взаимосвязанности.

Есть еще одна причина физического зла, на первый взгляд не связанная с моральным злом, - это метафизическое зло, или та часть природного зла (землетрясения, пожары, наводнения, пандемии и т.д.), которая обусловлена конечностью мира и наличием естественных законов. Порядок, естественные законы являются первичным условием нормального развития человека как свободного существа, и они созданы Богом для достижения Им Своих целей в отношении человека и для выполнения человеком поставленных Им для него целей - и в этом смысле они, как и свободная воля человека, являются источником и благ, и зла (и греха, и страдания). Приведем рассуждения К.Льюиса о том, что даже Всемогущество не может создать общества свободных душ, не создавая при этом относительно независимой и "непреклонной" природы. Во-1-х, по всей вероятности, самосознание (осознание себя) может существовать лишь по контрасту с "другими".Осознать свое "я" можно лишь на фоне окружения, особенно - общества других "я". Некоторых теистов это может поставить в тупик, но учение о Пресвятой Троице показывает нам, что некое подобие "общества" извечно и в Боге; мы знаем, что Бог есть любовь не только в платоновском смысле, но и в том, что в Нем взаимная любовь существует прежде всех миров и потом уже сообщается Его творениям. Во-2-х, кроме того, свобода означает свободу выбора, а выбор предполагает, что есть из чего выбирать, есть предметы. В пустоте выбирать нечего; и потому свобода, как и самосознание (если они не одно и то же), предполагает существование чего-то иного чем ты сам. В-3-х, если бы ваши желания и мысли шли ко мне прямо, как мои собственные, как бы я их отличил? Если вы христианин, вы можете ответить мне, что Бог (и дьявол) действует на наше сознание именно так, прямо. Да; и потому очень многие о них и не подозревают. Можно предполагать, что если бы души человеческие действовали друг на друга прямо и нематериально, то лишь очень сильная вера и очень большое прозрение убеждали бы нас в бытии нам подобных. Для существования человеческого общества необходима нейтральная (природная) среда. Она у нас и есть. Материя, разъединяющая души, и соединяет их. Благодаря ей вы можете не только быть, но и являться. Итак, общество предполагает некое общее поле, среду. (И общество ангелов предполагает какую-то среду). Но если материя служит нейтральным полем (для нас), у нее должна быть своя определенная природа. Если бы в материальной системе обитало одно существо, она могла бы поминутно изменяться по его желанию. Но если ввести в такой мир и другое существо, оно уже действовать не сможет. Оно вряд ли даже смогло бы сообщить о себе тому, первому, потому, что вся материя была бы в чужой, а не в его власти.

Если же материя обладает определенной природой и подчиняется законам, то не все состояния материи будут приятны той или иной душе и одинаково благотворны для материального ее дополнения, называемого телом. Известно, что солнце, нужное для жизни на земле, может обжечь); огонь согревает, но и уничтожает; жизнь немыслима без воды, но вода и убивает; боль служит в конечном счете физиологическим предупреждением, чем оказывает нам большую услугу, но услугу болезненную; практически все естественные законы в природе способны привести и к хорошим, и к плохим результатам. Но и это еще не все. Еще менее возможно, чтобы материя мира была одинаково приятна каждому в каждый момент... (Желания наши, как правило, не совпадают)...Это совсем не зло: без этого не было бы всех тех уступок, жертв и подарков, без которых любви, доброте и деликатности не выразить себя. Но именно это открывает путь и величайшему злу - соперничеству и вражде. А поскольку души свободны, они вольны выбирать и вежливость, и соперничество. Выбравши же вражду, они могут использовать природу во вред другим. Природа дерева позволяет сделать из него и посох, и дубину. Природа материи вообще означает, что в сражении победу одержат более искусные, лучше вооруженные, превосходящие числом воины, даже если их цели и несправедливы. Некоторые полагают, что Бог мог бы вмешаться в ход естественных неблагоприятных для человека событий (например, вызывающих стихийные бедствия), чтобы либо пресечь зло до его появления, либо изменить существующие законы. [Кстати, возможно, так и было в Эдеме до грехопадения человека, и так будет в Новом Царстве после конца этого света.] Но ныне, в падшем мире, Бог такими своими чудесными вмешательствами по сути ограничивал бы свободу человека, которая зависит от стабильности порядка (законов) природы. Жесткие законы, причинно-следственные связи, весь природный порядок - это и рамки, в которых вписана жизнь наших душ, и непременные условия этой жизни. Попробуйте исключить отсюда ту возможность страдания, которую неизбежно порождают и природный порядок, и наличие свободных воль, - и вы увидите, что исключили саму жизнь.

Стабильность естественных законов обусловливает нашу способность рационального мышления, вычислений и предвидений, проведения аналогий (и на их основе построения полезных гипотез) и раскрытия причинно-следственных связей и тех же законов. Непредвидимые нами чудесные вмешательства могут только затруднить и даже уничтожить возможность осознанного выбора (т.е. свободной воли). Кстати, любопытно, что и в страданиях и смерти во время стихийных бедствий виноваты большей частью ошибки людей (неправильная конструкция домов и т.п.).

Таким образом, христианин видит во зле нечто большее чем дефект природы человека: зло состоит в борьбе души против Бога, а не в разделении человека на душу и тело. Человеческая проблема - не между духом и физической природой, не между знанием и невежеством. Она - между святым Богом и греховным, мятежным человечеством. Конфликт лежит в воле против воли.

Теперь - подробнее о добре (благе). Добро означает больше, чем доброта (добродушие, мягкость). Доброта - это стремление освободить любимое существо от боли. Иногда быть добрым - не значит быть добродушным (мягким). Это хорошо известно зубным врачам, хирургам, спортивным тренерам, учителям и родителям. Если бы добро означало только доброту, то Бог, который терпит боль в своих творениях, когда Он может отменить ее, не был бы всеблагим. Чем сильнее мы любим, тем более мы выходим за рамки мягкосердечия. Приведем ход рассуждений К.Льюиса о любви Бога к людям: Когда христианство говорит, что Бог любит человека, оно имеет в виду, что Бог человека любит, а не равнодушно желает ему счастья. Наш Господь--не благодушный старичок, разрешающий нам поразвлечься, и не холодный честолюбец, вроде совестливого судьи, не радушный хозяин, но огонь попаляющий, чья любовь упорна, как любовь к творению, жалостлива, как любовь к собаке, мудра и достойна, как любовь к сыну, ревнива, сильна и требовательна, как любовь к женщине. Ум не в силах понять и объяснить, почему создания столь ценны в очах Божиих. Бремя это, эту честь мы не можем вынести, мы даже хотим ее только в благодати. Итак, страдание людей нельзя примирить с бытием Бога-Любви лишь до тех пор, пока мы понимаем любовь в обычном, пошлом смысле и ставим человека во главу угла. Но человек - не центр. Бог существует не для него, и сам человек существует не для себя. Мы созданы не только для того, чтобы мы любили Бога, но чтобы Его любовь могла успокоиться нами Его любви противно и невыносимо многое в нас, и, поскольку Он все же нас любит, Он должен сделать нас достойными Своей любви. Бог стремится не к тому, что мы сейчас и здесь зовем "счастьем"; но, когда мы станем достойными Его любви, мы будем счастливы....Для нас есть две возможности: (1)уподобиться Богу в тварном ответе на Его любовь, (2) быть несчастными (испытывать вечный голод).

Мы часто неправильно понимаем благость Бога (всю яркость Его света)- и поэтому неправильно понимаем порочность зла (всю темноту нашего зла). Если бы сияла вся сила света Бога, то мы были бы в аду, ибо обнажилось бы то, что нам еще необходимо раскрыть. Чем больше мы познаем Бога, тем больше видим нашу порочность - и поэтому "слишком много" страдаем (Римл.,8:28-38).

Бог допускает страдание и лишает нас меньшего добра удовольствия, чтобы помочь нам в получении большего добра духовного развития. Даже древнегреческие язычники знали, что боги учили мудрости через страдание (вспомним Эсхила, Эврипида и Софокла).

Интересны выводы из анализа, проведенного В.А.Карпуниным по пониманию страдания как особо чувствительного для людей зла у разных мудрецов, философов и богословов, приемлемому и для христиан:

  1. Страдание - беспорядок в мире, являющийся не более чем "теневой стороной" господствующего в мире порядка. Мир в данном случае можно сопоставить с картиной: с близкого расстояния (скажем,5мм) она представляется беспорядочным нагромождением пятен, а с большого расстояния (скажем,5м) - прекрасным изображением.
  2. Страдание - одно из необходимых условий жизни. Каждое существо не может жить, не страдая, ибо страдание предупреждает о потребностях и об опасностях.
  3. Страдание может пойти человеку на пользу и стать для него благом, если он сумеет им воспользоваться:
    4. а) страдание - школа самопознания и личного воспитания, ибо никто досконально не знает себя самого, пока он не прошел через страдание;
    б) страдание - школа братской любви: тот, кто сам страдал, научается понимать трудности других людей и приходить им на помощь;
    в) страдание - школа смирения, мудрости и правды: оно открывает людям глаза на более глубокие перспективы и заставляет нас искать более глубокий смысл жизни, чем ранее, демонстрирует нашу сиюминутность и ограниченность в этом мире;
    г) страдание - школа отрешенности (от всего мелочного и суетного).
  4. Страдания наиболее праведных и невинных людей, обусловленные не личными грехами и не наследием первородного греха, имеют жертвенную природу.
  5. Страдание каким-то таинственным образом перестает быть страданием, когда обнаруживается его смысл, Именно там, где мы беспомощны и лишены надежды, будучи не в состоянии изменить ситуацию, именно там мы призваны, ощущаем необходимость измениться самим. И тогда исчезает бессмысленность страдания.

Есть такой вопрос: Было бы необходимым страдание для нас, если бы мы не испытали грехопадения? Нужно ли было бы тогда страдание для роста мудрости? Мы не знаем ответа (хотя и подозреваем, что нет). Но знаем, что не Бог ответствен за такой путь. Он допускает только такое зло, которое может работать для большего добра для нас. Не все, что мы делаем, хорошо, но все, что Бог делает, хорошо!

А теперь рассмотрим термин "счастье"-- и увидим тоже, как популярное, поверхностное значение слова "творит" проблему зла, а более глубокое, философское осмысление решает ее.

Поверхностное значение слова счастье обозначает обычно, во-1-х, субъективное чувство (вы чувствуете себя счастливым - и вы счастливы) , во-2-х, это сиюминутное временное явление (чувства приходят и уходят, это же относится и к чувству счастья) и в-3-х, такое счастье - по сути дело случая (т.е. неконтролируемые нами вещи, события и состояния типа выигрыша в лотерее, телесных удовольствий, престижа, здоровья, а также деньги, секс, власть).

Более глубокое значение слова счастье предполагает, во-1-х,объективное состояние, а не субъективное чувство. Можно чувствовать себя счастливым (вернее, довольным) и не быть в действительности счастливым. И можно быть счастливым, даже не чувствуя себя счастливым, как это было с Иовом, познавшим мудрость через страдание. Во-2-х, истинное счастье - это постоянное состояние, дело жизни, а не текущего мгновения. Оно также под нашим контролем, это наш выбор. Его главные источники - мудрость и добродетель, которые обе приобретаются нашей практикой, а не пассивными дарами фортуны. И в-3-х, источник счастья - внутренний, а не внешний. Это хорошая душа, а не хороший банковский счет, который делает тебя счастливым.

Божественное провидение устраивает наши жизни в свете истинного счастья как нашу цель, так как Бог всеблагой и любит нас. Истинное счастье совсем необязательно включает в себя счастье в поверхностном смысле. Более того, чтобы быть истинно счастливым, мы нуждаемся в лишении многих атрибутов счастья в поверхностном смысле. Ибо истинное счастье требует мудрости, а мудрость нуждается в страдании. Глубокое, истинное счастье - в духе, а не в теле и даже не в чувствах. Оно подобно якорю, который прочно и спокойно держится на дне, в то время как штормы бушуют на поверхности. Бог допускает физические и эмоциональные штормы для укрепления якоря; огонь - для испытания и укрепления нашего характера. Бог позволил Иову страдать не потому, что у него нехватало любви к нему, но именно из своей любви нему, чтобы привести Иова к чудесной встрече с Богом [Иов,42:5], что является высшим счастьем для человека. Наши души должны стать блистающими мечами. Они требуют закалки огнем. Меч нашей сути - это вечно петь в солнце, как серафимы. И если мы сможем схватить хотя бы проблеск этого небесного предназначения, если мы поймем, почему мы предназначены судить ангелов [1 Кор.,6:3], то мы не увидим проблемы в страданиях Иова. Что такое конечные земные страдания по сравнению с перспективой Царства Небесного?

Теперь для завершения анализа проблем теодицеи и происхождения зла, перейдем к рассмотрению терминов "свобода воли" и "всемогущество Бога". Чтобы яснее понять смысл термина свобода воли, полезно противопоставить ему философию, которая отрицает свободу воли. Это детерминизм. Согласно детерминизму, все, что мы делаем, может быть объяснено двумя причинами: наследственностью и окружающей средой. А свобода воли добавляет третью причину наших действий: наши воли, которые не являются следствием наследственности и окружающей среды, Иначе говоря, наследственность и окружающая среда обусловливают наши действия, но не определяют их: они необходимые, но недостаточные причины свободно совершаемых действий.

Есть и другая форма детерминизма, которая отрицает свободу воли. Это божественный детерминизм, присутствующий в исламе и некоторых формах кальвинизма. В них мы как бы горшки в руках Бога-горшечника и этот образ иногда интерпретируется так, что все наши действия полностью определены Первопричиной. Обычно христиане используют более убедительный образ Писаний - отношение родитель-ребенок, как более близкий к истине: свобода воли - неотъемлемая характеристика нас как сотворенных существ.

Естественно возникает вопрос: Почему Бог дал нам свободу воли и позволил злоупотреблять ею? Вопрос уводит в сторону: свобода воли - неотъемлемая часть сути человека, ибо без свободы воли (1) человек стал бы животным или роботом - и мир был бы без людей, (2) без ненависти, но и без любви.

Изучение Библии (Бытия) привело ряда теологов к мысли о том, что Бог сотворил людей как свободных, рациональных и совершенно хороших существ, которые вначале не имели прямой доступ к Его полностью раскрытому присутствию во всей Его славе. Т.е. Он дал им испытательный срок, или время реальной проверки в ситуации, где Он общался с ними только с некими ограничениями. Если бы человеческие существа были помещены в полное сияние незавуалированного величия Бога, они бы не смогли воспользоваться свободой выбора греха. Именно ситуация, где Бог не был виден в Своей полной славе, но где было видно Его славное творение и временами слышен Его голос, обеспечила период реального выбора и свободы.

Недопонимание Бога некоторыми (даже теми, кто которые по мотивам богопочитания наделяют Бога всеми возможными совершенствами без какого-либо согласования между ними, например, вплоть до нарушения Им Своей же логики - до абсурда!) состоит в том, что они не принимают во внимание того обстоятельства, что Божественное совершенство (всемогущество) не может создавать или выполнять бессмысленные внутренние противоречия. Именно никогда не противоречить самому Себе (абсолютная самосогласованность Бога) тоже есть Его совершенство. Такая абсолютная самосогласованность Бога (никогда не противоречить самому Себе), совместимая с Его всемогуществом (абсолютным совершенством), объясняет необходимое зло, как моральное (не мог Бог принудительно предотвратить грех без лишения нас свободы), так и физическое (не мог Бог избежать всего физического зла, если Он создавал мир, ограниченный естественными законами). Согласно К.Льюису, всемогущество - это сила, позволяющая делать все, что внутренне (внутренне - непротиворечиво) возможно; и не более того: Бог творит чудеса, а не чепуху. Согласно Августину, Бог решил, что лучше делать из зла добро, чем допустить, чтобы совсем не было зла; и более того, Бог не допустил бы никакого зла, если бы не был так всемогущ, чтобы и зло обратить в добро.

Именно всемогущество Бога состоит в том, что Он не только в определенное Им Самим время уничтожает зло, но и использует любое зло как средство способствования и содействия конечному добру и даже для творения добра для всех, кто любит Его, кто выбрал путь добровольно следовать Его плану (Римл.,8:28) [см.также следующий раздел]. При этом даже самые страшные мучения могут помогать чуду вхождения в Царство Божие. Мы еще не там, и поэтому это еще не может быть доказано. Но в это можно верить. - Тем более, что вера эта не слепая: она подкрепляется тем, что Бог иногда использует зло для формирования зрелой личности( (некоторые богословы на Западе называют это "теодицеей формирования личности"), восемью библейскими принципами интерпретации зла (о которых речь пойдет ниже) - а главное, Бог нам открыл Свою бесконечную любовь, когда вторгся в историю, - когда мы видим страдания Иисуса Христа на кресте за все наши грехи (и мы сами это никогда бы не познали!).

"Теодицея формирования личности".

"Tеодицея формирования личности" (термин введен некоторыми богословами на Западе) состоит в том, что Бог может использовать зло и страдания для формирования личности. Переживая страдания и трудные ситуации, человек может возрастать (иногда даже наилучшим образом) в добродетели. А возрастание добродетели подготавливает его к вечному общению с Богом.. По сути - это третья категория благ, получаемых человеком (после свободы воли и естественных законов).

Действительно, любовь Бога к нам иногда предполагает такие жизненные испытания, которые способствуют формированию нашего характера. Огонь страданий закаляет веру (1 Петра,1:6-7; 5:7-10); боль может служить нравственным напоминанием или предупреждением (1 Кор.,11:27-32; 2Кор.,12:7-10); благодаря страданию мы учимся понимать и поддерживать тех, кому больно (2 Кор.,1:3-7). Самым утешительным фактом является то, что мучения верующего неизбежно прекратятся и в будущем боли у него не будет, и более того, всякое зло исчезнет: об этом прямо говорится в Писаниях.

Одно из возражений против такой "теодицеи формирования личности" основывается на факте, что зло и страдания не только не всегда приводят к положительным результатам, но и часто ожесточают и порабощают того, кого захватывают. Реакция человека бывает абсолютно не такой, какой должна быть, а иногда он внезапно умирает, так и не успев возрасти. Поскольку истинная свобода подразумевает возможность неправильного выбора, то и получается, что порой эти неправильные решения заканчиваются поражением, потерей, провалом и, что хуже всего, - вечным отчуждением от Бога. Ответ одного из богословских подходов на это возражение основывается на том, что при решении проблемы зла и страдания следует учитывать, что все три категории благ, получаемых человеком, перекрещиваются и должны рассматриваться совокупно. Возможно, что труднее всего верить в то, что Бог всеблагой именно потому, что так много свидетельствует об обратном, если рассматривать вещи, события и процессы в отдельности. Иногда приводят такой пример: рассматриваемый под увеличительным стеклом кусок материи, выглядит ясно посредине и расплывчато по краям, но мы знаем, что и края ясны, потому что ясна середина. Жизнь подобна такому куску материи. Есть много расплывчатых краев, много такого, что мы не понимаем, потому что не видим, но все это можно объяснить ясностью центра - Креста Иисуса Христа.

Еще одно возражение состоит в том, что число примеров бессмысленного, бесполезного зла и страдания намного превосходит все то добро, которое при этом может быть достигнуто. Рассмотрим конкретнее это возражение. Многие считают, что не должно быть ни одного случая бессмысленного страдания, также как и тех случаев, когда степень страдания превышает необходимую. По-видимому, эти мыслители считают, что Бог держит все под Своим контролем, и поэтому попускается только необходимое зло, которое переходит в добро, и зло никогда не бывает бессмысленным (это т.н. учение тщательного провидения). Но не все христиане так считают. Некоторые считают, что Бог позволяет сотворенным существам иметь свободу выбора до такой степени, что это приводит к страданиям, кажущимся нам бессмысленными. Тем не менее, даже те, кто допускает бессмысленное страдание, считают, что в целом вся система имеет смысл и цель, также как и свобода выбора, естественные законы и духовный рост. Но в любом случае ни один человек не в состоянии судить о размерах зла и не способен определить, переходит ли страдание допустимые границы или нет.

ДЕЙСТВИЯ БОГА ПО ОТНОШЕНИЮ К МОРАЛЬНОМУ ЗЛУ.

Каковы методы Бога в Его действиях по отношению ко злу согласно Писаний? Частично мы это ужезнаем из разделов III - IV. А здесь мы приведем итоговый ответ на этот вопрос.
  1. Суд и Божья кара. Информация о Божьем наказании и болезненных последствиях греха имеется во многих местах Библии, начиная от первых предупреждений Бога Адаму и кончая заключительными описаниями Апокалипсиса. Через свое осуждение греха, которое часто приводит к человеческому страданию, Бог сотворил путь к конечному обиталищу нераскаявшихся грешников. Но за Божьим судом стоит цель милосердия, а не возмездия. Гнев Господний мотивируется Его любовью к своему народу. Болезненное для нас правосудие Господне в этой жизни можно охарактеризовать как только часть Его "блокировки дороги в ад", часть Его "трубных призывов к необращенным": это предупреждения всем людям о том, чтобы они не разрушили себя Последним Судом. Но иногда кажется, что правосудие Бога над греховным человечеством неполно или откладывается - как еще можно объяснить продолжающееся доминирование зла в мире? Но мы уже знаем из предыдущего раздела, что такие задержки Божьего суда могут иметь место, если в соответствии с христианской верой мир является местом духовного роста (или учебы) личности. В Библии описана и парадоксальная форма наказания, когда гнев Господень позволяет людям быть тем, чем они желают быть в согласии со своими греховными (идолопоклонническими) намерениями (см.Римл.,3:10-18), т.е. кажется, что Божий суд скорее приводит к увеличению зла в мятежном мире, чем к прекращению его.
    Тема Божьего правосудия пронизывает Библию, Бог прямо говорит о Своем обращении с людьми как с ответственными существами согласно их заслугам. И те элементы стабильности, свободы, милосердия и благодати, какими мы наслаждаемся, мы имеем благодаря Божьему справедливому правосудию среди нас.
    Поскольку нет праведного ни одного и мы все грешники (Римл.,3:10,23), а возмездие за грех смерть (см.,напр.,Бытие,2:17,3:19 ;Римл.,6:23), то ясно, что всякое милосердие по отношению к нам незаслуженно. Тема незаслуженного нами Божьего милосердия нескончаема. И удивительно не то, что люди умирают за свои грехи, а то, что мы остаемся живы несмотря на них.
  2. Воплощение, Крест, Воскресение, Святой Дух и Церковь. Бог сделал больше по отношению к моральному злу, чем просто судить справедливо людей. Бог предпринял особую инициативу в человеческой истории - в воплощении, распятии, заместительной жертве-искуплении (страданиях, распятии, отделении от Бога-Отца), воскресении Иисуса Христа, и Его продолжающемся присутствии на земле через Духа Святого и Церковь. В следующем разделе мы кратко рассмотрим как Бог через Христа принес нам прощение и восстановление несмотря на наши греховные выборы.

    3. Христианская вера утверждает, что Бог в состоянии своей Благодатью обратить все зло в добро (и в прошлом, и в настоящем, и в будущем). Христиане видят как Бог делает это на Кресте и в Воскресении. Христиане видят также Бога обращающим зло в добро в их сердцах и они доверяют Богу как делающему то же во всей Своей вселенной. Через Христа в мире появился новый порядок с новым отношением к себе, к близким и окружающим и ко всему Божьему творению. И авангардом этого нового порядка есть Церковь. Новый язык новой семьи: Бог-наш Отец, все члены семьи-братья и сестры, страдания и радости разделяются вместе (1 Кор.,12:36), все объединены (Телом Христа, Духом Святым) в новый мир надежды. Это первые плоды наступающего (хотя и в постоянной духовной войне с дьяволом и нашей старой греховной плотью) грядущего Царства Божьего.

  3. Божье обетование Будущего, свободного от страдания и зла. Бог обещает конечную победу над злом и страданием в новых небесах и на новой земле после второго пришествия Христа (см. письма апостола Павла и Книгу Откровения). Все это будет окончательным решением проблемы зла. А ключ справедливого разрешения проблемы зла и страданий мы находим во Христе.

Дилемма, поставленная злом.

Теперь рассмотрим одну из важнейших практических проблем, которая заключается в следующей дилемме, которую ставит перед каждым сотворенным существом со свободной волей наличие зла: да или нет злу? Во вселенском масштабе эта проблема возникла и перед Богом, она была решена Им; и мы также рассмотрим, как она была решена.

Да злу - примиряет с ним; любить зло - привязаться к нему, - и тогда зло может победить весь мир. Даже если зло просто не трогать (а это по сути попускать злу, т.е. тоже да злу), кажется неизбежным, что зло явно преуспеет в разрушении добра: добро кажется драгоценным и хрупким как фарфор, а зло напоминает быка в фарфоровой лавке. Одно жестокое слово может разрушить дружбу, один нехороший проступок может разрушить супружество, одно нажатие пальца неуравновешенного человека на ядерной кнопке может разрушить наш мир. Одна муха может испортить бочку масла (Эккл.,10:1). Самое большое добро-это любовь - и ничто не кажется более слабым и уязвимым, ранимым, чем любовь; ничто так легко не предается как истина, ничто так легко не разочаровывается как надежда.

Нет злу - это отвержение зла, непримиримость со злом, ненависть ко злу. А ненавидеть зло - тоже привязаться к нему, ибо человеку практически невозможно (1) избежать фарисейской самоправедности при осуждении всех видов зла, (2) ненавидеть грех без ненависти к грешникам и (3) вообще ненавидеть - значит стать жестким, темным и негативным: даже ненависть ко злу приводит к окаменению нас в ненавистников. И более того, если бы Бог поступал абсолютно справедливо со злом (без учета Своих других абсолютных совершенств (конечно, это чисто умозрительное рассуждение) ), т.е. уничтожал бы его, то наш падший мир был бы в конечном счете полностью уничтожен! Абстрактно эта практическая дилемма кажется неразрешимой.

Эта практическая проблема решается не в общем виде, а при ее конкретизировании, рассматривая, как ее решал Христос. Т.е. не будем искать общий ответ на общий вопрос, а двинемся от общей проблемы к конкретной проблемы в поисках конкретного ответа и затем к общему ответу.

Как ответил Христос на конкретно поставленную ему дилемму (ловушку): забросать блудницу камнями или нет? Если бы Христос сказал забросать, то Он был бы жесток и предал бы Свое собственное учение о прощении, а Римское государство имело бы основание для Его наказания, так как оно запретило евреям смертную казнь. Если бы Он сказал не забрасывать, то Он уступил бы греху, предал бы закон Моисея (и Бога), а еврейские первосвященники имели бы основание для Его наказания. Аналогичная дилемма-ловушка : платить подать цезарю или нет? Если бы Христос сказал да, то Он бы материально поддержал порабощение евреев. Если бы сказал нет, то Он материально нарушил бы римский закон. См. изумительный ответ Христа в Иоан.,8:1-11, Мф.,22:15-22,46.

Простые ответы Христа заключаются в одном слове прощение. Прощение ни примиряет, ни осуждает. Оно принимает, что зло есть зло, но не говорит со слепым безразличием поп-психологии нет ничего, что надо прощать. Оно ликвидирует связь между грешником и грехом - и освобождает грешника. Покаяние делает то же самое со стороны грешника.

Проблема дилеммы справедливость или милосердие состоит в том, что ее решение кажется невозможным(ни для человека, ни для Бога), поскольку невозможно совершать оба действия одновременно: или должна быть справедливая казнь для греха (смерть) или нет. Кажется , что законы логики не дают Богу возможность быть справедливым и милосердным одновременно, как законы физики не дают возможность телу находиться в двух разных местах одновременно.[Это по сути тот же логический довод атеистов против христианства, который приведен в II.]

Бог решает эту дилемму на Голгофе. Полная справедливость восторжествовала: грех наказан самим адским наказанием - отлучением от Бога (Мф.,27:46). А милосердие и прощение тоже полностью задействованы (для нашего спасения). Весь фокус в том, что мы можем только мысленно отделить грех от грешника, а Христос реально разделил их, поскольку заместительное искупление Христа полностью отделяет грех от грешника - и нам дано милосердие, а греху дана справедливость (наказание в Его божественной личности на кресте). Вот почему спасает библейская формула покаяться и поверить. Объективно спасение выполнено Христом на кресте, но субъективно мы должны принять Его и Его отделение греха от грешника. Наши покаяние и вера - вместе означают наше да этому; наши непокаяние и неверие - вместе означают наше нет.


В.С.Ольховский Проблема зла и теодицеи (как она решается в христианстве и других мировоззрениях)

ВОСЕМЬ ПРИНЦИПОВ БИБЛЕЙСКОЙ ИНТЕРПРЕТАЦИИ ЗЛА И СТРАДАНИЯ.

Рассмотрим теперь принципы библейской интерпретации зла и страдания (их можно найти, по крайней мере, восемь), которые помогают правильно относиться ко злу и страданию.

1. Принцип наказания (отношение ко злу и страданию как к каре, наказанию).

Этот принцип - фундамент для всех других принципов интерпретации зла и страдания в Библии. Понятие карательного правосудия - составная часть цельного рационального и гармонического мировоззрения, в котором все составные части вносят совместный согласованный между собой вклад в упорядоченный космос. Это прямая связь между причиной и следствием: действия (поступки) определяют судьбы людей, рано или поздно человеческая справедливость (праведность) будет вознаграждена, а человеческая несправедливость (греховность) будет наказана. Что посеет человек, то и пожнет (Гал., 6:7).Если управление вселенной осуществляется только одним Богом, который есть Бог справедливости, то рано или поздно человеческая праведность будет вознаграждена, а человеческая неправедность будет наказана.

Страдания людей - это осуждение Богом человеческих грехов (Второзак.,30:15; Исайя,3:11; Мф.,7:24-26; 2 Кор.,5:10; Римл.,1:18,32). И хотя не всякое страдание человека - результат его греха (или греха его родителей либо близких), однако ясно, что каждый грех приносит страдание.

Этот же принцип прямо связан и с нашей надеждой на будущее. Он рассматривает страдание не как иррациональный удар судьбы, а как заслуженное и необходимое наказание зла и несправедливости. Поэтому наказание сохраняет моральный порядок и гарантирует более стабильное будущее. И этот же принцип также связывает страдание с ожиданием того, что наказание за грех приведет к раскаянию и по крайней мере к прекращению дальнейших актов зла.

2. Принцип дисциплинирования (отношение к страданию как к воспитательной или образовательной мере).

Этот принцип связан с представлением о Боге как о небесном Отце. Как и принцип наказания, он имеет дело со страданием (болью, огорчением) как с прямой мерой Бога, но по совсем иным мотивам: не в связи с правосудием, а для дисциплинирования Своего народа с тем, чтобы приблизить его к Себе. Цель Божьего дисциплинирования - преподать урок, воспитать, дать мудрость своим детям через страдание (Притчи,3:11-12; Иеремия,18:1-10; Лук.,15:16-22; Евр.,2:10, 5:8-9, 12:5-11). Господь наказывает своих детей не каждый раз, когда они делают что-либо плохое, но только когда они упорствуют в своих проступках. Если мы быстро осознаем проступок и исправляем его и его последствия, Господу нет необходимости наказывать нас. Мы должны осознать, что, когда приходит наказание, оно послано для исправления, а не для осуждения (1Кор., 11:32). Другая причина, по которой Господь наказывает нас, заключается в том, чтобы защитить нас от вредных последствий греха.

Даже Христос совершенствовался через страдания (Евр.,5:8). Тех, кто приносят свои страдания Христу в любви, Дух Святой преобразует в подобных Христу. Апостол Павел (Фил.,1:29 и далее) говорит, что мы должны радоваться в наших страданиях. Наша радость не устраняет, конечно же, реальность страдания, но проистекает из нашей способности следовать нашему христианскому призванию через нашу боль и страдание. Только то страдание, которое во имя Христа и сродни Христовым страданиям, - причина для радости и благословения (1Петра,4:13-16).

3. Принцип испытания (отношение ко злу и страданию как к свидетельству или испытанию). В этом принципе страдание рассматривается как явное (очевидное) свидетельство и испытание .

(а) Поскольку мир во зле и часто под контролем греха, Бог ждет очевидных проявлений греха и праведности, которые неизбежно произойдут. То, что последствия греха не ограничены только грешником, приводит к тому, что накопление следствий греха в обществе позволяет лучше увидеть весь ужас зла в человеческом сердце (что в конечном счете служит добру!). Человек стремится скрыть грех, но Бог являет Свою славу и благость вынесением греха на свет и его разоблачением. Мы хотим отвратить наши глаза от ужасов инквизиции, работорговли, индустриально-технологического прогресса, газовых камер, атомной бомбы; но Бог заставляет нас смотреть на них.
(б) В этот испытательный период глубина веры человека подвергается жесткому тесту ( в частности, в те времена, когда Бог кажется молчащим, когда праведные жестоко страдают, а грешные кажутся безнаказанными, - испытывается вера, что Бог разрешит проблему зла)[Евр., 10:32-39]. И кроме того, мир пока еще является местом духовного развития ///личности через страдание: мы должны научиться любить справедливость и ненавидеть зло ради самих себя, а не ради немедленных последствий в форме награды или наказания.

4. Принцип откровения (отношение к страданию как к одному из путей откровения).

Он трактует страдание как свидетельство вхождения человечества в более полное знание Бога (которое дается только через откровение). Своим разумом мы недостаточно (и даже неправильно) понимаем всю яркость Его сияния и поэтому всю темень нашего зла. Если бы вовсю сиял свет Бога, то мы были бы как бы в аду на земле(ибо обнажилось бы очень много того зла, которое еще завуалировано). Чем больше мы познаем Бога, тем больше видим нашу порочность и больше страдаем (см.книги пророков Осии, Иеремии, посл. римлянам ап. Павла ).

То, что многие видели истинное величие (славу) Бога во времена больших страданий, подтверждает этот принцип. Дает или не дает страдание откровение, зависит от взаимоотношений страдальца с Богом.

Принцип искупления (отношение к страданию невинных как к страданию, испытываемому за других или вместо других). Он имеет два тесно связанных смысловых значения:

а) Страдалец страдает за других или вместо других;
б) Бог может добиться победы через страдания.

(а) В Ветхом Завете: Страдание невинных, испытываемое от других людей, может также (сознательно или бессознательно) испытываться за других (чтобы другие, видя их страдания, прошли школу сострадания, любви к ближнему, жертвенности, духовного роста, мудрости) [Исайя, 40-55].

В Новом Завете: Страдания Иисуса Христа - заместительны (испытанные вместо других). Заместительная жертва страдальцев может приноситься и христианами вслед за их Господом (Кол.,1:24; Фил.,3:10; 2 Кор.,12:7).

Бог использует наши страдания, чтобы помочь другим. Почти в каждом случае страдания найдется христианин, который испытал подобное страдание и поэтому может свидетельствовать и делиться своим опытом для утешения. Церковь, творение Христа, призвана не только переносить страдание, но и сражаться со страданием, помогая страдающим.

(б) Тоже связано со страданиями и смертью Иисуса Христа: Бог добился спасения людей тем, что

Сам Бог-Сын испытал неизмеримую боль на кресте и отделение от Бога-Отца за все наши грехи, и в наших страданиях дает нам победу над ними (Римл., 8:28-38) и твердую опору для веры (2 Кор.,12:7-10). Если самое худшее зло было побеждено Христом, то, конечно же, и на меньшем уровне вашей собственной жизни придет конец и вашим страданиям и страданиям других через вас единением с Христом посредством веры.

6. Принцип тайны (отношение ко злу и страданию как к тайне для человеческого ума).

В ряде случаев конкретное зло не поддается теоретическому объяснению. И в Библии часто говорится о тайне страданий. Этот принцип оказывается полезным в двух отношениях. Во-1-х, он выводит нас за рамки ограниченной интерпретации, которая в некоторых случаях невозможна и тем самым открывает путь альтернативному и возможно более адекватному решению. Во-2-х, своим величием он заставляет нас почувствовать обширность и тайну всей вселенной, равно как и необходимость смирения, терпения и веры в наших поисках решения проблемы конкретного зла и страдания.Христиане признают, что понимание смысла зла нами, как конечными творениями, неизбежно ограничено.

Приведем два примера: (1) В стихах [Иов, 42:1-6] сам Иов говорит, что пути Бога неизбежно являются тайной для человеческого ума, перед которой мы должны склоняться с доверчивым смирением. (2) Иисус Христос продемонстрировал этот принцип Своим свидетельством привязанности к Богу-Отцу в темноте креста: это пример веры (для Его учеников), которая стойко сохраняется вопреки любым обстоятельствам.

Бог никогда не требовал, чтобы мы понимали. Нам нужно только доверять Ему так же, как наши дети доверяют нам и нашей любви к ним, хотя и не всегда понимают, почему мы ведем их в то или иное место.

В итоге: мы должны верить там, где мы не понимаем. Означает ли это, что вера в Бога - слепая? Нет, ибо мы видим Божью любовь, благость и сострадание в Иисусе Христе и видим потому, что Бог это нам открыл, вторгнувшись в историю (сами бы мы это не открыли). А полное понимание мы получим только при встрече с Богом (1Кор., 13:12).

7. Эсхатологический принцип (эсхатологическое решение проблемы зла и страдания).

Этот принцип видит ответ на проблему зла и страдание как существующий вне нынешнего конфликта. Этот подход состоит в вере в то, что в период величайшей несправедливости, темноты и ужасающих бедствий Бог внезапно вторгнется в историю во всей Своей славе для торжества над злом, устранения страданий и вознаграждения праведных. В Ветхом Завете об этом упоминается в кн. Исайи (напр., гл.2, 26 и 53), Иезекииля (гл.37), Михея (гл.4) и особенно выразительно говорится в кн. Даниила (напр., 9:7-27;12:2-3). Эсхатологический взгляд на страдание, так фигурирующий уже в Ветхом Завете, достигает своей полноты в Новом Завете, где прямо утверждается, что в конечном счете всякое зло, грех, страдание и смерть будут уничтожены - и в новой вселенной (после второго пришествия Христа) никто их никогда не вспомнит. И справедливость, мир и радость будут царить вечно (Откр.,21:1,14:4). Бог проявит Себя в абсолютной ясности как окончательный Победитель; Его любовь, доброта, святость и мудрость больше не будут в тени.

8. Принцип сатанинского искушения (отношение ко злу как к сатанинскому искушению).

Принципы иудео-христианского решения содержат и ссылку на библейское указание о внечеловеческом мире (Люцифер--Сатана и его бесы) как источнике искушения и порочности. Именно Сатана, первым сделавший выбор в пользу греха (Бытие, 3:1-5, 13-15; Лук.,10:18; 1 Иоан.,3:8, Откр.,12:9, 20:2), написал партитуру грехопадения человека.

Но как произошло грехопадение дьявола и его бесов или демонов? Полностью это понять нашим разумом невозможно. На основании кратких упоминаний в Библии (кроме вышеупомянутых см. такжеИсайя,14:15-17; 1 Тим.,3:6) некоторые теологи сделали следующий вывод: Всем сотворенным ангелам также была дарована свобода выбора и они также имели время испытания: в момент сотворения ангелы не имели окончательного совершенства и призваны были к его достижению через постоянное общение с Богом, что, в свою очередь, обеспечивало для них неизреченное блаженство. Но один из ближайших к Богу херувимов - Люцифер - соблазнился своей близостью к Всевышнему и своей ролью посредника между Богом и ближайшими к Нему ангелами.

В нем вспыхнула гордость перед ангелами, сознание своего превосходства, поскольку через него другие ангелы получали свет и благодать от Бога, а затем и зависть к Богу как источнику всех небесных сил и благ и, более того. безумное желание уподобиться Богу и стать самому богом. Это толкнуло Люцифера, ставшего Сатаной, к клевете на Бога перед ангелами и это создало соблазн в их среде, что и привело к величайшей катастрофе в ангельском мире. После войны с архангелом Михаилом и верными Богу ангелами Сатана и восставшие ангелы (примерно 1/3 всех ангелов) были низвергнуты на землю (Откр.,12:7-9). Грехопадение злых духов было настолько глубоким, и произошло с таким упорным ожесточением, что они уже никогда не раскаются в своем зле и гордости. В них не осталось ни малейшего добра, из которого могло бы возникнуть и развиться желание освободиться от зла и сделаться добрыми. Окончательно отпав от Бога, они стали источником и олицетворением зла. Поскольку Сатана и его бесы нередко служат причиной страданий и бедствий, при рассмотрении проблемы зла надо учитывать и роль Сатаны.

Сатана является причиной и многого из природного зла (Иов, 1:6-19; Марк,5:1- 20; 2 Кор.,12:7 ). После распятия и Воскресения Иисуса Христа Сатана все еще обладает силой искушения в мире. Поэтому мы не должны легкомысленно относиться к Сатане, но всегда должны быть бдительны (1 Петра,5:8-9).

Однако:

  1. нет необходимости предаваться излишним фантазиям, порождаемым верой в Сатану,
  2. следует помнить, что Сатана - только сотворенное существо,
  3. главное содержание Библии - не о Сатане, а о Боге и о Его благодати - искуплении Иисуса Христа,
  4. не следует забывать того, что какова бы ни была роль Сатаны как искусителя, сам человек ответствен за свой собственный грех - он виновен перед Богом.

Все библейские принципы интерпретации зла и страдания, вместе взятые, дают нам не только основу для теоретического самосогласованного подхода к решению проблемы зла и страдания, но, самое главное, они дают нам практическую помощь в том, как конструктивно жить и бороться со злом и страданием и достигать победы во Христе и через Христа. Многие христиане полагают, что окончательный ответ на проблему зла и страдания должен находиться не в раскрытой нам с помощью откровения и рационального мышления теологической теории, а в принятии искупительной жертвы Христа. И это в действительности не ответ на загадку, а победа в борьбе. При этом вообще дело не в ответе, а в том, что христиане доверяют Отвечающему. Христиане не имеют никаких гарантий против страданий, но они могут одержать победу над страданием и в страдании. Победа при этом состоит не в уходе от жизни, а в преобразовании их жизни Духом Святым через общение с Богом.

В этом мире, где страдал и был распят Иисус Христос, неизбежны страдания и гонения в тех или иных формах и для христиан. Христиане борются с грехом во имя Христа,-мир борется с Христом во имя греха. Борьба с грехом в людях (с человеком За человека) не прощается не только со стороны духа тьмы, но и тех людей, которые "тьму возлюбили более, нежели свет". Но страдания за Христа - это не тяжкая доля, а радостное преимущество (1Петра,4:13-19; Фил.,1:29). Апостол Павел дал нам классические примеры практического христианского отношения к страданию в посл. к Филлипийцам, втором посл. к Коринф., посл. к Колосс.(гл.1), посл. к Римл. (гл.8). "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?...Все сие преодолеваем силою Возлюбившего нас..." (Римп.,8:35-37). Наша радость не устраняет, конечно же, реальность страдания, но проистекает из нашей способности следовать нашему христианскому призванию через нашу боль и страдание. Только то страдание, которое во имя Христа и сродни Христовым страданиям, - причина для радости и благословения (1Петра,4:13-16).

ОТНОШЕНИЕ ХРИСТИАН КО ЗЛУ ВНУТРИ СЕБЯ И В ОБЩЕНИИ МЕЖДУ СОБОЙ.

Принципиальное отношение христиан к моральному злу прямо вытекает из заповедей Христа (см.,напр., Мф, 5:21-28,..., 6:33, 7:1,12, 22: 36-40; Лк,18:20; см.также 1Петра, 4:7-16,5:5-9; Римл.,12:21; Ефес.,5:3-21,6:1-18).

В нашем падшем мире жизнь христианина нелегка. Она не сводится к своим усилиям по программе самоусовершенствования. С одной стороны, христианская жизнь - это божественная жизнь, черпаемая из Христа, как из источника направления, вдохновения и силы. Метафорически она описана в Ин.,15: 1,4,5 с помощью символа лозы и ветвей. Силой Духа Святого любовь Христа течет через христиан, приносит духовные плоды и является основой духовного роста каждого христианина. Но с другой стороны, зло входит и во внутреннюю жизнь христиан: в силу наследственного первородного греха во плоти и происков Сатаны, имеются и препятствия для духовного роста. Недостаточное понимание значимости нашего прощения, купленного смертью Христа, может привести даже к отсутствию духовного роста. Рассмотрим типичные препятствия к духовному росту христиан, которые произрастают из непонимания любви и прощения Христова:

неправильные цели,
слишком механистический (формальный) подход к христианской жизни,
слишком мистический настрой к общению с христом,
нехватка знаний о любви христа и силе, доступной христианам,
затаивание греха, блокирующего дружбу христианина с богом.

Первое препятствие заключается в таких явно неверных целях , как персональный успех и угождение другим людям, или в такой более тонкой и завуалированной неверной цели, как сам духовный рост. Некоторые чтут себя больше, чем Христа, некоторые действительно служат Христу, но с намерением добиться успеха и одобрения других. А когда духовные плоды и духовный рост становятся целью жизни человека, то он более занимается собой, нежели Христом и прославлением Его. Бог хочет, чтобы мы обладали здоровой уверенностью в себе и периодически анализировали свою жизнь, но Он не хочет, чтобы мы занимались исключительно собой. И кроме того, мы вырастем духовно гораздо больше, если обратим свое внимание не столько на свое развитие и плоды его, сколько на любовь, силу и мудрость Христа. Если мы осознаем, что наша нужда уверенности и одобрения полностью удовлетворяется во Христе, тогда мы сможем свое внимание и привязанности перенести с самого себя на Христа (вспомним 2 Кор.,5:9).

Второе препятствие состоит в слишком формальном или механистичном подходе к христианской жизни. Некоторые верующие точно планируют и регулируют свои жизни в попытке соответствовать тому, что они считают библейским образом жизни, однако в их жизни мало радости и непосредственности Христа. Христос хочет, чтобы мы получали радость и признание от Него, а не от следования правилам и схемам. Он один - источник нашей уверенности, радости и значения. Вспомним слова Христа о том, что первая и наибольшая заповедь - возлюбить Его и других (Мф.,22:36-39).

Третье препятствие пребыванию во Христе заключается в том, что некоторые верующие становятся становятся слишком мистичными, ищущими какого-то сверхъестественного чувства в своей взаимосвязи. Эта зависимость от чувств приводит к одной из двух следующих проблем: или человек ждет чувств, которые побудят его к действию, или человек видит практически в каждом чувстве знамение Бога.

Но наши чувства - не самый надежный источник мотивации. Да, это верно, что Святой Дух побуждает нас к действию и дает нам силы, но Он уже направил нас с помощью Писания к тому, что мы должны делать. Неужели нужно ждать "святого откровения", чтобы мы возлюбили других, молились, изучали Писание, служили Его целям? Другая крайность возникает, когда люди верят в то, что их чувства - основное средство коммуникации с Богом, и приходят к утверждениям относительно воли Божьей, которые основываются лишь на их чувствах. В обеих крайностях Писание отходит на задний план, а зависимость от чувств может привести к совершению глупых и даже греховных действий. Писание никогда не рекомендует нам жить своими чувствами. Истины Писания - единственный надежный ориентир в нашей жизни. Означает ли это, что нам следует подавлять свои чувства? Нет, мы должны признаться Богу в их существовании, рассказать Ему, что мы чувствуем, и обратиться к Писанию, чтобы узнать, что Он хочет от нас (вспомним 2 Тим.,3:16,17). Если что-то идет от Бога, оно не нарушает библейских принципов.

Четвертое препятствие состоит в недостаточном изучении Писания и недостаточном знании того, что нам дано через великую любовь и силу Христа. Писание говорит нам, что Святой Дух дает нам возможность реально почувствовать любовь и силу Христа многими способами, включая:

а) разоблачение греха в нашей жизни, так чтобы мы могли исповедаться в нем и ничто не могло мешать нашей дружбе с Богом (1 Ин.,1:9).
б) помощь в нашем стремлении угодить Христу (2 Кор.,5:9).
в) создание для нас реальной возможности быть терпеливыми, когда мы следуем Христу (Римл.,5:1-5).
г) произрастание духовного плода в нас (Гал.,5:22,23).

И пятое препятствие - грех желанный, затуманивающий дружеское общение многих христиан с Богом. Каким бы приятным ни казался грех и каким бы он ни был завуалированным, его разрушительная природа неизбежно проявится во многом: разбитых связях, низкой самооценке, плохом свидетельствовании Христу,... Мы должны признать, что грешили, и просить прощения у Христа за каждый грех сразу же, как только он совершен, так чтобы ничто не мешало нашим дружеским отношениям с Христом, и мы могли бы и дальше чувствовать Его любовь и силу (вспомним 1 Ин.,1:9). А если в силу причинно-следственных связей остались разрушительные последствия нашего греха (уже после исповедания его Христу и после восстановления отношений с Богом), то у нас добавляется новое служение - по мере своих сил и возможностей ради угождения Христу участвовать в исправлении или устранении всех таких последствий, в оказании помощи пострадавшим и т.д.

Мы растем духовно, когда мы отвечаем на любовь Христа и верим, что Его Дух наполняет нас. Наполненность Святым Духом имеет два главных аспекта: нашу цель (чтить Христа, а не себя) и наши ресурсы (веру в Его любовь и силу для достижения результатов, а не в свою собственную мудрость и способности).

Зло в жизни христиан может быть весьма изощренным. Так, мы часто встречаемся в жизни с ситуациями, когда хотим чего-то. что кажется нам крайне необходимым и хорошим, но молитва за эту нужду оказывается бесплодной. В таких ситуациях полезно задавать три таких вопроса:

а) Воля ли это Божия? - Запрещает, позволяет или обещает это Писание?
б) Прославит ли это Бога? - Каков мотив - удовольствие, престиж или же прославление Христа?
в) Богом ли выбрано время? - Нужны ли какие-то условия? Хочет ли Он, чтобы я подождал(а)?

Вот тогда мы и сможем проверить нашу веру в Его качества, без каких-либо видимых свидетельств, поддерживающих нашу веру (вспомним Пс.,26:13,14 и Рим.,11:13). Мы должны помнить, что Бог видит картину большую, нежели мы: Он видит будущее, другие обстоятельства и все события, влияющие на нашу жизнь. Поэтому даже если наша просьба и допускается Писанием, мы не должны отчаиваться, если не видим немедленной реакции.

Полезно помнить следующие фальшивые верования, явившиеся результатом лжи Сатаны, вместе с неизбежными следствиями этих верований, а также решение Господа , позволяющее избежать этих ловушек:

а) Ловушка поведения (я должен отвечать определенным стандартам, чтобы чувствовать себя хорошо) вызывает страх неудачи. Ответ Господа - оправдание ( Господь простил мне мои грехи и даровал мне праведность Христа) [вспомним Рим.,5:1].
б) Тяга к одобрению (мне нужно одобрение определенных людей для того, чтобы я думал о себе хорошо) вызывает страх отказа. Ответ Господа - примирение ( я прощен Богом, тесно связан с Ним и целиком принят Им) [вспомним Кол.,1:21,22].
в) Игра в вину (падшие не достойны любви и заслуживают наказания) вызывает страх наказания. Ответ Господа - умилостивление ( я возлюблен Богом, так как Христос удовлетворил гнев Божий Своей смертью на кресте) [вспомним 1 Ин.,4:9-11)].
г) Стыд (я не могу измениться, я безнадежен) вызывает чувство неполноценности. Ответ Господа - возрождение (я - новое создание во Христе) [вспомним Ин.,3:3-6].

Как "противоядие" против опасности зла и для готовности встретить зло во всеоружии, полезно помнить 1Фесс.,5:6-22; Ефес.,6:11-18 и Фил., 4:8.

Зло возникает и в общении христиан: появляются конфликты и проблемы между ними. В Новом Завете имеются указания на по крайней мере пять принципов их разрешения: (1)Искать помощи у Бога, чтобы поступать по духу, а не по вожделениям плоти ( Гал.,5:16-23). (2) Пойти к тому, с кем возникла проблема и попытаться с духом смирения разрешить проблему вместе с ним, а в случае неудачи- в церковной общине (Мф, 5:23-24; 18:15-20). (3) Ничего не делать по своему эгоизму, считаться с нуждами другого (Фил.,2:2-5). (4)Смирить себя, поставить другого прежде себя (1Петра,5:5-6). (5) Прощать друг другу (Мф, 15:21-35).

МОРАЛЬНЫЕ ДИЛЕММЫ, ПРОБЛЕМЫ КОМПРОМИССОВ И ВЫНУЖДЕННОГО СОПРОТИВЛЕНИЯ ЗЛУ МЕРАМИ ПРИНУЖДЕНИЯ

В жизни нередко встречаются ситуации, когда христианин стоит перед моральной дилеммой, проблемой компромисса и вынужденного сопротивления злу принудительными мерами. Моральная дилемма возникает тогда, когда человек встречается с необходимостью выполнения несовместимых обязанностей или когда одна божественная заповедь требует выполнения действия, которое запрещено другой божественной заповедью. Например, А обязан спасти Б и В от смерти, но обстоятельства не позволяют спасти обоих лиц Б и В, а только одно лицо, так что другое умрет, или когда имеется возможность спасения обоих или хотя бы одного за счет сознательного совершения зла(воровства, обмана и др.). Возможность морального компромисса может появиться тогда, когда человек не имеет возможности выполнить полностью или удовлетворительно свою моральную обязанность без нарушения другой моральной обязанности, без принуждения или из-за физических ограничений. Одни теологи считают, что такие ситуации только кажущиеся, а не реальные и мы в принципе можем найти выход без совершения какого либо зла. Другие полагают, что такие ситуации реальны, но всегда имеется и реальный безгрешный выход. Третьи считают, что такие ситуации реальны и не имеют безгрешного выхода в нашем падшем мире - и только Иисус Христос находил безгрешный выход из подобных ситуаций, используя Свою Божественную мудрость (в последнем случае возникает вопрос о том, может ли христианин при достаточной силе молитвы достичь мудрости и решить моральную дилемму, подобно Христу). Нет пока ясного ответа и на вопрос, так можно избежать соучастия в надличностной вине этого мира (т.е. той вины, которая, по крайней мере, частично лежит и на нас пусть даже косвенно за некоторые виды зла в этом мире, включая, например, те, которые совершены от нашего имени политическими властями и т.д.).

Практически неизбежно стоит в наше время (да и, пожалуй, во все времена) трудный вопрос о сопротивлении злу силой психического и физического принуждения (включая войну, защиту от разбойника и т.д.). Многие теологи считают, что сопротивление христианина злу силой и мечом допустимо не тогда, когда оно возможно, а когда оно необходимо как единственно имеющееся у нас средство для достижения благой цели, т.е. нет иных средств борьбы. В таких случаях это не только право, а и обязанность вступить на такой путь, который может привести к физической гибели злодея: прав тот, кто выгонит из храма кощунствующих бесстыдников, кто оттолкнет от пропасти зазевавшегося путника, кто вырвет пузырек с ядом у самоубийцы, кто во-время выбьет оружие из рук убийцы, кто бросится с оружием на толпу вооруженных лиц, убивающих и насилующих беззащитных женщин и детей. Именно исходя из этой точки зрения, теологи В.Соловьев, И.Ильин и Н.Лосский категорически не соглашались с учением Л.Толстого о непротивлении злу насилием.

Мы видим, что христиане весьма серьезно относятся к тому, что практически невозможно жить безгрешно в нашем грешном мире. Зная, что практическая возможность выполнения всех заповедей Иисуса Христа полностью реализуется только в Новом мире, христиане знают также, что они имеют реальную возможность морального и духовного роста в нашей земной жизни. И попадая в ситуации моральных дилемм с неизбежностью морального компромисса, христиане всегда могут обратиться к Богу за поддержкой с молитвой об избавлении от впадения во зло (см., например, Мф.,6:13) и о поддержке в выполнении заповеди Христа, содержащейся в Мф., 6:33 ( Ищите же прежде Царства Божия и правды Его, и это все приложится вам).

ПРОБЛЕМА ВЕЧНЫХ МУК НЕСПАСЕННЫХ ГРЕШНИКОВ.

Проблема вечных мук неспасенных грешников, возможно, - самая трудная проблема в христианском сознании. Все христиане верят, что после конца веков Бог будет объединять с Собою в вечном блаженстве всех тех, кто своей свободной волей захочет пребывания в нем Бога. А если не захочет? Можем ли мы представить Господа, насильно навязывающимся людям, не желающим быть с Ним? Навязывающимся Сатане? Если человек после свободного выбора к концу земной жизни отвергает Бога и избирает грех, не может Бог, вопреки воле человека, заставит его избрать единство с Богом. Бог никого не посылает в ад. В ад (область отвержения Бога) и духи зла, и грешные люди уходят по собственной воле. Если бы они остались в присутствии Бога, то небесная атмосфера святости и любви,Божественный Свет,озаряющий Обители Небесные, палили бы этих нераскаявшихся грешников в бесконечное число раз мучительнее, чем адский пламень. Вот почему даже в этом проявилась не только Божественная справедливость, но и благость.

В христианской теологии сущность ада состоит в том, что нераскаявшиеся грешники навечно расстаются с Богом, пытаясь сохранить свою уникальность в ужасном одиночестве, находясь в стороне как раз от того, что могло бы полностью удовлетворить их. Ад-это памятник человеческой свободе (Г.Честертон) и человеческому достоинству (Дж.Сайр). Божественная справедливость и благость проявляются и в том, что Бог прекращает с уничтожением падшего мира всякую активность зла, т.е. увеличение зла и страдания даже в аду.

Итоги систематического решения комплексной проблемы зла, страдания и теодицеи в рамках христианского мировоззрения.

  1. Природа духовного (морального) зла - грех, отделение себя от Бога, отвержение благих намерений Божьих. Зло не существует само по себе, а возникает тогда, когда существо противится Богу.
  2. Происхождение духовного зла - свобода воли человека (добровольное отвержение человеком воли Бога).
  3. Цель, для которой Бог допускает духовное зло, - сохранение свободы воли (т.е.сути) человека.
  4. Природа физического зла - боль, страдание. Боль возникает тогда, когда мы становимся тем, чем мы быть не можем. Страдания - большей частью это справедливые последствия нарушения воли Божьей.
  5. Происхождение физического зла - духовное зло (мы страдаем, потому что мы согрешили), а также действие естественных законов, которое до грехопадения человека не причиняло физического зла благодаря благодатной непрерывной деятельности Святого Духа.
  6. Цель или польза боли и страдания - духовная дисциплина и рост (обучение) для нашего окончательного совершенства и вечной радости, а также и просто наказание и удержание от греха.
  7. Природа метафизического (природного) зла - действие упорядочивающих и регулирующих естественных законов, данных творению.
  8. Происхождение метафизического (природного) зла-ограниченность (конечность) сотворенной вселенной.
  9. Цель (или польза), для которй Бог допускает природное зло - необходимое условие творения человека ( с его психосоматическим единством души и тела), а также-через переход в физическое зло то же, что и в п.6.
  10. Краткая схема истории зла: Зло появилось вначале в действиях (восстании) Люцифера - Сатаны и его бесов. Зло среди людей появилось позднее (и под влиянием Сатаны), когда вместо деятельности по образу и подобию Бога, первые люди отделили себя от Бога и захотели сами стать богами. Впоследствии это привело к их отделению от природы, друг от друга и разделению внутри каждого человека. Образ Бога был разбит на всех уровнях (нравственно, интеллектуально, психологически, социологически,...). Все это - естественные последствия того, что люди взяли на себя то, что они не в состоянии нести, начали делать то, для чего не были созданы. И большая часть страданий происходит от отделения от Бога, от природы, друг от друга и разделения внутри самих себя: это справедливые следствия нарушения воли Бога.
  11. По своей благости Бог уничтожает последствия зла и восстанавливает разрушенное Добро.
  12. Таким образом, зло является извращением добра и в конечном итоге будет уничтожено.
  13. При изучении всей истории человечества и его страданий, содержащейся в библейской философии, может возникнуть вопрос: "Почему Бог допустил и продолжает допускать столь длительный период активности Сатаны и всех падших ангелов и людей, а не положил ему конец сразу после предательства, т.е. не проявил сразу Своего величия и могущества?" Священное писание не дает прямого ответа на этот
  14. вопрос, но мы знаем, что полные ответы на все наши вопросы мы получим в Новом мире. Кроме того, любой ограниченный период времени по сравнению с вечностью - это по сути то же, что и мгновение. А пока возможно предположить, что Бог решил предоставить Сатане достаточную полноту времени, чтобы тот смог полностью реализовать свои замыслы и тем самым продемонстрировать свидетельство, урок и предупреждение всем другим ангелам и людям о том, что подобного рода попытки несомненно закончатся полным крахом и вызовут одни лишь страдания, а дискредитировать величие и авторитет Бога никому никогда не удастся.
  15. Невозможно осознать Бога вообще. Мы часто не знаем намерений Божьих. Но часто мы видим, как зло порождает добро (хотя мы вначале и не видим).
  16. Если Бог благой, то Он ничего не делает, чтобы нарушить эту благость (это наша доктринальная вера). Отсюда вывод: мы не можем судить о благости Бога по той природе, которая вокруг нас.
  17. Нет ни одной религии в мире (кроме христианской), которая бы имела такую веру в благого Бога через какие-либо откровения. Отсюда вывод: мы должны верить там, где мы не понимаем.Иов не получает
    18. интеллектуальный ответ, но он встречается с самим Богом, т.е. получает высшее счастье для человека на земле.
    Означает ли это, что вера в Бога - слепая вера? Нет, ибо мы видим Божью любовь, благость и сострадание в Иисусе Христе! И видим мы потому, что Бог нам это открыл (мы никогда бы сами это не познали!). Проблема зла не может быть разрешена, если мы не посмотрим на Иисуса Христа на кресте (который Сам испытал боль на кресте и отделение от Бога-Отца за наши грехи).
  18. Таким образом, христиане верят, что зло существует, это не иллюзия, а реальность, но в отличие от атеистов (у которых нет решения проблемы зла, они не могут определить добро), они имеют решение проблемы зла, причем лучшее, чем все остальные мировоззрения, поскольку существование зла имеет в христианстве объяснение, не противоречащее сути всеблагого и всемогущего Бога.

И хотя мы, христиане, не всегда имеем ответ на личные проблемы зла, не всегда знаем, почему страдаем и почему зло иногда бывает ужасающих масштабов, не имеем однозначного ответа на вопросы о бессмысленном зле, о надличностном зле, практических методах борьбы со злом, о неизбежности компромиссов(при появлении дилемм выбора из двух зол), на проблему вечных мук не спасенных грешников, однако мы знаем, что истина состоит в том, что мы обитаем во вселенной, которую (вместе с нами) сотворил Бог и будущее которой Он предвидел, и в ней же Он вдохновил написание Библии, в нее послал своего Сына единородного, воскресил Его из мертвых и предлагает людям жизнь вечную в Своем вечном Царстве.Следовательно, даже когда мы не понимаем, почему что-то происходит именно так, а не иначе, мы все равно можем быть уверенными, что для всего есть причина. А пока нам ясно, что зло нельзя рассматривать в отрыве от других явлений и свидетельств, -и этим свидетельствам проще объяснить существование зла, чем злу опровергнуть все свидетельства. И мы знаем, что наше отношение к страданию, а не само страдание, решает - будет ли данное переживание для нас благословением или мучением.

Христианское мировоззрение дает не только теоретический самосогласованный подход к проблеме зла и страдания, основанный на библейских принципах, но и практическую помощь в том, как конструктивно жить (и бороться) со злом и страданием и достигать победы во Христе и через Христа . И согласно христианству окончательный ответ на проблему зла и страдания не в какой-то найденной достаточно полной теории, а в действенном искуплении. Это не ответ на загадку, а победа в борьбе. Христиане не имеют никаких гарантий против страданий, но они могут одержать победу над страданием и в страдании. Победа при этом достигается не в уходе от жизни, а в преобразовании своей жизни принятием искупительной жертвы Иисуса Христа через покаяние и признание воскресшего Иисуса Христа своим Господом и Спасителем и далее постоянным личным общением с Ним через Святого Духа.

Библиография

1. J.P.Newport, Life's Ultimate questions (ch.7.The Question of Evil and Personal Suffering.),1989.
2. P.Kreeft and R.K.Tacelli, Handbook of Christian Apologetic (ch.6.The problem of Evil.), InterVarsity Press, 1993.
3. Бл. Августин, Энхиридион или о вере, надежде и любви, Киев, Уцимм-Пресс-Иса, 1996.
4. К.Льюис, Просто христианство, Чикаго, 1990.
5. К.Льюис, Страдание, М.,Гнозис-Прогресс, 1991.
6. Н.О.Лосский, Условия абсолютного добра, М..ИПЛ, 1991.
7. J.Boston,Moral dilemmas and the problems of compromise: two Christian perspectives,Stimulus, 1993, v.1,n3,pp.2-12.
8. Сб. Доказательство существования Бога на примере порядка во Вселенной(ч.1). Диавол и его нынешние чудеса и лжепророки (ч.2), М.,изд."Даниловский Благовестник", 1994.
9. Т.Л.Мизи, Г.Р.Хабермас, Зачем верить? Бог есть!, Симферополь, Хр.Научно-аполог.центр, 1998. 10. о.С.Желудков, Почему и я - христианин. С.-П., 1996.
11. В.Карпунин, Непреходящая актуальность теодицеи Лейбница, в альманахе: Хронограф, 2, 1997, с. 68-87.
12. Г.Репецкмй, Страдание - Разве Бог всемогущ и благ?, в альманахе:Человек и Христианское Мировоззрение,вып.1, Симферополь, 1996, с. 134-144.
13. Б.Литтл, Религиозная эпистемология и проблема зла, в альманахе: Человек и Христианское Мировоззрение, вып.1, Симферополь, 1996, с. 256-270.
14. Дж.Сайр, Парад миров, С.-П., изд."Мирт", 1997 (и также лекции Дж.Сайра по христианской апологетике в школе пасторов церквей евангельских христиан СНГ, Киев, сентябрь 1998).
15. Р.Е.Шауэр, Что делает Бог на земле? Борьба между Богом и Сатаной, М., Росс.христ.мисс.церковь, 1993.
16. Р.Мак-Ги, Поиск значимости, изд-во Логос, 1994.
17.А.И.Осипов, Путь разума в поисках истины, М., изд."Даниловский Благовестник", 1997.
18. П.Литл, Проблема зла и страдания, в апологетическом сборнике: Библия и наука, "Сеятель истины", США,1990, с. 125-133.
19. В.Ф.Марцинковский, Смысл страдания, Свет на Востоке, 1989.
20. Философская Энциклопедия, М., изд."Сов. энцикл.", т.2, 1962, ст. Добро и зло, стр.27-29; т.5, 1970, ст. Теодицея, стр. 197-199.
21. Ф.А.Брокгаузъ, И.А.Ефронъ, Энциклопедический словарь, т.ХХХII А (64), С.-П., 1901, ст. Н.Г.Дебольского Теодицея.
22. Н.А.Бердяев, Философия свободы, М., изд. "Правда", 1989.
23. Н.А.Бердяев, Царство Духа и царство Кесаря,М.,Республика, 1995.

Оглавление