Энтони де Мелло

Молитва лягушки

Перевод с англ. О. Вишмидта

Вы можете читать эту книгу как сборник невероятно смешных анекдотов - разве что тематика их касается в основном религии, Бога, Любви, Просветления. Многие из них покажутся вам знакомыми, только вот иногда вместо знакомых имен и названий вы встретите английские, китайские или индийские...

Но возможен и совсем другой подход. Каждая записанная здесь маленькая история - суфийская, хасидская, буддистская, дзэнская или христианская - может стать пусть крохотным, но шажком к пробуждению, пониманию, любви.

Недаром эти анекдоты-молитвы собирал монах-иезуит...

Энтони де Мелло....................................................................................................................... 1

Молитва лягушки.................................................................................................................. 1

Предисловие................................................................................................................................. 6

Предупреждение.......................................................................................................................... 7

Совет............................................................................................................................................. 8

Примечание.................................................................................................................................. 8

МОЛИТВА................................................................................................................................. 8

Молитва лягушки...................................................................................................................... 9

Танцующий раввин................................................................................................................... 9

Балетная молитва................................................................................................................. 10

Ступни, направленные в сторону Мекки........................................................................... 10

Изобретатель......................................................................................................................... 10

Стань огнем............................................................................................................................ 11

Молитва сапожника............................................................................................................... 11

Алфавитная молитва............................................................................................................ 12

Профессия Бога - прощать................................................................................................. 12

Нарада и чаша с молоком.................................................................................................... 13

Как Бог помогал деревне..................................................................................................... 13

Может ли молитва влиять на погоду?................................................................................ 14

Запоздалый ответ Лакшми.................................................................................................. 14

Молитва учеников.................................................................................................................. 15

Невероятный зануда............................................................................................................. 15

Могу ли я чем-нибудь вам помочь?................................................................................... 17

Оба слушают. Никто не говорит.......................................................................................... 17

Акбар и Намаз........................................................................................................................ 18

Сердитый буйвол................................................................................................................... 18

Молитва как приятие жизни.................................................................................................. 19

В холодный день - мерзнуть................................................................................................ 19

Дружба с драконом............................................................................................................... 20

Бог не здесь............................................................................................................................ 20

Монах и птица......................................................................................................................... 21

Нужно снять повязку............................................................................................................. 21

Лесная церковь..................................................................................................................... 22

ПРОБУЖДЕНИЕ.................................................................................................................... 22

Столпы религии...................................................................................................................... 22

Три мудреца............................................................................................................................ 23

Полет охотников..................................................................................................................... 23

Дядя Джордж.......................................................................................................................... 24

Слухи порождают голод........................................................................................................ 24

Папа Римский и сторож синагоги........................................................................................ 24

Вывод старой еврейки......................................................................................................... 26

Цена па помидоры................................................................................................................ 27

Хиппи и один ботинок............................................................................................................ 27

Индеец слушает землю........................................................................................................ 27

Несчастная устрица.............................................................................................................. 27

Я ведь твоя мама!................................................................................................................ 28

Пес, который гулял по воде................................................................................................. 28

Пес, который играл в карты................................................................................................ 28

Молчание бабушки................................................................................................................. 29

Искатель истины и бес......................................................................................................... 29

Забинтованные уши............................................................................................................... 30

Экзамен венского хирурга................................................................................................... 30

Священник и кухарка............................................................................................................. 30

Уберите нищего с моих глаз................................................................................................. 31

Один из вас - мессия............................................................................................................. 31

Заключенный и муравей....................................................................................................... 32

Слепой раввин....................................................................................................................... 33

РЕЛИГИЯ............................................................................................................................... 33

Вокзал рядом с рельсами.................................................................................................... 33

Камакура Будда..................................................................................................................... 34

Дов Бер и Баал Шем............................................................................................................. 34

Сгоревший Будда.................................................................................................................. 34

Невидимые сутры.................................................................................................................. 35

Два брата, которые любили................................................................................................ 36

Бог позаботится о мессии!.................................................................................................. 36

Опасно быть избранным народом..................................................................................... 37

Отпусти ветку.......................................................................................................................... 37

Постелите одеяло на землю................................................................................................ 38

Пусть Бог вычтет деньги заблаговременно.................................................................... 38

Надежда нa Бога ничего не значит.................................................................................... 38

Кого Бог простит.................................................................................................................... 38

Мастера откроют врата Божьи.......................................................................................... 39

Как нужно преследовать преступника............................................................................... 39

Посмотри прямо па Луну...................................................................................................... 39

Пьяница смотрит вниз на Луну............................................................................................ 40

Последний девиз.................................................................................................................... 41

Где я?....................................................................................................................................... 41

Мудрость Светакету............................................................................................................. 41

Это меню не для еды............................................................................................................ 42

Иероглиф по имени Я........................................................................................................... 43

Великое открытие.................................................................................................................. 43

А как ты догадался?............................................................................................................. 44

Что играл музыкант............................................................................................................... 44

Куриный бульон для покойника........................................................................................... 45

Самодовольный не-ученый................................................................................................. 45

Индийский мудрец об Иисусе.............................................................................................. 46

Величайшее возрождение................................................................................................... 46

Духовная элита....................................................................................................................... 46

Воскресший философ........................................................................................................... 47

Из чего сделана материя?.................................................................................................. 47

Рыбак стал мудрецом.......................................................................................................... 48

Мэри хочет стать проституткой........................................................................................... 49

Сын раввина - христианин!.................................................................................................. 49

Глобальная мечта раввина................................................................................................. 50

Собака и лиса......................................................................................................................... 50

Ганди изгоняют из церкви.................................................................................................... 51

Бога не пускают в церковь.................................................................................................. 51

Не дай Бог я застану тебя за молитвой!........................................................................... 51

Рыдать разрешается только в своем приходе............................................................... 52

Дьявол хочет обустроить мир............................................................................................. 52

Знак крещения или любви?.................................................................................................. 52

Разрешение на публикацию................................................................................................. 53

Способ сохранить набедренную повязку......................................................................... 53

Спасательная станция......................................................................................................... 54

Фруктовая заповедь............................................................................................................. 55

Испуганный десантник.......................................................................................................... 55

Дерево для приклада............................................................................................................ 56

Правила железной дороги.................................................................................................... 56

Правила справочной службы.............................................................................................. 56

Ужин в шесть вечера............................................................................................................ 57

Насреддин и бриллиант........................................................................................................ 57

Два вида шаббата................................................................................................................. 58

Берегитесь, берегитесь....................................................................................................... 59

ПРАВЕДНОСТЬ..................................................................................................................... 60

Провидение на трех спасательных лодках....................................................................... 60

Накопительство и самоотречение..................................................................................... 61

Землетрясение и сакэ.......................................................................................................... 61

Ага, как мы сотрясали этот мост!...................................................................................... 61

Старуха и ее петух................................................................................................................. 62

Привяжи своего верблюда.................................................................................................. 62

Вы с Богом партнеры........................................................................................................... 62

Хасан охраняет одежду........................................................................................................ 63

Помощь Бога в пустыне....................................................................................................... 63

Будущие отцы......................................................................................................................... 63

Официальное решение......................................................................................................... 64

Не забывай, мы же в Америке!.......................................................................................... 64

Взять на работу больше человек....................................................................................... 64

Семена, а не фрукты............................................................................................................ 64

Купи хоть один лотерейный билет...................................................................................... 65

Совет Моцарта...................................................................................................................... 65

Выносливость в пожилом возрасте................................................................................... 66

Бог играет в гольф................................................................................................................ 66

Сантехник и Ниагарский водопад....................................................................................... 66

СВЯТЫЕ.................................................................................................................................. 66

Пожарный грузовик и тормоза............................................................................................ 66

Леди Памфемптон ждет приятеля..................................................................................... 67

Святая тень............................................................................................................................ 67

Поль Сезанн........................................................................................................................... 68

Субхути и пустота................................................................................................................... 69

Скромность святого раввина............................................................................................. 69

Уважаемый священник признается в преступлении....................................................... 70

Четыре монаха и обет молчания........................................................................................ 70

Тесный нимб........................................................................................................................... 70

Что может быть лучше титула барона?............................................................................. 71

Посмотри, кто считает себя грешником!........................................................................... 71

Наказание давшему обет безбрачия................................................................................. 72

Мысли о Боге и хорошенькой женщине............................................................................. 72

Соевый соус........................................................................................................................... 73

Нистерус убегает от дракона.............................................................................................. 73

Лонгинус-врачеватель.......................................................................................................... 73

Бахауддин скрывает свои таланты.................................................................................... 74

Лейла и Рама.......................................................................................................................... 74

Гессен, Жадный монах......................................................................................................... 75

Пастор, раввин и священник............................................................................................... 76

Богохульство епископа......................................................................................................... 76

Добряк Танзан........................................................................................................................ 77

Старушка па пляже................................................................................................................ 78

Странствующий отшельник.................................................................................................. 78

Священник, который всегда обо всех хорошо думал.................................................... 78

Дикий хохот Риндзая............................................................................................................. 79

От поступка к смеху............................................................................................................... 79

Признаю себя виновным...................................................................................................... 79

Самый загадочный - это я................................................................................................... 80

Величайшее современное изобретение........................................................................... 80

Монах и эго.............................................................................................................................. 80

Гуру и крокодилы................................................................................................................... 81

Дьявол в ангельском обличье............................................................................................ 81

Чертовски хороший удар...................................................................................................... 81

Мать или подружка?.............................................................................................................. 82

Агате восемьдесят пять...................................................................................................... 82

Петух и лошадь....................................................................................................................... 82

Слон и блоха........................................................................................................................... 83

Рабочий и хор......................................................................................................................... 83

Чистильщик окон..................................................................................................................... 83

Ошибка ученого...................................................................................................................... 84

Вор и паутина.......................................................................................................................... 84

Это моя морковь!.................................................................................................................. 85

Резчик по дереву создает шедевр..................................................................................... 85

Кто такой Маруф Каркхи?.................................................................................................... 86

Кто ты?..................................................................................................................................... 86

Кто такой хиппи?..................................................................................................................... 87

Пустые английские пленки.................................................................................................... 87

Мастер Банкей....................................................................................................................... 88

"Брось", - сказал Будда........................................................................................................ 89

Источник мудрости................................................................................................................ 89

Урок Уддалаки........................................................................................................................ 89

ЛЮБОВЬ................................................................................................................................. 90

Я знал, что ты придешь........................................................................................................ 90

Переливание крови............................................................................................................... 91

Любовь всей семьи.............................................................................................................. 91

Что спасают в первую очередь.......................................................................................... 92

Плач на похоронах................................................................................................................. 92

Плач по сгоревшей фабрике............................................................................................... 92

Брюки или девушка................................................................................................................ 92

Что мы ценим в других?....................................................................................................... 93

Счастливая дочь, несчастный сын.................................................................................... 93

Ей нужен только я.................................................................................................................. 93

Любовь и подарки................................................................................................................. 94

Реквием по госпоже черепахе............................................................................................ 94

Будда с почерневшим носом............................................................................................... 94

Фридрих Вильгельм требует любви................................................................................... 95

Исчезнувший муж................................................................................................................... 96

Собаки на одной цепи........................................................................................................... 96

Принцесса и раб.................................................................................................................... 96

Меня беспокоят мои родители............................................................................................ 97

Благодарность собаке......................................................................................................... 97

Девочка и лужайка................................................................................................................. 97

Когда грянет революция...................................................................................................... 98

Авраам и богохульник........................................................................................................... 98

Бог забывает грехи............................................................................................................... 99

Карлик Джон и угощение....................................................................................................... 99

Подарок матери..................................................................................................................... 99

Пилигрим устремляется в Гималаи.................................................................................. 100

Иеремия и наковальня....................................................................................................... 100

Скакун Аль-Мамуна............................................................................................................. 100

Деревья для будущих поколений...................................................................................... 101

Камень на улице................................................................................................................... 101

Как отличить день от ночи.................................................................................................. 102

Предрассудки Чарльза Лэмба.......................................................................................... 102

Раввин на секретной службе............................................................................................. 102

Скатерть Ганди.................................................................................................................... 103

Я тоже фальшивая монета................................................................................................ 103

У нее нет семьи.................................................................................................................... 103

Украденная библия............................................................................................................. 104

Мастер бьет Джитоку.......................................................................................................... 105

Терпение мастера Мусо..................................................................................................... 105

Перепутавшиеся конечности............................................................................................. 106

ИСТИНА................................................................................................................................ 107

Все равно что чашка чаю................................................................................................... 107

Менее строгое наказание.................................................................................................. 107

Пожилые домработницы.................................................................................................... 107

Как назвать новорожденного?.......................................................................................... 107

Цена на велосипед.............................................................................................................. 108

Мотивация труда................................................................................................................. 108

Теория о плюшевом мишке................................................................................................ 109

Мое дыхание в твоем распоряжении.............................................................................. 109

Просьба дирижера.............................................................................................................. 109

Проблем не бывает, есть только возможности............................................................ 110

Англичанин побеждает........................................................................................................ 110

Эти суровые русские зимы................................................................................................ 110

Любовь профессора философии.................................................................................... 110

Пятьдесят па пятьдесят.................................................................................................... 111

Два процента и сто процентов......................................................................................... 111

Боязнь мышей...................................................................................................................... 111

Самый великий..................................................................................................................... 112

Боль в ноге и возраст......................................................................................................... 112

Пин-тин приходит на огонь................................................................................................. 112

Ответ Генши.......................................................................................................................... 113

Маяк за иллюминатором.................................................................................................... 113

Один и тот же возраст......................................................................................................... 113

Я не пришелец...................................................................................................................... 114

Аудитория и пьеса............................................................................................................... 114

Как пели птицы!.................................................................................................................... 114

Лягушка и море.................................................................................................................... 115

Канат через пропасть......................................................................................................... 115

Оно будет давать свет....................................................................................................... 115

Истина и работа по дому.................................................................................................... 116

Здесь и сейчас..................................................................................................................... 116

Ты - мой мозг........................................................................................................................ 116

Хуэй-нэн - преемник............................................................................................................. 117

Не сбивайте с толку присяжных!....................................................................................... 117

Стук в сердце искателя...................................................................................................... 118

Отказ издательства............................................................................................................. 118

Кто ведет танец, я или ты?................................................................................................ 118

Конечно, в Калькутту........................................................................................................... 119

Пьяница в канализационном люке................................................................................... 119

Я вернулся, отец.................................................................................................................. 119

Отец жертвы......................................................................................................................... 120

Послесловие......................................................................................................................... 120

~~~~~~~~~~~~~~~~~

Предисловие

Книги Энтони де Мелло были написаны вне какой-нибудь определенной религиозной концепции. Они призваны помочь представителям различных конфессий, агностикам и атеистам в их духовном поиске. Они не задумывались автором как руководство к действию для католика, верящего в христианскую доктрину или догму.

Тони был прохладной водой в жаркий летний день. После смерти Тони это послание "гуру", переданное таким необычным способом, породило у многих читателей глубокое стремление к внутреннему самопознанию.

Что стоит за его феноменальным успехом? Если вкратце, то гигантский интерес к духовности во всем мире. Этой ненасытной жажде свойственны особенные черты. Людей больше не подкупишь готовыми ответами или религиозными догмами, вызывающими тоску по прошлому; эти изъезженные тропы не смогли привести человечество к духовному пробуждению. Сегодня человек мучительно ищет пути к более независимому взгляду на жизнь, иной раз не зная, где именно нужно искать. Современный человек, запутавшийся в переплетении различных культур, прежде всего хочет знать, кем он является в действительности, что угнетает его душу, что мешает его духовному прогрессу. Ему хочется заново открыть для себя Бога, отбросив все то, что на протяжении веков отождествлялось с именем Божьим: надуманные законы, традиции, доктрины, слова, оторванные от реалий жизни.

Вот почему Тони де Мелло говорил, что "наше агрессивное духовенство породило одни проблемы"; "доброе имя Иисуса было опорочено проповедниками" и что "очень трудно распознать святого, ведь он ничем не отличается от любого из нас". Короче, Тони де Мелло говорит, что если мы действительно хотим вернуть доверие к христианству, то нам нужно проникнуть в глубины человеческого духа, выйти за пределы нынешних границ сознания.

Мадрид, 12 сентября 1987 г.

Предупреждение

Большой загадкой остается тот факт, что, несмотря на жажду сердца познать Истину - ибо только в ней оно находит освобождение и восторг, - первой реакцией людей на Истину становятся враждебность и страх. Вот почему Духовные Учителя человечества, такие, как Будда и Иисус, придумали прием, позволивший им безболезненно избегать неприятия слушателей: они использовали притчу, легенду, сказку. Они знали, что "Жил-был однажды..." - самые завораживающие слова в любом языке; они знали, что истине люди обычно сопротивляются, а сопротивляться сказке просто невозможно. Вьяса, автор "Махабхараты", утверждает, что, внимательно прослушав историю, вы никогда уже не останетесь тем, кем были до того. А все потому, что рассказ пробирается до самого вашего сердца и разрушает все барьеры на пути к Божественному. Даже если вы будете читать рассказы в этой книге просто для удовольствия, мы не гарантируем, что какая-нибудь история не прорвется через ваши оборонительные заслоны и не взорвется, когда вы этого меньше всего ожидаете. В общем, мы вас предупредили!

Если вы все же упрямо стремитесь к просветлению, то воспользуйтесь моим советом:

(А) Получше запомните рассказы, чтобы потом пересказать их друзьям. В этом случае истории смогут оказать влияние на ваше собственное подсознание и обнажить свой внутренний смысл. Вы с удивлением обнаружите, как неожиданно, даря вам озарение и внутреннее исцеление, легенда приходит к вам на ум всякий раз, когда вы хотите внести оживление в какую-либо ситуацию или событие. Другими словами, вы осознаете, что, обращаясь к этим рассказам, вы будете проходить курсы обретения просветления - и никакого гуру, кроме вас самих, вам не нужно!

(Б) Поскольку каждый из приводимых ниже рассказов - это откровение Истины, Истины с большой буквы о вас же самих, то постоянно стремитесь к более полному пониманию самого себя. Книгу желательно читать как учебник по медицине, когда человеку становится интересно, нет ли у него самого описанных симптомов, а не как учебник по психологии, когда хочется узнать, какие существуют типы друзей. Если же вы поддадитесь искушению фиксировать недостатки только у других, то рассказы нанесут вам только вред.

Стремление к истине у Муллы Насреддина было таким сильным, что в поисках духовных учителей Корана он отправлялся в дальние страны, а на базарной площади легко вступал в споры с атеистами об истинах своей религии.

Однажды жена сказала ему, что он несправедливо к ней относится, - и вдруг обнаружила, что муж совершенно не интересуется подобного рода Истинами!

Но ведь именно это и имеет значение! Наш мир был бы совершенно другим, если бы наши ученые и идеологи, независимо от своей религиозной принадлежности, имели бы такую же страсть к самопознанию, какую они питают к своим теориям и догмам.

* * *

"Прекрасная проповедь, - сказала прихожанка, подавая церковнику. - Все, о чем вы говорите, относится ко многим моим знакомым".

Вы поняли?

Совет

Рассказы лучше всего читать по порядку. Если вы хотите получить от них нечто большее, чем просто удовольствие, то за один раз нужно читать только одну-две истории.

Примечание

В книгу включены истории из многих стран, культур и религий. Они принадлежат духовному наследию - и популярному юмору - человеческой расы.

Заслуга автора заключается лишь в том, что он собрал их воедино с определенным замыслом. Он всего лишь выполнял работу ткача и красильщика. Он не приписывает себе славу хлопка и нити.

МОЛИТВА

Молитва лягушки

Однажды ночную молитву брата Бруно нарушило громкое кваканье гигантской лягушки. Все его попытки не обращать внимания на эти звуки оказались безуспешными, поэтому он крикнул из окна: "А ну, тихо! Мне нужно помолиться".

Брат Бруно был святым, и его просьба была выполнена незамедлительно. Все живые существа замолкли, чтобы молитве ничто не мешало.

Но тут раздался еще один звук, помешавший Бруно восхвалять Бога. Внутренний голос сказал:

- Может быть, Богу кваканье этой лягушки слышать не менее приятно, чем пение твоих псалмов.

- Как может кваканье лягушки радовать уши Господа? - насмешливо возразил Бруно.

Но голос не собирался сдаваться:

- А зачем, по-твоему, Бог изобрел звук?

Бруно решил выяснить это. Он высунулся из окна и приказал: "Пойте!" Воздух наполнился равномерным кваканьем лягушки под сумасшедший аккомпанемент сородичей со всех близлежащих водоемов. Бруно прислушался к звукам, и голоса перестали раздражать его; он обнаружил, что если не сопротивляться им, то они лишь обогащают тишину ночи.

С этим открытием сердце Бруно ощутило единые вибрации со всей Вселенной, и впервые в своей жизни он понял, что означает истинная молитва.

Танцующий раввин

Хасидская история

Евреи одного небольшого российского городка с нетерпением ожидали приезда раввина. Его приезд должен был стать для них событием огромной важности, поэтому они потратили немало времени на составление вопросов, которые намеревались задать этому святому человеку.

Наконец раввин приехал. Встретившись с ожидавшими его людьми в городской мэрии, он почувствовал некую напряженность в атмосфере встречи: всем не терпелось поскорее получить ответы на заготовленные вопросы.

Раввин ничего не сказал; он просто внимательно посмотрел людям в глаза и стал напевать под нос популярную песенку. Вскоре каждый начал подпевать ему. Потом раввин запел, и все запели вместе с ним. Он стал раскачиваться из стороны в сторону, танцуя размеренными уверенными движениями. Прихожане последовали его примеру. Вскоре их настолько захватил танец и танцевальные движения, что они позабыли обо всем на свете; в толпе танцующих каждый слился воедино с остальными, освобождаясь от внутренней раздробленности, отделяющей нас от Истины.

Танец длился почти целый час. Когда внутреннее напряжение полностью улетучилось, присутствующие присели и ощутили глубокое духовное спокойствие, воцарившееся в комнате. В этот момент раввин произнес единственные слова в тот вечер:

- Надеюсь, я ответил на все ваши вопросы.

Одного дервиша спросили, почему он выражает свои чувства к Богу через танец. "Потому, что поклоняться Богу - значит умереть для своего эго, - ответил он, - танец убивает эго. Когда погибает эго, погибают и все проблемы, связанные с ним. Когда эго нет, приходит Любовь, приходит сам Бог".

Балетная молитва

Один мастер сидел со своими учениками в концертной аудитории. Он сказал им: "Вы слышали много молитв, вы произносили много молитв. Сегодня вечером я хотел бы, чтобы вы увидели молитву".

В этот момент поднялся занавес и начался балет.

Ступни, направленные в сторону Мекки

Один святой суфий отправился как-то в паломничество в Мекку. На окраине города он прилег у дороги, обессиленный длительным пешим переходом. Он уже задремал, как тут его бесцеремонно растолкал какой-то разгневанный паломник. "В то время, когда все верующие склоняют в почтении головы в сторону Мекки, ты направляешь к святыне свои ноги. Что ты за мусульманин такой?"

Суфий не шевельнулся; он просто открыл глаза и сказал: "Брат, окажи мне любезность, направь мои ступни туда, где они не указывали бы на Господа Бога".

Молитва приверженца Бога Вишну

"Господи, молю тебя простить меня за три главных греха: во-первых, совершал паломничества ко многим твоим святыням, забыв, что ты повсюду; во-вторых, я часто обращался к тебе с просьбами, забыв, что ты больше меня самого заинтересован в моем благополучии; и наконец, я прошу тебя о прощении, зная, что грехи прощаются нам еще до того, как мы их совершаем".

Изобретатель

После долгих лет экспериментов один изобретатель обнаружил секрет разведения огня. Он отправился в заснеженные северные края, прихватив с собой инструменты, и обучил тамошних аборигенов искусству разведения огня; он объяснил им все выгоды и преимущества, которые огонь дает человеку. Аборигены так заинтересовались новшеством, что даже забыли поблагодарить изобретателя, который однажды незаметно исчез. Изобретатель был редкой души человек: он совершенно не стремился к тому, чтобы его помнили или почитали, он хотел лишь одного: чтобы люди получили пользу от его изобретения.

Следующее племя туземцев заинтересовалось изобретением не меньше первого. Однако местные шаманы, завидовавшие авторитету чужеземца среди народа, однажды напали на него и умертвили. Чтобы отвести все подозрения в убийстве, они водрузили портрет Великого изобретателя на главном алтаре храма; по случаю смерти была написана специальная литургия, в которой с почтением упоминалось его имя и давалось обещание увековечить его. Особенное внимание уделялось тому, чтобы не был ни пропущен, ни изменен ни один параграф литургии. Инструменты для разведения огня были помещены в специальную шкатулку; святые отцы заявляли, что раритеты принесут излечение каждому верующему, кто положит на них свои руки.

Сам главный священник взял на себя ответственность собрать материал о жизни изобретателя. Сборник обрел силу священной книги; безграничная любовь и доброта автора изобретения преподносились в нем в качестве примера для подражания, всячески восхвалялись его славные дела, а его сверхъестественная природа стала объектом поклонения. Священники приняли все меры к тому, чтобы книга сохранилась для будущих поколений; сами же авторитарно интерпретировали смысл его идей и значимость его праведной жизни и смерти. Церковники безжалостно подвергали казням или изгнанию из церкви каждого, кто искажал их доктрину. Люди так боялись нарушить все религиозные предписания, что полностью забыли, как нужно разводить огонь.

Стань огнем

Из жизни отцов-пустынников:

Аббат Лот пришел к Аббату Иосифу и сказал: "Отец, я стараюсь жить по совести, соблюдаю посты, молюсь, провожу время в медитациях и молчаливых размышлениях; я очищаю свое сердце от греховных мыслей настолько, насколько могу. Скажи мне, что еще я должен делать?"

Старик привстал в ответ. Он вытянул свою руку в небо, и его пальцы стали похожи на десять факелов. Он произнес: "Вот что: нужно полностью стать огнем".

Молитва сапожника

Как-то сапожник пришел к раввину из Гера и сказал: "Скажи, как мне поступить с утренней молитвой. Мои клиенты - небогатые люди, у них всего лишь по одной паре обуви. Я беру в ремонт их обувь вечером и работаю большую часть ночи. К рассвету я не успеваю все закончить, а ведь людям нужна обувь до начала работы. Как же мне быть с утренней молитвой?"

- Как ты молился до сих пор?

- Иногда я быстро проговариваю молитву и возвращаюсь к работе, но затем мне становится не по себе. Иногда мне приходится и вовсе пропускать молитву. В этом случае я также ощущаю чувство какой-то потери, и каждый раз, когда поднимаю обувной молоток, я почти слышу вздох своего сердца: "Как же мне не везет; у меня совсем нет времени на утреннюю молитву!"

- Если бы я был Богом, - ответил раввин, - то этот вздох для меня был бы дороже самой молитвы.

Алфавитная молитва

Хасидская история

Однажды вечером, возвращаясь с базара, бедный фермер не обнаружил у себя молитвенника. Случилось так, что колесо его телеги сломалось прямо посреди леса, и он очень огорчился, что этот день придется прожить без молитвы.

Поэтому он придумал новую молитву: "Господи, сегодня я совершил глупейший поступок. Утром я вышел из дому без своего молитвенника, а память у меня такая плохая, что я ничего не могу вспомнить. Поэтому я решил сделать так: я пять раз очень медленно прочту алфавит. Я прочту его Тому, кто знает все известные молитвы, кто способен сложить буквы так, чтобы получилась молитва".

И сказал Господь ангелам: "Из всех молитв, что я слышал сегодня, эта, несомненно, самая лучшая, ибо она шла из самого сердца, искреннего и открытого".

Профессия Бога - прощать

У католиков есть традиция признаваться священнику в своих грехах и получать от него отпущение грехов в знак прощения Бога. Однако здесь кроется большая опасность, что кающиеся грешники будут прибегать к этой уловке в желании получить гарантии - некий сертификат, который защитил бы их от кары Небесной; они будут больше надеяться на отпущение грехов у священника, чем на милость Господа.

Этим захотел как-то воспользоваться и умирающий Перуджини, итальянский художник Средневековья. Однако потом он решил, что ради спасения своей шкуры не стоит идти в церковь. Это было бы кощунством и оскорблением Бога.

Как-то жена поинтересовалась, не страшно ли ему умирать, не исповедавшись в своих грехах. Она ничего не знала о его решении. Перуджини ответил: "Давай посмотрим на это с такой стороны, дорогая: моей профессией было писать картины, и я превзошел самого себя в этом ремесле. Профессия Бога - прощать, и если он такой же профессионал в своем деле, каким был я, то я не вижу причин для беспокойства".

Нарада и чаша с молоком

Индийский мудрец Нарада поклонялся Богу Хари. Его преданность была столь сильной, что однажды он решил, будто во всем мире не найдется того, кто любил бы Бога сильнее его.

Бог услышал откровения его сердца и сказал ему: "Нарада, сходи в город на берегу Ганга; там живет один преданный мне человек. Поживи у него, это принесет тебе пользу".

Нарада пошел в город и обнаружил там крестьянина. Тот вставал рано утром, произносил имя Хари только один раз, затем брал свой плуг и отправлялся в поле, где работал с утра до вечера. Перед самым сном он вновь произносил имя Хари. Нарада подумал: "Как может этот простак был преданным Богу? Ведь он целый день занят решением своих обыденных проблем!"

Тогда Бог ответил Нараде: "Наполни чашу молоком до краев и пройдись по городу. Потом возвращайся обратно, не проронив при этом ни единой капли!" Нарада сделал так, как ему было велено.

- Сколько раз ты вспоминал меня, пока шел по городу? - спросил Бог.

- Ни разу, Господи, - ответил Нарада. - Как я мог, когда ты велел мне внимательно следить за тем, чтобы молоко не пролилось?

Бог ответил: "Чаша настолько захватила твое внимание, что ты полностью забыл обо мне. А теперь вспомни крестьянина: несмотря на то, что он с утра до вечера загружен заботами о своей семье, он вспоминает меня дважды в день".

Как Бог помогал деревне

Деревенский священник был святым человеком. В трудную минуту люди всегда спешили к нему за советом. Тогда он удалялся куда-то в лес и произносил волшебную молитву. Бог всегда слышал эту молитву и помогал деревне.

После его смерти люди, попадая в беду, стали обращаться к его преемнику, который не был святым человеком, но знал таинственное место в лесу и волшебную молитву. Он говорил: "Господи, Ты знаешь, что я не святой. Но Ты ведь не будешь из-за этого бросать моих земляков в беде? Послушай мою молитву и приди на помощь". Бог слышал эту молитву и помогал деревне.

Когда не стало и этого священника, крестьяне начали ходить к его преемнику, который знал только волшебную молитву, но не знал таинственного места в лесу. Он говорил: "Господи, разве место имеет для Тебя какое-нибудь значение? Разве не любое место на земле обретает святость благодаря Твоему присутствию? Послушай мою молитву и приди на помощь". И опять Бог слышал эту молитву и помогал деревне.

Когда священник умер, в трудную минуту люди пошли к его преемнику, который не знал таинственного места в лесу и не знал волшебную молитву. Он говорил: "Разве какие-то заклинания могут превзойти боль самого сердца? Послушай мою молитву и приди на помощь". И опять Бог слышал эту молитву и помогал деревне.

Когда этот человек умер, в тяжелые времена люди стали обращаться уже к его преемнику. Этот священник больше полагался на деньги, чем на молитвы. Он говорил Богу: "Что ты за Бог такой, когда играючи можешь справиться с проблемами, которые сам же породил, а сам отказываешься шевельнуть и пальцем, пока мы не начнем заискивать, лебезить и умолять тебя? Конечно, ты можешь относиться к людям так, как пожелаешь". После этого он сразу переходил к конкретному вопросу. И опять Бог слышал эту молитву и помогал деревне.

Может ли молитва влиять на погоду?

Одна пожилая женщина, увлеченный садовод, как-то заявила, что не верит в то, что однажды ученые научатся контролировать погоду. По ее мнению, контролировать погоду можно только молитвой.

Однажды летом, когда она была в заграничной поездке, разразилась засуха и погубила весь ее сад. Женщина так расстроилась, что, вернувшись домой, поменяла свое вероисповедание.

Лучше бы она изменила свои глупые верования.

Запоздалый ответ Лакшми

Плохо, когда наши молитвы доходят до Бога не вовремя:

В Древней Индии существовало большое количество ведических обрядов. Говорят, они применялись столь грамотно, что, когда мудрецы молили о дожде, засухи никогда не было. Зная об этом, один человек стал молиться Богине богатства Лакшми; он строго соблюдал все обряды и умолял Богиню сделать его богатым.

Человек безуспешно молился на протяжении десяти лет, после чего неожиданно узрел иллюзорную природу богатства и выбрал жизнь затворника в Гималаях.

Однажды, сидя в медитации, он открыл глаза и увидел перед собой невероятной красоты женщину, яркую и блестящую, будто сделанную из чистого золота.

- Кто ты и что здесь делаешь? - спросил он.

- Я Богиня Лакшми, которую ты восхвалял долгие двенадцать лет, - ответила женщина. - Я пришла, чтобы исполнить твое желание.

- О, моя дорогая Богиня, - воскликнул человек, - с тех пор я успел ощутить блаженство медитации и потерял всякий интерес к богатству. Ты пришла слишком поздно. Скажи, почему же Ты не приходила раньше?

- Отвечу честно, - ответила Богиня. - Ты так старательно выполнял ритуалы, что полностью заслужил богатство. Но любя тебя и желая тебе добра, я не торопилась с появлением.

Если бы у тебя был выбор, что бы ты предпочел - исполнение своего желания или внутренний душевный покой, независимо от того, выполнено твое желание или нет?

Молитва учеников

Однажды Мулла Насреддин увидел, как школьный учитель ведет группу школьников в сторону мечети.

- Зачем ты их туда ведешь? - спросил он.

- В стране засуха, - ответил учитель, - мы надеемся, что мольбы невинных не оставят Всемогущего равнодушным.

- Дело не в мольбах, - ответил Насреддин, - будь это мольбы невинного ребенка или закоренелого преступника. Все дело в мудрости и пробуждении.

- Как смеешь ты так богохульствовать в присутствии детей?! - воскликнул учитель. - Докажи то, что сказал, или тебя обвинят в ереси.

- Все очень просто, - сказал Насреддин. - Если бы дело действительно было в мольбах учеников, то в стране не было бы ни единого учителя, ведь больше всего на свете дети не любят ходить в школу. Причина, по которой ты смог пережить все эти молитвы, заключается в том, что именно мы - а взрослым виднее, чем детям, - позволяем тебе остаться на своем месте.

Невероятный зануда

Один пожилой набожный человек молился пять раз в день, тогда как его делового партнера ни разу не видели в церкви. В день своего восьмидесятилетия старик обратился к Богу с молитвой:

- О Господи! С самого детства я ни единого дня не пропустил без утреннего визита в церковь; я молился пять раз в день. Ни одного поступка, ни одного решения, важного или пустякового, я не совершил без упоминания имени Твоего. Сейчас, когда я постарел, я стал совершать в два раза больше благочестивых дел и молиться Тебе беспрестанно, денно и нощно. Но при этом остался таким же бедным, как церковная мышь. Посмотри же на моего делового партнера. Он пьет, играет в азартные игры и, несмотря на почтенный возраст, проводит время в компании девиц сомнительного поведения, и при этом еще купается в роскоши! Не думаю, что хотя бы одна молитва слетела с его губ. Господи, я не прошу Тебя наказать его, это было бы не по-христиански. Но, пожалуйста, ответь мне: за что, за что, за что... ты уготовил мне такую печальную участь, а его наградил богатством?

- За то, - ответил Бог, - что ты такой невероятный зануда!

В монастыре не говорили: "Молчи!" В монастыре говорили: "Не разговаривай, если способен развиваться в тишине!"

Разве нельзя то же самое сказать и о молитве?

О молитвах и молящихся:

Бабушка: "Молишься ли ты каждую ночь?"

Внук: "Конечно!"

"Каждое утро?"

"Нет, днем я не боюсь".

* * *

Набожная старушка после войны: "Бог был милостив к нам. Мы ему долго молились, поэтому бомбы падали на другом конце города!"

* * *

Преследование Гитлером евреев стало таким невыносимым, что два еврея задумали его убить. Они устроили засаду в том месте, где должен был проезжать фюрер, и тщательно проверили оружие. Гитлера долго не было, и Самуэля посетила жуткая мысль: "Йося, - сказал он, - молись, чтобы ничего плохого с ним не произошло!"

* * *

Приглашать свою набожную тетушку на пикник стало ежегодной традицией в семье. В этом году они забыли это сделать. Когда в последнюю минуту приглашение все-таки пришло, она сказала: "Слишком поздно. Я помолилась, чтобы был дождь".

Могу ли я чем-нибудь вам помочь?

Однажды священник увидел женщину, которая, опустив голову на руки, сидела в пустой церкви. Прошел час. Затем два. Женщина все не уходила.

Решив, что ее душа пребывает в горе, и желая чем-нибудь ей помочь, священнослужитель подошел к ней и сказал:

- Могу ли я чем-нибудь тебе помочь, дочь моя?

- Нет, спасибо, отец, - ответила она, - Я как раз получала всю необходимую мне помощь...

... до тех пор, пока ты мне не помешал!

Оба слушают. Никто не говорит

Один старик часами неподвижно сидел в углу церкви. Однажды церковник спросил его, что говорит ему Бог.

- Бог ничего не говорит. Он только слушает, - последовал ответ.

- Хорошо, тогда о чем ты говоришь Ему?

- Я тоже ничего не говорю. Я только слушаю.

Четыре ступени молитвы:

Я говорю - ты слушаешь.
Ты говоришь - я слушаю.
Никто не говорит - оба слушают.
Никто не говорит - никто не слушает: тишина.

* * *

Суфий Баязид Бистами так описывает свой прогресс в искусстве молитвы: "Когда я впервые посетил Каабу в Мекке, я увидел Каабу. Во второй раз я увидел Бога Каабы. В третий визит я не заметил ни Каабы, ни Бога Каабы".

Акбар и Намаз

Акбар, император Монголии, однажды охотился в лесу. Когда пришла пора вечерней молитвы, он сошел с лошади, постелил коврик на землю, стал на колени и начал молиться, как это делает любой благоверный мусульманин.

Как раз в это самое время по лесу бежала крестьянка. Она очень волновалась за мужа: он ушел из дому еще утром и до сих пор не вернулся. Женщина так беспокоилась, что не заметила коленопреклоненную фигуру императора и споткнулась о него. Она быстро вскочила и, не сказав ни слова извинения, помчалась дальше в лес.

Акбар разозлился, что ему помешали молиться, но, будучи правоверным мусульманином, он соблюдал правило: во время намаза ни с кем не разговаривать.

Акбар уже заканчивал молиться, как тут вернулась та крестьянка; она весело болтала с мужем, которого наконец нашла. Женщина очень удивилась и испугалась, увидев императора и его свиту. Акбар дал волю своему гневу и заорал на нее: "Объясни свое неуважительное по отношению ко мне поведение, или я прикажу тебя наказать".

Неожиданно женщина потеряла всякий страх. Она посмотрела ему в глаза и сказала: "Мой император, я была так встревожена исчезновением мужа, что не то что не увидела тебя, я даже не помню, как споткнулась о тебя. В это время ты был полностью погружен в молитву Всевышнему, который несравнимо важнее моего мужа. Как же в такой важный момент ты мог обратить на меня внимание?"

Император стыдливо промолчал. Позже он признался друзьям, что та крестьянка, которая не имела образования и не была муллой, научила его истинной молитве.

Сердитый буйвол

Однажды мастер молился. К нему с просьбой пришли ученики: "Мастер, научи нас молиться". Вот как он это сделал...

Однажды два человека шли через поле и увидели разъяренного буйвола. Они бросились наутек к ближайшему забору, а буйвол помчался за ними. Вскоре им стало ясно, что добежать до забора им не удастся, поэтому один из них крикнул другому:

- Мы пропали! Ничто нас уже не спасет. Молись. Быстро!

Второй прокричал в ответ:

- Я никогда в жизни не молился, и у меня нет молитвы для данного случая.

- Какая разница? Буйвол вот-вот догонит нас. Подойдет любая молитва.

- Хорошо, я скажу ту, что мой отец обычно говорил перед едой: Господи, дай нам силы благодарить тебя за все, что нам суждено получить.

Ничто не превосходит святость того, кто научился принимать мир таким, каков он есть.

В карточной игре под названием жизнь нужно стремиться побеждать той картой, что тебе выпала.

Тот же, кто мечтает играть не своей картой, а той, которую ему хотелось бы иметь, - станет в жизни неудачником.

Нас не спрашивают, хотим ли мы играть. Здесь выбора нет. Мы должны играть. Другое дело - как играть.

Молитва как приятие жизни

Однажды раввин спросил ученика о том, что того тревожит.

"Моя бедность, - последовал ответ. - Я живу в таких жутких условиях, что практически не могу учиться и молиться".

"В нашей жизни, - сказал раввин, - самая лучшая молитва и самая лучшая учеба состоит в том, чтобы воспринимать жизнь такой, как она есть".

В холодный день - мерзнуть

Однажды в очень холодный день раввин и его ученики грелись у костра.

Один из учеников, повторяя учение своего мастера, воскликнул:

- Я точно знаю, что нужно делать в такой холодный день!

- Что? - спросили остальные.

- Греться! Но я также знаю, что нужно делать, если это невозможно.

- Что?

- Мерзнуть.

Окружающий мир невозможно ни отвергать, ни принимать.

Убегать от него - все равно что убегать от собственных ног.

Принимать его - все равно что целовать собственные губы.

Тебе нужно лишь одно: смотреть, понимать - и расслабиться.

Дружба с драконом

Один человек пришел на прием к психиатру и рассказал, что каждую ночь к нему приходит огромный трехглавый дракон. Пациенту было так страшно, что он не мог заснуть по ночам и находился на грани нервного срыва. Он даже стал подумывать о самоубийстве.

- Полагаю, что смогу вам помочь, - сказал психиатр, - но должен предупредить: на лечение уйдет год или два, и стоить оно будет три тысячи долларов.

- Три тысячи долларов! - воскликнул посетитель. - Забудьте обо всем, что я вам тут наговорил! За такую сумму я лучше пойду домой и подружусь с драконом.

* * *

Соседи уговорили Фарида, мусульманского мистика, пойти во дворец в Дели и попросить покровительства Акбара для их деревни. Фарид пришел во дворец и увидел, что Акбар молится.

Когда император наконец вышел к нему, Фарид спросил:

- О чем ты молился?

- Я молил Всевышнего о том, чтобы он дал мне успех, богатство и долгую жизнь, - ответил Акбар.

Фарид тут же повернулся спиной к императору и ушел прочь со словами: "Я шел к императору, а нашел здесь нищего, который ничем не отличается от других!"

Бог не здесь

Жила-была одна женщина. Она была очень религиозна, суеверна и очень любила Господа. Каждое утро она ходила в церковь. На улице дети что-то кричали ей вслед, нищие просили у нее милостыню, но она была настолько погружена в молитвы, что абсолютно никого не замечала.

Однажды она, как обычно, шла по улице и добралась до церкви ко времени начала службы. Женщина толкнула дверь, но та не открылась. Женщина толкнула дверь сильнее, но дверь оказалась запертой.

Расстроенная тем, что ей впервые за долгие годы придется пропустить службу, и не зная, что делать, она взглянула вверх. И там, как раз напротив ее лица, она заметила записку, приколотую к двери.

На ней было написано: "Я не здесь!"

* * *

Рассказывали, что один святой, уходя из дому для выполнения своих религиозных обязанностей, каждый раз говорил: "А сейчас, Господи, я прощаюсь с тобой! Мне пора в церковь".

Монах и птица

Однажды монах, прогуливаясь у монастыря, услышал пение птицы.

Очарованный, он прислушался. Ему показалось, что никогда ранее он не слушал, именно не слушал, пение птицы.

Когда пение закончилось, он вернулся в монастырь и к своему ужасу обнаружил, что стал чужим братьям-монахам, а они, в свою очередь, не узнавали его.

Прошло немало времени, прежде чем всем стало ясно: он вернулся через столетия. Монах настолько погрузился в пение птицы, что время для него остановилось и он погрузился в вечность.

Молитва становится совершенной, когда обнаруживается вневременное. Вневременное обнаруживается, когда восприятие становится ясным. Восприятие становится ясным, когда оно не затуманено предубеждениями и раздумьями о личной утрате или выгоде. Тогда появляется волшебство и сердце наполняется восторгом.

Нужно снять повязку

Когда мастер пригласил к себе губернатора практиковать медитацию, а тот сослался на занятость, он получил такой ответ:

"Вы похожи на человека, который идет по джунглям с завязанными глазами. Вы слишком заняты, чтобы снять повязку".

Когда губернатор сослался на занятость, мастер сказал ему: "Ошибочно думать, что медитацию некогда практиковать из-за отсутствия времени. Истинная причина беспокойство ума".

* * *

Генри Форду докладывает менеджер по эффективности производства. "Все сотрудники работают достаточно эффективно, сэр, кроме одного менеджера, проводящего время в центре мастерской. Когда бы я ни проходил мимо него, он всегда держит ноги на столе. Он просто проедает ваши деньги".

Форд ответил: "Этот человек разработал один проект, который принес нам огромные прибыли. Я помню, тогда его ноги находились на том же самом месте".

... выбившийся из сил дровосек продолжал рубить дрова тупым топором, потому что у него не было времени остановиться и заточить топор.

Лесная церковь

Когда-то давным-давно жил-был лес, в котором птицы пели днем, а насекомые ночью. Пышно росли деревья, распускались цветы, а всевозможные животные беззаботно слонялись по лесу.

Всех, кто приходил в лес, отводили в уединенное место, которое было домом Господа, жившего в естественной тишине на лоне прекрасной природы.

Но затем пришла Эра Неведения, и люди начали строить дома высотой в сотни метров, уничтожать реки и леса. Церкви стали строить из деревьев этого леса и камней, извлеченных из почвы этого леса. Остроконечная башня, шпиль и минарет повсюду взмывали в небо; воздух наполнился звоном колоколов, молитвами, песнопениями и проповедями.

А Бог неожиданно остался без дома.

Бог выставляет прямо перед нашими глазами то, что хочет сделать тайным!

Чу! Послушай пение птиц, шум ветра в деревьях, рев океана; взгляни на дерево, на упавший лист, на цветок, будто видишь все это впервые.

Ты можешь неожиданно войти в контакт с Реальностью, с тем Раем, откуда мы, расставшись с детством, были изгнаны нашим знанием.

Индийский мистик Сараха говорил: "Познай этот аромат - аромат отсутствия знания".

ПРОБУЖДЕНИЕ

Столпы религии

В одной стране начались преследования верующих за их религиозные убеждения. И тогда три Столпа Религии - Святое Писание, Поклонение и Благотворительность - направились к Богу, испугавшись, что религия будет уничтожена и сами они перестанут существовать.

"Вам нечего беспокоиться, - ответил Бог. - Я собираюсь послать на землю кое-кого более могущественного, чем вы все вместе взятые".

"Как же зовут этого Владыку?"

"Самопознание. Его свершения будут более значительными, чем любое из ваших деяний", - ответил Бог.

Три мудреца

Однажды три мудреца решили отправиться в далекое путешествие. И хотя у себя в стране они считались мудрецами, они надеялись, что паломничество будет способствовать расширению их мировоззрения.

Едва переступив границы соседнего государства, они увидели вдалеке небоскреб. "Что это за гигантский объект?" - спросили они друг друга.

Очевидно, чтобы узнать ответ на этот вопрос, нужно просто пойти туда и самим во всем разобраться. Но ведь там их может подстерегать опасность! А вдруг неизвестное сооружение взрывается, когда подходишь к нему слишком близко? Наверное, стоит хорошо подумать, прежде чем что-нибудь предпринимать. Мудрецы выдвигали всевозможные предположения, обсуждали их, но потом отвергали, основываясь на своем прошлом опыте. В конце концов, опять же основываясь на собственном опыте, которого у них было более чем достаточно, мудрецы решили, что здание, или что бы то ни было, могло быть построено только великанами.

Исходя из вышеизложенного, они решили, что безопаснее будет вообще туда не ходить. Поэтому они вернулись домой, "обогатив" свой и без того богатый жизненный опыт.

Предположения влияют на наблюдение.
Наблюдение воздействует на убеждение.
Убеждение порождает опыт.
Опыт порождает поступки, которые в свою очередь подтверждают предположения.

Предположения:

Полет охотников

Однажды два охотника наняли самолет, чтобы добраться в далекую лесную зону. Две недели спустя пилот прилетел забрать их обратно. Взглянув на их охотничьи трофеи, он сказал:

- Самолет не сможет поднять больше одного буйвола. Вам придется оставить одного здесь.

- Но в прошлом году летчик согласился взять на борт двух буйволов похожего размера, - запротестовали охотники.

Летчик задумался. В конце концов он сказал:

- Ну ладно. Если у вас все получилось в прошлом году, то должно получиться и на этот раз.

Самолет попытался взлететь с двумя пассажирами и двумя буйволами на борту, но, не набрав нужную высоту, врезался в ближайший холм. Выбравшись из обломков самолета, охотники оглянулись вокруг. Один сказал другому:

- Как ты думаешь, где мы?

Его приятель осмотрел местность и ответил:

- Думаю, мы в двух милях левее того места, где рухнули в прошлый раз.

Еще предположения:

Дядя Джордж

Одна семейная пара возвращалась с похорон дяди Джорджа, прожившего рядом с ними двадцать лет. Он был таким занудой, что едва не разрушил их семью.

- Хочу тебе кое-что сказать, дорогая, - сказал мужчина. - Если бы не моя любовь к тебе, я ни дня бы не терпел твоего дядю Джорджа.

- Моего дядю? - в ужасе воскликнула жена. - Я думала, дядя Джордж - твой дядя!

Слухи порождают голод

Летом 1946 года в провинции одной южноамериканской страны распространились слухи о предстоящем голоде. На самом деле пшеница в тот год выросла невиданной, и погода благоприятствовала успешной уборке урожая. Но, поверив слухам, двадцать тысяч крестьян бросили свои фермы и подались на заработки в город. В результате урожай сгнил, тысячам людей пришлось голодать, и слух о голоде полностью подтвердился.

Папа Римский и сторож синагоги

Много-много лет назад, еще в средние века, советники Папы Римского вынудили его принять решение об изгнании из Рима всех евреев. Церковники заявили о своих сомнениях в том, что евреям удается оставаться праведными иудеями в самом сердце католицизма. Был издан указ о выселении, ввергший евреев в отчаяние: они прекрасно знали, что в любом другом месте им уготована еще более печальная судьба, чем в Риме. Поэтому они обратились к Папе с мольбой пересмотреть его указ. Папа решил поступить справедливо - он предложил им состязание: пусть евреи назначат кого-нибудь из своих, кто будет соперничать с ним в искусстве жеста и пантомимы. В случае победы оппонента он позволит евреям остаться в городе.

Евреи собрались в синагоге, чтобы обсудить ситуацию. Если они откажутся состязаться, то им будет грозить немедленное изгнание из города. Если же они согласятся, то не смогут избежать поражения, потому что Папа был одновременно и участником спора, и его судьей. Однако иного выбора, как принять предложение, у них не оставалось. Единственная проблема заключалась в том, что они не могли найти добровольца, который изъявил бы желание состязаться с Папой. Такую огромную ответственность, от которой зависела вся дальнейшая судьба народа, не мог на себя взять никто.

Услышав о состязании, сторож синагоги пришел к главному раввину и сказал, что готов сразиться с Папой.

- Сторож? - удивились другие раввины, услышав об этом, - но ведь это невозможно!

- А что нам делать? - спросил их главный раввин. - Из нас идти никто не хочет. У нас нет иного выбора: либо сторож, либо встреча не состоится.

Итак, из-за отсутствия других добровольцев они были вынуждены выставить против Папы сторожа.

В назначенный день Папа восседал на троне на площади Святого Петра, окруженный многочисленными кардиналами, толпами епископов, священников и простых верующих. Вскоре на площади появилась маленькая еврейская делегация, состоящая из нескольких бородатых мужчин в черных одеяниях; среди них был и сторож.

Папа повернулся к сторожу, и состязание началось. Папа торжественно поднял один палец и указал им на небо. Сторож тут же указал пальцем на землю. Папу немного смутил этот жест. Папа вновь поднял палец и близко поднес его к лицу сторожа. Сторож в свою очередь поднял три пальца и так же близко поднес их к лицу Папы. Папа казался слегка обескураженным. Затем Папа сунул руку в свои одежды и вытащил оттуда яблоко. После чего сторож полез в свою бумажную сумку и достал оттуда плоскую мацу. В этот момент Папа громко заявил:

- Победу одержал еврейский представитель. Я отменяю свой указ об изгнании евреев из Рима!

Еврейские лидеры тут же окружили сторожа и увели его прочь. Вокруг Папы собрались сбитые с толку кардиналы:

- Что произошло, Ваше Святейшество? - спросили они. - Мы не могли уследить за быстрыми движениями во время состязания.

Папа вытер пот со лба и ответил:

- Этот человек оказался великим богословом, мастером дебатов. Я начал с того, что, поведя рукой в сторону неба, сказал, что Вселенная принадлежит Богу. Он указал пальцем на землю, чтобы напомнить мне о том, что существует еще и ад, где всем правит дьявол. Тогда я поднял один палец, подчеркивая, что Бог один. Представьте мой шок, когда он поднял три пальца, чтобы показать, что Бог триедин, вторя тем самым нашей собственной доктрине о святой Троице! Осознавая, что мне не справиться с его теологическим гением, я в конце концов перевел дебаты в другое русло. Я вытащил яблоко, намекая, что, согласно некоторым последним теориям, Земля является круглой. Он тут же вытащил кусок своего твердого плоского хлеба, напоминая мне, что, согласно Библии, Земля является плоской. Мне ничего не оставалось, как отдать победу ему.

Тем временем евреи пришли в синагогу.

- Что произошло? - спросили его ничего не понимающие товарищи. Сторож был явно недоволен.

- Какой это был дурацкий спор, - воскликнул он. - Вначале Папа повел рукой так, будто хотел сказать, чтобы евреи убирались из города. Я указал на землю, отвечая, что мы и пальцем не пошевельнем. Тогда он угрожающе показал мне палец, говоря, чтобы я не дерзил ему. Тогда я показал ему три пальца, давая ему понять, что он дерзил нам в три раза больше, решив, что нас можно насильно изгнать из Рима. Потом я увидел, что он вытащил свой обед. Тогда я вытащил свой.

Вывод старой еврейки

В большинстве случаев реальность - это не то, что есть на самом деле, а то, что мы думаем о ней:

Старая еврейка летит в самолете рядом с одним шведом и пристально смотрит на него. Наконец она говорит ему:

- Извините, вы случайно не еврей?

- Нет, - последовал ответ.

Несколько минут спустя она спрашивает его вновь:

- И все же скажите, вы не еврей?

- Нет, я же сказал вам.

- Я все же думаю, что вы еврей.

- Ну хорошо, я еврей, - ответил швед, желая избавиться от назойливой соседки.

Она посмотрела на него внимательно и сказала:

- Нет, вы все-таки не еврей!

Вначале мы делаем выводы, а потом ищем им подтверждения.

Цена па помидоры

Одна женщина в овощном отделе супермаркета наклонилась, чтобы взять несколько помидор. В этот момент она почувствовала в спине резкую боль. Она не могла даже пошевельнуться и издала крик отчаяния.

Стоявший рядом продавец наклонился к ней и с понимающим видом заметил:

- Если считаете, что помидоры дорогие, то посмотрите, сколько стоит рыба!

Как мы реагируем в жизни - на саму реальность или на наши представления о ней?

Хиппи и один ботинок

Один человек ехал в автобусе и увидел рядом с собой парня, похожего на хиппи. У того была обута только одна нога.

- Сынок, похоже ты потерял ботинок.

- Нет, мужик. Я его нашел.

То, что для меня очевидно, еще не является истиной.

Индеец слушает землю

Один ковбой ехал по пустыне, когда на дороге увидел индейца, припавшего ухом к земле.

- Что нового, вождь? - спросил ковбой.

- Один бледнолицый с рыжими волосами в темно-зеленом "мерседесе" с номером SDT965 и с немецкой овчаркой едет на запад.

- Ого, ты хочешь сказать, что все это можно узнать, приложив к земле ухо?

- Да не слушаю я никакую землю. Он меня переехал.

Несчастная устрица

Одна устрица увидела жемчужину, застрявшую среди трещин океанского дна. Ценой огромных усилий ей удалось извлечь ее оттуда. Она положила жемчужину рядом с собой на лист водоросли. Устрица знала, что люди охотятся за жемчугом, и подумала: "Люди увидят жемчужину, возьмут ее себе, а меня не тронут".

Наконец приплыл ловец жемчуга. Его глаза искали прежде всего устриц, а не жемчуг, прикрепленный к подводному растению.

Он подхватил пустую устрицу, а настоящий жемчуг медленно сполз обратно в расселину.

Ты точно знаешь, где искать. Поэтому тебе не удается найти Бога.

Я ведь твоя мама!

Одна женщина попросила в банке обналичить чек.

Руководствуясь внутренними правилами банка, кассир попросил ее назвать свое имя.

Женщина открыла рот от удивления. Она едва смогла произнести: "Но, Джонатан, я ведь твоя мама!"

Если ты думаешь, что все это забавно, как же тогда случилось, что ты сам не смог узнать мессию?

Пес, который гулял по воде

Один человек впервые взял с собой на охоту охотничьего пса. Вскоре ему удалось подстрелить утку, упавшую в озеро. Пес пошел по воде, схватил утку и принес ее хозяину.

Охотник очень удивился! Позже он подстрелил еще одну утку. И вновь, пока он протирал глаза от удивления, пес прошелся по воде и принес ему утку.

По-прежнему не веря самому себе, на следующий день он пригласил своего соседа поохотиться вместе. И каждый раз, когда он или сосед подстреливали дичь, пес шел по воде и приносил ее охотникам. Хозяин ничего не сказал. Сосед тоже хранил молчание. Наконец, не в состоянии больше сдерживать свое волнение, хозяин спросил: "Заметил ли ты что-нибудь особенное в поведении моего пса?"

Сосед задумчиво потер подбородок. "Да, - наконец сказал он, - я понял в чем дело! Да он у тебя просто не умеет плавать!"

Неправда, что в жизни мало волшебства. Как раз наоборот, она полна таинств, и каждый, кто перестает принимать все как само собой разумеющееся, сразу же увидит это.

Пес, который играл в карты

- Какой у тебя умный пес, - сказал один человек, увидев, что его друг играет в карты с собакой.

- Да он не так умен, как кажется, - последовал ответ. - Каждый раз, когда к нему приходит хорошая карта, он начинает вилять хвостом.

Молчание бабушки

Дед и бабка так сильно поссорились, что бабка решила не разговаривать с мужем.

На следующий день дед полностью забыл о размолвке, но бабка продолжала обижаться и молчать. Как дед ни старался, ему не удавалось вывести бабку из гнетущего состояния.

В конце концов он начал рыскать по шкафам и ящикам. После того, как это продолжалось несколько минут, бабка не выдержала:

- Что там ищешь, старый дурень? - сердито спросила она.

- Слава Богу, нашел! - хитро улыбнулся дед. - Твой голос!

Если ты действительно ищешь Бога, то искать нужно в другом месте.

Искатель истины и бес

Когда бес увидел, что искатель истины входит в дом мастера, он решил, что сделает все от него зависящее, чтобы свернуть человека с пути исканий.

Нечистый опутал несчастного всеми возможными соблазнами: жаждой наживы, славы, престижа, власти, секса. Но искатель был духовно сильным человеком и смог легко подавить все свои желания - столь большим было его стремление познать истину.

Войдя в дом мастера, он немного смутился, увидев, что тот сидит в мягком кресле, а ученики - на полу у его ног. "Похоже, этому человеку недостает главного качества святых - смиренности", - подумал он.

Позже он сделал еще несколько открытий, которые разочаровали его еще больше: прежде всего, мастер не обращал на него никакого внимания. "Возможно, это происходит потому, что я не прислуживаю ему, как остальные", - сказал он самому себе. Еще ему не понравилась одежда мастера и его самодовольная манера говорить. Все это привело его к мысли, что он попал не туда, куда хотел, и что нужно продолжать поиски.

Когда визитер уже покидал комнату, мастер обратился к нечистому, сидевшему в углу комнаты: "Не нужно было так сильно волноваться, соблазнитель! Он был твой с самого начала!"

Такова судьба тех, кто в поисках Бога готов избавиться от всего на свете, кроме своих собственных понятий о Боге.

* * *

Люди никогда бы не грешили, если бы осознавали, что каждый раз, совершая грех, они вредят прежде всего самим себе. Увы, многие из нас пребывают в такой глубокой апатии, что не в состоянии хотя бы немного осознать, что они творят с собой!

Забинтованные уши

По улице шел пьяный; оба уха у него были забинтованы.

- Что у тебя с ушами? - спросил его знакомый.

- Понимаешь, жена оставила утюг горячим. Когда позвонил телефон, я сдуру схватил утюг и приставил к уху.

- Ясно, а что с другим?

- Да этот идиот перезвонил еще раз!

Экзамен венского хирурга

Один знаменитый венский хирург рассказывал студентам, что хирург должен обладать двумя качествами: он не должен быть брезгливым и должен быть наблюдательным.

С этими словами он погрузил палец в какую-то вонючую, тошнотворную жидкость, потом вытащил его, засунул себе в рот и обсосал. Потом он попросил каждого студента повторить увиденное. Студенты бесстрашно сделали то, о чем их просили.

Улыбнувшись, хирург сказал: "Господа, поздравляю вас, вы прошли первый экзамен. Но, к сожалению, второй экзамен вы завалили, ибо никто из вас не заметил, что я облизал не тот палец, что погружал в жидкость".

Священник и кухарка

Священник одного известного прихода просил своих помощников приветствовать прихожан после воскресной службы. Жена убедила его делать это самому. "Будет просто непростительно, если после стольких лет службы окажется, что ты не узнаешь собственных прихожан!"

В следующее воскресенье священник лично стал у церковных дверей после окончания службы. Первой на выходе появилась женщина в простой одежде; казалось, она пришла сюда впервые.

- Как поживаете? Я рад приветствовать вас здесь среди нас, - сказал он, протягивая ей руку.

- Спасибо, - ответила женщина, немного смущенная услышанным.

- Надеюсь вновь увидеть вас на воскресной службе. Знаете, мы всегда рады видеть новые лица.

- Да, отец мой.

- Вы живете в нашей округе?

Женщина не знала, что ей ответить.

- Если дадите свой адрес, то мы к вам зайдем с женой как-нибудь.

- Вам не придется далеко идти. Я ваша кухарка.

Уберите нищего с моих глаз

Как-то нищий стоял на пороге офиса одной богатой фирмы и просил подаяния.

Директор фирмы позвонил секретарю и сказал: "Видите того несчастного бедняка? Вы только посмотрите: пальцы его ног выглядывают из ботинок, его брюки крайне изношены, а пальто просто превратилось в лохмотья. Уверен, что бедняга не брился, не принимал душ и не ел несколько дней. Сердце мое не выносит такого ужасного зрелища, поэтому, прошу вас,

НЕМЕДЛЕННО УБЕРИТЕ ЭТОГО НИЩЕГО С МОИХ ГЛАЗ!"

Человек с культями вместо рук и ног просил милостыню у дороги. Меня так поразило его несчастье, что я, увидев его впервые, дал ему немного денег. В следующий раз я подал ему немного меньше. В третий раз я хладнокровно сдал его полиции за попрошайничество в общественном месте и за приставание к прохожим.

Один из вас - мессия

Однажды гуру, практиковавший медитацию у себя в пещере высоко в горах, открыл глаза и увидел перед собой незваного посетителя - настоятеля знаменитого монастыря.

- Что ты здесь ищешь? - спросил гуру.

Настоятель начал подробно излагать свою печальную историю. Одно время его монастырь пользовался на Западе огромной популярностью. В его кельях толпились молодые искатели истины, а церковь отзывалась на песнопения монахов. Но вот монастырь стал испытывать тяжелые времена. Поток молодых монахов иссяк, исчезли толпы тех, кто обретал здесь духовный покой, а церковь погрузилась в тишину. В монастыре осталась лишь небольшая группа монахов, но и они выполняют свои обязанности с тяжелым сердцем.

Настоятелю хотелось знать следующее: "Не попал ли монастырь в такое бедственное положение из-за грехов наших?"

- Да, - ответил гуру, - из-за греха неведения.

- А что это за грех такой?

- Один из ваших монахов - переодетый мессия, но вы об этом не догадываетесь.

Сказав это, гуру закрыл глаза и вернулся к своей медитации.

В течение всего нелегкого возвращения в монастырь сердце настоятеля учащенно билось при мысли о том, что мессия - сам Мессия! - вернулся на землю и пребывал именно в его монастыре. Как же могло случиться, что он не смог его распознать? И кто это может быть? Брат-повар? Брат-ризничий? Брат-казначей? Брат-приор? Нет, только не он, у него столько недостатков, увы! Но гуру сказал, что он замаскирован. А может, эти дефекты и являются маскировкой? Давай еще раз подумаем: у каждого в монастыре есть недостатки. И каждый может оказаться мессией!

Вернувшись в монастырь, аббат собрал монахов и рассказал им о своем открытии. Они посмотрели друг на друга с недоумением. Мессия? Здесь? Невероятно! Но он искусно замаскирован. Все может быть. А вдруг это брат такой-то... А может, это брат такой-то... А может...

Одно не вызывало у них сомнений: если мессия прятался среди них, то вряд ли им суждено обнаружить его. Поэтому они стали относиться друг к другу с большим уважением и вниманием. "Никогда не знаешь, кто окажется рядом с тобой, - говорили они друг другу. - А вдруг мессией окажется твой сосед?"

В результате такого разительного изменения атмосфера в монастыре стала наполняться радостью. Вскоре десятки молодых монахов попросили принять их в ряды Ордена, и вновь церковь отозвалась эхом на священные и счастливые песнопения монахов, чьи сердца пламенем охватил дух Любви.

Зачем тебе глаза, если сердце слепо?

Заключенный и муравей

Один заключенный долгие годы провел в одиночной камере. Он ни с кем не разговаривал и никого не видел: еду ему подавали через специальное окошко в стене.

Однажды к нему в камеру влез муравей. Заключенный восторженно наблюдал за насекомым, пока тот не спеша бежал через комнату. Человек положил его себе на ладонь, чтобы лучше рассмотреть, дал ему пару зернышек, а на ночь накрыл его своей жестяной кружкой.

И вдруг его осенило, что ему понадобилось десять лет одиночного заключения, чтобы увидеть красоту муравья!

Однажды домой к испанскому художнику Эль Греко приехал его друг. Был чудесный весенний день, но художник сидел у себя в комнате с плотно задернутыми гардинами.

- Пошли выйдем на солнечный свет, - предложил друг.

- Не сейчас, - ответил Эль Греко. - Солнце помешает сиянию, переполняющему меня внутри.

Слепой раввин

Старый раввин совсем ослеп и уже не мог ни читать, ни видеть лица тех, кто приходил к нему с визитом.

Один целитель сказал ему: "Доверься мне, и я избавлю тебя от слепоты".

- В этом уже нет необходимости, - ответил раввин, - я могу видеть все, что мне нужно видеть.

Не всякий слепой спит. И не всякий зрячий видит.

РЕЛИГИЯ

Вокзал рядом с рельсами

Усталый путешественник с досадой:

- Господи Боже мой! Кто же строит железнодорожную станцию в трех километрах от деревни?

Носильщик, сочувственно:

- Должно быть, строители решили, что правильно будет построить ее ближе к поездам, сэр!

Ультрасовременный вокзал в трех километрах от железнодорожных путей - такой же абсурд, как знаменитый храм всего лишь в трех сантиметрах от верующих.

Камакура Будда

Статуя Камакуры Будды стояла в храме, но однажды мощный ураган разрушил его. С тех пор массивный памятник годами стоял на открытом воздухе, подвергаясь воздействию солнца, дождя, ветра и других капризов погоды.

Когда один священник начал собирать средства на восстановление храма, к нему во сне пришла статуя и сказала: "Для меня тот храм был тюрьмой, а не домом. Я предпочитаю реалии жизни. Там мои истоки".

Дов Бер и Баал Шем

Дов Бер был не совсем обычным человеком. В его присутствии люди начинали дрожать. Он был уважаемым исследователем Талмуда, консервативным ученым, не отступающим ни на йоту от своей доктрины. Бер никогда не смеялся. Он твердо верил, что для духовного очищения человеку нужно страдать; ходили слухи, что он мог обходиться без пищи на протяжении многих дней. В итоге такой суровый подход к жизни подвел его: Дов Бер серьезно заболел, и старания врачей не увенчались успехом. Когда все методы лечения были испробованы, кто-то предложил: "А почему бы не обратиться за помощью к Баал Шем Тову?"

Дов Бер согласился на это предложение, хотя вначале противился такой идее, ибо крайне негативно относился о Баал Шему, которого просто считал еретиком. Дов Бер был уверен, что человек может сделать свою жизнь осмысленной только путем перенесения страданий и несчастий, тогда как Баал Шем всячески старался смягчить боль и открыто проповедовал свою теорию о том, что только дух радости может наполнить жизнь смыслом.

Было уже за полночь, когда Баал Шем отозвался на просьбу и приехал в шерстяном пальто и шапке, выделанной из дорогого меха. Он зашел в палату и протянул больному "Книгу Радости", которую Дов Бер начал читать вслух.

Говорят, что он успел почитать не более минуты, как Баал Шем прервал его. "Чего-то не хватает, - сказал он. - Чего-то недостает твоей вере".

"Чего же?" - спросил больной.

"Души", - ответил Баал Шем Тов.

Сгоревший Будда

Как-то холодной зимней ночью один бродяга попросился переночевать в храме. Беднягу засыпало снегом, поэтому священник разрешил - хотя очень не хотел этого. "Ну хорошо, входи, но только на одну ночь. Это храм, а не хоспис какой-нибудь. Утром ты должен будешь уйти".

Глубокой ночью священник услышал какой-то подозрительный треск. Он помчался к храму и увидел ужасающую картину. Незнакомец грелся у костра, который развел внутри храма. Священник сразу заметил, что отсутствует деревянная статуя Будды.

- Где статуя? - закричал он.

Скиталец указал на огонь и сказал:

- Я боялся, что просто не переживу этот холод.

- Ты с ума сошел! - заорал священник. - Ты знаешь, что ты натворил? Это была статуя самого Будды. Ты спалил статую Будды!

Огонь стал постепенно затухать. Отшельник посмотрел на него и начал ворошить угли палкой.

- Что ты делаешь? - завопил церковник.

- Ищу кости Будды, которого, как ты говоришь, я тут сжег.

Позднее священник рассказал об этом инциденте старому мастеру дзэн, который прокомментировал услышанное так: "Должно быть, ты плохой священник, коль ценишь мертвого Будду выше живого человека".

Невидимые сутры

Тецуген, ученик дзэн, однажды осмелился на дерзкий поступок: отпечатать семь тысяч копий сутр, которые до этого существовали только на китайском языке.

Он исколесил всю Японию в поисках жертвователей для своего проекта. Некоторые зажиточные люди давали ему по сто золотых монет, но в большинстве случаев он получал медяки от крестьян. Тецуген был всем одинаково благодарен, независимо от суммы взноса.

Спустя долгих десять лет он наконец собрал искомую сумму для реализации своей затеи. Но именно в это время река Удзи вышла из берегов, оставив тысячи людей без крова и пищи. Тецуген отдал все собранные средства пострадавшим от наводнения людям.

Потом он вновь начал искать необходимые ему средства. И через много лет это ему удалось. Но именно в то время страну поразила эпидемия, и Тецуген передал все деньги больным.

Вновь он отправился в поход, и лишь двадцать лет спустя его идея отпечатать сутры на японском языке была наконец реализована.

Отпечатанный текст этого первого издания сутр можно увидеть на выставке в монастыре Обаку в Киото. Японцы говорят своим детям, что всего у Тецугена было три тиража сутр, и хоть первые два тиража невидимые, но они намного ценнее третьего.

Два брата, которые любили

Жили-были два брата, один из них был холостым, а другой имел семью. У братьев была ферма, щедрая земля которой дарила им богатый урожай зерна. Собранный урожай братья поровну делили между собой.

Поначалу все шло хорошо. Но затем женатый брат стал просыпаться среди ночи и думать: "Нет, это несправедливо. Брат не имеет семьи, и при этом получает половину урожая. У меня жена и пятеро детей, у меня будет поддержка в старости. Но кто позаботится о брате, когда он состарится? Ему нужно зарабатывать больше, чем он зарабатывает сейчас, я думаю, что он нуждается в деньгах больше меня".

С такими мыслями он вставал ночью, незаметно пробирался в амбар брата и высыпал туда мешок зерна.

Холостяка тоже начали посещать подобные мысли. Иногда он просыпался по ночам и размышлял: "Нет, это совершенно несправедливо. У моего брата есть жена и пятеро ребятишек, а он получает только половину урожая. У меня же семьи нет. Разве справедливо, что мой бедный брат, чья нужда больше моей, получает столько же, сколько и я?" Затем он вставал, пробирался к амбару брата и высыпал туда мешок зерна.

Однажды они проснулись в одно и то же время, пошли каждый к амбару брата с мешком за спиной и столкнулись друг с другом!

Об этой истории стало известно много лет спустя, когда братьев уже не было в живых. Так вот, когда горожане решили построить храм, они выбрали то место, где встретились братья, потому что не могли представить себе места более святого, чем это.

Важно религиозное различие не между теми, кто верит, а кто нет, а между теми, кто любит, а кто нет.

Бог позаботится о мессии!

Однажды зажиточный фермер ворвался к себе в дом и крикнул жене страдальческим голосом:

- Ребекка, в городе происходит нечто ужасное! Говорят, что там появился мессия!

- Ну и что же тут ужасного? - спросила жена. - Думаю, это замечательно. Почему ты так нервничаешь?

- Почему я так нервничаю? - воскликнул фермер. - После долгих лет напряженного труда мы наконец зажили богато. У нас тысяча голов домашнего скота, наши амбары полны зерна, а фруктовые деревья принесли отличный урожай. Сейчас же нам придется от всего этого отказаться и следовать за ним!

- Не беспокойся, - утешила его жена, - Бог добрый. Он знает, сколько горестей выпало на долю евреев: мы натерпелись и от фараона, и от Хамана, и от Гитлера; нас всегда подвергали гонениям. Но наш Господь всегда находил выход из положения, не правда ли? Не теряй в Него веру, мой дорогой муженек. Уверена, что с мессией Он тоже разберется.

Опасно быть избранным народом

Девяностодвухлетний Гольдштейн пережил погромы в Польше, концлагеря в Германии и десятки других антисемитских выступлений.

- Господи! - взмолился как-то он. - Правда ли, что мы Твой избранный народ?

И ответил ему Небесный Глас:

- Да, Гольдштейн, евреи - мой избранный народ.

- Ну, может, уже пора выбрать кого-нибудь другого?!

Отпусти ветку

Однажды один атеист сорвался со скалы. Падая вниз, он все же умудрился ухватиться за ветку молодого деревца. Так он и висел между небом и пропастью, осознавая, что долго не протянет.

Вдруг его осенила одна идея. "Господи!" - закричал он что есть силы.

Тишина! Никто не ответил ему.

"Господи! - закричал он опять. - Если Ты есть на небе, спаси меня. Клянусь, я буду верить в Тебя! Я буду стараться передать свою веру другим людям!"

Вновь тишина! Когда его хватка стала слабеть и он чувствовал, что ветка вот-вот выскользнет из рук, сверху раздался громогласный голос, эхом разнесшийся по долине:

"Все так говорят, когда попадают в беду".

"Нет, Господи, нет! - взмолился ободренный надеждой бедняга. - Я не такой, как все. Я уже начал верить в Тебя, разве не видишь - я уже слышу твой голос. Только спаси меня, и я буду почитать Твое имя до моих последних дней".

"Очень хорошо, - сказал голос, - Я спасу тебя. А теперь отпусти ветку".

"Отпустить ветку? - завизжал обезумевший от страха человек. - Думаешь, я совсем с ума спятил?"

Говорят, что, когда Моисей кинул свой жезл в воды Красного моря, ожидаемого чуда не произошло. Лишь только когда первый человек бросился в море, волны расступились и образовался безопасный проход для евреев.

Постелите одеяло на землю

Однажды загорелся дом Муллы Насреддина; спасаясь от огня, он забрался на крышу. Положение его становилось угрожающим, поэтому собравшиеся на улице друзья растянули одеяло и крикнули, чтобы он прыгал вниз: "Прыгай, Мулла, мы тебя поймаем!"

- Ни за что, - крикнул Мулла. - Знаю я ваши проделки, ребятки. Я прыгну, а вы уберете одеяло, и я опять останусь в дураках!

- Не говори глупостей, Мулла. Какие могут быть шутки? Ситуация опасна. Прыгай скорее!

- Нет, - ответил Насреддин, - я вам не верю. Постелите одеяло на землю, и тогда я прыгну.

Пусть Бог вычтет деньги заблаговременно

Однажды в церкви люди случайно услышали молитву старого скряги: "Если бы Всевышний, да святится навечно Его святое имя, дал мне сто тысяч долларов, я отдал бы десять тысяч беднякам. Клянусь, отдал бы! Но если Всевышний, вечная ему слава, не верит мне, то пусть вычтет эту сумму заблаговременно и вышлет мне остальное".

Надежда нa Бога ничего не значит

Во время полета командир экипажа обращается по радио к пассажирам: "Вынужден сообщить вам плохое известие: у нас большие неприятности, нам остается надеяться только на Господа Бога!"

Пассажир повернулся к рядом сидящему священнику и переспросил: "Простите, что сказал командир?"

"Он сказал, что у нас нет никакой надежды!" - ответил священник.

Кого Бог простит

Один суфийский святой, совершая паломничество в Мекку, с удовлетворением для себя отметил, что, когда он прибыл к святыне, там почти не было верующих, поэтому он мог спокойно исполнить необходимый ритуал.

Закончив обязательный религиозный ритуал, он опустился на колени, припал лбом к земле и произнес: "О Аллах! В жизни у меня есть только одно желание. Дай мне милость никогда не обижать Тебя".

Услышав это, Всевышний засмеялся и ответил: "Этого просят все. Но если Я всем вам окажу милость, то, скажи мне, кого же мне тогда прощать?"

Когда у одного грешника спросили, как он смог так безбоязненно войти в храм, он ответил: "На свете нет ни одного человека, которого не укрывало бы небо; на свете нет ни одного человека, которого не поддерживала бы земля, а Бог... разве Он не небо и земля для каждого из нас?"

Мастера откроют врата Божьи

Священник попросил как-то дьякона собрать десять человек из прихожан, чтобы они помолились за здравие одного больного.

Когда приглашенные пришли, кто-то шепнул на ухо священнику: "Среди этих людей есть известные воры".

"Тем лучше, - ответил священник. - Если Врата Божьи будут закрыты, то эти умельцы смогут их открыть".

Как нужно преследовать преступника

Один путешественник шел по дороге. Мимо него промчался всадник: в глазах - злобный огонь, на руках - кровь.

Вскоре с путником поравнялась группа всадников. Они спросили, не видел ли он одного наездника, у которого руки были в крови.

- Кто он? - спросил путник.

- Преступник, - ответил старший группы.

- И вы преследуете его, чтобы передать в руки правосудия?

- Нет, - последовал ответ, - мы преследуем его, чтобы указать ему путь.

Мир может спасти только примирение, но никак не правосудие, которое по существу является синонимом мести.

Посмотри прямо па Луну

Поэт Авхади из Кермана сидел как-то вечером на крыльце своего дома, склонившись над какой-то посудиной. В это время суфий Табризи проходил мимо.

- Что ты там делаешь? - спросил он.

- Рассматриваю отражение Луны в чане с водой, - последовал ответ.

- Ты что, хочешь сломать себе шею? Почему ты не смотришь на Луну прямо?

Слова - неадекватное отражение реальности. Человек думал, что знает, что такое Тадж-Махал, ибо ему показали кусок мрамора и сказали, что Тадж - это собрание подобных кусков. Другой человек был убежден, будто знает, что такое Ниагарский водопад, потому что видел ниагарскую воду в ведре.

* * *

- Какой у тебя миленький ребенок!

- Чепуха! Ты еще не видела его фотографии!

Слова (и концепции) - это субъективные признаки, а не отражение действительности. Восточные мистики говорят: когда мудрец указывает на Луну, дурак видит палец!

Пьяница смотрит вниз на Луну

Однажды один пьяный плелся по мосту и случайно встретился со своим знакомым. Друзья облокотились на парапет и обменялись несколькими фразами.

- Что это там внизу? - вдруг спросил пьяный.

- Это Луна, - ответил друг.

Пьяный посмотрел вниз опять, покачал головой в неверии и сказал:

- Ну хорошо, согласен, но объясни мне: как я мог так высоко взлететь?

Мы почти никогда не видим реальность. То, что мы видим, - ее отражение в виде слов и идей, которые мы воспринимаем как реальность. Мир, в котором мы живем, - это прежде всего умственная конструкция.

* * *

Тот, кто полагается на слова,
кто живет словами,
без них просто погибнет.

Последний девиз

Однажды один нищий потянул за рукав прохожего и попросил у него денег на чашку кофе. Вот что он ему рассказал:

- В былые времена, сэр, я был весьма удачливым бизнесменом, совсем как вы. Я упорно трудился с утра до вечера. На своем рабочем столе я прикрепил лозунг: "ДУМАЙ ТВОРЧЕСКИ, ДЕЙСТВУЙ РЕШИТЕЛЬНО, ЖИВИ РИСКОВАННО". Вот по такому девизу я и жил, и деньги текли ко мне рекой. А потом... потом... (его тело содрогнулось от всхлипывания)... уборщица выбросила мой лозунг вместе с мусором.

Когда метешь двор храма, не останавливайся, чтобы почитать старые газеты. Когда очищаешь свое сердце, не останавливайся, чтобы поиграть словами.

Где я?

Жил-был однажды рассеянный и глупый человек. Каждый раз, просыпаясь по утрам, он очень долго искал свою одежду; он начал уже бояться ложиться спать, вспоминая, что ему предстоит пережить утром.

Однажды вечером он вытащил карандаш и, раздеваясь, записал точное название и местонахождение каждой вещи. На следующее утро он вытащил записку и прочитал: Брюки - вот они. Он надел их. Рубашка - вот она. Он натянул ее через голову. Шляпа - да вот она. Он надел ее на голову.

Человек был счастлив, но тут его пронзила ужасная мысль. А где же я сам? Он забыл записать, где находится он сам. Он искал, искал себя, но все было тщетно - он не смог себя найти.

Что вы скажете о тех, кто говорит:
Я читаю эту книгу, чтобы понять, кто я?

Мудрость Светакету

Одним из самых известных мудрецов Древней Индии был Светакету. Вот как он обрел мудрость: когда ему еще не было семи лет, отец отправил его изучать Веды. Благодаря старательности в учебе и природному уму юноша превзошел всех своих сокурсников. В свое время он считался величайшим из здравствующих экспертов по Священному Писанию, хотя был еще очень молодым.

Когда он вернулся домой, отец решил устроить ему экзамен, чтобы узнать чему научился его сын. Первым делом отец спросил:

- Научился ли ты тому, что делает дальнейшее обучение бессмысленным? Обнаружил ли ты то, благодаря чему все страдания прекращаются? Познал ли ты то, чему нельзя научить?

- Нет, - ответил Светакету.

- Тогда все, чему ты учился все эти годы, - пустая трата времени, сын, - сказал отец.

Светакету был так поражен истинностью слов отца, что отправился на поиски, чтобы в молчании обрести мудрость, которую не передать словами.

Когда пруд высыхает и рыба лежит на испепеленной солнцем земле, твои старания сберечь ей влагу - дыханием или слюной - не смогут заменить живой речной воды. Не воодушевляй людей своими доктринами; они не смогут заменить им реальной жизни. Ведь секрет жизни нужно познать в ней самой, а не в доктринах о ней.

* * *

Однажды один духовный искатель спросил суфия Джалаледдина Руми, стоит ли читать Коран.

Руми ответил:

- Ты лучше спроси себя, в том ли ты состоянии, чтобы получить от него пользу?

Это меню не для еды

Один христианский мистик любил говорить о Библии так: "Каким бы вкусным ни казалось меню, оно не годится для еды".

Ученик на уроке географии:

- Польза от долготы и широты заключается в том, что, если тонешь, можно выкрикнуть, на какой долготе и широте находишься. Спасатели легко найдут твое месторасположение и спасут тебя.

Так как в языке есть слово мудрость, то люди думают, что знают, о чем идет речь. Однако никто не становится астрономом, понимая значение слова "астрономия".

Если дуть на термометр, то можно зафиксировать увеличение его показаний, но этим ты комнату не обогреешь.

Иероглиф по имени Я

Каждый день в одной японской библиотеке можно было встретить старого монаха, погруженного в медитацию.

- Я никогда не видел, чтобы ты читал сутры, - сказал библиотекарь.

- Я никогда не учился читать, - ответил монах.

- Какой позор! Такой монах, как ты, должен уметь читать. Хочешь, я научу тебя?

- Да. Ответь мне, - сказал монах, указывая на себя, - в чем смысл этого иероглифа?

Зачем зажигать факел, если в небе ярко светит солнце? Зачем поливать землю, если дождь заливает ее своими ручьями?

Великое открытие

Один гуру пообещал ученому рассказать об одном откровении, имеющем более важное значение, чем святые писания.

Когда заинтересованный ученый стал задавать вопросы, гуру ответил:

- Стань под дождем, подними лицо и руки к небу. Это станет твоим первым открытием.

На следующий день ученый доложил гуру:

- Я последовал твоему совету, вода лилась мне за воротник - и я чувствовал себя как последний идиот!

- Прекрасно, - ответил гуру, - неплохое открытие уже в самый первый день, не правда ли?

* * *

Поэт Кабир говорил:

Что толку, если ученый произносит мудрые слова, обращает наше внимание на то и на это, а внутри он полностью лишен любви?

Что толку, если аскет облачается в оранжевые одеяния, а внутри он совершенно бесцветен?

Что толку, если ты до блеска шлифуешь нормы морали, а у тебя внутри не звучит музыка?

Ученик: В чем разница между знанием и просветлением?

Учитель: Знающий человек пользуется факелом, указывая им путь. Просветленный человек сам становится факелом.

А как ты догадался?

Однажды в ветреную погоду парашютист спрыгнул с самолета; шквалистый порыв ветра отбросил его на много миль в сторону от запланированного места приземления. Его парашют зацепился за дерево, и ему пришлось провисеть несколько часов в богом забытом месте, постоянно моля о помощи.

Наконец показался прохожий.

- Как ты попал на дерево? - спросил он.

Парашютист объяснил ему. Затем поинтересовался, где он находится.

- На дереве, - последовал ответ.

- Эй! Ты, наверное, церковник!

Незнакомец сильно удивился:

- Точно. А как ты догадался?

- Очень просто: то, что ты говоришь, с одной стороны - истинно, а с другой - совершенно бесполезно.

Что играл музыкант

Одна компания наслаждалась музыкой в китайском ресторане. Вдруг солист затянул какую-то мелодию; всем она была знакома, но никто не мог вспомнить, как она называлась. Они сделали знак подойти одетому с иголочки официанту и попросили узнать, что играл музыкант. Танцующей походкой официант пошел через зал и вскоре вернулся с торжественным выражением лица. Затем он громко прошептал: "Это скрипка!"

Вклад ученого в духовность!

Куриный бульон для покойника

Пьеса на сцене деревенского театра была в самом разгаре, когда неожиданно опустился занавес и на сцену вышел режиссер.

- Дамы и господа, - сказал он, - с огромным прискорбием вынужден сообщить вам, что наш ведущий актер, наш великий и любимый мэтр, только что умер от инфаркта в гримерной. Мы вынуждены отменить пьесу.

Услышав это известие, одна пышная дама среднего возраста, сидевшая в первом ряду, вдруг вскочила и взволнованно воскликнула:

- Быстрее! Дайте ему куриного бульона!

- Мадам, - сказал режиссер, - инфаркт оказался смертельным. Человек умер!

- Поэтому бульон нужно дать ему немедленно!

Режиссер был в отчаянии.

- Мадам, - умоляюще сказал он, - какую пользу принесет куриный бульон покойнику?

- А какой вред? - заорала она.

Куриный бульон нужен покойнику так же, как религия невеждам, которых, увы, легионы.

Самодовольный не-ученый

Школьный учитель удивился, услышав однажды во дворе какой-то шум и крики. Когда ему рассказали, что весь сыр-бор разгорелся из-за одного из его учеников, он послал за ним и попросил рассказать, что там произошло.

- Сегодня к вам с визитом пришла делегация ученых, - ответил ученик. - Я сказал им, что вы не тратите времени на тех, чьи головы забиты цитатами из книг и совершенно безумными мыслями. Эти ученые самодовольно порождают догмы и повсюду проводят разделения между людьми.

Учитель улыбнулся.

- Да, действительно, - пробормотал он. - Но скажи мне, разве тот факт, что ты с гордостью заявляешь о своем отличии от ученых, не является причиной настоящего конфликта и разделения между людьми?

Индийский мудрец об Иисусе

Одному индийскому мудрецу читали о жизни Иисуса.

Услышав историю о том, как Иисуса отверг его собственный народ в Назарете, он воскликнул:

- Раввин, чей приход не хочет выгнать его из города, - и не раввин вовсе!

А когда он узнал, что священники отправили Иисуса на смерть, то со вздохом сказал:

- Сатане нелегко ввести в заблуждение весь мир, поэтому он берет в услужение известных священнослужителей в разных частях земного шара.

Один епископ жаловался: Куда бы ни пришел Иисус, там начинается революция; куда бы ни пришел я - мне предлагают чаю!

Величайшее возрождение

Однажды священник сказал своему другу:

- Сегодня наша церковь переживает величайшее возрождение за многие годы.

- На сколько увеличилось количество ваших прихожан?

- Ни на сколько. Мы потеряли пятьсот человек.

Иисус зааплодировал бы!

Увы, опыт показывает, что наши религиозные убеждения имеют такое же отношение к нашей личной святости, как смокинг к пищеварению.

Духовная элита

Если за тобой идут миллионы последователей, спроси себя, где ты допустил ошибку.

Один ученый-еврей рассказывал, что евреев трудно обратить в другую веру. В этом случае раввины должны троекратно прилагать максимум усилий, чтобы переубедить потенциального неофита.

Духовность существует для избранных. Духовности не нужна популярность, она не заигрывает с теми, кто бредит сладким сиропом и чурается горькой пилюли. Однажды Иисус сказал толпам людей, следовавшим за ним:

- Кто из вас решился бы построить башню без предварительных расчетов ее себестоимости? Без уверенности довести строительство до конца? Какой правитель стал бы сражаться на поле битвы с другим правителем, не подумав вначале, что его десятитысячную армию ждет неминуемая гибель в схватке с двадцатитысячной армией противника? Еще задолго до сражения он посылает своих эмиссаров, чтобы узнать о требованиях врага. Подобным образом никто из вас не может стать моим учеником до тех пор, пока не будет готов отказаться от всего, чем владеет.

Воскресший философ

Одному древнему философу, умершему много веков назад, сказали, что его учение искажается последователями. Он всегда был сострадательным и правдивым человеком. С большим трудом он получил от Господа разрешение вернуться на Землю на несколько дней.

Пару дней ушло на то, чтобы убедить приверженцев в том, что это действительно лично он. Как только это было доказано, ученые мгновенно потеряли интерес к тому, что он говорил, и стали упрашивать его поделиться с ними секретом возвращения на землю из могилы.

Ему понадобилось немало усилий, чтобы в конце концов убедить их, что он не может поделиться с ними этим секретом и что намного важнее для человечества вернуться на путь истинный, намного важнее вернуть его учению изначальную чистоту.

Тщетные усилия! Они ответили ему так: "Разве ты не видишь, что важно не само твое учение, а то, как мы его понимаем? В конце концов, ты ведь только перелетная птица, а нам тут жить постоянно".

Когда Будда умирает, появляются различные школы последователей.

Из чего сделана материя?

Однажды философы, теологи и доктора юриспруденции собрались в суде по делу Муллы Насреддина. Ему было выдвинуто серьезное обвинение в том, что он ходил из города в город, повторяя одно и то же: "Ваши так называемые религиозные лидеры ни в чем не разбираются и не имеют образования". Насреддина обвинили в ереси, за что полагается смертная кара.

- Хочешь ли ты сказать нам что-нибудь в свою защиту? - спросил его Калиф.

Мулла держался молодцом.

- Принесите бумагу и карандаши, - попросил он. - Дайте их десяти мудрейшим людям в этом августейшем собрании.

К удовольствию Насреддина, между их святейшествами разгорелась жаркая дискуссия о том, кто из них был мудрее. Когда наконец споры утихли, Мулла сказал:

- Пусть каждый из них напишет свой ответ на следующий вопрос: "Из чего состоит материя"?

Ответы были написаны; их передали Калифу, который зачитал их вслух. Кто-то написал: "Материя состоит из пустоты". Другой написал: "Из молекул". Третий написал: "Из энергии". Еще были ответы типа: "Не знаю", "Из света", "Из метафизической субстанции" и т. д.

Тогда Насреддин обратился к Калифу с такими слонами:

- Лишь когда они придут к согласию о том, из чего состоит материя, они будут способны обсуждать духовные вопросы. Разве не странно, что они не в состоянии договориться о том, из чего они сами состоят, но при этом единогласно утверждают, что я - еретик?

Ущерб нам наносит не существование различных догм, а наш собственный догматизм. Если бы каждый из нас был уверен в том, что его убеждения - воля Господа, то мир погрузился бы в полный хаос. Уверенность - это зло. Духовный человек всегда подвержен сомнениям; подобное состояние ума неведомо религиозному фанатику.

Рыбак стал мудрецом

Однажды ночью рыбак пробрался на земли одного богача и закинул сеть в озеро, полное рыбы. Хозяин услышал шум и приказал охранникам схватить браконьера.

Когда рыбак увидел, что его с факелами повсюду разыскивает толпа охранников, он быстро испачкал тело золой и сел под деревом, как это обычно делают святые в Индии.

Несмотря на долгие поиски, хозяин и его охранники так и не смогли найти преступника. Они увидели лишь одного святого, покрытого золой и сидевшего под деревом в глубокой медитации.

На следующий день в округе распространились слухи о том, что великий святой решил обосноваться на землях богача. Люди стали приносить цветы, фрукты и даже немалые суммы денег в знак почитания: они были уверены, что дары, преподнесенные святому человеку, принесут им Божье благоволение.

Рыбак, превратившийся в мудреца, был несказанно удивлен своей удаче. "Легче заработать на вере этих людей, чем тяжким трудом", - сказал он себе. Он продолжал медитировать и больше никогда не работал.

* * *

Королю приснилось, что он увидел короля в раю, а священника в аду. "Как такое может быть"? - спросил он себя и услышал голос: "Король находится в раю потому, что он уважал священников. Священник попал в ад потому, что он компрометировал королей".

Мэри хочет стать проституткой

Сестра спросила детей в классе, кем они хотят стать, когда вырастут. Маленький Томми сказал, что хочет быть летчиком. Эльза сказала, что мечтает стать врачом. Бобби - к великой радости Сестры - сказал, что хочет стать священником. Тут встала Мэри и сказала, что хочет стать проституткой.

- Повтори, что ты сказала, Мэри.

- Когда я вырасту, - сказала Мэри тоном человека, понимающего, о чем идет речь, - я стану проституткой.

Сестра просто лишилась слов. Мэри немедленно отделили от детей и привели к приходскому священнику.

Отцу вкратце объяснили суть дела, но он решил сам проверить факты.

- Расскажи мне о происшедшем своими словами, Мэри.

- Ну, - сказала Мэри, сбитая с толку всей этой шумихой, - Сестра спросила, кем я хочу быть, когда вырасту, и я ответила, что хочу стать проституткой.

- Ты сказала "проституткой"?

- Да.

- Слава Богу! Какое облегчение! Мы все подумали, что ты хочешь стать протестанткой!

Сын раввина - христианин!

Раввин Авраам жил образцовой жизнью. Когда подошло его время, он покинул этот мир, получив благословение своего прихода. Прихожане считали его святым; они полагали, что только благодаря ему на них снизошла благодать Божья.

На Другой Стороне царило оживление: ангелы пришли шумно его приветствовать. Однако во время всего этого праздника раввин казался каким-то печальным и отстраненным. Он уронил голову на руки и не хотел слышать утешений. Наконец, окруженный бесконечной Добротой и Любовью, он предстал перед Судным Троном. Тут он услышал удивительно мягкий голос: Что тревожит тебя, сын Мой?

- Господи, - ответил раввин, - я не достоин всех почестей, оказанных мне здесь. Несмотря на то что люди считали мою жизнь образцовой, она сложилась неудачно, ибо мой единственный сын, несмотря на мой пример и старания, отказался от нашей веры и стал христианином.

- Пусть это больше не тревожит тебя, сын Мой. Я прекрасно понимаю твои чувства - ведь Мой Собственный Сын поступил точно так же!

Глобальная мечта раввина

Однажды в Белфасте, Ирландия, в жарком споре на религиозную тему приняли участие католический священник, протестантский пастор и еврейский раввин. Неожиданно между ними встал ангел и сказал: "Господь шлет вам свое благословение. Задумайте одно желание ради достижения всеобщего мира, и Всевышний исполнит его".

Протестант сказал: "Пусть с нашего прекрасного острова исчезнут все католики. Тогда наступит вечный мир".

Католик сказал: "Пусть на священной ирландской земле не останется ни единого протестанта. Тогда остров обретет спокойствие".

- Ну а ты что молчишь, раввин? - спросил его ангел. - Есть ли у тебя какое-нибудь желание?

- Нет, - ответил раввин. - Если будут исполнены желания этих двух господ, я буду очень доволен.

Маленький мальчик: "Ты пресвитерианка?"

Маленькая девочка: "Нет. Мы принадлежим к другой гадости".

Собака и лиса

Один охотник направил свою собаку на то, что двигалось за деревьями. Оттуда она выгнала лису на поляну, где ее мог подстрелить охотник.

Умирающая лиса сказала собаке:

- Разве тебе никогда не говорили, что лиса - сестра собаки?

- Говорили, - ответила собака, - но все это для идеалистов и дураков. В реальности братство создается только общностью интересов.

Говорит христианин буддисту: "Мы действительно могли бы быть братьями. Но все же это сказки для идеалистов и дураков. Для практичных людей братство лежит в сходстве веры".

Увы, у многих людей хватает религиозности для ненависти и не хватает религии для любви.

Ганди изгоняют из церкви

В своей автобиографии Махатма Ганди вспоминает об одном случае. В студенческие годы в Южной Африке он очень заинтересовался Библией, особенно его привлекала Нагорная проповедь.

Ганди был уверен, что с помощью христианства можно покончить с существованием кастовой системы - этой чумой, на многие века поразившей всю Индию, - и серьезно собирался принять христианство.

Однажды он пошел в церковь послушать мессу и получить ответы на волнующие его вопросы. У входа в церковь его остановили и вежливо объяснили, что если он хочет присутствовать на службе в церкви, то ему нужно пойти в церковь для темнокожих.

Ганди ушел и ноги его больше в церкви не было.

Бога не пускают в церковь

Одного грешника отлучили от церкви и запретили ему к ней даже приближаться.

Он с горечью обратился к Богу:

- Господи, меня не пускают в церковь, потому что я грешник.

- На что же ты жалуешься? - спросил его Бог.

- На то, что меня не пускают!

Не дай Бог я застану тебя за молитвой!

Для того чтобы выжить, любой церкви или синагоге нужны средства. В одной еврейской синагоге не было традиции пускать по кругу чашу для подаяний, как это обычно практикуется в христианских церквах. Там нашли иной способ финансирования: продажу входных билетов в религиозные праздники, когда в церкви толпится много верующих; в такие святые дни люди были особенно щедрыми на дары.

В один большой религиозный праздник в синагогу пришел мальчик. Он хотел найти в синагоге своего отца, но без входного билета его внутрь не пустили.

- Послушайте, - сказал мальчик, - для меня это очень важный вопрос.

- Все так говорят, - равнодушно ответил билетер.

Мальчик в отчаянии стал умолять мужчину:

- Пожалуйста, сэр, разрешите мне войти. Для меня это вопрос жизни и смерти. Я только на минутку.

Билетер наконец смягчился:

- Хорошо, если это для тебя так важно - заходи, но не дай бог я застану тебя за молитвой!

Организованная религия имеет, увы, свои ограничения!

Рыдать разрешается только в своем приходе

Один священник обладал исключительным красноречием - все плакали, слушая его проповедь. Хотя нет, однажды некий господин, сидевший в первом ряду, совершенно безучастно смотрел перед собой; казалось, что проповедь не производила на него никакого впечатления.

В конце службы кто-то спросил его:

- Ты слушал проповедь?

- Конечно слушал, - ответил он, - я не глухой.

- О чем ты думал?

- Речь была такой волнующей, что я едва не заплакал.

- А почему, осмелюсь я спросить, ты все-таки не заплакал?

- Потому что я не из этого прихода.

Дьявол хочет обустроить мир

Согласно одной из легенд, когда Бог создал мир и наслаждался его праведностью, его восторг разделил и Сатана - особым образом, конечно. Он видел, как свершается одно чудо за другим, и не переставал вскрикивать: "Как прекрасен мир! Нужно обустроить его!

... и лишить его радости!"

Стремился ли ты когда-нибудь достичь мира? Как только ты пытаешься это сделать, сразу вспыхивает конфликт, и внутри организации начинаются стычки. Есть только один способ достичь мира - позволить ему укрепляться самому.

Знак крещения или любви?

Как-то епископ проверял готовность группы кандидатов к крещению.

- По какому признаку можно отличить католика от других верующих? - спросил он.

Ответа не последовало. Очевидно никто не ожидал подобного вопроса. Епископ повторил свой вопрос. Потом он задал его еще раз, перекрестившись на этот раз, чтобы подтолкнуть присутствующих к правильному ответу.

Неожиданно одного из кандидатов осенило.

- По любви, - сказал он.

Епископа смутил такой ответ. Он уже хотел сказать: "Неверно", но одумался как раз вовремя.

Разрешение на публикацию

Однажды одного епископа попросили дать разрешение на публикацию новой книги для детей, состоящей из рассказов об Иисусе, нескольких несложных иллюстраций и выдержек из Евангелия. И ни одного слова более.

Разрешение было дано с обычным для подобного случая пояснением: "Разрешение епископом на публикацию данной книги не является подтверждением того, что он согласен с мнениями, высказанными на страницах этой книги".

Опять организационные промахи!

Как растут духовные организации:

Способ сохранить набедренную повязку

Гуру был очень доволен духовным прогрессом одного из своих учеников. Решив, что тому учитель больше не нужен, он оставил ученика в небольшой хижине на берегу реки.

После утреннего ритуального омовения в реке ученик обычно развешивал свою набедренную повязку для просушивания. Набедренная повязка была его единственным имуществом! Однажды он с ужасом обнаружил, что повязку в лохмотья изгрызли крысы. Ему пришлось выпросить другую у жителей деревни. Но крысы сгрызли и эту повязку. А еще он нашел котенка. Теперь он уже не обращал внимания на крыс; теперь он был вынужден просить еду не только для себя, но и искать молоко для котенка.

"Тяжело попрошайничать, - подумал он, - да и жителей деревни приходится постоянно просить о чем-нибудь". У него появилась корова, и он стал выпрашивать у людей сено. "Пора начать возделывать землю вокруг хижины", - решил он. Но это оказалось совсем непросто, ведь работа практически не оставляла ему времени на медитацию. Поэтому он нанял людей для обработки своей земли. Присматривать за рабочими оказалось делом непростым, поэтому он женился, и жена взяла на себя часть обязанностей по хозяйству. Не удивительно, что в течение короткого времени он превратился в одного из самых зажиточных жителей деревни.

Прошло несколько лет. Как-то гуру ехал мимо этой деревни и с изумлением обнаружил на месте маленькой хижины огромный особняк. Он спросил одного из своих последователей: "Не то ли это место, где когда-то жил один из моих учеников?"

Вместо ответа к нему вышел сам ученик.

- Что здесь происходит, сын мой? - спросил гуру.

- Ты не поверишь, учитель, но для меня это оказалось единственным способом сохранить свою набедренную повязку.

Спасательная станция

На скалистом морском побережье, где часто терпели крушение корабли, находилась одна маленькая полуразвалившаяся спасательная станция. Это была всего лишь небольшая хижина с единственной лодкой, но немногие обитатели станции составляли сплоченный коллектив спасателей, ведущих постоянное наблюдение за морем. Эти люди совсем не думали о себе и собственной безопасности; они бесстрашно бросались в океанские волны всякий раз, когда какое-нибудь судно терпело крушение. На их счету было немало спасенных жизней, поэтому станция получила известность во всей стране.

По мере роста славы спасательной станции росло и желание жителей близлежащих поселков иметь хоть какое-нибудь отношение к ее безупречной репутации. Они стали часто появляться на станции, щедро финансировать ее нужды. В результате появились новые члены клуба спасателей на водах, закуплены новые лодки, созданы новые спасательные команды. На месте лачуги вырос просторный дом, где теперь можно было предоставлять весь комплекс услуг спасенным на море. И конечно - ведь крушения кораблей происходят не очень часто - станция стала популярным местом встреч, своего рода общественным клубом. Со временем члены клуба настолько увлеклись социальными вопросами, что потеряли интерес к спасательным операциям, хотя продолжали щеголять нагрудными значками с логотипом спасателей на воде. На самом же деле от спасенных были одни неприятности: они всегда были грязными, больными, пачкали ковры и мебель.

Постепенно общественная деятельность клуба стала столь насыщенной, а спасательные мероприятия на воде столь редкими, что на одном из заседаний совета клуба некоторые его члены стали настаивать на возвращении организации изначальных функций. На том же заседании возмутителям спокойствия - а они составляли меньшинство - было предложено покинуть клуб и организовать себе где-нибудь другой.

Именно так они и поступили: новая станция была построена неподалеку от старой. Мужество и бесстрашие спасателей принесли ей известность. Через некоторое время количество спасателей увеличилось, лачуга была перестроена в особняк, а энтузиазм постепенно улетучился. Если вам доведется побывать там сегодня, то вы увидите немало эксклюзивных клубов, разбросанных по всему побережью. Каждый из них справедливо гордится своим происхождением и традициями. И по сей день корабли продолжают терпеть там крушения, но, похоже, они никого не интересуют.

Фруктовая заповедь

В одной пустынной стране деревья росли плохо и фруктов практически не было. Легенда гласит, будто Бог захотел, чтобы фруктов хватало на всех. Он сказал одному пророку: "Передай всему народу и будущим поколениям мой приказ: каждому человеку запрещается съедать больше одного фрукта в день. Запиши его в Священном Писании. Каждый, кто нарушит эту заповедь, будет считаться грешником, совершившим злодеяние против Бога и всего человечества".

На протяжении многих веков люди беспрекословно следовали этому закону, пока ученые не нашли способ превратить пустыню в цветущий сад. Страна стала выращивать богатый урожай зерновых, разводить многотысячное поголовье скота. Ветви фруктовых деревьев склонялись от тяжести зрелых плодов. Однако за строгим соблюдением фруктовой заповеди продолжали следить религиозные и общественные организации страны.

Любого, кто заявлял, что позволять фруктам гнить на деревьях - значит совершать зло против человечества, обвиняли в ереси и признавали врагом морали. Те, кто подвергали сомнению мудрость слова Божьего, руководствовались прежде всего логикой; о них говорили, что им недоставало веры и покорности, посредством которых можно познать истину.

В церковных проповедях нарушителям закона давались крайне негативные оценки. Однако никогда не говорилось о тех, кто тщательно соблюдали закон, но вели нищенское существование, и тех, кто постоянно нарушали закон, а жили при этом припеваючи.

Тем не менее закон изменить уже было нельзя, потому что пророка, поведавшего о Божьем послании, уже давно не было в живых. Возможно, ему хватило бы смелости и разума прекратить действие закона в современных условиях, ведь он услышал слово Господа не для слепого исполнения, а для использования его в целях повышения благосостояния народа.

В результате одни люди стали посмеиваться над законом и религией в целом. Другие нарушали его тайно, чувствуя при этом, что совершили нечто постыдное. Однако абсолютное большинство тщательно соблюдали закон и считали себя избранным лишь потому, что соблюдали нелепую и устаревшую традицию, страшась изменить что-нибудь в своей жизни.

Испуганный десантник

- Чем вы зарабатываете себе на жизнь? - спросила дама у молодого человека на одной вечеринке.

- Я парашютист-десантник.

- Это, наверное, очень страшно - прыгать с парашютом?

- Иногда действительно бывает страшновато.

- Расскажите мне о самом страшном случае в вашей жизни.

- Думаю, это был самый первый прыжок, когда я приземлился на одну лужайку, где стоял знак: "По газонам не ходить".

Дерево для приклада

Сержант спрашивает группу новобранцев, почему для приклада используется ореховое дерево.

- Потому что оно тверже других пород, - сказал один солдат.

- Неправильно, - ответил сержант.

- Потому что оно более гибкое.

- Опять неправильно.

- Потому что оно лучше блестит.

- Да, ребята. Вам предстоит здесь еще многому научиться. Ореховое дерево используется по той простой причине, что так записано в Уставе!

Правила железной дороги

Один начальник железнодорожного управления написал отчет об убийстве в поезде следующим образом: "Убийца сел в поезд со стороны платформы, нанес жертве пять ударов ножом, причем каждый из них мог бы быть смертельным, и покинул поезд с противоположной стороны, пересекая железнодорожные пути, чем нарушил Правила железной дороги".

Одного дворянина подвергли критике за то, что он сжег собор. Он сказал, что сожалеет о случившемся. Просто его неправильно информировали: ему сообщили, что в это время там должен был находиться архиепископ!

Правила справочной службы

В маленьком городке один человек набрал телефон справочной службы - 016. Оператор на другом конце сказала: "Извините, но для справочной службы вам придется набрать другой номер - 015".

Человеку показалось, что, набрав справочный номер 015, он услышал тот же самый женский голос. Поэтому он спросил:

- Простите, не та ли вы женщина, с которой я говорил пару минут назад?

- Она самая, - последовал ответ, - просто сегодня я на двух работах.

Ужин в шесть вечера

Мистер Смит убил свою жену в состоянии временного помешательства. Он давал свидетельские показания в суде, и адвокат попросил его описать преступление своими словами.

- Ваша честь, - сказал он, - я тихий человек с самыми обычными привычками. Со всеми я живу в мире и согласии. Каждый день я просыпаюсь в семь утра, в семь тридцать завтракаю, в девять прихожу на работу, в пять вечера ухожу с работы и в шесть прихожу домой, нахожу ужин на столе, съедаю его, прочитываю газеты, смотрю телевизор и иду спать. Так было всегда до того самого злополучного дня...

Здесь его дыхание участилось и на лице появилась ярость.

- Продолжайте, - тихо сказал адвокат. - Расскажите суду, что произошло в тот день.

- В этот день я, как всегда, проснулся в семь утра, в семь тридцать позавтракал, в девять пришел на работу, в пять вечера ушел с работы и в шесть был дома. И вдруг я увидел, что на столе нет ужина. Нигде не видно было и жены. Я стал искать ее по дому и нашел в постели с каким-то незнакомцем. Поэтому я и застрелил ее.

- Опишите свои чувства, когда стреляли в нее, - попросил адвокат, обращая внимание судей на этот момент.

- Меня охватила бесконтрольная ярость. Я просто потерял самообладание. Ваша честь, дамы и господа присяжные, - закричал он, стукнув по спинке стула, - когда я прихожу домой в шесть вечера, на столе меня обязательно должен ждать ужин!

Насреддин и бриллиант

Мулла Насреддин нашел бриллиант на обочине дороги, но, согласно закону, находку разрешалось брать себе лишь после троекратного объявления о ней на базарной площади, причем в разные дни.

Насреддин был слишком набожным человеком, чтобы ослушаться Закона, но и слишком скупым, чтобы расстаться с сокровищем. Итак, три ночи подряд, пребывая в полной уверенности, что все спят, он шел на базарную площадь и тихим голосом произносил:

- Я нашел бриллиант на дороге, ведущей к городу. Если вы знаете, кто владелец бриллианта, сообщите ему об этом немедленно.

Конечно, никто не мог слышать слов Насреддина, кроме одного человека, случайно подошедшего к окну в третью ночь и услышавшего, что Насреддин что-то бормочет. Когда он поинтересовался, что он там бормочет под нос, Насреддин ответил:

- Я не обязан отчитываться перед тобой. Скажу лишь одно: будучи религиозным человеком, я пришел сюда ночью, чтобы сказать несколько слов во исполнение закона Божьего.

Чтобы стать грешником, не обязательно нарушать закон. Достаточно соблюдать его до последней буквы.

Два вида шаббата

Соблюдение шаббата у евреев, дня Господа, поначалу было радостным событием, однако слишком много раввинов издавали директиву за директивой о том, как точно нужно соблюдать день отдохновения, что можно делать в этот день и чего нельзя, пока некоторые люди не почувствовали, что они почти не могут двигаться во время шаббата, боясь нарушить какое-нибудь из многочисленных предписаний.

Баал Шем, сын Элиезера, много думал на эту тему. Однажды ему приснился сон. Один ангел вознес его в рай и показал два трона, расположенных намного выше остальных.

- Для кого они предназначены? - спросил Шем.

- Для тебя, - последовал ответ, - если сможешь воспользоваться разумом; а также для того, чье имя и адрес тебе только что передали.

Затем его опустили в самый низ ада и показали там два вакантных места.

- А эти для кого предназначаются? - спросил Шем.

- Тоже для тебя, если не сможешь воспользоваться разумом, а также для того, чье имя и адрес тебе только что передали.

Во сне Баал Шем посетил человека, которому суждено было стать его напарником в раю. Он узнал, что тот живет среди язычников и понятия не имеет о еврейских традициях; в самый день отдохновения он давал банкет, на котором вволю веселились все его знакомые. Баал Шем спросил, почему он устроил банкет, тот ответил:

- Помню, в детстве родители рассказывали мне, что суббота была днем отдыха и веселья. По субботам мать готовила самые вкусные блюда; мы ели, пели песни, танцевали и веселились. Сегодня я делаю то же самое.

Баал Шем попытался образумить человека, наставить его на путь истинный, предписываемый его религией - ведь тот тоже родился евреем, но, как оказалось, ничего не знал о еврейских обычаях. Но Шем молчал, ибо осознавал, что радость человека будет омрачена, если он узнает о своих прегрешениях.

В задумчивости - опять же во сне - Баал Шем отправился к дому того, кто должен был стать его напарником в аду. Он обнаружил, что этот человек строго придерживался еврейских традиций, больше всего боясь нарушить какой-либо из запретов. Бедняга проводил каждую субботу в большом напряжении, словно сидел на раскаленных углях. Шем хотел было побранить его за подобное рабское следование Закону, но не смог, ибо человек никогда не понял бы, что можно совершать грех, тщательно соблюдая религиозные предписания.

Благодаря озарению, пришедшему к нему во сне, Баал Шем разработал новую систему: "Богу нужно поклоняться в радости, исходящей из самого сердца".

Когда люди веселы,
они всегда благопристойны;
когда же люди благопристойны,
они редко веселы.

Берегитесь, берегитесь...

Однажды священник объявил, что в следующее воскресенье к ним в церковь придет сам Иисус Христос! Чтобы увидеть Иисуса, к церкви пришли толпы людей. Все думали, что он будет читать проповедь, но Иисус лишь улыбнулся, когда его представили людям:

- Добрый день!

Каждый приглашал его к себе домой на ночь, особенно старался священник, но Иисус вежливо отказывался. Он сказал, что проведет ночь в церкви.

"Действительно, лучше места нет", - подумали верующие.

Он покинул церковь рано утром, когда ее двери еще были закрыты. К своему ужасу, священник и прихожане увидели, что церковь подверглась акту вандализма. На всех стенах было начертано одно слово: "Берегитесь!". В церкви не было ни одного незатронутого места: на дверях, на окнах, на столбах, на кафедре проповедника, на алтаре и даже на Библии, лежавшей на аналое. Повсюду одно и то же слово: БЕРЕГИТЕСЬ. Слово было нацарапано большими буквами и малыми, карандашом и ручкой, а также красками всех мыслимых цветов. Куда ни кинь взгляд, повсюду натыкаешься на слово "БЕРЕГИТЕСЬ, берегитесь, берегитесь, БЕРЕГИТЕСЬ, берегитесь, берегитесь..."

Шокирующее. Возмутительное. Поразительное. Отвратительное. Сбивающее с толку зрелище. Чего им нужно опасаться? Об этом ничего не говорится. Просто сказано: БЕРЕГИТЕСЬ. Первым делом людям захотелось вытереть все надписи, ни следа не оставить от этого осквернения, этого святотатства. Их удерживало лишь одно: ведь это сделал сам Иисус Христос!

С тех пор таинственное слово БЕРЕГИТЕСЬ стало проникать в сознание людей всякий раз, когда они приходили в церковь. Прихожане начали побаиваться Святого Писания, они пользовались им для своих нужд, но уже без былого фанатизма. Они стали чураться обрядов и таинств, совершали обряды крещения, но не становились при этом суеверными. Священник начал побаиваться своей власти над людьми, поэтому стал помогать людям, прекратив осуществлять контроль за их действиями. И каждый стал с опаской относиться к религии, ведущей невежд к самовосхвалению. Люди стали бояться церковных законов, они оставались законопослушными, но стали испытывать сострадание к слабым. Они стали остерегаться молитвы, поэтому она уже не мешала им обретать уверенность в своих силах. Они даже стали остерегаться своих понятий о Боге и могли теперь находить его за пределами тесных церквей.

Сейчас они даже вывесили шокирующее слово над главным входом в церковь; проезжая мимо в ночное время, можно увидеть, как надпись сверкает многоцветными неоновыми огнями.

ПРАВЕДНОСТЬ

Провидение на трех спасательных лодках

Однажды священник сидел за столом у окна и писал проповедь о божественном провидении. Неожиданно он услышал какой-то грохот, напоминающий взрыв. Вскоре он заметил, как на улице люди в панике заметались, и узнал, что прорвало дамбу. Вода быстро наступала на город, и людей стали срочно эвакуировать.

Священник увидел, что вода быстро затапливает улицу. Вначале он с трудом сопротивлялся собственному паническому страху, но потом твердо сказал себе: "Я ведь пишу проповедь о провидении Божьем, и мне как раз представился удобный случай проверить истинность того, о чем я говорю людям. Я не буду спасаться бегством с остальными. Я останусь здесь и буду молиться, чтобы Господь спас меня".

Когда вода уже достигала его окна, мимо проплыла лодка со спасенными людьми на борту. "Прыгайте к нам, отец", - закричали они. "Нет-нет, дети мои, - уверенно ответил им священник. - Я надеюсь на милость и спасение Господа".

Тем не менее он забрался на крышу дома, и когда вода стала подбираться уже туда, мимо него проплыла еще одна лодка с людьми, уговаривавшими его спасаться. Но и на этот раз священник отказался присоединиться к ним.

Вскоре священнику пришлось забраться на самый верх колокольни. Когда вода была ему уже по колено, на помощь направили полицейскую моторную лодку. "Нет, спасибо, не нужно меня спасать, - на лице священника светилась спокойная улыбка. - Я верю в Бога и искренне надеюсь, что он не оставит меня в беде".

Когда святой отец утонул и попал в рай, первым делом он поспешил пожаловаться Богу:

- Я так верил в тебя, Господи! Почему же ты не выручил меня?

- Неплохо! Но ведь я три раза посылал к тебе спасателей! - ответил Бог.

Накопительство и самоотречение

Как-то раз два монаха отправились в путешествие. Один из них считал, что имущество - это благо, другой верил в самоотречение и отказ от мирских благ. Целый день монахи спорили о том, кто из них был ближе к истине, пока наконец вечером их путь не пересекла река.

У аскета не оказалось с собой денег. Он сказал:

- У нас нет возможности заплатить лодочнику, чтобы перебраться на другой берег реки. Но стоит ли так беспокоиться об удобствах тела? Проведем ночь здесь, будем молиться Богу, а завтра наверняка найдется добрая душа, которая за нас заплатит.

Другой монах ответил:

- На этой стороне реки нет ни деревушки, ни какой-нибудь лачуги, нет даже укрытия. На нас ночью могут напасть дикие животные, укусить змеи... да мы просто замерзнем. На другой стороне реки у нас будет возможность переночевать в тепле и безопасности. Я заплачу лодочнику за переправу.

Перебравшись на противоположный берег монах сказал своему спутнику:

- Ты понял, как важно иметь с собой деньги? Я смог спасти и твою жизнь, и свою собственную. А чтобы с нами случилось, если бы я был таким же, как ты, и отказался от денег?

Тот ответил:

- Мы перебрались в безопасное место на другой берег реки лишь благодаря отказу с твоей стороны, - ты ведь отказался от тех денег, которые заплатил лодочнику, не так ли? Более того, поскольку мой карман оказался пуст, то твой карман стал моим. Я-то никогда не страдаю; в нужный момент у меня есть все, что мне необходимо.

Землетрясение и сакэ

На вечеринке в Японии одному гостю предложили попробовать популярный японский алкогольный напиток. После первой рюмки гость увидел, что в комнате задвигалась мебель.

- Это очень крепкий напиток, - сказал он хозяину.

- Не думаю, - ответил тот, - скорее всего, это землетрясение.

Ага, как мы сотрясали этот мост!

Однажды слон отстал от стада и направился по маленькому деревянному мосту, пролегавшему через небольшое ущелье.

Старый мост кряхтел и скрипел, едва выдерживая многотонный вес.

Когда слон успешно достиг конца моста, блоха, удобно расположившаяся возле уха слона, воскликнула в экстазе:

- Ага, как мы сотрясали этот мост!

Старуха и ее петух

Одна пожилая женщина обратила внимание - прямо-таки с научной точностью, - что ее петух всегда кричит перед самым восходом солнца. Поэтому она пришла к выводу, что солнце восходит лишь благодаря крику ее петуха.

Когда петух сдох, она поспешила заменить его другим, ибо очень опасалась, что на следующее утро солнце без петуха может просто не взойти.

Однажды старуха поссорилась с соседями; она покинула деревню вместе с сестрой и поселилась в другом месте.

Когда на следующее утро ее петух закричал и чуть позже солнце начало медленно всходить на горизонте, она еще раз убедилась в том, что солнце вставало только для нее, а деревня по-прежнему была погружена в темноту. Ничего, они сами напросились!

Однако старухе было очень интересно, почему крестьяне не идут к ней с мольбами о том, чтобы она вернулась в деревню вместе со своим петухом. Она объяснила это их упрямством и глупостью.

* * *

- Так это был твой первый полет? Тебе было страшно?

- Честно говоря, я так и не решился полностью опуститься в кресло.

Привяжи своего верблюда

Однажды ученик подъехал к палатке своего учителя-суфия. Он слез с верблюда, направился прямо к палатке, низко поклонился и сказал:

- Моя вера в Бога столь сильна, что я оставил своего верблюда снаружи отвязанным. Убежден, что Господь не даст в обиду тех, кто его любит.

- Иди и привяжи своего верблюда, дурень! - сказал учитель. - Бог не будет делать за тебя то, что ты в состоянии сделать сам.

Вы с Богом партнеры

У Гольдберга был самый красивый сад в городе. Каждый раз, проходя мимо сада, раввин всегда заходил к Гольдбергу в гости.

- Твой сад просто великолепен. Вы с Богом партнеры.

- Спасибо, равви, - Гольдберг с благодарностью склонял голову.

Так продолжалось изо дня в день, из недели в неделю, месяц за месяцем. По меньшей мере дважды в день, по пути в синагогу и обратно, раввин говорил: "Вы с Богом партнеры". В конце концов Гольдберга стало раздражать то, что раввин очевидно считал комплиментом.

Когда в очередной раз раввин произнес: "Вы с Богом партнеры", Гольдберг ответил: "Может быть, это и так. Но ты бы видел состояние сада, если бы Бог управлялся в нем сам!"

Хасан охраняет одежду

В своем "Рассказе о святых" Аттар повествует о великом суфии Хабибе Аджами, который однажды пошел искупаться в реке, бросив одежду на берегу. В это время мимо случайно проходил Хасан из Басры; он подумал, что кто-то беспечно оставил одежду на берегу без присмотра, и решил присмотреть за ней, пока не появится хозяин.

Вскоре пришел Хабиб, - он искал свою одежду. Хасан сказал ему:

- На кого же ты оставил свою одежду, перед тем как идти купаться?

- Я оставил ее под Его присмотром, а Он поручил тебе охранять ее!

Помощь Бога в пустыне

Один человек заблудился в пустыне. Позднее, рассказывая друзьям, какие муки ему пришлось пережить в пустыне, он рассказал, что в полном отчаянии опустился на колени и обратился с мольбами о помощи к Господу.

- Услышал ли Бог твои молитвы? - спросили его друзья.

- Да какой там! Еще до того, как Он их услышал, пришел какой-то путешественник и указал мне дорогу.

Будущие отцы

Несколько будущих отцов нервно сидят в роддоме. Медсестра сделал знак одному из них и сказала:

- Поздравляю, у вас мальчик!

Один из ожидавших отбросил в сторону журнал, вскочил на ноги и вскрикнул:

В чем дело? Я пришел сюда на два часа раньше его!

Увы, не все в нашей жизни подчиняется порядку!

Официальное решение

Однажды президент самой большой банковской корпорации в мире попал в больницу. Один из вице-президентов пришел проведать его с известием:

- Передаю вам привет от имени Совета директоров с наилучшими пожеланиями скорейшего выздоровления и долгих лет жизни. Это официальное решение было принято на голосовании большинством в пятнадцать голосов против шести при двух воздержавшихся.

Остановим ли мы когда-нибудь свои попытки поджечь огонь, увлажнить воду, добавить красок к розе?

Не забывай, мы же в Америке!

Америка произвела очень большое впечатление на семью беженцев, особенно на шестилетнюю дочь, которая быстро осознала, что все американское - это не просто лучшее, а совершенное.

Однажды соседка сказала, что скоро у нее будет ребенок; маленькая Мэри побежала домой и спросила, почему она тоже не может иметь ребенка. Мать решила рассказать ей, как это происходит в жизни; среди прочего она объяснила дочке, что беременность длится девять месяцев.

- Девять месяцев! - рассердилась Мэри. - Но мама, ты что, забыла: мы же в Америке!

Взять на работу больше человек

- Мама, я хочу братика.

- Но у тебя же есть братик.

- А я хочу еще одного.

- Ну, сразу ничего не получится. Нужно подождать некоторое время.

- А почему ты не можешь сделать так, как это делает папа на заводе?

- То есть?

- Взять больше дядей на работу.

Семена, а не фрукты

Одной женщине приснилось, что она вошла в только что открывшийся магазин и с удивлением обнаружила за прилавком самого Бога.

- Чем Ты здесь торгуешь?

- Всем, что пожелает твое сердце, - ответил Бог.

С трудом веря в происходящее, женщина решила попросить то, о чем только может мечтать человек.

- Хочу спокойствия ума, любви, счастья; хочу быть мудрой и ничего не бояться, - сказала она.

Подумав немного, она продолжила:

- И не только для меня одной, но и для всех людей на земле.

Бог улыбнулся:

- Ты Меня неправильно поняла, дорогая. Мы продаем здесь не фрукты. Мы продаем здесь только семена.

Купи хоть один лотерейный билет

Для одного набожного человека наступили тяжелые времена. Он взмолился Богу о помощи:

- Господи, вспомни, все эти годы я служил Тебе верой и правдой, ничего не требуя взамен. Сейчас я постарел, обанкротился и впервые в жизни прошу Тебя оказать мне одну милость; надеюсь, Ты не ответишь мне отказом: разреши мне выиграть в лотерею.

Прошли дни. Потом недели и месяцы. Ничего особенного не произошло. Однажды ночью человек выкрикнул с отчаянием в голосе:

- Почему же Ты мне не помогаешь?

И вдруг он услышал голос сверху:

- Да ты сам Мне помоги! Почему бы тебе не купить хоть один лотерейный билет!

Совет Моцарта

Однажды молодой композитор пришел к Моцарту. Он хотел знать, как развить свой талант.

- Думаю, нужно начать с простых композиций, - посоветовал Моцарт. - Песен, например.

- Но вы ведь сочиняли симфонии еще будучи ребенком! - запротестовал молодой человек.

- Да, это так. Но я ведь не ходил к кому-либо за советом о том, как развить свой талант.

Выносливость в пожилом возрасте

Одного восьмидесятилетнего дедушку попросили однажды раскрыть секрет небывалой выносливости в его возрасте.

- Ничего тайного здесь нет: я не курю, не пью и ежедневно проплываю один километр.

- Но мой дядя тоже не курил, не пил, делал то же самое и умер в шестидесятилетнем возрасте.

- Беда вашего дяди в том, что он делал это недостаточно долго.

Бог играет в гольф

Однажды после церковной службы Бог и святой Петр отправились поиграть в гольф. Бог сделал удар первым. Он нанес по мячу могучий удар, и тот полетел в дальний угол поля.

Не успел мяч дотронуться до земли, как из кустов выскочил заяц, схватил мяч и помчался в лес. Вдруг на него камнем упал орел, схватил зайца когтями и взмыл ввысь. Охотник прицелился и подстрелил орла на взлете. Орел выпустил зайца из когтей. Тот упал на поле, из его рта выскочил мяч и точно попал в лунку на земле.

Святой Петр повернулся к Богу и раздраженно произнес:

- Кончай эту бузу! Ты сюда в гольф пришел играть или выпендриваться?

А вы как? Хотите ли вы понять игру жизни или просто валяете дурака, веруя во всякие чудеса?

Сантехник и Ниагарский водопад

Одного молодого самоуверенного сантехника, только что окончившего ремесленное училище, привезли как-то на Ниагарский водопад. Посмотрев на него с минуту, он сказал: "Думаю, что справлюсь".

СВЯТЫЕ

Пожарный грузовик и тормоза

Одни рождаются героями, другие героизма достигают, третьи становятся героями, сами не зная как.

Однажды вспыхнула нефтяная скважина, и руководству нефтедобывающей компании пришлось срочно вызывать опытную бригаду по тушению подобных возгораний. Однако пламя оказалось столь сильным, что пожарным не удавалось подобраться к нефтяной вышке ближе трехсот метров. В отчаянии компания обратилась за помощью к добровольцам местной пожарной службы. Полчаса спустя старенький пожарный автомобиль, кряхтя, покатился к пылающей скважине и остановился всего лишь в пятнадцати метрах от всепожирающего огня. Из кузова выпрыгнули пожарные, облили друг друга водой и ринулись тушить пожар...

В знак благодарности руководство нефтяной фирмы устроило банкет в честь бесстрашных спасателей. На торжественной церемонии пожарных превозносили за проявленную отвагу, хвалили за образцовую преданность своему служебному долгу; командиру пожарного расчета был вручен банковский чек на огромную сумму. Когда журналисты спросили его, как он планирует поступить с деньгами, командир ответил:

- Первым делом нужно будет затащить грузовик в гараж и отремонтировать эти проклятые тормоза!

Для кое-кого героизм - не более чем обычная работа.

Леди Памфемптон ждет приятеля

Леди Памфемптон пригласила к себе на чай одного знакомого джентльмена. Она дала служанке хорошие чаевые и сказала:

- Возьми вот это. Когда услышишь, что я зову на помощь, можешь идти домой.

Святая тень

Некогда жил один набожный человек, и был он настолько чист и безгрешен, что даже ангелы радовались, завидев его. Однако человек даже понятия не имел о том, что его считают святым: занимаясь своими повседневными делами, он сеял светлое и доброе, подобно цветам, безвозмездно источающим свой аромат, или фонарям, заливающим улицы своим светом.

А праведным человек был прежде всего потому, что забывал о прошлом людей и воспринимал их такими, какими они были сегодня; он смотрел сквозь телесную оболочку и проникал в самый центр души, где человек был чистым, непорочным, не осознающим свои проступки. Поэтому наш герой любил и легко прощал всех, кого встречал в жизни, и не видел в этом ничего особенного - таково было его мировоззрение.

Однажды ангел сказал ему:

- Меня направил к тебе сам Господь Бог. Проси чего хочешь, и ты получишь это. Хочешь обладать даром целительства?

- Нет, - ответил человек. - Пусть Бог сам исцеляет.

- Хочешь повернуть всех грешников на путь истинный?

- Нет, - последовал ответ. - Не мне вторгаться в чужие сердца. Это задача ангелов.

- Может, хочешь стать образцом добродетели, чтобы люди стремились быть на тебя похожими?

- Нет, - ответил святой. - Тогда мне придется стать объектом внимания.

- Чего же ты хочешь? - спросил ангел.

- Милости Божьей, - ответил человек. - С ней я получу все, что пожелаю.

- Нет, ты должен попросить какое-нибудь чудо, - ответил ангел, - в противном случае одно из чудес будет тебе навязано силой.

- Хорошо, тогда попрошу вот о чем: пусть добро свершается через меня, но при этом я совсем не должен осознавать происходящего.

Итак, было вынесено решение, что чудесным даром будет наделена тень этого человека; для этого ей нужно быть позади него. Так и произошло: повсюду, где падала тень - когда человек стоял спиной к объекту, - больные выздоравливали, земля становилась плодородной, высохшие реки наполнялись водой, а на лицах тех, кто сгибался под ударами судьбы, появлялся румянец.

Однако человек ничего об этом не знал. Внимание людей было приковано к его тени, а о нем самом они полностью забыли. Таким образом, его просьба вершить добрые дела, но при этом не становиться центром внимания была полностью выполнена.

Святость, как и истинное величие, никогда не осознается.

Поль Сезанн

В течение тридцати пяти лет Поль Сезанн жил в полной безвестности; он писал шедевры и дарил их ни о чем не догадывающимся соседям. Его любовь к искусству была столь всеобъемлюща, что ему никогда не приходила мысль о том, что его гений будет признан во всем мире; он не мог даже предположить, что когда-то его будут называть отцом современного изобразительного искусства.

Своей славой он обязан одному парижскому дельцу, рискнувшему как-то купить несколько его картин и представить миру искусства первую выставку работ Сезанна. Мир восторженно открыл для себя великого художника.

Сезанн был ошеломлен. Он прибыл в художественную галерею, опираясь на руку сына, не в состоянии скрыть своего изумления от того, что видит на выставке свои собственные работы. Повернувшись к сыну, он сказал:

- Посмотри, они вставили их в рамки.

Субхути и пустота

Однажды Субхути, ученику Будды, пришло осознание богатства и потенциальных возможностей пустоты, осознание того, что все в мире скоротечно, несовершенно и лишено эго. Погрузившись в состояние божественной пустоты, он блаженно сидел под деревом, как вдруг сверху начали сыпаться цветки.

И прошептали тогда Боги: "Мы восхищены твоим совершенным учением о пустоте".

Субхути удивился: "Но я ведь ни слова не произнес о пустоте!"

"Верно, - ответили боги, - ты ничего не говорил о пустоте, мы ничего не слышали о пустоте. Но это и есть истинная пустота". И дождь из цветов продолжался.

Если бы я говорил о своей пустоте или просто осознавал ее, разве была бы это истинная пустота?

Истинная музыка нуждается в звучной флейте, нотах, чистом листе, свете, состоянии, именуемом озарением, святости, отсутствии эго.

Скромность святого раввина

Одного старого раввина болезнь приковала к постели. Вокруг него собрались ученики и стали перешептываться о его беспримерной добродетели.

- Со времен самого Соломона не было такого мудрого человека, как он, - сказал один из них.

- А его вера! Она сродни вере нашего отца Авраама! - сказал другой.

- Его терпеливость подобна терпеливости Иова, - сказал третий.

- Только Моисей мог общаться с Богом, как он, - сказал четвертый.

Раввин, казалось, был чем-то озабочен.

Когда ученики ушли, жена спросила его:

- Слышал, что они говорили о тебе?

- Слышал, - ответил раввин.

- Чем же ты так недоволен?

- Моя скромность... - пожаловался раввин. - Никто не упомянул о моей скромности!

Блажен, кто говорит: "Я - всего лишь четыре голые стены, и ничего внутри". Никто не может быть богаче его.

Уважаемый священник признается в преступлении

Девяностодвухлетнего священника почитали в городе все. Повстречавшись с ним на улице, люди низко кланялись ему: он был свят, его репутация была безупречной. Пастор был членом Ротари-клаба. Он не пропускал ни одного заседания клуба и всегда располагался в своем любимом углу комнаты.

Однажды он исчез. Создавалось впечатление, что он просто растворился в воздухе, - организованные жителями городка интенсивные поиски ничего не дали. Однако на следующий месяц на заседании Ротари-клаба священник как обычно сидел в своем углу.

- Господи, святой отец! - закричали присутствующие. - Где же вы были все это время?

- В тюрьме, - спокойно ответил церковник.

- Как в тюрьме? Да вы ведь и мухи не обидите!

- Это долгая история, - ответил старик. - Вкратце скажу вам, что случилось. Я купил билет на поезд в город и ожидал его прибытия на платформе, как вдруг увидел девушку ослепительной красоты, которую за руку вел полицейский. Она обвела меня взглядом, повернулась к полицейскому и сказала: "Это он". Сказать вам по правде, я был так польщен, что признал свою вину.

Четыре монаха и обет молчания

Четыре монаха приняли обет молчания на один месяц. Вначале у них все шло хорошо, но после первого дня полного молчания один монах сказал:

- Не помню, закрыл ли я дверь в свою келью перед тем, как мы приступили к нашей затее.

Другой монах воскликнул:

- Недоумок! Мы ведь договорились хранить молчание целый месяц, а ты взял и все испортил!

Третий монах отпарировал:

- А чем ты лучше? Ты тоже нарушил наш договор!

- Слава Богу, я единственный, кто еще ничего не сказал! - сказал четвертый монах.

Тесный нимб

Однажды на прием к врачу пришел один человек и сказал:

- Доктор, я страдаю от непрекращающейся головной боли. Не могли бы вы прописать мне что-нибудь от нее?

- Конечно, - ответил врач, - но вначале мне нужно кое-что выяснить. Скажите, много ли вы пьете ликера?

- Ликера? - негодующе переспросил человек. - Я никогда не притрагиваюсь к этой отраве.

- А как на счет курения?

- Я считаю курение мерзкой привычкой. Никогда в жизни я не притрагивался к табаку.

- Мне неловко спрашивать вас об этом... ну вы знаете... некоторые мужчины... сутками не бывают дома.

- Да вы что? За кого вы меня принимаете? Я ложусь спать максимум в десять часов вечера.

- Скажите, - уточнил врач, - головная боль, о которой вы говорите... она резкая, острая, пульсирующая?

- Да, такая... острая, пульсирующая.

- Все очень просто, мой дорогой друг! Ваша проблема заключается в том, что нимб над вашей головой вам слишком тесен. Нам остается только расширить его немного.

Проблема в том, что рядом с человеком, живущим в строгом соответствии со всеми своими идеалами, жить просто невозможно.

Что может быть лучше титула барона?

Один влиятельный британский политик не переставал донимать Дизраэли просьбами, чтобы тот дал ему титул барона. Премьер-министр не мог уважить просьбу человека, и в конце концов ему удалось отказать в просьбе, не задев при этом чувств просителя. Дизраэли сказал:

- Сожалею, что не могу дать вам титул барона, но я вам дам нечто более ценное: можете сказать друзьям, что я предлагал вам титул барона, но вы отказались его принять.

Посмотри, кто считает себя грешником!

Однажды епископ опустился на колени перед алтарем и в порыве душевного откровения стал бить себя в грудь:

- Я грешник, смилуйся надо мной! Я грешник, смилуйся надо мной!

Местный священник, вдохновленный ярким примером покаяния, опустился на колени рядом с епископом и тоже стал бить себя в грудь:

- Я грешник, смилуйся надо мной! Я грешник, смилуйся надо мной!

В это время в церкви случайно находился сторож. Он был так сильно тронут увиденным, что не смог удержаться; он тоже встал на колени рядом с епископом и стал бить себя в грудь, выговаривая:

- Я грешник, смилуйся надо мной! Я грешник, смилуйся надо мной!

Увидев это, епископ толкнул священника локтем и, указывая на сторожа, с улыбкой сказал:

- Ты только посмотри, кто считает себя грешником!

Наказание давшему обет безбрачия

Свое предназначение в жизни он видел в постоянной борьбе с проявлением сексуальных желаний в себе и в других людях.

Потом он умер. Не выдержав горя, вскоре умер и его ученик. Попав на тот свет, ученик никак не мог поверить в то, что он там увидел: на коленях его любимого учителя сидела восхитительная красотка!

Его шок немного прошел после того, как он решил, что это воздаяние учителю за сексуальное воздержание на земле. Ученик подошел к нему и сказал:

- Мой любимый учитель, сейчас я знаю, что Бог справедлив, ибо он шлет тебе награду в раю за воздержание на земле.

Учителя это взбесило.

- Идиот! - выкрикнул он. - Никакой это не рай и никто меня не наградил: это Ей ниспослано наказание!

Когда обувь подходит по размеру, о ноге забываешь; когда ремень подходит по размеру, о талии забываешь; когда все вокруг пребывает в гармонии, об эго забываешь. К чему тогда весь твой аскетизм?

Мысли о Боге и хорошенькой женщине

Одного местного священника часто видели в компании некой привлекательной особы легкого поведения, в том числе и в общественных местах. Это вызывало большое недовольство у прихожан.

Однажды епископ вызвал его к себе на крупный разговор. Когда епископ закончил разнос, священник сказал:

- Ваше святейшество, я всегда придерживался мнения, что лучше говорить с хорошенькой женщиной с мыслями о Боге, чем общаться с Богом с мыслями о хорошенькой женщине.

Когда монах приходит в таверну, таверна становится его тюрьмой. Когда пьяница попадает в тюрьму, тюрьма становится его таверной.

Соевый соус

Когда в городе случилось землетрясение, мастер с удовлетворением заметил, что его показное бесстрашие произвело неизгладимое впечатление на учеников.

Когда по прошествии нескольких дней ученики спросили его, что нужно сделать, чтобы обуздать страх, он привел пример собственной невозмутимости:

- Обратили ли вы внимание: в то время как все метались в паническом страхе, я сидел в полном спокойствии, попивая воду? Кто-нибудь видел, чтобы дрожала моя рука, державшая стакан?

- Нет, - ответил один из учеников, - но ведь ты пил не воду, учитель, а соевый соус.

Нистерус убегает от дракона

Нистерус Великий, один из святых отцов египетской пустыни, однажды прогуливался по пустыни в окружении большого числа учеников, считавших его наместником Божьим.

Неожиданно перед ними вырос дракон, и все бросились врассыпную.

Прошло много лет; Нистерус умирал в постели. Один из учеников спросил его тогда:

- Отец, разве тебе было страшно в тот день, когда мы неожиданно увидели дракона?

- Нет, - ответил умирающий.

- Тогда почему же ты стал убегать вместе со всеми нами?

- Я подумал, что лучше убегать от дракона сейчас, чем от собственного тщеславия потом.

Лонгинус-врачеватель

Когда египетские пустыни еще служили местом обитания святых, которых именовали отцами-пустынниками, одна женщина, страдающая злокачественным заболеванием груди, отправилась на поиски одного из них, некоего Аббы Лонгинуса. Говорили, что этот человек обладал славой святого и целителя.

Однажды женщина шла вдоль морского берега и случайно натолкнулась на самого Аббу Лонгинуса, собиравшего хворост для костра. Она спросила незнакомца:

- Святой отец, не подскажешь ли ты, где живет слуга Божий Абба Лонгинус?

Лонгинус ответил:

- Зачем тебе нужен этот старый пройдоха? Не ходи к нему; он тебе только навредит. Что у тебя стряслось?

Она рассказала ему о своей проблеме. Он дал ей свое благословение и отправил домой со словами:

- Ступай, Бог пошлет тебе излечение. Лонгинус ничем не помог бы тебе.

Женщина отправилась к домой, полная уверенности, что ее излечили, что и в самом деле произошло меньше чем через месяц. Она умерла много лет спустя, совсем не подозревая, что ее целителем был не кто иной, как Лонгинус.

Бахауддин скрывает свои таланты

Как-то одного из учеников мусульманского мистика Бахауддина Накшбанда спросили:

- Почему твой учитель скрывает свои магические способности? Мы лично собрали информацию - и у нас нет никаких сомнений в ее достоверности - о том, что его одновременно можно видеть в нескольких местах; что он излечивает больных лишь силой своих молитв, говоря им, что это влияние сил природы; что он выручает людей в беде, утверждая, что им просто повезло. Почему он так поступает?

- Я прекрасно понимаю, что вы имеете в виду, - ответил ученик, - ибо сам был свидетелем того, о чем вы говорите. Думаю, что смогу ответить на ваш вопрос. Прежде всего, мастер избегает становиться центром внимания. Во-вторых, он убежден, что как только люди начинают проявлять интерес к магии, они мгновенно теряют желание учиться тому, что имеет истинно духовное значение.

Лейла и Рама

Лейла и Рама любили друг друга, но были слишком бедны, чтобы пожениться. Они жили в разных деревнях, разделенных широкой рекой, в которой кишели крокодилы.

Однажды Лейла узнала, что Рама серьезно болен и что за ним некому присмотреть. Немедля она побежала к реке и стала умолять лодочника переправить ее на противоположный берег бесплатно, потому что у нее не было денег.

Однако нечестивый лодочник сказал, что перевезет ее на другой берег, если она переспит с ним. Бедняжка умоляла, упрашивала его, но все было тщетно. Не видя выхода из создавшегося положения, она была вынуждена принять условие лодочника.

Когда она наконец попала в дом Рамы, он был почти при смерти. Лейла ухаживала за ним целый месяц, и в конце концов он выздоровел. Однажды Рама спросил, как ей удалось пересечь реку. Не в силах лгать любимому, она рассказала ему все как было.

Услышав ее рассказ, Рама пришел в бешенство, ибо ценил целомудрие больше самой жизни. Он выгнал ее из дома и больше никогда не смотрел в ее сторону.

Гессен, Жадный монах

Гессен был буддийским монахом. Он также был удивительно талантливым художником. Перед тем как начинать работу над очередной картиной, он всегда требовал предоплату. И цены его были очень высоки. Поэтому люди стали называть его Жадным монахом.

Однажды гейша попросила его написать для нее картину.

- Сколько заплатишь? - спросил Гессен.

В то время девушка ублажала одного богача.

- Сколько скажешь, - ответила она. - Только картина должна быть написана немедленно, в моем присутствии.

Гессен тут же приступил к работе, и когда картина пыла готова, запросил за нее самую высокую цену в своей жизни. Отдав ему деньги, гейша сказала своему хозяину:

- Я слышала, что художник - монах, но он думает только о деньгах. Он обладает просто исключительным талантом, но до чего же мерзок и жаден его ум! Разве можно демонстрировать картины человека, обладающего таким мерзким умом? Да его работа годится разве что для моего белья!

С этими словами она швырнула ему свою юбку и попросила нарисовать на ней картину. Перед тем как начать свою работу, Гессен задал свой традиционный вопрос:

- Сколько ты мне заплатишь за работу?

- Любую сумму, - ответила девушка.

Гессен назвал цену, нарисовал картину, бесстыдно взял деньги и ушел прочь.

Много лет спустя кто-то случайно обнаружил причину такой жадности к деньгам. Когда-то в его родной провинции случился опустошительный голод. Богачи и не думали помогать беднякам в беде. Поэтому Гессен тайно построил амбары в родном краю и наполнял их зерном на случай чрезвычайной ситуации. Никто не знал, откуда привозят и за чей счет людям раздают зерно.

Еще одной причиной алчности Гессена была многокилометровая дорога от города к его деревне. Она была в таком ужасном состоянии, что даже волы не могли по ней двигаться. Дорога приносила немало страданий пожилым и слабым, когда им нужно было по необходимости добираться в город. Гессен оплатил ремонт этой дороги.

И, наконец, была еще одна причина: храм для медитаций, который всегда мечтал построить учитель Гессена. Гессен построил храм в память о своем любимом учителе.

После завершения строительства дороги, храма и амбаров, Гессен забросил свои краски и кисти, вернулся в горы, чтобы предаться созерцанию природы, и не написал больше ни одной картины.

В поведении человека сторонний наблюдатель обычно видит то, что хочет видеть.

Пастор, раввин и священник

Как-то два ирландских землекопа работали на дороге рядом с публичным домом.

Вскоре у дома появился протестантский пастор, натянул шляпу на глаза и вошел внутрь. Пэт повернулся к Майку:

- Ты видел? Как тебе это? Он же протестант, верно?

Вскоре у входа появился раввин. Он поднял воротник и вошел в дом. Пэт не выдержал:

- Какой жуткий пример подает святой отец верующим!

И наконец, кому еще было появиться, как не католическому священнику? Он обмотал плащом голову и проскользнул внутрь. Пэт сказал:

- Там не происходит ничего такого, Майк. Наверное, одна из девиц заболела.

Богохульство епископа

Один турист ловил рыбу где-то в северных горных районах страны. Как-то его проводник, местный житель, стал рассказывать об одном курьезном случае с епископом, которому он помогал рыбачить прошлым летом.

- В общем, он хороший человек, но его речь...

- Не хочешь ли ты сказать, что епископ богохульствовал? - спросил турист.

- Именно так, сэр, - подтвердил проводник. - Однажды он подцепил прекрасную семгу и уже было вытащил ее на берег, как рыба сорвалась с крючка в воду. Я сказал тогда епископу: "Вот черт, не повезло!" А епископ посмотрел мне прямо в глаза и сказал: "Да, действительно!" Я и представить себе не мог, что епископ может так ругаться.

Добряк Танзан

Во времена эпохи Мэйдзи в Токио жили два знаменитых учителя; они являли собой полную противоположность. Один из них, учитель из Сингона по имени Унсё, был человеком, строго соблюдавшим все заповеди Будды. Он вставал до рассвета, спать ложился еще до наступления ночи, воздерживался от пищи после того, как солнце достигало зенита, не пил хмельных напитков. Другой учитель - Танзан - был профессором философии в императорском университете Тодай. Он совсем не придерживался заповедей буддистов, ел тогда, когда хотел, и даже позволял себе днем вздремнуть.

Однажды Унсё пришел к Танзану и увидел, что тот навеселе. Это было вызывающим поступком, ведь истинный буддист никогда и капли в рот не возьмет.

- Привет, друг мой, - воскликнул Танзан. - Не хочешь ли присоединиться ко мне?

Унсё был просто взбешен. Но он сказал спокойным голосом:

- Я никогда не пью.

- Тот, кто не пьет, и не человек вовсе, это точно, - сказал Танзан.

Больше держать себя в руках Унсё не мог:

- Ты имеешь в виду, что я не человек лишь потому, что не притрагиваюсь к тому, что категорически запрещал Будда? Если я не человек, то кто же я тогда?

- Будда, - смеясь ответил Танзан.

* * *

Танзан умирал так же экстравагантно, как и жил. Перед самой смертью он подписал шестьдесят почтовых открыток со следующими словами:

"Я покидаю этот мир. Это мое последнее послание. Танзан. 27 июля 1892 года".

Танзан попросил своего друга разослать все эти карточки по почте, и затем мирно скончался.

Суфий Джунаид из Багдада говорил: "Добряк-сибарит лучше злобного святоши".

Старушка па пляже

Семья из пяти человек наслаждалась как-то отдыхом на берегу. Дети купались в океане, строили замки из песка. Вскоре вдали появилась невысокая старушка. Ветер трепал ее седые волосы; ее одежда представляла собой грязные лохмотья. Бормоча что-то себе под нос, старушка поднимала с песка различные предметы и опускала их себе в сумку.

Родители позвали детей к себе и велели им держаться от старухи подальше. Проходя мимо них, старушка поздоровалась, продолжая постоянно наклоняться, выискивая что-то в песке. Однако ее приветствие осталось безответным.

Несколько месяцев спустя они узнали, что пожилая женщина изо дня в день прохаживалась по пляжу, убирая с него куски битого стекла, чтобы дети случайно не порезали себе ноги.

Странствующий отшельник

Бродячие отшельники в Индии не редкость. Одна крестьянка запретила своему маленькому сыну подходить к ним: некоторые из них действительно считались праведниками, зато о других говорили, что они скрытые эксплуататоры.

Однажды мать выглянула в окно и увидела кучу ребятишек, окруживших одного отшельника. К своему удивлению, она обнаружила, что человек веселил детвору, не стесняясь совершать всевозможные кувырки. Впечатленная увиденным, крестьянка подозвала к себе сына и сказала:

- Сынок, а вот это святой человек. Можешь подойти к нему.

Священник, который всегда обо всех хорошо думал

Жил-был один священник, и был он святым, и никогда плохо ни о ком не думал.

Однажды он сидел в ресторане за чашечкой кофе - большего он себе позволить не мог, ибо в этот день нужно было поститься и максимально во всем себя ограничивать, - когда, к огромному своему удивлению, увидел молодого прихожанина из своего прихода, пожирающего огромный ломоть говядины за соседним столиком.

- Надеюсь, я не шокировал вас, святой отец, - сказал молодой человек с улыбкой на лице.

- Ах! Насколько я понимаю, ты просто забыл, что сегодня день поста и воздержания, - ответил священник.

- Да, нет. Я прекрасно об этом помню.

- Ну, тогда ты, наверное, болен. Врач, должно быть, запретил тебе голодать.

- Вовсе нет. Я прекрасно себя чувствую.

Услышав эти слова, священник поднял глаза к небу и сказал:

- Какой пример подает нам подрастающее поколение, Господи! Видишь, этот молодой человек скорее признается в своих грехах, чем солжет!

Дикий хохот Риндзая

О великом мастере дзэн Риндзае рассказывали, что каждый вечер, перед тем как лечь спать, он дико хохотал; его хохот эхом разносился по всем коридорам и постройкам на территории монастыря.

Первым делом после пробуждения Риндзай просто взрывался от смеха; его громогласный хохот будил всех монахов, даже если они крепко спали.

Ученики постоянно упрашивали его рассказать им о причине его смеха, но он всегда отнекивался. И когда Риндзай умер, он унес тайну своего смеха в могилу.

От поступка к смеху

Как-то учитель разоткровенничался, и ученики поспешили выяснить у него, какие этапы ему пришлось пройти в своем духовном поиске.

- Вначале Господь отвел меня за руку в Страну Поступков, где я прожил несколько лет. Затем Он пришел за мной и отвел меня в Страну Печали; там я жил до тех пор, пока мое сердце не избавилось от необузданных желаний. Затем я попал в Страну Любви, чье пламя уничтожило во мне все, что еще оставалось от моего эго. Потом я очутился в Стране Тишины, где моему изумленному взору открылись все тайны жизни и смерти.

- Наверное, это был последний этап на твоем духовном пути, учитель? - спросили ученики.

- А вот и нет, - ответил мастер, - однажды Бог сказал: "Сегодня Я отведу тебя в самое сердце Храма Божьего, в сердце самого Бога. И отвел меня в Страну Смеха".

Признаю себя виновным

- Обвиняемый, - произнес главный инквизитор, - вы обвиняетесь в том, что подстрекали народ нарушать законы, традиции и обычаи нашей священной земли. Признаете ли вы себя виновным?

- Признаю, Ваша Честь.

- Вы обвиняетесь также в том, что часто посещали сборища еретиков, проституток, изгоев общества, продажных сборщиков подати, иностранных поработителей нашей страны - в общем, всех, кого церковь предала анафеме. Признаете ли вы себя виновным?

- Признаю, Ваша Честь.

- Назовите ваше имя, обвиняемый.

- Иисус Христос, Ваша Честь.

Некоторые одинаково обеспокоены и тем, что их религиозные каноны выполняются, и тем, что их ставят под сомнение.

Самый загадочный - это я

Один пожилой джентльмен владел антикварным магазином в большом городе. Однажды к нему в магазин заглянул турист и стал расспрашивать о многочисленных экспонатах, выставленных в магазине.

- Какую вещь среди всего многообразия в вашем магазине вы назвали бы самой таинственной, самой загадочной?

Старик обвел взглядом сотни антикварных предметов, раритеты, чучела животных, птиц и рыб, археологические ценности, головы оленей... затем повернулся к туристу и ответил:

- Вне всякого сомнения, в этом магазине самый загадочный - это я.

Величайшее современное изобретение

Как-то на уроке учитель рассказывал о современных изобретениях.

- Ребята, давайте вместе вспомним, какой необходимой вещи не было еще пятьдесят лет назад, - предложил он.

Один смышленый ученик, сидевший в первом ряду, быстро поднял руку и уверенно ответил:

- Меня!

Монах и эго

Существует показательная история об одном из отцов-пустынников. Ему так хотелось вкусить всех соблазнов жизни, что устоять перед искушением он больше не мог.

Он уже надевал сандалии перед отправкой в дальний путь, как вдруг неподалеку от себя увидел еще одного монаха, также надевавшего сандалии.

- Кто ты? - спросил он незнакомца.

- Я твое эго, - последовал ответ. - И именно по моему желанию ты решил уйти отсюда. Хочу, чтобы ты знал: куда бы ты ни направлялся, я всегда буду с тобой.

Отчаявшийся клиент своему психиатру: "Куда бы я ни шел, мне приходится тащить за собой самого себя, и это все портит".

И то, от чего вы убегаете, и то, к чему стремитесь, находится у вас внутри.

Гуру и крокодилы

Один духовный искатель отправился на поиски мастера, способного указать путь к истине, и набрел на ашрам, в котором жил один гуру. Этот гуру имел репутацию просветленного мастера, но был при этом еще и мошенником. Но искатель об этом ничего не знал.

- Перед тем как взять тебя в ученики, я должен проверить тебя на готовность беспрекословно мне подчиняться. Рядом с ашрамом течет река; в ней полно крокодилов. Я хочу, чтобы ты перешел ее вброд.

Вера в учителя была столь велика, что ученик не раздумывая вошел в воду, выкрикивая:

- Хвала могуществу моего гуру!

К огромному удивлению гуру, ученик выбрался на противоположный берег целым и невредимым.

Это подсказало гуру, что он явно недооценил свои сверхъестественные возможности. Он решил продемонстрировать своим ученикам свою силу и таким образом еще больше укрепить их веру в его святость. С криками: "Слава мне! Слава мне!" он вошел в воду. Крокодилы не заставили себя долго ждать, они схватили и сожрали его.

Дьявол в ангельском обличье

Дьявол, переодетый в ангела света, предстал как-то перед одним из святых отцов-пустынников и сказал:

- Я ангел Габриэль; меня послал к тебе Всевышний.

Монах ответил:

- По-моему ты что-то перепутал. Тебя, наверное, послали к кому-то другому, ведь я не сделал ничего особенного, чтобы заслужить внимание ангела.

Услышав это, дьявол сразу же исчез и никогда больше не осмеливался появляться рядом с этим человеком.

Чертовски хороший удар

Посетив в Японии поля для гольфа, один иностранный турист, зная, что девочки лучше мальчиков подносят мячи и клюшки, однажды опоздал на игру и был вынужден взять в помощники мальчика лет десяти. Это был невысокий малый, ничего не понимавший в игре, да и знал он лишь три слова на английском.

Однако благодаря этим трем словам мальчишка оставался помощником туриста до самого конца пребывания того в стране. После каждого удара по мячу, независимо от результата, малыш топал ногой и взволнованно кричал: "Чертовски хороший удар!"

Мать или подружка?

Одну женщину очень обижало поведение ее пятнадцатилетнего сына. Всякий раз, когда они вместе выходили в город, он старался идти впереди ее. Может, он стыдился ее? Однажды она спросила его об этом.

- Что ты, мам, нет, - смущенно ответил сын. - Просто ты выглядишь так молодо, что боюсь, мои друзья решат, что у меня появилась новая подружка.

Ее обида исчезла, словно по мановению волшебной палочки.

Агате восемьдесят пять

Старик стоял в дверях с куском торта в руке.

- Сегодня моей жене исполнилось восемьдесят шесть лет, - сказал он, - и она хочет, чтобы вы отведали ее праздничный пирог.

Пирог был с благодарностью принят, в немалой степени еще и потому, что старику пришлось пройти полмили, чтобы передать угощение.

Однако час спустя старик появился вновь.

- Что случилось? - спросили его.

- Понимаете, - смущенно ответил он, - Агата вернула меня обратно передать вам, что ей только восемьдесят пять.

Петух и лошадь

Петух ковырялся в земле на большом скотном дворе. Лошадь начала нервничать и стала метаться по конюшне. Тогда петух поднял голову и сказал:

- Эй, брат, нам обоим нужно быть повнимательнее, чтобы мы случайно не отдавили друг другу ноги.

Знаете, что сказал муравей слону, когда Ной выстроил животных перед тем, как завести их в ковчег? Он сказал: "Ну ты, толстый, не толкайся!"

Слон и блоха

Решила как-то блоха переселиться всей семьей в ухо к слону. Она крикнула ему:

- Господин слон, мы с семьей планируем переселиться к вам в ухо. Считаю, что недели вам будет достаточно, чтобы обдумать наше решение и сообщить нам о своих возражениях, если таковые будут.

Слон даже не догадывался о существовании блохи; он продолжал вести свой размеренный способ жизни. Добросовестно прождав неделю и не получив от слона вразумительного ответа, блоха сочла, что он согласен, и переселилась к нему.

Месяц спустя блоха решила, что ухо слона все-таки не является подходящим местом для проживания. Но перебираться в другое место нужно, не задевая чувства слона.

В конце концов блоха тактично заявила:

- Господин слон, сэр, мы решили съехать. К вам это ни в коем случае не относится - ваше ухо большое и теплое. Просто мужу хочется жить поближе к друзьям у буйволова копыта. Если у вас есть какие-либо возражения, то просим вас обдумать наше решение и дать ответ в течение следующей недели.

Слон ничего не ответил, поэтому блоха съехала с чистой совестью.

Вселенная не подозревает о твоем существовании! Расслабься!

Рабочий и хор

Хор проводил последнюю репетицию под грохот молотков работников сцены - они заканчивали монтировать сценические декорации.

Один молодой рабочий застучал молотком слишком громко, и, когда шум стал просто невыносимым, дирижер остановил хор и умоляюще посмотрел на него.

- Продолжайте репетицию, господин дирижер, - сказал весельчак, - вы мне не мешаете.

Чистильщик окон

Женщина выскользнула из ванной комнаты абсолютно голой. Она уже потянулась за полотенцем, когда с ужасом заметила человека, внимательно наблюдавшего за ней с монтажной площадки на внешней стене дома.

Барышня была так поражена неожиданным появлением незнакомца, что просто не могла сдвинуться с места; она стояла и смотрела на него широко раскрытыми глазами.

- В чем дело, леди? - весело спросил рабочий. - Вы что, никогда не видели мойщика окон?

Ошибка ученого

Жил-был один ученый, которому удалось научиться делать двойников. И научился он этому настолько хорошо, что отличить оригинал от копии было невозможно. Однажды он узнал, что за ним охотится Ангел Смерти, поэтому срочно сделал себе двенадцать двойников. Ангел пришел в замешательство: он не смог распознать, кто именно среди тринадцати фигур является ученым, поэтому вернулся на небеса один.

Ангел был специалистом в области человеческой психологии, поэтому некоторое время спустя он вновь спустился на землю, придумав один хитроумный план. Он обратился к фигурам со словами:

- Сэр, вы действительно гений, вам удалось создать двойников, похожих на вас как две капли воды. Однако я обнаружил небольшой изъян в вашей работе, одну маленькую неточность.

Ученый сразу вскочил и с волнением спросил:

- Этого не может быть. Что за неточность?

- Да вот она, - сказал ангел, выхватывая ученого из толпы двойников и унося его прочь.

Вор и паутина

Жил-был один арабский судья, известный своей проницательностью. Однажды к нему пришел владелец магазина и сообщил, что у него в магазине исчезает товар, но никак не удается поймать вора.

Судья приказал снять дверь с петель, отнести ее на базарную площадь и приговорить ее к наказанию пятьюдесятью ударами плетью за то, что не смогла защитить магазин от вора.

На исполнение такого странного приговора собралась поглазеть большая толпа народу. Когда наказание было исполнено, судья наклонился и попросил назвать имя вора. Затем он прислонил ухо к двери, чтобы четче расслышать признание двери.

Выпрямившись, судья объявил:

- Дверь заявила, что ночная кража со взломом была совершена человеком, у которого на тюрбане паутина.

Тут же рука одного зрителя взметнулась вверх к тюрбану. Позже обыскали его дом и обнаружили там пропавшие вещи.

Чтобы сбросить маску с эго, нужно всего лишь одно словечко лести или критики.

Это моя морковь!

После смерти одна пожилая женщина попала на заседание Небесного Суда. Просмотрев все ее записи, судья не смог обнаружить ни единого случая сострадания с ее стороны, за исключением одного: однажды она отдала морковку голодающему бродяге.

И все же единственного доброго поступка оказалось достаточно, чтобы Суд решил, что женщина достойна рая. Морковь принесли в суд и отдали ей. Едва женщина взяла ее в руку, как та начала подниматься вверх - как будто ее тянула какая-то невидимая нить - и потащила за собой женщину.

Тут неожиданно появился бродяга и вцепился ей в край юбки; кто-то еще схватил за ногу бродягу, и все трое стали подниматься ввысь. Затем за них начали хвататься другие люди, и вскоре вслед за морковью к небесам устремилась длинная вереница людей. Как ни странно, но женщина не ощущала веса тех, кто вцепился в нее: она смотрела вверх и просто не видела парящих внизу.

Они поднимались все выше и выше, пока наконец не достигли райских ворот. В этот момент женщина обернулась, чтобы в последний раз взглянуть на Землю, и обнаружила, что тащит за собой огромную толпу народу.

Она пришла в ярость. Повелительно взмахнув рукой, она крикнула:

- Пошли все прочь! Все убирайтесь! Это моя морковка!

На взмахе морковь выскользнула из ее руки, и женщина рухнула на землю вместе с остальными.

На земле есть только одна причина существования зла: Это моё!

Резчик по дереву создает шедевр

Резчик по дереву по имени Цин закончил вырезать раму для алтаря. Работа приводила в восторг каждого, кто ее видел, - настолько одухотворенной она была. Когда ее увидел помещик Лу, он спросил:

- Это чудо, ты просто гений. Как тебе это удалось?

Резчик ответил:

- Ваше величество, я простой рабочий. Я вовсе не гений. И никакого секрета тут нет. Перед тем как заняться изготовлением рамы, я медитирую в течение трех дней, чтобы успокоить свой ум. После трех дней погружения в медитацию я уже не думаю о каком-либо вознаграждении. После пяти дней медитации меня уже перестают волновать и похвала, и хула; я более не задумываюсь ни о мастерстве, ни о бездарности. Через семь дней медитации я просто забываю о своих руках, забываю о теле; забываю о самом себе. Я не отдаю себе отчета в том, где нахожусь и что делаю. Остается одно мастерство. В подобном состоянии я оправляюсь в лес и исследую каждое дерево до тех пор, пока не найду подходящее, способное стать идеальным сырьем для рамы. Затем к работе приступают мои руки. Отставив в сторону свое я, мне лишь остается наблюдать, как в моих руках природа меняет свою форму. Именно поэтому люди говорят, что готовое изделие обладает столь притягательной силой.

Всемирно известный скрипач о своем исполнении бетховенского концерта для скрипки: "У меня есть прекрасная музыка, прекрасная скрипка и прекрасный смычок. Мне остается только свести их вместе и не мешать".

Кто такой Маруф Каркхи?

Однажды к мусульманскому мастеру Маруфу Каркхи пришел ученик и сказал:

- Я говорил о тебе со многими людьми. Евреи говорят, что ты их. Христиане считают тебя одним из своих святых. Мусульмане же смотрят на тебя как на славу ислама.

Маруф ответил:

- Так говорят здесь, в Багдаде. Когда же я жил в Иерусалиме, евреи называли меня христианином; христиане - мусульманином, а мусульмане - евреем.

- Так как же нам относиться к тебе?

- Относись ко мне как к человеку, сказавшему про себя: "Те, кто не понимают меня, - почитают меня. Те, кто бранят меня, - тоже не понимают меня".

Если ты думаешь, что ты тот, кем тебя называют друзья или враги, то, очевидно, ты сам себя не знаешь.

Кто ты?

Женщина пребывала в коматозном состоянии. Неожиданно она почувствовала, что ее забирают в рай, чтобы допросить в Небесном Суде.

- Кто ты? - услышала она чей-то голос.

- Я жена мэра, - ответила она.

- Я не спрашиваю, чья ты жена. Я спрашиваю, кто ты?

- Я мать четверых детей.

- Я не спрашиваю, чья ты мать. Я спрашиваю, кто ты?

- Я школьная учительница.

- Я не спрашиваю о твоей профессии. Я спрашиваю, кто ты?

Так продолжалось и дальше. Она говорила что угодно, только не отвечала на вопрос "Кто ты?".

- Я христианка.

- Я не спрашиваю о твоей религии. Я спрашиваю, кто ты?

- Я ежедневно ходила в церковь и всегда помогала бедным и больным.

- Я не спрашиваю, что ты делала. Я спрашиваю, кто ты?

Похоже, она не выдержала экзамен, ибо была отправлена назад на землю. Оправившись от болезни, она решила выяснить, кто она на самом деле. А это существенно меняет дело.

Твоя обязанность быть. Не быть кем-то, не быть никем - ибо в этом сокрыта алчность и самолюбие, не быть тем или этим - ибо таким образом ты становишься жертвой условностей, - а просто быть.

Кто такой хиппи?

Взволнованного вида парень входит в офис психиатра: весь прокуренный марихуаной, на шее бусы, поношенные брюки клеш, волосы до плеч.

Психиатр говорит:

- Так вы заявляете, что вы не хиппи. Тогда как же вы объясните вашу одежду, волосы, марихуану?

- Вот это я и хочу выяснить, доктор.

Знать науки - значит быть ученым. Знать людей - значит быть мудрым. Знать себя - значит быть просветленным.

Пустые английские пленки

Студент подошел к продавцу в отдел лингвистики и попросил пустую магнитофонную пленку.

- Какой язык вы изучаете? - спросил лаборант.

- Французский, - ответил студент.

- Извините, но у нас нет пустых пленок на французском.

- Ну, наверное, у вас есть пустые пленки на английском.

- Да, есть.

- Отлично. Я возьму себе одну.

Говорить о пустой французской или английской пленке так же нелепо, как и о принадлежности человека к Франции или Англии. Француз вы или англичанин - всего лишь чистая условность, а не вы сами.

Человек, родившийся от американских родителей и усыновленный русским, понятия не имеет, что его усыновили. Он вырастает большим патриотом своей страны, поэтом, отражающим коллективное подсознательное русской души и чаяния матери-России. Русский ли он? Американец ли? Ни тот и ни другой.

Определите, кто вы есть и что вы есть.

* * *

- Что ты там держишь под рукой?

- Это входная дверь моего дома. Я потерял ключи и несу ее в мастерскую, чтобы там изготовили новые.

- Смотри не потеряй дверь, а то не сможешь войти в дом.

- Знаешь, на всякий случай я оставил открытым окно.

Мастер Банкей

Говорят, что дзэнский мастер Банкей не основал ни одной школы. Он не оставил после себя ни письменных трудов, ни учеников. Он был похож на птицу, не оставляющую в небе никаких следов.

О нем говорили следующее: "Когда он входил в лес, не шевелилась ни одна травинка; когда он входил в воду, не появлялось никакой ряби".

Банкей не был бременем для земли. И это гораздо выше героических поступков, победы, прогресса и духовности.

"Брось", - сказал Будда

Однажды к Будде пришел человек с цветами в руках. Будда посмотрел на него и сказал:

- Брось!

Человек не мог поверить, что его просят бросить цветы. Тогда он решил, что, скорее всего, он должен бросить те цветы, что находились у него в левой руке, ведь дарить что-то с левой руки считалось и нетактичностью, и недоброй приметой. Поэтому человек бросил цветы, которые держал в левой руке.

- Брось! - повторил Будда.

На этот раз человек бросил на землю все цветы и стоял перед Буддой с пустыми руками. Будда посмотрел на него с улыбкой и сказал:

- Брось!

Полностью запутавшись, человек спросил:

- Что же мне нужно бросить?

- Не цветы, сын мой, а того, кто их принес, - последовал ответ Будды.

Источник мудрости

Жил-был один гуру, которого все воспринимали как живое воплощение мудрости. Ежедневно он проводил беседы о различных аспектах духовной жизни, и всем было очевидно, что не существует другого мастера, который смог бы превзойти этого гуру в многоплановости, глубине и притягательности учения.

Вновь и вновь ученики спрашивали его об источнике, откуда он черпал неистощимый запас мудрости. Мастер отвечал, что все это записано в книге, которую он им завещает после смерти.

После смерти гуру ученики нашли книгу в том самом месте, которое он указал. В книге была лишь одна страница, и на этой странице было лишь одно предложение: "Поймите разницу между формой и содержанием, и вам откроется источник мудрости".

Сказка из Упанишад:

Урок Уддалаки

Мудрец Уддалака учил своего сына Светакету видеть Единое за фасадом многообразия. Он делал это с помощью всевозможных притч, таких, например, как эта:

Однажды отец сказал сыну:

- Положи эту соль в воду и приходи ко мне утром.

Мальчик сделал так, как просил его отец. На следующее утро отец сказал:

- Принеси мне, пожалуйста, соль, которую ты положил вчера в воду.

- Не могу найти ее, - ответил мальчик, - она растворилась.

- Попробуй воду с этой стороны чашки, - сказал Уддалака. - Какой у воды вкус?

- Соленый.

- Отпей с середины. Какой вкус?

- Соленый.

- А теперь отпей с противоположной стороны. Какой вкус?

- Соленый.

- Вылей воду, - попросил отец.

Мальчик сделал, как ему сказали и обнаружил, что после испарения воды соль появилась вновь. Тогда Уддалака сказал:

- Невозможно постичь Бога, сынок, но он все же здесь.

Тот, кто ищет просветления, не может найти его, ибо не понимает, что предмет поиска - сам искатель. Бог, как и красота, прячется внутри наблюдателя.

ЛЮБОВЬ

Я знал, что ты придешь

- Сэр, мой друг не вернулся с линии фронта. Прошу вас разрешить мне вытащить его оттуда.

- Запрещаю, - отрезал офицер, - я не буду рисковать твой жизнью ради того, кого уже, скорее всего, нет в живых.

Ослушавшись приказа, солдат все-таки пробрался на передовую, и час спустя, смертельно раненный, притащил на себе труп друга.

Офицер был вне себя от ярости.

- Я же говорил тебе, что его нет в живых. Теперь я потерял еще и тебя. Ну скажи, разве был смысл рисковать жизнью ради мертвого тела?

Умирающий солдат ответил:

- Да, сэр, был. Когда я добрался до него, он все еще был жив. Увидев меня, он улыбнулся: "Я знал, что ты придешь за мной, Джек".

Переливание крови

Маленькая девочка умирала от болезни, которой немногим ранее болел ее восьмилетний брат.

Врач сказал мальчику:

- Только переливание твоей крови спасет жизнь сестре. Готов ли ты дать свою кровь?

Глаза мальчика расширились от страха. Он подумал немного и произнес:

- Да, я готов.

Спустя час после переливания мальчик в замешательстве спросил:

- Скажите, сколько мне осталось жить?

И только теперь врач осознал причину страха, сковавшего ребенка: малыш решил, что вместе со своей кровью он передает сестре и свою жизнь.

Любовь всей семьи

Одному ученику очень хотелось уйти от мира, но он сказал, что семья очень любит его и никуда не отпускает.

- Очень любит, говоришь? - переспросил гуру. - Это можно проверить. Слушай меня...

И он раскрыл ученику тайну того, как йоги имитируют наступление своей смерти. На следующий день по всем внешним признакам ученик казался мертвым; воздух в доме наполнился плачем и причитаниями семьи.

В этот момент в дом пришел гуру и сказал, что способен вернуть умершего к жизни, но при условии, что кто-нибудь из его семьи должен будет уйти из жизни вместо него. Добровольцы есть?

"Труп" немало удивился, когда услышал, что каждый член семьи находил веские причины, по которым отходить в мир иной ему никак нельзя. Наконец жена умершего подытожила все высказанные сантименты:

- Ну действительно, нет необходимости менять его на кого-нибудь из присутствующих. Мы как-нибудь и без него справимся.

Что спасают в первую очередь

Трое взрослых разговаривали за кофе на кухне; их дети играли на полу. Во время беседы случайно был затронут вопрос о том, что необходимо прежде всего предпринимать в случае опасности. Все согласились с мнением, что в первую очередь необходимо спасать детей.

Неожиданно на газовой плите с грохотом взорвался клапан безопасности скороварки, и комната наполнилась облаками пара. В мгновение ока на кухне не осталось никого, кроме детей, игравших на полу.

Плач на похоронах

На похоронах очень богатого человека все обратили внимание на одного незнакомого человека. Он скорбел и плакал не меньше присутствующих.

Наконец к нему подошел священник, руководящий траурной церемонией, и спросил:

- Вы, наверное, тоже родственник умершего?

- Нет.

- Тогда почему вы плачете?

- Поэтому и плачу.

Любая скорбь - независимо от причины - переживается для себя самого.

Плач по сгоревшей фабрике

Пожилой владелец фабрики громко рыдал, наблюдая, как огонь пожирает его собственность.

- Отец, почему ты плачешь? - спросил его сын. - Ты что, забыл, что мы ее продали четыре дня назад?

Старик тут же перестал рыдать.

Брюки или девушка

Одна торговка продала парню пестрые брюки. Парень, казалось, был очень доволен своей покупкой.

На следующий день он вернулся, сказав, что хочет вернуть брюки:

- Они не понравились моей девушке.

Неделю спустя он вернулся вновь и радостно сообщил, что опять хочет купить эти брюки.

- Что, твоя девушка изменила свое решение? - спросила продавщица.

- Нет, - ответил парень, - это я сменил девушку.

Что мы ценим в других?

Мать:

- Чем ты так привлекаешь свою девушку?

- Она считает, что я красив, талантлив, умен и прекрасно танцую.

- А что тебя привлекает в ней?

- То, что она считает, что я красив, талантлив, умен и прекрасно танцую.

Счастливая дочь, несчастный сын

Две подруги встречаются после долгих лет разлуки.

- Скажи мне, - говорит одна. - Как дела у твоего сына?

- Мой сын? Бедный, бедный мальчик! - вздыхает другая. - Как ему не повезло с женой; эта стерва совершенно ничего не делает по дому: не готовит, не шьет, не занимается стиркой, не убирает. Валяется себе в постели с утра до вечера и читает. Мой бедный мальчик... представляешь, он даже завтрак ей в постель приносит!

- Да, это ужасно. Ну а как твоя дочь?

- О, ей очень повезло! Она вышла замуж за ангела. Муж ничего не дает ей делать по дому. Он нанял слуг, и они готовят еду, шьют, стирают и делают уборку в доме. Каждое утро он приносит ей завтрак в постель, можешь себе представить! Она спит сколько хочет, а остаток дня отдыхает и читает в постели.

Ей нужен только я

- Вы уверены, что сможете дать моей дочери все, что ей нужно? - спросил отец поклонника своей дочери.

- Вне всяких сомнений, сэр. Она говорит, что ей нужен только я.

Никто не скажет, что она вас любит, если ей нужны ваши деньги. Но разве это любовь, если она хочет только вас?

Любовь и подарки

Четырнадцатилетнему Роберту, влюбившемуся в свою соседку-ровестницу, пришлось продать все, что у него было, и трудиться по ночам, чтобы заработать денег на дорогие часы, которые так нравились его любимой девушке. Родители очень переживали по этому поводу, но решили хранить молчание.

В тот день Роберт вернулся домой, так и не потратив денег. Он объяснил, что произошло:

- Мы с ней пришли в ювелирный магазин, но она вдруг сообщила, что уже передумала и не хочет часы. Теперь ее больше привлекают другие вещи: браслет, ожерелье, золотое кольцо...

Пока она разгуливала по магазину, размышляя, чего ей больше всего хочется, я вспомнил слова нашего учителя, который сказал как-то, что, перед тем как стремиться получить что-нибудь, нужно задаться вопросом "а зачем это мне нужно?". Тогда я вдруг осознал, что она мне не нужна; я вышел из магазина и пошел прочь.

Реквием по госпоже черепахе

Маленький мальчик очень расстроился, увидев, что его любимая черепаха неподвижно лежит возле пруда вверх ногами, не подавая никаких признаков жизни.

Отец всячески старался успокоить малыша:

- Не плачь, сынок. Мы устроим шикарные похороны г-же Черепахе. Мы закажем для нее маленький гробик, отделанный шелком, и попросим, чтобы гробовщик сделал надгробие и высек на нем ее имя. Мы будем ежедневно приносить на могилку свежие цветы; мы поставим вокруг могилы маленькую оградку.

Мальчик вытер слезы, он очень заинтересовался планом отца. Вскоре все было готово, и кортеж, состоявший из отца, матери, служанки и друга сына, начал торжественно выдвигаться в сторону пруда, чтобы забрать тело. Но оно исчезло.

Неожиданно все увидели, как черепаха вынырнула из воды и весело поплыла по воде. Малыш посмотрел на друга с нескрываемым разочарованием и предложил:

- Давай убьем ее!

На самом деле я люблю не так тебя, как всю гамму ощущений от любви к тебе.

Будда с почерневшим носом

В поисках просветления одна монахиня сделала деревянную статую Будды и покрыла ее тонким слоем чистого золота. Статуя получилась очень красивой, и, куда бы ни шла монахиня, она всегда брала ее с собой.

Прошли годы. Монахиня не расставалась со своей статуей; она поселилась в небольшом монастыре, где было множество статуй Будды, причем у каждой был свой алтарь.

Ежедневно монахиня разжигала благовония для своего золотого Будды, но как-то обратила внимание, что часть дыма относит к соседним алтарям.

Она сделал бумажный дымоход, чтобы дым поднимался только к ее статуе. Вследствие этого почернел нос золотой статуи, и она стала просто отвратительной.

Фридрих Вильгельм требует любви

Фридрих Вильгельм, правивший Пруссией в начале XVIII столетия, был известен своим несдержанным, вспыльчивым характером. Он также терпеть не мог церемониться с кем-нибудь. Он любил прогуливаться без свиты по улицам Берлина, и если кто-нибудь ему не нравился - а это случалось довольно часто, - то он без колебаний применял свою трость, чтобы проучить нерадивого.

Не удивительно, что, завидев правителя издали, люди старались поскорее скрыться с его глаз долой. Однажды Фридрих шел по улице и увидел одного берлинца; тот попытался скрыться в каком-то доме, но было уже слишком поздно.

- Эй, ты там! - крикнул Фридрих. - Куда это ты направляешься?

Прохожий затрясся от страха.

- В этот дом, Ваше Величество.

- Это твой дом?

- Нет, Ваше Величество.

- Это дом твоего друга?

- Нет, Ваше Величество.

- Так почему же ты туда хочешь войти?

Человек испугался, что его могут принять за взломщика. Он пробормотал правду:

- Чтобы не встречаться с вами, Ваше Величество.

- А почему это ты не хочешь со мной встречаться?

- Потому что я боюсь Вашего Величества.

Тут Фридрих побагровел от ярости. Он схватил беднягу за плечи, сильно дернул его и заорал:

- Да как ты смеешь меня бояться? Я твой правитель. Ты должен любить меня! Любить меня! Понял, идиот? Любить меня!

Исчезнувший муж

Крупного вида женщина вошла в ЗАГС, шумно хлопнув за собой дверью.

- Это вы выдали мне свидетельство о браке с Джейкобом Джекобсоном или нет? - спросила она, шлепая документ на стол.

Инспектор внимательно изучил документ сквозь свои толстые очки.

- Да, мадам, похоже, что я. А что случилось?

- Да он исчез, понимаете? И что же вы теперь намереваетесь делать?

Собаки на одной цепи

После очередного скандала с женой муж сказал:

- Почему мы не можем жить так же мирно, как две наши собаки? Они ведь никогда не ссорятся!

- Конечно, они не ссорятся, - согласилась жена. - А ты свяжи их вместе и увидишь, что будет!

Принцесса и раб

Одна арабская принцесса влюбилась в раба. Ни угрозы, ни мольбы султана никоим образом не влияли на девушку. Никто из советников султана также не смог ему дать дельный совет.

Однажды во дворец султана пришел старый мудрец и, узнав о проблеме, сказал расстроенному отцу:

- Ваше Величество совершает ошибку. Если вы запретите девушке выходить замуж, то она только обидится на вас и ее еще больше будет тянуть к рабу.

- Скажи, что мне делать, - взмолился султан.

Старый хаким изложил ему свой план действий.

Преодолев сомнения, султан решил попробовать. Он послал за дочерью и сказал:

- Я хочу испытать силу твоих чувств к этому человеку: тебя запрут вместе с ним в тесной каморке на тридцать дней и ночей. Если к концу испытания ты по-прежнему будешь хотеть выйти за него замуж, то получишь мое согласие.

Вне себя от радости, принцесса обняла отца и с благодарностью согласилась на испытание. На протяжении нескольких дней все шло хорошо, но потом в отношениях наметилась скука. Неделю спустя принцесса устала от его компании; ее раздражало любое его слово или действие. По прошествии двух недель избранник надоел ей до такой степени, что она стала стучать в двери и требовать, чтобы ее выпустили. Вырвавшись на свободу, она с благодарностью обняла отца за то, что он спас ее от человека, к которому она уже не питала ничего, кроме отвращения.

Жизнь врозь облегчает совместную жизнь. Без расстояния нормальное общение невозможно.

Меня беспокоят мои родители

Однажды учительница обратила внимание, что один из ее маленьких учеников ушел в себя и сидит в задумчивости.

- Тебя что-то беспокоит? - спросила она.

- Мои родители, - ответил мальчик. - Отец работает с утра до вечера, чтобы накормить и одеть меня, а также заплатить за обучение в лучшей школе города. Он также работает по ночам, чтобы заработать на мою учебу в колледже. Мама целый день готовит, убирает, утюжит, ходит по магазинам, чтобы я ни в чем не нуждался.

- Что же тебя так тревожит?

- Боюсь, что они попытаются сбежать.

Благодарность собаке

Учительница воскресной школы сказала как-то детям, что будет писать их имена на классной доске, и напротив каждого имени она напишет то, что каждый ребенок считает особенно ценным в своей жизни.

Один маленький мальчик очень долго думал, что сказать. Наконец на доске появилось его имя. На вопрос учительницы, что написать напротив его имени, он, после долгих раздумий, ответил:

- Мама.

Это учительница и написала. Она уже начала писать следующее имя, когда малыш поднял руку и стал сильно трясти ею.

- Что у тебя? - спросила учительница.

- Пожалуйста, вытрите "Мама", - сказал мальчик, - и напишите "Собака".

Почему бы и нет?

Девочка и лужайка

Отец предложил деньги своей двенадцатилетней дочери, если она подстрижет газонокосилкой траву на лужайке перед домом. Девочка взялась за работу с большим энтузиазмом, и к вечеру вся лужайка была красиво скошена, кроме... одного небольшого участка на самом краю газона.

Увидев это, отец сказал, что не может заплатить деньги, ибо трава скошена не полностью. Тогда девочка ответила, что готова отказаться от денег, но стричь траву в том месте она отказывается.

Заинтригованный услышанным, отец пошел проверить это место. Там, прямо в самом центре, сидела большая жаба. Девочка была очень доброй, и не могла переехать жабу газонокосилкой.

Где любовь, там беспорядок. Идеальный порядок превратил был мир в кладбище.

Когда грянет революция

Вокруг оратора на углу улицы столпилась небольшая толпа народу.

- Да здравствует революция! - кричал он. - Каждый будет ездить на большом черном лимузине. Да здравствует революция! У каждого на кухне будет телефон. Да здравствует революция! У каждого будет свой личный участок земли.

Человек из толпы выкрикнул:

- А я не хочу большой черный лимузин и телефон на кухне; мне не нужен личный участок земли.

- Да здравствует революция! - крикнул оратор. - Ты будешь делать так, как тебе скажут, кретин!

Если хочешь, чтобы мир стал идеальным, - избавься от людей.

Авраам и богохульник

Однажды Авраам пригласил к себе в шатер бродягу, желая накормить его. Поблагодарив за угощение, бедняк стал ругать Бога, заявляя, что даже слышать не может Его имени.

В порыве гнева Авраам выгнал богохульника.

Вечером он молился, когда услышал глас Божий: "Этот человек оскорбляет и поносит меня вот уже пятьдесят лет, и все же я даю ему пищу каждый день. Неужели ты не мог примириться с ним хотя бы на один-единственный прием пищи?"

Бог забывает грехи

Одна пожилая крестьянка рассказала, что ее стали посещать божественные видения. Местный священник потребовал доказательств достоверности этого.

- Когда в следующий раз увидишь Бога, спроси его о моих грехах, известных лишь ему одному. Этого будет вполне достаточно, - сказал священник.

Месяц спустя женщина появилась вновь. Священник спросил ее, появлялся ли Бог и задала ли она ему оговоренный вопрос.

- Задала, - ответила она.

- И что же он тебе сказал?

- Он сказал: "Передай своему священнику, что Я забыл о его грехах".

Может ли быть так, чтобы твои ужасные поступки были забыты всеми, кроме тебя самого?

Карлик Джон и угощение

Однажды священники забрели в один скит; с ними был аббат Джон Карлик.

Во время обедни пресвитер, пожилой человек, поднялся с места и попытался обслужить гостей. Однако никто не позволил себе попросить у него даже кружку воды, кроме Джона Карлика.

Остальные были просто шокированы этой выходкой; позже они спросили его:

- Почему это ты решил, что достоин того, чтобы тебе прислуживал этот святой человек?

Джон ответил:

- Понимаете, когда я предлагаю кружку воды, я всегда радуюсь, если мое угощение принимают. Неужели вы думаете, что я способен огорчить пожилого человека, отказав ему в удовольствии угостить меня чем-нибудь?

Подарок матери

Одна восьмилетняя девочка потратила свои карманные деньги на подарок матери; мать была очень рада, ведь она столько трудится по дому, а доброго слова ни от кого не услышишь.

Похоже, что девочка поняла это, потому что сказала:

- Ты так много работаешь, мама, и никто тебя не похвалит.

Женщина ответила:

- Твой отец тоже много трудится.

- Да, но он не поднимает вокруг этого столько шума.

Пилигрим устремляется в Гималаи

Один старый пилигрим пробирался в Гималайские горы; было очень холодно, а тут еще и дождь пошел.

Хозяин постоялого двора спросил его:

- Послушай, добрый человек, как ты собираешься попасть туда в такую погоду?

Старик весело ответил:

- Вначале туда попало мое сердце, так что теперь мне только остается переместить туда все остальное.

Иеремия и наковальня

Однажды Иеремия влюбился в очень высокую женщину. Каждый вечер он провожал ее домой, и каждый раз ему очень хотелось поцеловать ее, но не хватало смелости.

Однажды он собрался с духом:

- Можно я вас поцелую?

Она не возражала. Однако Иеремия был совсем невысокого роста, поэтому они стали искать, на что бы он мог стать, чтобы дотянуться до нее, и нашли брошенную кем-то кузнечную наковальню...

Они прошли полмили, когда Иеремия вновь сказал:

- Дорогая, можно еще один поцелуй?

- Нет, - ответила женщина, - мы уже целовались. На сегодня одного поцелуя будет достаточно.

- Тогда почему ты мне не сказала, чтобы я не тащил за собой эту чертову наковальню?

Любовь несет груз и не чувствует ноши!

Скакун Аль-Мамуна

У багдадского халифа Аль-Мамуна был прекрасный арабский скакун. Человеку по имени Омах очень понравился этот конь, и он предложил поменять его на дюжину верблюдов, однако Аль-Мамун ни за что не хотел расставаться с любимцем. Тогда разгневанный Омах решил завладеть животным хитростью.

Зная, что Аль-Мамун будет проезжать верхом по одной из улиц, он переоделся в нищего и прилег у обочины, притворяясь очень больным. Будучи очень сострадательным человеком, Аль-Мамун пожалел беднягу, слез с лошади и предложил отвезти его в дом.

- Господи! - заплакал нищий. - Я не ел уже много дней и не смогу даже подняться.

Аль-Мамун бережно усадил его на свою лошадь, намереваясь запрыгнуть позади него. Очутившись в седле, замаскированный бедняк сразу пустил лошадь в галоп. Аль-Мамун помчался за ним бегом, упрашивая остановиться. Отъехав на безопасное расстояние от преследователя, Омах остановился и повернулся.

- Ты украл мою лошадь, - закричал Аль-Мамун. - У меня к тебе одна просьба.

- Что за просьба? - закричал в ответ Омах.

- Никому не говори, как ты завладел этой лошадью.

- Почему это?

- Потому что однажды на обочине дороги будет лежать по-настоящему больной человек. Если твоя хитрость станет известна людям, то все станут с опаской проезжать мимо и никто не остановится, чтобы оказать ему помощь.

Деревья для будущих поколений

Накануне дождливого сезона один очень старый человек стал копать в саду ямы.

- Что ты делаешь? - спросил его сосед.

- Сажаю манговые деревья, - ответил старик.

- Ты надеешься еще поесть плодов с этих деревьев?

- Нет, до этого я не доживу. Но доживут другие. Меня вчера вдруг осенило, что всю жизнь я наслаждался плодами манго, выращенными другими людьми. Таким образом я хочу выразить им свою благодарность.

Камень на улице

Однажды Диоген стоял на углу улицы и хохотал так, словно сошел с ума.

- Над чем ты так смеешься? - спросил его прохожий.

- Видишь камень посредине улицы? Пока я тут стою, уже десять человек, чертыхаясь, споткнулись о него, но ни до одного не дошло, что нужно просто убрать камень с дороги и тогда никто не будет спотыкаться.

Как отличить день от ночи

Гуру как-то спросил учеников, как определить, где конец ночи, а где начало утра.

Один ученик сказал:

- Это можно сделать, когда с некоторого расстояния видно - корова это или лошадь.

- Неправильно, - ответил гуру.

- Когда на расстоянии можно различить - манговое это дерево или папайя.

- Опять неправильно, - ответил гуру.

- Как же тогда? - спросили ученики.

- Когда смотришь в лицо любому человеку и видишь в нем своего брата; когда смотришь в лицо любой женщине и видишь в ней свою сестру. Если этого не будет, то независимо от положения солнца тебя будет окружать полный мрак.

Предрассудки Чарльза Лэмба

Однажды к знаменитому эссеисту Чарльзу Лэмбу пришел друг и сказал:

- Хочу познакомить тебя с одним человеком.

- Спасибо, не нужно, - ответил Лэмб. - Он мне не нравится.

- Но ты ведь совсем не знаешь его!

- Поэтому он мне и не нравится.

- Я знаю, что мне нравится, когда речь заходит о людях.

- Ты хочешь сказать, что тебе нравится только то, что ты знаешь!

Раввин на секретной службе

Прихожанам очень хотелось знать, куда каждую неделю исчезает их раввин накануне дня отдохновения. Они подозревали, что он секретно встречается со Всевышним, поэтому отрядили одного из своих наблюдать за ним.

Человек увидел следующее: переодетый в крестьянина раввин помогает не еврейской женщине в ее доме, убирая в комнате и готовя для нее еду.

Когда шпион вернулся, его спросили:

- Куда ходил раввин? Добрался ли он до небес?

- Нет, - ответил человек, - он пошел еще дальше.

Скатерть Ганди

Когда граф Маунтбаттен, последний наместник английского престола в Индии, заявил, что его племянник принц Филипп помолвлен с принцессой Елизаветой, Махатма Ганди сказал ему:

- Я очень рад, что ваш племянник собирается жениться на будущей королеве. Я бы хотел преподнести им свадебный подарок. Но что это могло бы быть? У меня ничего нет.

- У вас есть ткацкий станок, - ответил наместник. - Сотките им что-нибудь.

Ганди соткал им скатерть, которую Маунтбаттен послал принцессе Елизавете с запиской: "Храните это вместе с королевскими драгоценностями...

... ибо это было соткано человеком, сказавшим: "Британцы должны покинуть Индию друзьями"".

Я тоже фальшивая монета

Жил-был один старый суфий, зарабатывавший себе на жизнь продажей всякого хлама. Он никогда никого не осуждал: люди часто платили ему фальшивыми деньгами, и он принимал их без всякого протеста; бывало, что ему говорили, что деньги уже заплатили, а на самом деле этого не было, но он верил им на слово.

Когда пришло время умирать, суфий поднял глаза к небу и сказал:

- О Аллах! Я принимал от людей фальшивые деньги, но в сердце я никогда никого не осуждал. Я просто предполагал, что люди не ведают, что творят. Я тоже фальшивая монета. Пожалуйста, не осуждай меня.

И сказал ему голос сверху:

- Как можно осуждать того, кто никогда не осуждал других?

Многие способны на праведные дела. Немногие способны на праведные мысли.

У нее нет семьи

Семья собралась на обед. Старший сын заявил, что собирается жениться на девушке, живущей через дорогу.

- Но семья не оставила ей ни гроша, - возразил отец.

- И сама она тоже не скопила ни цента, - добавила мать.

- Она совсем не разбирается в футболе, - сказал младший брат.

- Никогда не видела девушку с такими странными волосами, - сказала сестра.

- Она читает одни романы, - сказал дядя.

- У нее очень плохой вкус, - сказала тетя.

- Она много тратит на тушь и румяна, - сказала бабушка.

- Верно, - ответил парень. - Но у нее есть огромное преимущество перед всеми нами.

- Какое это? - спросили все.

- У нее нет семьи!

Украденная библия

У аббата Анастасия была книга, написанная на прекрасном пергаменте; стоила она двадцать пенсов. Книга включала в себя полные версии Ветхого и Нового Заветов. Однажды к Анастасию пришел монах и украл книгу. В тот день Анастасий решил почитать Библию; обнаружив, что книги нигде нет, он сразу понял, что ее забрал монах. Однако он не стал преследовать вора из-за боязни лжесвидетельствовать.

А монах тем временем пошел в город продавать книгу. Он намеревался получить за нее восемнадцать пенсов. Один покупатель сказал:

- Дай мне книгу - я узнаю, стоит ли она таких больших денег.

Он принес книгу отцу Анастасию и спросил:

- Отец, посмотри, пожалуйста, на книгу и ответь, стоит ли она восемнадцать центов.

- Прекрасная книга, - подтвердил Анастасий. - Думаю, восемнадцать центов за нее - хорошая цена.

Покупатель вернулся к монаху и сказал:

- Возьми деньги. Я показал ее отцу Анастасию, и он ответил, что книга стоит того, чтобы заплатить за нее восемнадцать пенсов.

Монах был ошеломлен.

- И это все, что он сказал? Больше он ничего не говорил?

- Нет, больше он не сказал ни слова.

- Я передумал. Я больше не продаю эту книгу.

Затем монах пошел к Анастасию и со слезами на глазах стал умолять его забрать книгу обратно, но тот мягко ответил:

- Нет, брат, держи ее у себя. Пусть это будет моим подарком.

Монах воспротивился:

- Если ты не возьмешь книгу обратно, я навечно потеряю душевный покой.

С тех пор монах стал жить у Анастасия и служил ему до конца своих дней.

Мастер бьет Джитоку

Джитоку был прекрасным поэтом. Однажды он решил изучать дзэн. Он договорился о встрече с мастером Эккеем в Киото. Джитоку шел на встречу с мастером с большими надеждами, но на пороге его дома получил звонкую оплеуху. Он был шокирован и унижен. Никто еще не смел бить его. Однако правило дзэн гласит, что нельзя ничего говорить или делать до тех пор, пока на это не даст согласия мастер. Поэтому он молча покинул дом мастера и направился к лучшему ученику по имени Докуон. Там он рассказал о случившемся и о своем желании вызвать мастера на дуэль.

- Но ведь мастер был добр к тебе, - сказал Докуон. - Займись практикой дзадзэн и сам все поймешь.

Так Джитоку и сделал. Три дня и три ночи полного погружения в дзадзэн привели его к тому, о чем он даже и не мечтал, - он ощутил восторг просветления. Эккей подтвердил его сатори.

Вновь Джитоку поспешил к Докуону и поблагодарил его за совет:

- Если бы ты не подсказал, что мне делать, я никогда не пережил бы удивительную трансформацию. А что касается мастера, то сейчас мне кажется, что его удар был совсем не сильный.

Терпение мастера Мусо

Мусо, один из самых знаменитых мастеров своего времени, однажды путешествовал со своим учеником. Они подошли к реке и сели в лодку. Когда она уже начинала отходить от берега, один подвыпивший самурай прыгнул в перегруженную лодку, едва не перевернув ее. Затем он стал сильно раскачивать ее, угрожая потопить хрупкое суденышко. Лодочник стал умолять его успокоиться.

- Здесь людей, словно килек в банке, - крикнул самурай осипшим голосом. И тут он увидел Мусо. - Давайте выбросим этого святошу за борт!

- Пожалуйста, успокойся, - сказал Мусо. - Мы уже скоро причалим к берегу.

- Что? Хочешь, чтобы я успокоился? - дико заорал самурай. - Если ты немедленно не прыгнешь в воду, то я сброшу тебя сам.

Спокойное поведение мастера в минуту опасности привело самурая в неописуемую ярость; он подскочил к Мусо и ударил его по лицу. Брызнула кровь. Больше ученик терпеть не мог. Он был сильным человеком и сказал:

- Ну все, после того, что он сделал, учитель, он уже не жилец на этом свете.

- Зачем переживать о мелочах, - улыбаясь, остановил его Мусо. - Именно в подобных случаях жизнь проверяет учение на прочность. Запомни, что терпение - это больше, чем просто слово.

Затем он прочитал небольшой стих:

Тот, кто бьет, и тот, кого бьют, -
лишь актеры в игре,
скоротечность которой подобна сну.

Перепутавшиеся конечности

Семерых недоумков пригласили на празднование в соседнюю деревню. Когда они, изрядно выпившие, пошатываясь, пошли домой в сторону своей деревни, начал идти дождь.

Наши герои устроились на ночлег под индийской смоковницей.

На следующее утро воздух наполнился их стенаниями и воплями.

- Что случилось? - спросил прохожий.

- Сэр, вчера ночью мы крепко обняли друг друга и заснули, - сказал один из умалишенных. - Проснувшись сегодня утром, мы обнаружили, что все наши конечности так запутались, что невозможно определить, где свои, а где чужие.

- Да это очень просто, - сказал путник. - Дайте-ка мне булавку. - Он вонзил булавку в первую попавшуюся ногу.

- Ай! - вскрикнул один из них.

- Ясно, это твоя нога, - сказал путешественник вскрикнувшему. Затем он уколол руку.

- Ай! - вскрикнул другой, осознавая, что это его рука.

И так далее... пока все руки и ноги не нашли своих хозяев. Счастливые чудаки отправились домой, полностью позабыв о трагичном случае.

Когда твое сердце инстинктивно реагирует на радости и печали других людей, ты полностью растворяешь свое эго и достигаешь полного единения с человечеством, - к тебе наконец приходит любовь.

ИСТИНА

Все равно что чашка чаю

Друзья пили чай в ресторане. Один из них долго разглядывал свою чашку, потом вздохнул и смиренно произнес:

- Жизнь, мой друг, все равно что чашка чаю.

Друг подумал немного, посмотрел внимательно на свою чашку и спросил:

- Почему? Почему ты говоришь, что жизнь - все равно что чашка чаю?

- Откуда я знаю? Я что, профессор, что ли?

Менее строгое наказание

- Подсудимый, - сказал судья, - я признал вас виновным по двадцати трем пунктам обвинения и приговариваю в общей сложности к ста семидесяти пяти годам заключения.

Подсудимый был пожилым человеком. Он расплакался. Лицо судьи немного смягчилось.

- Не сочтите меня слишком жестоким, - сказал он. - Я понимаю, что вынес очень строгое наказание, но вам не придется отбывать весь срок целиком.

В глазах осужденного появилась искра надежды.

- Да-да, - продолжил судья, - отсидите столько, сколько сможете!

Пожилые домработницы

Епископ издал указ, согласно которому возраст женщин-домохозяек, находящихся в услужении у священников, должен быть не менее пятидесяти лет. Он был немало удивлен, когда, объезжая свой епископат, обнаружил священника, который полагал, что не нарушает указ, наняв к себе на работу двух двадцатипятилетних домохозяек.

Как назвать новорожденного?

Когда пришла пора давать имя первенцу, между мужем и женой разгорелись горячие споры. Жена хотела назвать малыша в честь своего отца, а муж - в честь своего. В конце концов они решили обратиться за советом к раввину.

- Как звали твоего отца? - спросил раввин мужа.

- Абиджа.

- А как звали твоего? - спросил он у жены.

- Абиджа.

- Так в чем же проблема? - растерялся раввин.

- Дело в том, рабби, - пояснила женщина, - что мой отец был ученым, а его - конокрадом. Ну скажите, как можно назвать сына в честь такого человека?

Раввин задумался, ибо вопрос действительно оказался деликатным. Ему хотелось, чтобы ни одна из сторон не чувствовала себя ни проигравшей, ни победившей. В конце концов он сказал:

- Думаю, вам нужно поступить следующим образом: назовите мальчика Абиджей. Затем подождите, пока он вырастет и станет либо ученым, либо конокрадом. Тогда и узнаете, в честь кого он назван.

Цена на велосипед

- Говорят, ты продал свой велосипед.

- Продал.

- За сколько?

- За тридцать баксов.

- Вполне разумная цена.

- Цена-то неплохая, но если бы я знал, что тот тип мне не заплатит, то содрал бы с него в два раза больше.

Мотивация труда

Один менеджер, только что вернувшийся с семинара по вопросам повышения мотивации у сотрудников, вызвал к себе рабочего и сказал:

- С сегодняшнего дня нам будет дано право планировать и давать оценку вашей работе. Уверен, что это поднимет производительность труда.

- Повысят ли мне зарплату? - спросил рабочий.

- Нет, нет. Деньги не являются мотивацией, и от повышения уровня зарплаты вы не получите никакого удовлетворения.

- А если увеличится производительность труда, повысят ли мне зарплату?

- Послушайте, - сказал менеджер, - похоже, вы совсем не разбираетесь в теории о мотивации труда. Возьмите эту книгу домой и прочтите ее; там дается подробное объяснение принципов мотивации.

- А если я ее прочту, повысят ли мне зарплату? - Спросил рабочий, покидая кабинет.

Теория о плюшевом мишке

Родители не знали, как поступить, чтобы трехлетний сын перестал ревновать их к новорожденному братику. Они с радостью приобрели книгу по детской психологии.

Однажды, когда у сына было особенно дурное настроение, мать сказала ему:

- Сынок, возьми этого плюшевого мишку и покажи, какие чувства ты испытываешь к своему младшему братику.

В книге написано, что в подобном случае ребенок обычно обнимает игрушку, крепко прижимает ее к груди. Но трехлетка схватил мишку за ногу, подошел к малышу и с явным удовольствием стукнул того мишкой по голове.

Мое дыхание в твоем распоряжении

- Меня очень интересуют вопросы духовного развития человека, - сказал однажды сосед Мулле Насреддину. - Не мог бы ты прийти ко мне домой и побеседовать на эту тему?

Насреддин ничего не стал обещать. Он видел, что интеллект соседа превышает средний уровень, но понимал, что тот заблуждается, полагая, что тайну бытия можно передать с помощью слов.

Несколько дней спустя сосед позвал его с крыши своего дома:

- Мулла, помоги мне раздуть огонь. Угли скоро совсем погаснут.

- Конечно, о чем ты говоришь! - ответил Насреддин. - Мое дыхание в твоем распоряжении. Приходи ко мне и забирай себе его столько, сколько сможешь унести.

Просьба дирижера

Дирижер проводил репетицию с оркестром. Он сказал трубачу:

- Думаю, что эта часть должна быть по духу ближе к Вагнеру. Надеюсь, вы понимаете: это должно быть чем-то более убедительным, что ли, более акцентированным, более глубоким, вдохновенным, более...

- Может, сыграть громче, сэр? - перебил его трубач.

Бедный дирижер только и смог сказать:

- Да-да, именно это я и имел в виду!

Проблем не бывает, есть только возможности

Одна религиозная группа привыкла проводить свои конференции в одном и том же отеле. На стенах холла этого отеля огромными буквами был написан лозунг: "ПРОБЛЕМ НЕ БЫВАЕТ, ЕСТЬ ТОЛЬКО ВОЗМОЖНОСТИ".

Один постоялец подошел к регистратору и сказал:

- Извините, у меня проблема.

- У нас здесь нет проблем, сэр. У нас только возможности, - с улыбкой ответила она.

- Называйте это как хотите, - нетерпеливо бросил мужчина, - но в моем номере какая-то женщина.

Англичанин побеждает

Один англичанин иммигрировал в Соединенные Штаты и принял американское гражданство.

Когда однажды он вернулся в Англию в отпуск, один из родственников упрекнул его в смене гражданства.

- И чего же ты добился, став американским подданным? - спросил он.

- Ну, например, я победил в Американской революции, - ответил новоиспеченный американец.

Эти суровые русские зимы

Когда заново проводили русско-финскую границу, один фермер узнал, что граница будет проходить прямо посередине его земельного участка. Поэтому фермеру было предоставлено право выбора: войти в состав России или Финляндии. Он пообещал хорошо подумать над этим вопросом и после нескольких недель размышлений заявил, что выбирает Финляндию. Разгневанный руководитель русской официальной делегации лично прибыл к фермеру, чтобы на месте разъяснить ему все преимущества вхождения в состав России, а не Финляндии.

Фермер выслушал его и сказал:

- Полностью согласен со всем, что вы мне только что рассказали. Знаете, жить в России всегда было моей заветной мечтой. Но посудите сами, в моем возрасте я просто не смогу перенести суровые русские зимы!

Любовь профессора философии

Один человек защищал докторскую диссертацию по философии. Его жена осознала, как серьезно он относится к своим исследованиям, только в тот день, когда спросила его:

- Скажи, за что ты так сильно любишь меня?

Его ответ был быстр, как выстрел:

- Когда ты говоришь: "Так сильно", имеешь ли ты в виду интенсивность, глубину, частоту, качество или продолжительность?

Отрывая лепестки, никогда не познаешь красоту розы.

Пятьдесят па пятьдесят

Однажды Насреддин был арестован и доставлен в суд за то, что, работая в ресторане, подмешивал конское мясо в куриные котлеты.

Перед вынесением окончательного вердикта судья поинтересовался, в какой пропорции подсудимый смешивал конское и куриное мясо. Насреддин клятвенно заявил:

- Пятьдесят на пятьдесят, ваша честь.

После суда друг спросил, что означает "пятьдесят на пятьдесят". Насреддин ответил:

- Одна лошадь на одну курицу.

Два процента и сто процентов

Группа из ста лесорубов работала на лесоповале в течение шести месяцев. Две женщины готовили им еду и стирали. В конце этого срока двое мужчин женились на этих женщинах. Местная газета написала об этом так: два процента мужчин женились на ста процентах женщин.

Боязнь мышей

Огромный мужчина собирался покидать таверну в десять часов вечера.

- Почему так рано? - спросил бармен.

- Из-за жены, - ответил он.

- Ты так боишься жену? Ты мужчина или мышонок?

- Я точно знаю только одно: я не мышонок, потому что моя жена очень боится мышей.

Самый великий

Один парижский профессор философии однажды заявил что является самым великим человеком на земле, и решил доказать это своим студентам:

- Назовите величайшую нацию на земле.

- Франция, конечно, - хором ответили они.

- Назовите величайший город во Франции.

- Париж, вне всяких сомнений.

- А разве величайшее и самое святое место в Париже - не его университет? Разве философский факультет не является самым прославленным факультетом любого университета? А теперь ответьте мне, кто возглавляет философский факультет парижского университета?

- Вы, - хором ответили студенты.

Боль в ноге и возраст

Доктор:

- Боль в ноге вызвана вашим возрастом.

Пациент:

- Не делайте из меня идиота, доктор. Вторая нога не моложе первой.

Пин-тин приходит на огонь

Однажды ученик сказал дзэнскому мастеру Хогену:

- Обучаясь у моего старого мастера, я постиг сущность дзэн.

- И что же ты обнаружил? - спросил Хоген.

- Когда я спросил мастера, кем был Будда (под этим я подразумевал, конечно, Реальность), он ответил: "Пин-тин приходит на огонь".

- Прекрасный ответ, - ответил Хоген, - но, боюсь, ты его неправильно понял. Скажи, как ты понял эти слова?

- Пин-тин - это Бог огня, - ответил ученик. - Потому говорить о том, что Бог огня приходит на огонь, - такой же абсурд, как спрашивать меня о том, кто такой Будда, когда моя истинная природа и есть Будда. Как может кто-то, кто по-настоящему, хотя и подсознательно, является Буддой, задавать вопрос о Будде?

- Вот-вот, - ответил Хоген, - как раз этого я больше всего и опасался! Ты все неправильно понял. Теперь задай этот вопрос мне.

- Прекрасно. Кто такой Будда?

- Пин-тин приходит на огонь, - ответил Хоген.

Ответ Генши

Великий Генша однажды пригласил к себе на чай одного судебного чиновника. После дежурных приветствий чиновник сказал:

- Не хотелось бы упустить возможность подольше побыть рядом с таким великим мастером. Скажите мне вот что. Говорят, несмотря на то, что мы имеем это в нашей повседневной жизни, мы не видим его. Что это означает?

Генша предложил гостю кусок пирога. Затем он угостил его чаем. После того как был съеден пирог и выпит чай, чиновник, думая, что мастер не расслышал вопрос, повторил его.

- Да-да, я слышал вопрос, - ответил мастер. - Это означает следующее: мы не видим этого, хотя имеем его в нашей повседневной жизни.

Кто знает - тот молчит; кто говорит - не знает. Вот почему мудрец молчит, умный говорит, а дурак спорит.

Маяк за иллюминатором

Один пассажир заблудился между палубами гигантского трансатлантического лайнера.

Наконец он столкнулся со стюардом и попросил его помочь найти свою каюту.

- Какой номер у вашей каюты? - спросил стюард.

- Если бы я знал! Но я ее сразу узнаю, потому что за иллюминатором там был маяк.

Один и тот же возраст

Судья:

- Ваш возраст, пожалуйста.

Обвиняемый:

- Двадцать два года, сэр.

Судья:

- Это то, что вы нам говорите на протяжении последних десяти лет.

Обвиняемый:

- Совершенно верно, сэр. Я не тот человек, который сегодня говорит одно, а завтра другое.

* * *

Пожилая актриса:

- Я действительно не знаю, сколько мне лет. Это меняется ежеминутно.

Я не пришелец

Американский турист впервые в жизни путешествовал за границей. Прибыв в первый иностранный аэропорт, он увидел, что должен сделать выбор между двумя коридорами. На одном было написано: "ГРАЖДАНЕ", на другом: "ЧУЖИЕ".

Американец поспешил в первый коридор. Когда ему сказали, что он должен стать в другую очередь, он возмутился: "Я не пришелец, я американец!"*

* ИГРА слов. Английское слово alien можно перевести как "иностранец", а можно как "чужой", "инопланетянин", "пришелец". - Прим. перев.

Аудитория и пьеса

Однажды английский драматург Оскар Уайльд приехал в театр и стал свидетелем полного провала презентации своей новой пьесы. Позже кто-то спросил его:

- Как прошла презентация, Оскар?

- О! - воскликнул писатель. - Спектакль удался, но аудитория оказалась неудачной.

Как пели птицы!

Однажды монах сказал Фукецу:

- Однажды ты сказал то, что озадачило меня, а именно: "истину можно передать без слов и без тишины". Не мог ли ты объяснить, что ты имел в виду?

Фукецу ответил:

- Помню, я был юношей в Южном Китае! Ах! Как пели птицы среди весеннего благоухания!

Я думаю - следовательно, я не осознаю. В момент раздумий я нахожусь в НЕРЕАЛЬНОМ мире абстракций или прошлого, или будущего.

Лягушка и море

Лягушка прожила всю свою жизнь в колодце. Однажды она с удивлением обнаружила в колодце еще одну лягушку.

- Откуда ты здесь взялась? - спросила она.

- Из моря. Я живу там.

- А что такое море? Оно такое же большое, как мой колодец?

Морская лягушка рассмеялась:

- Разве можно сравнивать?

Колодезная лягушка притворилась, будто ей интересно слышать, что незнакомка говорит о море. Но она подумала: "Из всех известных мне лжецов эта, вне всякого сомнения, самая великая лгунья... и самая бесстыжая!"

Разве можно рассказывать об океане колодезной лягушке или о Реальности - идеологу?

Канат через пропасть

Ученики Баал Шема как-то обратились к учителю с просьбой:

- Расскажи нам, дорогой равви, как нужно служить Богу.

- Откуда я знаю? - ответил он... и рассказал им одну историю.

У одного короля было два друга, которых обвинили в преступлении и осудили на смертную казнь. И, хотя король любил их, он не осмелился немедленно заступиться за них, чтобы не показать народу дурной пример. Король вынес такой приговор: протянуть канат над глубокой пропастью и заставить обоих пройтись по нему либо к безопасности и свободе, либо - в случае падения - навстречу смерти. Первый прошел по канату живым и невредимым. Второй крикнул ему через пропасть: "Скажи, друг, как тебе удалось перебраться на противоположную сторону?" Первый ответил ему криком: "Откуда я знаю? Я делал только одно: когда чувствовал, что меня кренит в одну сторону, я отклонялся в противоположную".

В комнате не учатся ездить на велосипеде.

Оно будет давать свет

Маленький мальчик спрашивает электрика:

- Дядя, а что такое электричество?

- Понятия не имею, сынок. Но я могу сделать так, что оно будет давать тебе свет.

Истина и работа по дому

В поисках истины один человек пришел как-то к Баязиду и попросился к нему в ученики.

- Если хочешь найти Истину, - сказал Баязид, - то тебе придется выполнять определенные требования.

- Какие же?

- Нужно будет носить воду, колоть дрова, заниматься уборкой помещений и готовить еду.

- Я ищу Истину, а не работу, - сказал человек и ушел прочь.

Здесь и сейчас

Вскоре после смерти раввина Мокше раввин Мендель из Котыка спросил одного из его учеников:

- На что твой учитель обращал больше всего внимания?

Ученик подумал немного и сказал:

- На то, чем он занимался в ту минуту.

Ты - мой мозг

Бодхидхарму считают первым патриархом дзэн. Именно он в VI веке перенес идеи буддизма из Индии в Китай. Решив как-то вернуться на родину, Бодхидхарма созвал своих китайских учеников, чтобы назначить кого-либо из них своим преемником. Он решил проверить силу их мышления, задавая каждому один и тот же вопрос:

- Что есть истина?

Дофуку сказал:

- Истина находится вне утверждения и отрицания.

Бодхидхарма ответил:

- Ты - моя кожа.

Брат Соджи сказал:

- Истина сродни видению Анандом страны Будды, сверкнувшему раз и навсегда.

Бодхидхарма ответил:

- Ты - мое мясо.

Дойку сказал:

- Четыре элемента - ветер, вода, земля и огонь пусты. Истина есть ничто.

Бодхидхарма ответил:

- Ты - мои кости.

Тут мастер взглянул на Эку. Тот низко поклонился, улыбнулся и продолжал молчать.

Бодхидхарма ответил:

- Ты - мой мозг.

Хуэй-нэн - преемник

Пятый патриарх дзэн, Хун-цзюнь, из пяти сотен претендентов в качестве своего преемника выбрал Хуэй-нэна. Когда его спросили, чем он руководствовался в своем выборе, он ответил:

- Остальные четыреста девяносто девять монахов показали прекрасное понимание буддизма. Хуэй-нэн - единственный, кто понятия о нем не имеет. Это тот тип человека, которого не измеришь обычными стандартами. Вот почему именно он больше всех способен на истинную трансформацию.

Не сбивайте с толку присяжных!

Из архивов нам известно, что когда штат Нью-Мексико стал частью Соединенных Штатов, то первое судебное заседание штата проходило под председательством пожилого, умудренного опытом бывшего ковбоя и врага индейцев.

Он сел на свое место, и рассмотрение дела началось. Одного человека обвиняли в конокрадстве. В ходе судебного разбирательства были должным образом выслушаны обвинитель и его свидетели.

После этого с места поднялся адвокат и сказал:

- А сейчас, ваша честь, я бы хотел представить суду версию случившегося со стороны обвиняемого.

- Садитесь, - сказал судья, - в этом нет необходимости, ибо это только собьет с толку присяжных.

Если у тебя есть одни часы, ты четко будешь знать время. Если у тебя двое часов, ты никогда не будешь знать точного времени.

Стук в сердце искателя

Однажды искатель истины услышал в груди громкий стук.

- Кто там? - спросил искатель.

- Это я, истина, - последовал ответ.

- Не смеши меня, - ответил искатель. - Истина разговаривает на языке тишины.

К большому облегчению искателя стук мгновенно прекратился.

Но он не знал лишь одного: это стучало его боязливое сердце.

Истину, несущую нам освобождение, мы, как правило, не хотим слышать.

Когда мы говорим, что что-то не соответствует действительности, мы практически всегда имеем в виду, что нам это не нравится.

Отказ издательства

Одно китайское книжное издательство отказалось принять рукопись автора к печати, прислав ему письмо следующего содержания:

"Мы с огромным наслаждением ознакомились с вашей рукописью. Однако мы боимся, что, если напечатаем ваш выдающийся труд, то больше никогда не сможем издавать другие книги, ибо даже представить себе не можем, чтобы в ближайшие сто лет появилась работа столь высокого уровня. Поэтому с величайшим сожалением мы вынуждены вернуть вам ваше превосходное произведение. Мы просим простить нас тысячу раз за нашу близорукость и малодушие.

Кто ведет танец, я или ты?

Одна американская девушка занималась танцами в старой танцевальной школе танцев. Ей все время хотелось вести партнера. Это вызывало среди них протесты: "Эй! Кто ведет танец, я или ты?"

Однажды ее партнером был китайский парень. Спустя несколько минут после начала танца он вежливо прошептал ей на ухо:

- Разве не лучше даме во время танца отказаться от предвзятого мнения о том, куда должна двигаться пара?

Конечно, в Калькутту

Два странствующих коммивояжера встретились на железнодорожной станции.

- Добрый день.

- Добрый день.

Тишина.

- Куда направляетесь?

- В Калькутту.

Тишина.

- Послушайте! Говоря, что едете в Калькутту, вы прекрасно знаете, что я подумаю, будто на самом деле вы поедете в Бомбей. Но у меня есть достоверная информация о том, что вы действительно направляетесь в Калькутту. Почему бы вам сразу не сказать правду?

Пьяница в канализационном люке

Однажды пьяный бродил по городским улицам и свалился в канализационную яму. Все глубже погружаясь в зловонную жижу, он стал вопить:

- Пожар, пожар, пожар!

Несколько прохожих услышали его крики и прибежали на помощь. Вытащив беднягу, они спросили его:

- Почему вы кричали "Пожар!", когда никакого огня не было и в помине?

Здесь он дал им классический ответ:

- А кто пришел бы мне на помощь, если бы я кричал "Помогите! Дерьмо! Дерьмо!"

Я вернулся, отец...

Одного солдата отпустили с линии фронта к умирающему отцу. Ему было сделано исключение, потому что у отца кроме него больше никого не было.

Войдя в реанимационное отделение, солдат увидел старика в полусознательном состоянии, от которого в разные стороны отходили всевозможные трубки. Но это был не его отец.

Кто-то совершил чудовищную ошибку и вызвал с фронта совсем другого человека.

- Сколько ему осталось жить? - спросил солдат у врача.

- Несколько часов. Вы прибыли как раз вовремя.

Солдат подумал, что сын этого человека сражается сейчас где-то в Богом забытом месте за тысячу километров отсюда. Он подумал, что старик с надеждой цепляется за жизнь ради того, чтобы в последний раз побыть нескольких мгновений рядом с сыном. И солдат принял решение. Он наклонился к старику, взял его за руку и мягко сказал:

- Отец, я вернулся.

Умирающий судорожно ухватился за эту руку; его незрячие глаза раскрылись, чтобы обозреть все вокруг; на его лице появилась довольная улыбка и оставалась там до самой смерти час спустя.

Отец жертвы

В небольшом городке произошла автомобильная авария. Жертву окружила такая плотная толпа зевак, что репортеру местных новостей никак не удавалось вплотную приблизиться к месту происшествия.

Вдруг газетчика осенила идея:

- Я отец пострадавшего! - завопил он. - Пропустите меня к нему!

Толпа покорно расступилась; журналист приблизился к месту аварии и, к своему стыду, обнаружил, что жертвой был ишак.

Послесловие

Насколько я помню, впервые мы встретились с Тони де Мелло лет тридцать назад, а если точнее - в Лонавле, в том самом доме, который много лет спустя стал Институтом Садханы.

Тони тогда еще был студентом-иезуитом, но уже увлеченно возился с молодежью, только что закончившей начальный период обучения. Группа прибыла на виллу св. Станислава на короткие каникулы. Помню Тони со стайкой юниоров, как мы их тогда называли; юноши сидели под деревьями рядом с кухней и чистили овощи к обеду, а он ублажал слух очень внимательной аудитории своими бесконечными рассказами.

С тех пор мы все сильно изменились; Тони сам прошел через многочисленные этапы духовного развития: он становился специалистом в новых областях знаний, интересовался всем на свете, совершенствовал методы служения людям. Но прежде всего он оставался несравненным рассказчиком. Вряд ли он сам придумывал анекдоты; некоторые из них были довольно плоскими, но в его устах они оживали, обретали смысл и остроту или просто вызывали смех. Вот почему любая затронутая им тема привлекала к себе живой интерес и внимание.

Сегодня он дарит нам свой сборник "Молитва Лягушки", который, несомненно, станет в один ряд с другими его бестселлерами. Тони редко давал литературную оценку своим произведениям, но всегда очень тщательно редактировал свои книги. Перед самым вылетом в Соединенные Штаты из Индии он провел более трех часов со своим издателем, обсуждая детали своей рукописи.

Это было 30 мая 1987 года. А 2 июня бездыханное тело Тони обнаружили на полу его комнаты в Нью-Йорке: у него оказался обширный инфаркт. Незадолго до смерти он написал длинное письмо своему близкому другу, в котором говорил о своем раннем опыте: "Прошлое, похоже, принадлежит совсем иной эпохе, иному миру. Сегодня я сконцентрировал все свое внимание на ином, на мире духа. Все остальное мне кажется невероятно банальным и пустым. То, что в прошлом казалось таким важным, больше не имеет для меня никакого значения. Сегодня то, о чем говорит Ачаан Ча, буддийский учитель, волнует меня больше всего; ко всему остальному я потерял всякий интерес. Возможно, это иллюзия. Не знаю. Но никогда раньше я не чувствовал себя таким счастливым, таким свободным..."

Эти слова могли бы служить характеристикой того Тони, каким он был - каким его и запомнили окружающие - в последний период жизни, когда он неожиданно покинул нас, не дожив трех месяцев до своего пятьдесят шестого дня рождения. Сегодня все больше говорят о его литературном даровании; он стал настоящей золотой легендой, о чем свидетельствует признательность многочисленных поклонников на всех континентах. Многие из них говорят, что никогда не видели Тони, однако его книги оказали на них неизгладимое впечатление. Одни наслаждались близкой с ним дружбой, другие лишь недавно смогли ощутить магическую силу его слова.

Немногие принимают то, что говорил или делал Тони, особенно после того, как он размыл установленные границы духовного; да он и не ожидал слепого следования, совсем наоборот. Его личность, его идеи привлекали такое количество людей прежде всего потому, что он призывал каждого сомневаться, задавать вопросы, искать на них ответы, избавляться от шаблонного мышления и поведения, рвать со стереотипами и смелее проявлять свою собственную природу - в общем, стремиться максимально раскрыть свое истинное Я.

Неослабевающее стремление к истинной природе человека - вот что отличает мировоззрение Тони, с какой бы стороны и под каким бы углом мы на него ни смотрели. Это привносило в его многогранную личность определенную прямоту, целостность, которой характерны собственное очарование и сила: она примиряла противоположности не насильно, а объединяя их в единое гармоническое целое. Тони всегда легко заводил друзей, всегда всем сопереживал, и каждый чувствовал в нем какую-то недосягаемую внутреннюю силу. Он мог веселиться в компании, рассказывать шокирующие анекдоты, но никто никогда не подвергал сомнению серьезность его намерений. За годы жизни он очень изменился, но были в его характере некоторые черты, над которыми время было не властно.

В качестве убедительного примера вышесказанному можно привести его преданность движению иезуитов. Он пошел намного дальше активной популяризации духовных упражнений, разработанных самим святым Игнатием, благодаря чему о нем впервые заговорили в мире; в конечном счете он продвинулся намного дальше того, что можно назвать иезуитской духовностью. Однако он никогда не отказывался от своей принадлежности к движению иезуитов. Очевидно, в этом не было какого-то принуждения, как, впрочем, и логики. Просто Тони были очень близки идеи и дух св. Игнатия, ведь он знал и хорошо понимал этого святого.

В проповеди индийским иезуитам в 1983 году, перед тем как они вместе приняли участие в последнем Общем собрании - Съезде членов монашеского ордена, он рассказал им о своем понимании св. Игнатия, что оказалось еще большим открытием для самого Тони:

"У наших предков есть поверье, что Бог наградил Игнатия той тактичностью и обаянием, которые Он планировал для всего Иезуитского Общества в целом и каждого иезуита в отдельности. Если бы мне сегодня предложили выбрать что-нибудь для себя лично и для Общества среди многих достоинств Игнатия, я бы, совершенно не задумываясь, выбрал следующие три: его умение созерцать, его творческий дух и его смелость".

Пармананда Р. Диваркар
4 сентября 1987 года

Сайт расширенного сознания: www.soznanie.info