Древнеславянский словарь

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Ю Я

    А

    АБИЕ – тотчас, сразу

    АБО - или, либо

    АБЫ - чтобы; если бы; лишь бы; хотя бы

    АВВА - отец, настоятель монастыря на Востоке

    АДАМАНТ - алмаз

    АЕР - воздух

    АЖЕ - если, что, который, даже, и вот

    АЖИО – между тем, в самом деле, даже

    АЖНО - как, как вдруг, так что

    АЗ – я

    АКИ - как

    АКРИДА - саранча; молодой побег растения

    АЛАБЫШ (алябиш) – пирожок, пышка, оладья;

    АЛАБЫШ ДАТЬ (иронич.) – ударить, дать оплеуху

    АЛАФА - награда

    АЛКАТЬ - поститься, голодать

    АЛТЫН – монета в три копейки

    АЛЧБА - голод, пост

    АМАНАТ - заложник

    АМИНЬ – истинно; истинно так

    АМО (АМОЖЕ, КАМО) – куда

    АНАФОРА - приношение; просфора

    АНО - но, а, однако, даже

    АРАПЧИК – голландский червонец

    АРКУДА - медведь

    АРКУЧИ – говоря

    АРШИН – русская мера длины, содержащая четыре четверти(пяди) по четыре вершка (треть сажени), равна 0,711 м; линейка, планка такой длины для измерения. Приблизительно соответствует длине всей руки от плеча

    АТО - пусть, да

    АЩЕ – если, хотя, ли

    Б

    БАГР - багряный

    БАГРЕЦ - красная краска; сорт сукна

    БАГРЕЦОВЫЙ – ярко-красный, пунцовый

    БАГРЯНИЦА - драгоценная ткань багряного цвета; одежда из этой ткани

    БАЕНКА – баня

    БАЗЫГА – ругательство, то же, что "старый хрыч"

    БАЙДАНА - кольчуга

    БАЛВОХВАЛЬСТВО - язычество

    БАЛИЙ - колдун; заклинатель; врач

    БАСА – красота, изящество, украшение, наряд

    БАСИТЬ – наряжаться, щеголять

    БАСКАК - властелин, воевода

    БАСКОЙ – красивый, нарядный

    БАЧКО – отец, батюшка

    БАЯТЬ – говорить, сказывать

    БДЕТИ - бодрствовать, не спать; заботиться

    БЕ – он был, она была, оно было

    БЕБРЯНЪ - ткань из шелка особой выделки

    БЕДЕНЬСТВО - обеднение, бедствие

    БЕЗАДЩИНА - выморочное имение, доход или оброк с такого имения

    БЕЗЖИВОТИЕ – нищета

    БЕЛОЯРОВАЯ ПШЕНИЦА - кукуруза, пшено

    БЕРДО – принадлежность ткацкого станка

    БЕСЕДА – скамья, лавка

    БЕСЕРМЕН - магометанин

    БЕСПРИКЛАДНО - беспримерно

    БЕСПРОТОРИЦА - безысходность, отсутствие средств

    БЕССЧАСТНЫЙ – тот, кому нет счастья, несчастный

    БЕСТЕ – вы были

    БЕХ – я был, была

    БЕХОМ – мы были

    БЕХУ – они были

    БИРЕВ - господарь, судебный пристав, староста

    БИРИЧ - глашатай

    БИСКУП - католический епископ

    БЛАГИЙ - добрый, хороший; приятный, красивый

    БЛАЖИТИ – славить, восхвалять

    БЛАЗНИТИ - соблазнять, обманывать

    БЛАЗНЬ - обман, обольщение; искушение, сомнение

    БЛЮСТИ - соблюдать, охранять

    БЛЯДОСЛОВИТЬ - лгать, обманывать

    БЛЯДЬ - ложь, обман

    БО – ибо, потому что

    БОЖАТЫЙ, БОЖАТУШКА – крестный отец (мать)

    БОЛОГО - благо, добро

    БОЛОНЬ - низменное поречье, пространство между двумя валами

    БОЛЬМА - более всего, преимущественно

    БОРЗО - быстро

    БОРОНЯ – оборона

    БОРТНИК – занимающийся бортничеством, т.е. лесным пчеловодством, добычей меда диких пчел

    БОЧАГ – глубокая лужа, колдобина, ямина, залитая водой

    БРАНЬ – война

    БРАНЫЙ – узорчатый (о ткани)

    БРАТЫНЯ – братина, сосуд для пива

    БРАЦИ - брачный пир, пирушка

    БРАШНО - еда, кушанье, яство, съестное

    БРЕДЕНЬ, БРЕДНИК – небольшой невод, которым ловят рыбу вдвоем, идя бродом

    БРЕЗЕТЬ - беречь

    БРОЗДО – узда

    БРЫНСКИЕ - брянские

    БРЯЧИНА - пир

    БРЕЗГ - рассвет

    БУДИ – будь

    БУЕСТЬ - отвага, горячность; дерзость, необузданность; буйство

    БУЛАВИЦА – булава

    БУЛАТ – сталь

    БУРЗАМЕЦКИЙ, МУРЗАМЕЦКИЙ – восточный

    БУРНАСТЫЙ – рыже-бурый (о лисице)

    БУСА – большая долбленая лодка с острым носом

    БУСОВИ (БУСЫЕ) - серо-дымчатые

    БУЯВА, БУЕВО – кладбище, могила

    БЫЛИЕ - трава, злак; растительная пища; снадобье из трав

    БЫЛИЦА – былинка, стебель травы; гадалка на травах

    БЫЛИЧКА – рассказ о нечистой силе, в достоверности которого не сомневаются

    БЫСТЕ – вы были

    БЯШЕ – он был

    БЯХУ – они были

    В

    ВАЖНО – тяжело, тяжко

    ВАПЪ - краска

    ВАПНИЦА - сосуд для красок

    ВАПНО – известь

    ВАРГАН («на кургане, на варгане») – может быть, от «ворга» - поляна, заросшая высокой травой; покосное, открытое место в лесу

    ВАРИТИ – предварять, предупреждать; беречь

    ВАСИЛИСК – змей

    ВАСНЬ - может быть, итак, будто

    ВЕДАТИ - знать, ведать; уметь, мочь

    ВЕЖА - шатер, юрта, кибитка

    ВЕЙЯ - ветка

    ВЕЛЕЛЕПИЕ - восхваление, возвеличение; величие

    ВЕЛИЙ – великий, продолжительный, изобильный

    ВЕЛИЦЕЙ – великой

    ВЕЛЬЗЕВЕЛ - дьявол

    ВЕЛЬМИ – весьма, очень

    ВЕМ – знаю

    ВЕРВЬ - веревка; крестьянская община

    ВЕРЕС – можжевельник

    ВЕРЕЯ (веретья, верейка, вереюшка) – столб, на который навешиваются ворота; кося у дверей, ворот

    ВЕРЕТЬЕ – грубая ткань из конопли

    ВЕРТЕП – пещера; притон; большой ящик с марионетками, управляемыми снизу сквозь прорези в полу ящика, в котором разыгрывались представления на тему Рождества Христова

    ВЕРЪЖЕН - поврежден

    ВЕРСТАТИ - сравнивать, уравнивать

    ВЕРТОГРАД - сад

    ВЕРШИЕ – плоды

    ВЕРШНИК – верховой; едущий впереди верхом

    ВЕСИ – знаешь

    ВЕСТНО - гласно, публично

    ВЕЧЕРНИЙ - западный; вечерний

    ВЕЧОР - вчера

    ВЖДАТИ - жаждать

    ВЗЫГРАТИ – возвеселиться

    ВЗЫСКАНИЕ - распря; прение; поиск

    ВИД – образ

    ВИКЛИНА – ботва

    ВИЦА – хворостина, прут, длинная ветка

    ВНЕГДА – когда

    ВНЕЖЕ - тот, который

    ВНИТИ - войти

    ВОЖЬ - провожатый

    ВОЗБНУТИ СЯ - пробудиться

    ВОЗГРИ - сопли

    ВОЗРАСТ - рост

    ВОИ – воины

    ВОЛОТКИ - стебли, соломинки, былинки; верхняя часть снопа с колосьями

    ВОНЯ – запах, аромат

    ВОРОНЕЦ - брус в избе, служащий полкой

    ВОСТЯГНУТИ - воздержаться

    ВОСХИТИТИ - похитить, унести, украсть

    ВОСХИЩЕНИЕ - похищение

    ВРЕТИЩЕ - рубище

    ВСКУЮ – зачем, для чего

    ВСУЕ – напрасно

    ВЪВАДИТЬСЯ - повадиться

    ВЪВЕРГНУТИ - бросить внутрь чего-то

    ВЪЗНЯТИ - поднять вверх

    ВЪНЯТИ - обратить внимание

    ВЪПЪЛЧЕНИЕ - войско, битва, сражение

    ВЪСУЕ - напрасно, впустую

    ВЪСХЫТИТИ - подхватить, похитить, взять

    ВЫДРУКОВАТЬ - напечатать

    ВЫЖЛЕЦ - гончая собака; ищейка

    ВЫМОЛ - пристань

    ВЫНИКНУТИ - высунуться

    ВЫНЗЕ - вынул

    ВЫНЬЗТИ - вынуть из ножен

    ВЫРАЙ (ВЫРИЙ, ИРИЙ) - дивная, обетованная, теплая сторона, где-то далеко у моря, доступная только птицам и змеям

    ВЫРИНУТЬСЯ – вырваться

    ВЫСЕЧИ - освободить, вывести силой

    ВЫТЕПАТЬ - вытолкать

    ВЫТЬ - еда, время еды

    ВЫХОД - жалование

    ВЫЧЕНИЕ - учение

    ВЫЯ – шея

    ВЬЯЛИЦА - вьюга

    ВЯТШИЙ - знатный

    ВЯЩЕ - более

    ВЯЩИЙ - больший, старший по положению, знатный

    Г

    ГАВРАН – ворон

    ГАЙ – дубрава, роща, небольшой лиственный лес

    ГАРИП - иноземец, странник

    ГБЕЖ - сустав, сгиб; поворот, наклон

    ГЛАГОЛ - слово

    ГЛАДНЫЙ - голодный, ненасытный, жадный, хищный

    ГЛЕЗНО - голень, лодыжка

    ГЛУМ - шумное веселье, игра; насмешка, издевательство

    ГОБИНО - богатство; урожай

    ГОВЕЙНО – пост

    ГОДИНА - хорошая ясная погода, ведро

    ГОДИТЬСЯ - дивиться, любоваться, засматриваться; глазеть, пялить глаза; насмехаться, изгаляться

    ГОЛИК – веник без листьев

    ГОЛИЦЫ – кожаные рукавицы без щерстяной подкладки

    ГОЛКА - шум, крик

    ГОЛЛАНДЧИК - червонцы, битые на санкт-петербургском Монетном дворе

    ГОЛОМЯ - много; открытое место

    ГОНЗАТИ - избегать

    ГОНЬЗНУТИ - спастись бегством

    ГОРАЗДО - искусно, умело; весьма, очень

    ГОРЕ – вверх

    ГОРНИЙ - верхний, высокий; вышний, небесный, божественный

    ГОРОДНИЦА - часть моста

    ГОРОЧНЫЙ – горчичный

    ГОСТИКА - гостья

    ГОСТИТВО - пир

    ГОСТЬ - купец

    ГРАНАТА - пушка

    ГРАНЕСЛОВИЕ - церковный стих; сочинение похвальное в честь кого-то

    ГРАНЕСЛОВНИК - название сложной по составу книги

    ГРЕЗНЪ - гроздь; куща деревьев или кустарников; плод, ягода

    ГРИВНА - денежная и весовая единица, серебряный или золотой слиток весом около фунта; украшение, носимое на шее

    ГРИДЬ - княжеский телохранитель, дружинник, воин

    ГРУДНЫЙ - замерзший

    ГРУСТКО - тяжко, грустно

    ГРЯДКА – полка, идущая от печи к стене

    ГРЯСТИ – идти

    ГУБА – залив, затон

    ГУДЕЦ - певец, музыкант

    ГУДОК - трехструнная скрипка без выемок по бокам корпуса

    ГУМНО - помещение, сарай для сжатого хлеба; площадка для молотьбы

    Д

    ДВАЩИ - дважды

    ДЕБРЬ - горный склон, ущелье

    ДЕВЕРЬ – брат мужа

    ДЕВЯТИНА – срок в девять дней

    ДЕЖА - опара для теста, квашня; кадка, в которой месят тесто для хлеба

    ДЕИ - ужели, разве

    ДЕЛЯ - для, ради

    ДЕННИЦА - утренняя заря; падучая звезда

    ДЕСНИЦА – правая рука

    ДЕСНЫЙ – правый

    ДЕТЕЛЬ - дело, действие

    ДЕЯТИ - делать, творить, совершать; говорить

    ДИВИЙ - дикий; жестокий, грубый; дивный

    ДЛАНЬ (ДОЛОНЬ) – ладонь

    ДМЕНИЕ - надменность

    ДМИТИСЯ - делаться надменным

    ДНЕСЬ - сегодня

    ДОБЛЕ - доблесть, доблестно

    ДОБРОЗРАЧНЫЙ - красивый

    ДОВОЛИТИ - предоставить, снабдить; надлежит, подобает

    ДОКАМЕСТ - пока, с тех пор

    ДОКОНЧАНИЕ - мирный договор, согласие

    ДОЛУ – вниз

    ДОНДЕЖЕ (ДОНДЕ) – до тех пор, пока

    ДОСЮЛЬНЫЙ – давний, прежний

    ДОХА – шуба с мехом внутрь и наружу

    ДРОЛЯ – милый, дорогой, любимый

    ДРУЖИНА - Товарищи, община, спутники; войско; жена

    ДРУЖНИЙ - другой; относящийся к княжеской дружине

    ДРЯХЛ - печален

    ДУБЛИЙ - крепкий, сильный; доблестный; искусный; родовитый

    ДЩЕРЬ – дочь

    Е

    ЕГДА – когда; в то время как

    ЕГОЖЕ – которого

    ЕДА – неужели; разве, иначе, как бы не

    ЕДИНЕЦ - дикий кабан

    ЕЖЕ - что, если, когда

    ЕКЗАРХ - духовное лицо, обличенное особой, высшей властью

    ЕЛЕФАНТ - слон

    ЕЛИКО - сколько, как можно скорее, кто, что

    ЕЛИЦЫ – те, которые

    ЕЛМАЖЕ - так как, потому что, когда

    ЕМАТИ (ИМАТИ, ЕМЛЕТЬ) - брать, взять

    ЕМШАН – полынь

    ЕНДОВА – широкая медная чашка с носиком; овраг, яр

    ЕПИСТОЛИЯ - письмо, послание

    ЕРНИШНЫЙ – от «ерник»: мелкий, малорослый лес, мелкий березовый кустарник

    ЕРОФЕИЧ - горькое вино; водка, настоянная травами

    ЕСТВА - еда, кушанье

    ЕТЕРЪ - некоторый, некто

    Ж

    ЖАГРА - фитиль для воспламенения пороха

    ЖАЛЬНИК - кладбище, могилы, погост

    ЖЕЛОВАНИЕ - милость, пожалование

    ЖЕДАТИ - жаждать

    ЖЕЛВЬ - мозоль, нарыв; черепаха

    ЖЕЛДЫ - травы

    ЖЕЛЯ - печаль

    ЖЕНУТЬ - гонять, преследовать

    ЖИВОТ – жизнь, имущество; душа; домашний скот

    ЖИВОТА ГОНЕЗЕ - жизни лишить

    ЖИВОТА ЛИХОВАНЪ - жизни лишен

    ЖИР - богатство, изобилие

    ЖИТО - хлеб на корню, посевы; богатство; ячмень (северн.), рожь немолотая (южн.), всякий яровой хлеб (вост.).

    ЖРЕТИ - приносить в жертву

    ЖУПАН – старинный полукафтан

    З

    ЗАБЕДОВАТЬ - жаловаться, плакаться

    ЗАБРАЛО - верхняя часть городской стены; ограда

    ЗАГНЕТА (ЗАГНЕТКА) - зольник русской печи

    ЗАГОВЕНЬЕ - последний день перед постом, в который разрешается есть скоромное

    ЗАЗОР - позор

    ЗАЗРИТЬ - порицать, хулить, осуждать

    ЗАКОСНЕНИЕ - отлагательство, задержка

    ЗАКЫХАНЬЕ - чиханье

    ЗАЛАВОК - уступ в русле реки

    ЗАЛАЗ - опасность, гибельность

    ЗАЛОМ - скрученный пучок колосьев; обычно делается колдуном или ведьмой на порчу или на пагубу нивы, а также хозяина нивы

    ЗАМЯТНЯ - замешательство, беспокойство, волнение

    ЗАНЕ – ибо, так как, потому что

    ЗАНЕЖЕ – ибо, так как, потому что

    ЗАНОВИТЫЙ - запачканное или загрязненное что-то новое чистое; облегчивший сердце (от «зановить»; отвести душу облегчить сердце).

    ЗАПОВЕДАТИ - приказывать; наказывать

    ЗАРАДЕТЬСЯ - обрадоваться

    ЗАРАЗИТИСЯ - убиться, сразиться

    ЗАРОД - большой стог сена, хлеба, не круглой кладки, а продолговатый

    ЗАСЕК - сусек, закром; перегородка закрома

    ЗАСПА - крупа

    ЗАСТЕНЬ - тень

    ЗАТИ - избавить, избежать

    ЗАТОЧНЫЙ - глухой, пустынный

    ЗАЯТИ - взять, захватить

    ЗДАТЕЛЬ - строитель, зодчий; гончар

    ЗЕЛИЕ - трава, зелень; лекарство, яд; порох

    ЗЕЛО – очень, весьма; точно, тщательно; совершенно

    ЗЕЛЬНЫЙ – сильный

    ЗЕНЬ – земля

    ЗИНУТЬ – взглянуть

    ЗИПУН - крестьянский кафтан из грубого толстого сукна, в старину без ворота

    ЗНАМЕНЬЕ - знак, указание

    ЗНАНЬ - знание

    ЗРАК – вид, образ, лицо

    ЗРЕЛКИ – зрелые ягоды

    ЗРЕТИ - видеть, смотреть

    И

    ИДЕ, ИДЕЖЕ - где, когда, так как

    ИЖЕ - который

    ИЗВЕТ - оговорка, объяснение; наговор, обман

    ИЗГЛАШАТИСЯ - объявить

    ИЗДАН ПО КРОМОЛЕ - изменник

    ИЗРАДА - измена

    ИЗРАДЕЦ - изменник

    ИЗРЯДНЫЙ - превосходный

    ИЗОГРАФ - иконописец

    ИЗУМЕТИСЯ - лишиться ума

    ИЗЫМАТИ - поймать

    ИЗЯТИ - изъять

    ИКОНОМ - управляющий церковным имуществом

    ИМАТИ - брать, занимать, захватывать

    ИНДЕ - в другом месте, кое-где; или

    ИНО - то, в таком случае, так, разве, только

    ИПАТ - воевода

    ИПОСТАСЬ - лицо, существо

    ИРИЙ - рай, теплые страны

    ИСКУСИТИ - испытать

    ИСПОВЕДАТИ - приказать, рассказать

    ИСПОЛАТЬ - хвала, слава, спасибо

    ИСТАЯТИ - погубить

    ИСТОЕ - самое главное, сущность, итог

    ИСТОКОМ - мимоходом

    ИСТОПКА - изба, баня

    ИСТРОШАТИ - издержать

    ИСТЯГНУТИ - вытянуть, растянуть; протянуть

    ИШЕМ - мед, хмельной напиток

    К

    КАЖЕНИК - скопец

    КАЗАНИЕ - наставление, увещевание

    КАЗАТЕЛЬ - наставник

    КАЛИГИ - сапоги с низкими голенищами

    КАЛ - нечистоты, грязь

    КАЛНЫЙ - грязный

    КАЛУГЕР - монах

    КАМАРА - свод, кров; шатер, палата

    КАМО - куда

    КАНОРХАТИ - читать речитативом; петь псалмы

    КАПА - шапка

    КАПИТИСЯ - собираться вместе

    КАПЬНО - вместе, сообща

    КАТУНА - жена

    КЕНДАРЬ - мера веса (около 3 пудов)

    КЕРАСТЬ - змея; ехидна

    КЕРЕМИДА - плита

    КЕРСТА - гроб, могила

    КЛЮКА - хитрость, обман

    КЛЮСЯ - лошадь, жеребенок

    КЛЮЧИМЫЙ - годный

    КЛЮЧЬ - руль, кормило

    КМЕТЬ - воин

    КОБЬ - волхование, гадание; счастье, удача

    КОЗНОВАНИЕ - коварство

    КОЙ (КУЮ) - какой, какую

    КОЛГОТА - ссора, неурядица

    КОЛО - повозка, телега, колесо

    КОМАРЫ - своды на кровле

    КОМОНЬ - боевой конь

    КОМЪКАТИ - причащать

    КОМКАНИЕ - причащение

    КОПРИНА - шелк

    КОРМ - пища; род подати, содержание; пир, угощение

    КОРМЫХАТИСЯ - кормиться

    КОРОСТА - гроб

    КОСНЕТИ – медлить

    КОСНО – медленно

    КОТОРА - ссора, вражда

    КОТОРАТИСЯ - браниться, ругаться, ссориться

    КОФАР - раб-индус

    КОЩЕЙ - раб, пленник

    КОЩУНА - святотатство; забавные шутки

    КРАМОЛА - мятеж, бунт; злой умысел, коварство; засада, раздор

    КРАСНА - пряжа, ткацкий стан

    КРИН - лилия

    КРОМЕ ЗРЯ - смотря в сторону, не смотря на это

    КРЫЛОШАНЕ - церковнослужители

    КУДЕСЫ - чудеса

    КУНА - шкурка куницы, денежный знак в Древней Руси

    КУПИНА – куст, кустарник

    КУПИЩЕ - рынок, торжище

    КУПНО - вместе

    КУЩА – палатка

    КЫЙ (КИЙ) - какой, который; некоторый

    КЪМЕТЬ - воин, дружинник

    Л

    ЛАГВИЦА - чаша

    ЛАГОДИТИ - потворствовать; делать приятное

    ЛАНИТА - щека

    ЛАСКОСЕРДИЕ - чревоугодие

    ЛАСКОСЕРДИЙ - обжорливый; изнеженный

    ЛЕК - игра в кости

    ЛЕПОТА – красота, великолепие; приличие

    ЛЕПШИЙ - лучший

    ЛЕСТЬ - обман, хитрость; ересь; заговор

    ЛЕТОРОСЛИ - побеги растений

    ЛЕТЬ - можно

    ЛЕХА - гряда, куча

    ЛИХВА - проценты

    ЛИХОЕ - злое

    ЛИЧЬБА - число, счет

    ЛИШЕНИК - ничтожный, несчастный

    ЛОВЪ - охота

    ЛОВИТВА - охота, рыбная ловля

    ЛОВИЩЕ - место для звериной и рыбной охоты

    ЛОЖЕСНА - утроба, матка

    ЛОМОВОЙ - тяжелый

    ЛОНИСЬ - в прошлом году

    ЛУКА - изгиб, извилина

    ЛУКАРЕВО - извилисто

    ЛУКНО - лукошко

    ЛУТОВЯНЫЙ - лыковый

    ЛЫЧЕНИЦА - лапти

    ЛЮБО - хорошо, угодно, может быть, даже

    ЛЮБЫ - любовь, привязанность; пристрастие, склонность; согласие

    ЛЬСТИВЫЙ - хитрый, обманывающий

    ЛЯДИНА - заросль, кустарник; молодой лес

    М

    МАЕСТАТ - престол, трон

    МАМОНЬ - вид обезьяны

    МАСТРОТА - мастерство

    МЕГИСТАНЕ - сановники, вельможи

    МЕТАНИЕ - поклоны

    МЕЧНИК - княжеский дружинник в Древней Руси; страж, оруженосец

    МИЛОТЬ - овчина; верхняя одежда; мантия, плащ

    МНИТИ - думать, полагать

    МОВЬ - баня

    МОГИЛА - холм

    МРЕЖА - сеть

    МУДИТИ, МУДНО - медлить, медленно

    МУНГИТЫ - монголы

    МУСИКИЙСКИЙ - музыкальный

    МУСИКИЯ - музыка

    МУХОЯР - бухарская ткань из хлопка с шерстью или шелком

    МШИЦА - мелкое насекомое, мошка

    МУХОРТЫЙ - невзрачный, хилый

    МЫТАРЬ - сборщик податей, лихоимец

    МЫТО - плата; подать, торговая пошлина; застава, место сбора мыта

    Н

    НАБЪДЕТИ - заботиться, помогать

    НАВЬ - смерть

    НАВОДИТИ - оклеветать

    НАЗИРАТИ – наблюдать

    НАЗНАМЕНОВАТИ - указывать, представлять

    НАИПАЧЕ – особенно же

    НАКАЗАТЕЛЬ - наставник, учитель

    НАКРЫ - бубны, барабаны

    НАЛЕСТИ - добыть, найти

    НАЛЯЦАТИ – напрягать

    НАМЕТЫВАТИ - назначить

    НАПОЛЫ - пополам, надвое

    НАПРАСНО - внезапно, неожиданно

    НЕПЩЕВАТИ – придумывать

    НАРИЦАТЬ - называть

    НАРОЧИТЫЙ - определенный, известный; знатный; отличный

    НАРЯД - распоряжение, установление порядка

    НАСАД - судно

    НАСЛЕДОК - потомок

    НАСОЧИТИ - донести, объявить, сообщить

    НАСТОЛОВАНИЕ - наследование княжеского престола

    НАЮ - наш

    НАЯТИ - нанять

    НЕВЪГОЛОС - невежда

    НЕГЛИ - может быть, пожалуй

    НЕДБАЛЬСТВО - небрежность

    НЕКЛЮЧИМЫЙ - недостойный

    НЕЛЮБИЕ - неудовольствие, досада; вражда

    НЕМЕЦКИЙ - иноземный, иностранный

    НЕМКО - немой

    НЕОБЫТНЫЙ - скверный

    НЕПРАЗДНАЯ - беременная

    НЕПРИЯЗНЬНЫЙ - враждебный, дьявольский

    НЕПЩАТИ (НЕПЩАВАТИ) - полагать, сомневаться; думать

    НЕТИ - племянник

    НЕУМЫТНЫЙ - неподкупный

    НИКОЛИЖЕ (НИКОЛИ) – никогда

    НИЧТОЖЕ ВЕЛИЕ – ничего особенного

    НОГУТ - горох

    НОЛИ - может быть; почти, вплоть, тогда

    НУДМА - силой

    НУЖНО - тяжко

    НУЖНЫЙ - принудительный, плохой

    НЫ – нас

    НЫРИЩА - развалина, логово, яма, буерак

    О

    ОБАДИТЬ - обмануть, расположить к себе

    ОБАЧЕ – однако, но

    ОБЕСИТЕ - повесить, завесить

    ОБЕСТИТИ - оповестить, известить

    ОБИДЯТИ - обходить

    ОБНОСИТИ - возносить, прославлять

    ОБИНУТИСЯ – отступить от чего-либо

    ОБЛО, ОБЛЫЙ - круглый

    ОБОНЬ ПОЛ - на другой половине, на другой стороне

    ОБОЯЛНИК - обольститель, чародей

    ОБРАЗ - вид, изображение; икона; пример, символ, знак

    ОБРОЧИТИ - облагать оброком

    ОБЪСИТИ - повесить, подвесить

    ОВО - ли, то...то, или...или

    ОВОГДА - иногда

    ОВЫЙ - один, некий, этот, тот; такой, некоторый

    ОДЕСНУЮ – справа

    ОДНОРЯДКА - верхняя однобортная одежда

    ОДРИНА - строение, изба, хлев

    ОЖЕ - что, если

    ОКАЯТИ - назвать несчастным, жалким; счесть недостойным

    ОКОРМЛЯТИ – управлять

    ОКРЕСТ – вокруг, около

    ОКСАМИТЪ - шелковая ткань с ворсом из золотых или серебряных нитей

    ОКУШАТИСЯ - пробовать, пытаться сделать чего-либо

    ОЛАФА - награда, подарок

    ОЛЕ - однако, но

    ОМЖЕННЫЙ - закрытый

    ОНОГДЫ - недавно

    ОНОМО - так

    ОНСИЦА - некто, какой-то

    ОНУДУ - с тех пор, оттуда

    ОПАНИЦА - чаша, посуда

    ОПАШЬ - хвост

    ОПРАТИ - постирать

    ОПУСНЬТИ - измениться, осунуться

    ОПЯТЬ - назад, обратно

    ОРАТАЙ - пахарь

    ОРАТЬ - пахать

    ОРЬ - конь

    ОРТЪМА - покрывало; попона

    ОСЕ - вот

    ОСКОРБИТИСЯ - скорбеть

    ОСЛОП - жердь, дубина

    ОСН - острие

    ОСТРОГ - частокол, ограда из кольев или бревен

    ОСЪСТИ - окружить, осадить

    ОТАЙ - тайно, скрыто

    ОТГРЕБАТИСЯ - устраняться, удаляться

    ОТЕНЬ - отцовский

    ОТЕПЛА - теплота

    ОТМЕТНИК - отщепенец

    ОТНУДУ - откуда, оттуда, почему, потому, вследствие того

    ОТРЕЧЕНИЕ - осуждение, запрещение

    ОТРОК - подросток, юноша; дружинник из личной охраны князя

    ОТЧИТАТИСЯ - отрекаться

    ОТЩЕТИТЬ - повредить, испортить

    ОХАБИТЬСЯ - спрятаться; оставить; отстать; воздержаться

    ОЦЕТ - уксук

    ОЧЕ - если

    ОЧИНА - отчина, удел, переданный отцом сыну

    ОШУЮЮ – слева

    П

    ПАВОЛОКЫ - шелковые ткани

    ПАКИ – еще, снова, опять

    ПАРДУС - гепард, барс

    ПАРОБЪК - мальчик, слуга, прислужник

    ПАХАТИ - веять, развеваться

    ПАЧЕ – более, выше, превыше, лучше

    ПЕЛЫНЬ - полынь

    ПЕНЯЗЬ - денежная монета

    ПЕРЕКЛЮКАТЬ - перехитрить

    ПЕРЕПАСТЬ - испугаться

    ПЕРЕТОЛМАЧИТЬ - истолковать, перевести с другого языка

    ПЕРЕЧЕС - ссадина

    ПЕРСИ – груди

    ПЕРСТЬ - горсть земли, земля, тлен

    ПЕСТУН - воспитатель

    ПЕЧАЛОВАНИЕ - забота, попечение, хлопоты

    ПЕЧИСЯ - заботиться

    ПЪШЬЦЬ - пешеход

    ПЪШЬЦИ - пехота

    ПИРА - сума

    ПЛИЩЬ - шум, крик; смятение, волнение

    ПЛОТЬ - тело

    ПЛОТЯНИЙ - телесный

    ПЛЮСНА - ступня

    ПОВЪСМО - пучок, моток

    ПОВЕСТЬ - известие, сообщение, рассказ

    ПОВОЛОЧИТЫ - шелковые

    ПОВРЕЩИ - повергнуть

    ПОВЪДЪТИ - рассказать, сказать, показать

    ПОГАНСКЫЙ - языческий

    ПОГАНЫЙ - язычник

    ПОДОБСТВО - сравнение, употребление

    ПОДРУЧИТИ - подчинить

    ПОДРУЧНИК - подчиненный

    ПОДЪХИБЬ - лесть, лукавство

    ПОЗОР – зрелище; посмешище

    ПОЗОРУТИ - смотреть

    ПОКЛЯП - согнутый, искривленный

    ПОКОСНЫЙ - попутный

    ПОЛЕ - судебный поединок

    ПОЛМА - половина

    ПОЛОШАТИ - пугать

    ПОЛСТЯНЫЙ - войлочный

    ПОЛУДНЕ - юг

    ПОЛУНОЩЬ - север

    ПОЛЬНЫЙ - открытый

    ПОМАВАТИ – дать знак

    ПОМИНКИ - подарки

    ПОНЕ – хотя, по крайней мере

    ПОНТ - море

    ПОПАСТИ - схватить, захватить

    ПОПРИЩЕ - путевая мера длиной 1000 шагов; дневной переход

    ПОПРИЯТИ - содействовать

    ПОРЕКЛО - прозвище

    ПОРОКИ - стенобитные орудия

    ПОРОСИ - пыль

    ПОРТЪ - кусок ткани. одежда

    ПОРТНО - холст

    ПОРУБ - темница, тюрьма, погреб

    ПОСКЕПАТИ - расколоть, расщепать; нанести вред

    ПОСЛОВИЦА - словесный договор, согласие; поговорка

    ПОСЛУХ - свидетель

    ПОСОЛОНЬ - по солнцу

    ПОСТРЕЛ - чума, эпидемия

    ПОТРЕБИТИ - истребить

    ПОТЩИТИСЯ - постараться

    ПОТЯГНУТИ - изловчиться, постараться

    ПОТЯТИ - ударить, убить

    ПОУХАТИ - понюхать

    ПОХУХНАНИЕ - осмеяние

    ПОЯТИ - взять

    ПРАВЫЙ - настоящий, правильный

    ПРЕВРАТИТИ - обратить, склонить

    ПРЕЛАГАТАЙ - разведчик, соглядатай; посланец

    ПРЕЛЕСТНЫЙ - лживый, обманчивый

    ПРЕЛЕСТЬ - обман, заблуждение; обольщение; дьявольские козни

    ПРЕНИЯ (ПРЯ) - спор, тяжба; возражение; судебное дело

    ПРЕПОЛОВЕНИЕ - середина чего-либо

    ПРЕСЛОВУЩИЙ - знаменитый, прославленный

    ПРЕТИТЬ - угрожать

    ПРЕТОРЖИТИ - разодрать

    ПРЕТЫКАТИСЯ - спотыкаться, запинаться; ошибаться, грешить

    ПРЕСЪХНУТИ - иссякнуть

    ПРЕЩЕНИЕ - угроза

    ПРИВАБИТИ - призвать, пригласить; привлечь

    ПРИВОЛОКА - верхняя короткая одежда

    ПРИКЛАД - пример

    ПРИРАЗИТИСЯ - воспротивиться

    ПРИСЕТИТИ - посетить, навестить; ниспослать милость; рассмотреть

    ПРИСНО - всегда

    ПРИСНЫЙ - родной, близкий

    ПРИСТЯПАТИ - снарядиться

    ПРИТОЧНИКЪ - сочинитель притч

    ПРИТЬКНУТИ - доказать

    ПРОКЪ - остаток

    ПРОМЫШЛЕННИК - заступник

    ПРОСЛУТИ - прославиться

    ПРОСТРЕТИ - протянуть, вытянуть; продолжить; расстелить, положить

    ПРОТИВЕНЬ - отпечаток, список; пошлина

    ПРОТОЗАНЩИК - страж

    ПРОУСТАВИТИ - предопределить

    ПРОЧЕЕ - будущее, в будущем

    ПРЯЖИТИ - сушить, жарить (с погружением в масло), печь

    ПЫХ - гордость, надменность

    ПЬРСТЬ - палец

    ПЯТОК - пятница

    Р

    РАЗДРЯГА - раздор

    РАЗИТИСЯ - разойтись; исчезнуть, опустеть

    РАЗОР - позор; распря

    РАЗСТРОЯТИ - разделить на три части

    РАКА - гробница

    РАЛО - соха

    РАМЕНА - плечи (от шеи до локтя)

    РАМЕНО - напряженно, сильно, стремительно

    РАМО - плечо

    РАСПАСТИ - устроить

    РАСПОП - поп-расстрига

    РАТАЙ - пахарь

    РАЧЕНИЕ - любовь, страсть

    РЕВНОСТЬ - усердие

    РЕЗАНА - денежная единица

    РЕЗОИМАНИЕ - ростовщичество, лихоимство

    РЕКЛ ЕСИ – (ты) сказал

    РЕЛЬ - перекладина

    РЕСНОТА - истина; достоинство, приличие

    РЕХ – (я) сказал

    РЕЧИ - говорить, сказать

    РЕШИТИ - развязать

    РИСТАТЬ - бегать, быстро ходить, скакать

    РОЖЕН - заостренный кол

    РОЖЬЦИ - стручки

    РОТА - клятва, присяга

    РУЦЕ – руки

    РЯДЕЦ - чиновник

    РЯДИТИСЯ - сговариваться, устраиваться

    РЯДОВИЧ - купец; торговец в торговых рядах

    РЯДЪ - строй, порядок, ряд

    РЯП - рябчик, куропатка

    РЯСЫ - украшение

    С

    СВАРА - ссора

    СВАРИТИ - бранить, укорять; казнить, поражать

    СВЕНЕ - кроме, сверх, вне, помимо; вопреки

    СВЕРСТАН - приравнен

    СВИЦКИЙ - шведский

    СЕ БО – ибо вот

    СЕМО И ОВАМО - сюда и туда

    СИЛЬНИК - силач; всемогущий

    СИЛЯЖЬ - низкий кустарник

    СИНГЛИТ - совет вельмож

    СИРЕЧЬ - то есть

    СИРОМАХ - бедняк

    СИЦЕ – так

    СКАРЕДНЫЙ - скверный

    СКАРЛАТ - дорогая ткань, вид бархата

    СКАРЯДИЕ - скверность, мерзость; печаль, тоска

    СКИМАХ (СХИМНИК) - монах

    СКИМЬНЬ - львенок

    СКОЛИЯ - черви

    СКОРА - шкура, мех

    СКРАНИЯ - виски, щеки

    СКЪПАНИЕ - расщепление, рассечение

    СКУДЕЛЬНИЦА - горшок

    СКУПЬ - вместе

    СЛАНА - иней

    СЛАНЫЙ - соленый

    СЛОВУТИЕ - молва, слух; знатность

    СЛОВУТНЫЙ - знаменитый, известный, славный

    СЛУХ - доносчик; ухо

    СЛЫ - послы

    СМАГА - пламя, огонь, жар

    СМОТРЕНИЕ - попечение

    СМЫКА - колодка

    СНИДАТЬ - есть, закусывать

    СОБИНА - имущество

    СОКОЛАТИ - болтать, стрекотать

    СОЛИЛО - блюдо

    СОЛОМЕНЬ (ШЕЛОМАНЬ) - холм

    СОНЬМ - собрание, сбор; съезд, собор

    СООБЕДНИК - сотрапезник

    СОЧИВО - чечевица

    СПЕКУЛАТОР - палач

    СПОД - круг, группа

    СПОНА - препона, препятствие

    СПЯТИ - опрокинуть, обратить в бегство

    СРАЧИЦА - исподняя рубашка

    СРОК - отрывок, кусок

    СТАФИЛЬЕ - изюм

    СТЕГНО - бедро

    СТЕЗЯ – тропа, узкая дорога

    СТЕПЕНЬ - ступень

    СТЕРВО - труп; гибель

    СТОМАХ - желудок

    СТРАНЬ - подле, напротив

    СТРАННЫЙ - странник; иностранный

    СТРАСТЬ - страдание, бедствие, мучение, несчастье, порок

    СТРАТИГ - военачальник

    СТРУЖИЕ - древко копья

    СТРЫЙ - дядя по отцу

    СТРЪХА - нижняя часть крыши

    СТУД - позор

    СУГНУТИ - настигнуть, догнать

    СУГУБЫЙ - двойной, удвоенный

    СУЕТА - напрасно, впустую; ничтожность

    СУЛИЦА - короткое метательное копье

    СУРЬСКИЙ - сирийский

    СУСТУГ - металлическая нагрудная пряжка, застежка

    СХОДАТАЙ - выходец, потомок

    СЫНОВЕЦ - племянник

    СЫР - творог

    СЫРОЯДЕЦ - дикарь, варвар

    СЪВАЖАТИ - побуждать к ссоре

    СЪВЕЧАТИ - условиться

    СЪДЕТЕЛЬ - создатель; помощник

    СЪЗДАТИ - построить, создать

    СЪЛУЦИЙ - горбатый

    СЪПЛЕТАНЬЕ - ссора, свара

    СЪСУТИ - насыпать

    СЪТУЖАЮЩИЙ - притесняющий

    СЫТА - вода, подслащенная медом; разварной мед

    СЯКЫЙ - такой

    Т

    ТАЛЬ - заложник

    ТАРЪЛЬ - плоская круглая посудина

    ТАТЬ - вор, грабитель

    ТАЧЕ - потом

    ТВАРЬ - изделие, произведение; создание, творение

    ТЕЗОИМЕНИТЫЙ - одноименный

    ТЕМЬ - поэтому

    ТИУН - домовый управитель при князьях и боярах

    ТОВАР - стан, обоз; имущество

    ТОЛМА - так

    ТОЛМАЧ - переводчик

    ТОЛСТИНА - грубая ткань

    ТОЧИИ - подобный, такой

    ТРЕБНЫЙ - нужный

    ТРЕСКА - жердь, кол

    ТРЕСКИ - спички

    ТРОСТЬ - палочка для писания; трость, палка

    ТРЯСЦА - лихорадка

    ТУГА - печаль, тоска, скорбь

    ТУЛ - колчан

    ТУМБАН - большой барабан

    ТУНЕ – даром, напрасно

    ТУТНЬ - гром, грохот; конский топот

    ТЩА - напрасно

    ТЩАНИЕ - старание, забота

    ТЩЕТА - суета; недостаток, убыток

    ТЯЖЬКЫЙ - тяжелый, опасный

    У

    УБЛАЖАТИ – прославлять

    УБО – так, итак; в таком случае

    УБРУС (УБРУСЕЦ) - платок, полотенце

    УВЕДЕТИ - узнать

    УВЕР - утешение, успокоение; утеха, радость; наставление

    УВОЗ - спуск, подъем

    УГОЗНИТИ - избежать

    УГРИН - венгр

    УД - член

    УДОЛИЕ - ложбина, долина; яма

    УЖЪ - веревка

    УЗОРОЧЬЕ - драгоценные вещи, украшенные узорами

    УЙ - дядя по матери

    УКЛАД - дань

    УКЛОНИТИ - отклонить, направить в сторону

    УКОРИТИ - устыдить, осудить, оскорбить, обидеть, унизить

    УКРОП - горячая, теплая вода

    УКРОХ - кусок

    УКУПИТИ - собрать, составить

    УЛУЧИТИ - получить, наследовать

    УМЕТЫ - отбросы, грязь

    УНЕ – лучше

    УНЕНЧ - просящий

    УНОТЫ - юноши, юные

    УНУК - внук

    УНЬЦЬ - олень, теленок

    УПОЛОВНЯ - ковш

    УРИСТАНЬЕ - бег, скачка

    УРОК - уговор, условие; наставление, указание; плата, подать, штраф

    УСМЯГЛЫЙ - усталый

    УСНИЕ - кожа

    УСПЕНИЕ - погружение в сон; мирная кончина

    УСТРЪТИ - встретить

    УТЕЧИ - убежать

    УТИНОК - щепка

    УТЫЙ - исхудалый

    УХАРИ - маски

    УХЫЩРЕНИЕ - хитрость; искусство; ремесло

    Ф

    ФАРИС (ФАРЬ) - конь

    ФРЯЖСКИЙ - итальянский; европейский

    ФУТРИНА (ФУРТОВИНА) - буря, непогода

    Х

    ХАРАЛУГ - булат, сталь

    ХАРАЛУЖНЫЙ - булатный

    ХАРАТЬЯ (ХАРТИЯ) - пергаментная рукопись, грамота, книга

    ХИНОВИ - половцы

    ХИНОВСКИЙ - половецкий

    ХИТРОСТЬ - мудрость, искусность

    ХОРУГВЬ - знамя

    ХОТЬ - любимый, любимая, желание

    ХУПАВЫЙ - тщеславный, гордый, хвастливый; нарядный; ленивый

    ХЫТРЕЦ - художник, творец

    ХЫТРЫЙ - искусный, знающий, мудрый

    Ц

    ЦВИЛИТИ - огорчить, мучить

    ЦЕЛОВАТИ - приветствовать

    ЦЕЖЬ - кисельный раствор

    ЦЕРЬ - трут

    Ч

    ЧАДЬ - слуги; младшая дружина

    ЧАЮ – ожидаю

    ЧЕКАН - топор

    ЧЕЛЯДЬ - прислуга

    ЧЕРВЛЕНЫЙ - красный

    ЧИ - разве, или, хотя

    ЧИЛИ - или

    ЧИРЫ - башмаки

    ЧПАГ - карман, мешок

    ЧРЕДИМЫЙ - придерживающийся установленного порядка

    ЧРЕСЛА - поясниться

    ЧУМ - ковш

    ЧЮДЬ - западнофинские племена

    Ш

    ШАР - краска, цвет

    ШАРОВИ - краски, цвета

    ШЕЛОМ - шлем

    ШЕРТ - напиток; клятва; договорные отношения

    ШИША - вор, бродяга

    ШУБАШ - военачальник

    ШУЙЦА - левая рука

    Ю

    ЮЖИК - родственник

    ЮЗА - цепь, оковы

    Я

    ЯДЬ - еда, пища

    ЯЖЕ – которая, которые, которых

    ЯЗВА - рана; беда, печаль

    ЯЗВЕНЪ - ранен

    ЯКО - что, так что, чтобы, ибо, хотя

    ЯКОЖЕ – как; чтобы

    ЯПОНЧИЦА - накидка, плащ

    ЯРУГА - проходимый овраг

    ЯРЫЙ - мощный, буйный

    ЯСТИ - есть

    ЯТИ - взять, брать, схватить, достигнуть