Русский язык и культура речи: Об электронном издании

Московский государственный университет печати

Голуб И.Б.

Русский язык и культура речи

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебного пособия И.Б. Голуб.

Текст печатного оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку. Для удобства использования учебного пособия введена сквозная нумерация заголовков, в том числе в оглавление включены и мелкие разделы, не входившие в оглавление печатного издания.

Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персонах или объяснение термина. В тексте учебного пособия также проставлены ссылки на указатели.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, [image] напишите нам ("mailto:redactor@hi-edu.ru") об этом.

Лещенко А.М.
Один экземпляр электронного издания хранится на CD-ROM [image] в фондах библиотеки МГУП (г. Москва, ул. Прянишникова, 2а.)
В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 05.08.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Лещенко А.М., Рябчикова О.И., Зайцева С.А. | Подготовка текста и аппарата издания
публикатор xBook, версия 2.1b


Русский язык и культура речи: Именной указатель

Именной указатель
Антоненко-Давидович Б.Д. Композиция публичного выступления
Аристотель Стилистическая окраска слов Логические ошибки в словоупотреблении
Барандеев А.В. Научный стиль
Белинский В.Г. Стилевое расслоение языковых средств Стилистическое использование частей речи
Бунин И.А. Логические ошибки в синтаксических конструкциях
Валгина Н.С.
Виноградов В.В. Функциональные стили русского языка
Гоголь Н.В. Многообразие значений слова Стилистические возможности словообразования Логические ошибки в словоупотреблении Логические ошибки в синтаксических конструкциях
Горький М. Стилистическое использование частей речи
Грибоедов А.С. Стилистические возможности словообразования
Даль В.И.
Есенин С.А. Экспрессивные стили
Ильф И. Многообразие значений слова Логические ошибки в словоупотреблении
Карамзин Н.М. Литературная норма
Кожина М.И. Стилистическое использование частей речи
Кони А.Ф. Композиция публичного выступления
Костомаров В.Г.
Лермонтов М.Ю. Стилистическая оценка диалектизмов, жаргонизмов
Лесгафт П.Ф. Контакт оратора с аудиторией
Ломоносов М.В. Стилистическая окраска слов
Маршак С.Я. Правильное построение предложений
Маяковский В.В. Правильное построение предложений
Михальская А.К. Оратор и его аудитория Контакт оратора с аудиторией
Нилин П. Логические ошибки в словоупотреблении
Ожегов С.И. Научный стиль
Островский А.Н. Логические ошибки в словоупотреблении
Петр I Как готовиться к выступлению
Петров Е. Многообразие значений слова Логические ошибки в словоупотреблении
Прутков К. Антонимия
Пушкин А.С. Стилистическая оценка диалектизмов, жаргонизмов Логические ошибки в синтаксических конструкциях
Розенталь Д.Э. Варианты грамматической связи подлежащего и сказуемого
Салтыков-Щедрин М.Е. Многословие
Солганик Г.Я.
Толстой А.Н. Стилистическое использование частей речи
Толстой Л.Н. Стилистическая оценка диалектизмов, жаргонизмов Логические ошибки в синтаксических конструкциях
Тургенев И.С. Логические ошибки в синтаксических конструкциях
Чехов А.П. Ясность синтаксических конструкций Стилистическое использование частей речи Логические ошибки в словоупотреблении
Чуковский К.И. Логические ошибки в словоупотреблении
Шолохов М.А. Стилистическое использование частей речи Логические ошибки в словоупотреблении
Югов А. Паронимия


Русский язык и культура речи:

Предисловие

Учебное пособие по курсу «Русский язык и культура речи» создано в соответствии с требованиями, предъявляемыми к содержанию и уровню подготовки бакалавров и дипломированных специалистов по циклу «Общие гуманитарные и социально-экономические дисциплины» в государственных образовательных стандартах высшего профессионального образования второго поколения. Цель учебного пособия - научить студентов свободно и грамотно использовать языковые средства в сфере профессиональной и бытовой коммуникации: уметь отбирать речевой материал в соответствии с требованиями стиля и жанра; освоить нормы письменной и устной речи, международные и национальные стандарты деловых документов; уметь отредактировать текст, ориентированный на определенную форму речевого общения.

Учебное пособие состоит из трех разделов и приложений.

В первом разделе представлена стилистическая система современного русского языка и дана подробная характеристика его функциональных стилей. Особое внимание уделяется научному и официально-деловому стилям; показаны способы составления и оформления административно-канцелярских документов, деловых писем и других материалов управленческой деятельности; описаны реквизиты делового письма, речевой этикет официальной переписки, стандарты, принятые в официально-деловом стиле. Особо рассматривается язык рекламы. Упражнения к первому разделу нацелены на закрепление теоретических сведений и усвоение навыков и умений использования речевых средств в профессиональной и бытовой сфере.

Второй раздел посвящен изучению трудностей русского правописания и пунктуации. Указаны наиболее сложные правила орфографии и пунктуации, знание которых необходимо для овладения культурой письменной речи. Упражнения помогут выработать навыки правильного написания «трудных» слов и расстановки знаков препинания в разных по стилю и жанру текстах.

Третий раздел пособия знакомит с основами красноречия, знание которых особенно важно для повышения культуры устной речи, приобретения навыков ораторского искусства, мастерства публичных выступлений. Современная риторика четко формулирует требования к хорошей речи: ее содержательность, точность и ясность, соответствие стилю, жанру и условиям общения, богатство выразительных средств и в то же время доступность, простота, правильность и логичность. Изучение всех этих требований и составляет содержание третьего раздела пособия. Теоретические положения подкрепляются занимательными и убедительными примерами. Значительное место в этом разделе отведено предупреждению речевых ошибок. Упражнения нацелены на их устранение, на стилистическую правку и литературное редактирование текстов разных стилей и жанров.

В приложениях даны образцы официально-деловых документов, обзор трудных случаев управления в русском языке, краткий словарь ударений и литературного произношения. Приводится список общепринятых сокращений недавно появившихся в русском языке номенклатурных наименований, названий предприятий, коммерческих структур и др.


Сокращения имен

А. А. - А.А. Ахматова

А. Б. - А. Беляев

Абр. - Ф. Абрамов

Аж. - В.Н. Ажаев

Акс. - С. Т. Аксаков

Алекс. - М. Алексеев

Ант. - С.П. Антонов

А.Н. Т. - А.Н. Толстой

Арс. - В.К. Арсеньев

Аст. - В. Астафьев

Баб. - С.П. Бабаевский

Бат. - К.Д. Батюшков

Б. Ахм. - Б. Ахмадулина

Бел. - В.Г. Белинский

Бл. - А.А. Блок

Брюс. - В.Я. Брюсов

Бун. - И.А. Бунин

В. Б. - В.В. Бианки

Вер. - В.В. Вересаев

Вс. Ив. - В.В. Иванов

Возн. - А. Вознесенский

Выс. - В.С. Высоцкий

Вяз. - П.А. Вяземский

Г. - Н.В. Гоголь

Гайд. - А.П. Гайдар

Гар.-Мих. - Н.Г. Гарин-Михайловский

Гарш. - В.М. Гаршин

Герц. - А.И. Герцен

Гил. - В.А. Гиляровский

Гип. - 3.Н. Гиппиус

Гладк. - Ф.В. Гладков

Гонч. - И.А. Гончаров

Горб. - Б.Л. Горбатов

Гр. - А.С. Грибоедов

Григ. - Д.В. Григорович

Добр. - Н.А. Добролюбов

Дост. - Ф.М. Достоевский

Ев. - Е.А. Евтушенко

Ес. - С.А. Есенин

Жук. - В.А. Жуковский

Заб. - Н. Заболоцкий

Закр. - В.А. Закруткин

Зал. - С. Залыгин

Зам. - Б.И. Замятин

И. и П.- И. Ильф и Е. Петров

Инб. - В.М. Инбер

Исак. - М.В. Исаковский

Кав. - В.А. Каверин

Каз. - Э.Г. Казакевич

Кат. - В.П. Катаев

Кетл. - В.К. Кетлинская

Ключ. - В.О. Ключевский

Козл. - Я.А. Козловский

Кольц. - А.В. Кольцов

Кор. - В.Г. Короленко

Корн. - А. Корнеев

К. П. - Козьма Прутков

Крив. - Ф. Кривин

Кр. - И.А. Крылов

Купр. - А.И. Куприн

Л. - М.Ю. Лермонтов

Л. Андр. - Леонид Андреев

Л. Г. - Литературная Газета

Лих. - Л.И. Лиходеев

Леб.-Кум. - В.И. Лебедев-Кумач

Леон. - Л.М. Леонов

Леск. - Н.И. Лесков

Лид. - В.Г. Лидин

Л. Т. - Л.Н. Толстой

Луг. - В.А. Луговской

М. - В.В. Маяковский

Майк. - А.Н. Майков

Мак. - А.С. Макаренко

Мальц. - Е.Ю. Мальцев

Марк. - А.Я. Марков

Марш. - С.Я. Маршак

М. Г. - Максим Горький

Моз. - В.Н. Мозалевский

М.-П. - П.И. Мельников-Печерский

М.-С. - Д.Н. Мамин-Сибиряк

Мусат. - А.И. Мусатов

Наг. - Ю. Нагибин

Н. - Н.А. Некрасов

Ник. - И.С. Никитин

Никол. - Г.Е. Николаева

Н. М. - Н. Мизин

Н. О. - Н.А. Островский

Н.-П. - А.С. Новиков-Прибой

Н. Чук. - Н.К. Чуковский

О. Б. - О.Ф. Берггольц

Ок. - Б.Ш. Окуджава

Остр. - А.Н. Островский

Ош. - Л. Ошанин

П. - А.С. Пушкин

Павл. - П.А. Павленко

Пан. - В.Ф. Панова

Паст. - Б.Л. Пастернак

Пауст. - К.Г. Паустовский

Перм. - Е.Н. Пермитин

Печ. - П.И. Мельников-Печерский

Пис. - А.Ф. Писемский

Писар. - Д.И. Писарев

Плещ. - А.Н. Плещеев

Палев. - Б.И. Полевой

Полон. - Я.П. Полонский

Пом. - Н.Г. Помяловский

Пр. - А. Прокофьев

Прж. - Н.М. Пржевальский

Пришв. - М.М. Пришвин

Рек.- А.Е. Рекемчук

Рожд. - Р.А. Рождественский

Рыб. - А.Н. Рыбаков

Саян. - В.М. Саянов

Светл. - М.А. Светлов

Сев. - И. Северянин

Сем. - Т.3. Семушкин

Сераф. - А.С. Серафимович

Сим. - К.М. Симонов

Слуц.- Б. Слуцкий

Соб. - Л.С. Соболев

Солж. - А.И. Солженицын

Сол. - В.А. Солоухин

Станисл. - К.С. Станиславский

Стан. - К.М. Станюкович

Стелъм. - М.А. Стельмах

Степ. - А.И. Степанов

Сур. - А.А. Сурков

С.-Ц. - С.Н. Сергеев-Ценский

С.-Щ. - М.Е. Салтыков-Щедрин

Т. - И.С. Тургенев

Тв. - А.Т. Твардовский

Тендр. - В.Ф. Тендряков

Тих. - Н.С. Тихонов

Троеп. - Г.Н. Троепольский

Тын. - Ю.Н. Тынянов

Тютч. - Ф.И. Тютчев

Усп. - Г.И. Успенский

Фад. - А.А. Фадеев

Фед. - К.А. Федин

Фет - А.А. Фет

Форш - О.Д. Форш

Фурм. - Д.А. Фурманов

Цв. - М.И. Цветаева

Ч. - А.П. Чехов

Чак. - А.Б. Чаковский

Чук. - К.И. Чуковский

Шишк. - В.Я. Шишков

Шол. - М.А. Шолохов

Щип. - С.П. Щипачев

Э. К. - Эмиль Кроткий

Эренб. - И.Г. Эренбург


1.
Стилистическая система современного русского языка

1.1.
Стилистическое многообразие русского языка

1.1.1.
Понятие литературного языка

Современный русский язык - один из богатейших языков мира - требует серьезного, вдумчивого изучения.

Высокие достоинства русского языка создаются его огромным словарным запасом, широкой многозначностью слов, богатством синонимов, неисчерпаемой сокровищницей словообразования, многочисленностью словоформ, особенностями звуков, подвижностью ударения, четким и стройным синтаксисом, разнообразием стилистических ресурсов.

Следует различать понятия русский национальный язык и литературный русский язык. Язык национальный Национальный язык - язык русского народа - охватывает все сферы речевой деятельности людей, независимо от образования, воспитания, местожительства, профессии; он включает в свой состав диалекты, жаргоны, то есть русский национальный язык неоднороден: в его составе функционируют особые разновидности языка. Так, интеллигентный, воспитанный человек использует привычные для него слова и выражения; необразованный и грубый - пользуется набором иных речевых средств; речь академика или журналиста непохожа на речь деревенской старушки, владеющей местным говором; нежная мать подбирает для своего малыша самые ласковые, задушевные слова; раздраженная воспитательница в детском саду или рассерженный отец говорит с озорником по-другому... И все они пользуются одним, общенародным русским языком. В отличие от него Язык литературный литературный язык - более узкое понятие. Под литературным языком понимается язык, обработанный мастерами слова, учеными, общественными деятелями.

1.1.2.
Литературная норма

Язык литературный Литературный язык - это строго нормированная форма общенародного национального языка. В литературном языке обработке и нормализации подвергаются все стороны общенародного языка: лексика, произношение, письмо, словообразование, грамматика. Совокупность правил, регламентирующих употребление слов, произношение, правописание, образование слов и их грамматических форм, сочетание слов и построение предложений, называется литературной нормой. Есть нормы лексические, произносительные, орфографические, словообразовательные и грамматические.

Норма литературные Литературные нормы складываются на протяжении длительной истории языка: из общенациональных языковых средств отбираются наиболее употребительные, которые в сознании говорящих оцениваются как самые правильные и обязательные для всех.

Норма литературно-языковая Литературно-языковые нормы закреплены в словарях, в справочной и учебной литературе, они обязательны для радио и телевидения, массовой печати, зрелищных предприятий и являются предметом и целью школьного обучения русскому языку, а также преподавания лингвистических дисциплин в вузах.

Норма - одно из важнейших условий стабильности, единства и самобытности национального языка. Однако неправильно было бы думать, что литературная норма неподвижна: она развивается и изменяется во времени, причем степень подвижности нормы неодинакова на разных языковых уровнях. Например, Норма орфоэпическая орфоэпические нормы (литературное произношение и ударение) претерпели значительные изменения на протяжении XX столетия, а Норма грамматическая грамматические нормы (правила образования слов, словосочетаний и предложений) более устойчивы. Их колебания проявляются в возникновении вариантов, одни из которых отражают норму, а другие воспринимаются как разговорные (просторечные, грубопросторечные). Например, во множественном числе употребляются формы существительных тракторы и трактора, договоры - договора. Такие варианты указывают на колебания нормы и нередко являются переходными ступенями от устаревающей нормы к новой.

Выработкой литературно-языковых норм занимались многие поколения русских образованных людей. Особенно много сделали в этом отношении Ломоносов М.В. М.В. Ломоносов, Карамзин Н.М. Н.М. Карамзин, Пушкин А.С. А.С. Пушкин и другие классики нашей литературы XIX-XX вв. Норма - не плод воображения ученых-лингвистов, она создается не в кабинетах составителей словарей. Правила, определяющие образцовое применение языковых средств, выводятся из языковой практики. «Создать язык, - писал В.Г. Белинский, - невозможно, ибо его творит народ; филологи только открывают его законы и приводят их в систему, а писатели только творят на нем сообразно с сими законами».

Литературная норма имеет важнейшее общественное значение: она ограждает национальный язык от привнесения в него всего случайного, частного. Без твердо установленных языковых норм люди плохо понимали бы друг друга.

1.1.3.
Устная и письменная формы русского литературного языка

Русский литературный язык функционирует в форме устной и в форме письменной речи. Обе эти речевые формы используют одни и те же единицы языка, но по-разному.

Речь устная и речь письменная рассчитаны на разное восприятие и поэтому отличаются лексическим составом и синтаксическими конструкциями.

Цель Речь устная устной речи - быстрота передачи и восприятия определенного содержания. Она адресуется непосредственно собеседнику и рассчитана на слуховое восприятие.

Устная речь использует разговорно-бытовую, просторечную, иногда диалектную лексику и фразеологию. Ее синтаксис характеризуется частым употреблением простых и неполных предложений; порядок слов не всегда обычный. Из сложных предложений употребляются чаще сложносочиненные, чем сложноподчиненные; причастные и деепричастные обороты в устной речи используются редко.

Чаще всего устная речь является диалогической. Но она применяется также в лекциях, докладах, выступлениях и в этих случаях носит монологический характер, а по лексике и синтаксису приближается к письменной речи.

В распоряжении устной речи кроме лексико-грамматических средств имеются и вспомогательные средства передачи мысли: мимика, жесты, интонация, паузы, возможность повторения.

Речь письменная Письменная речь отличается от устной прежде всего сложной системой графики и орфографии, посредством которой передается то или иное содержание. В лексическом и грамматическом отношениях она характеризуется строгим соблюдением литературных норм языка - особым отбором лексики и фразеологии, обработанным синтаксисом. В письменной речи широко употребляется Лексика книжная книжная лексика: Лексика официально-деловая официально-деловая, Лексика научная научная, Лексика общественно-публицистическая общественно-публицистическая. Для синтаксиса письменной речи характерны сложные и осложненные предложения. В ней большое значение имеют порядок слов, строгая последовательность, стройность в изложении мыслей. Письменную форму речи отличает предварительное обдумывание высказываний, редакторская обработка текста, которую может выполнить и сам автор. Это обусловливает точность и правильность письменной формы речи.

1.1.4.
Стилевое расслоение языковых средств

Русский язык Русский язык - понятие широкое, всеобъемлющее. На этом языке пишутся законы и научные труды, романы и стихотворения, газетные статьи и судебные протоколы. Наш язык обладает неисчерпаемыми возможностями для выражения самых разных мыслей, развития разнообразных тем, создания произведений любых жанров. Однако использовать языковые ресурсы нужно умело, учитывая речевую ситуацию, цели и содержание высказывания, его адресность. Как непохожи, например, частное письмо и заявление на имя начальника! Приведем пример: одна и та же информация получает разное языковое выражение в зависимости от адресности.

Уважаемый Виктор Иванович!

Довожу до Вашего сведения, что не смогу прибыть к месту назначения в указанный Вами срок и приступить к исполнению своих служебных обязанностей, так как состояние моего здоровья ухудшилось. Я остро нуждаюсь в лечении. Прошу предоставить мне отпуск за свой счет.

Ассистент Сидорова

Милый Витюша!

Прости, что огорчаю тебя, но я не смогу приехать, когда ты хочешь, и выйти на работу. Я устала как собака, чувствую себя отвратительно, еще хуже, чем раньше. Буду просить дать мне отпуск, чтобы подлечиться. Хоть бы дали, пусть и без оплаты, это не беда!

Целую. Твоя Галочка

В официальном письме преобладает Лексика книжная книжная лексика: уважаемый, довожу до Вашего сведения, прибыть, место назначения, указанный срок, приступить к исполнению служебных обязанностей и т.д. В частном письме ее нет, здесь использованы общеупотребительные слова: приехать, хочешь, выйти на работу, чувствую себя хуже, чем раньше, просить отпуск, без оплаты, разговорные слова и выражения: устала как собака, хоть бы дали, не беда, подлечиться, не горюй, эмоциональная лексика: милый, Витюша, прости, огорчаю, отвратительно, целую, Галочка. Такой отбор лексических средств социально обусловлен: взаимоотношения автора и адресата текстов различны.

В устной речи мы так же подбираем слова и грамматические средства с учетом условий общения. Чтобы показать, насколько выбор языковых средств зависит от обстановки и собеседника, представим себе, что муж за обедом спрашивает жену, чем она сегодня занималась. В ответ он слышит:

В предобеденное время я ускоренными темпами обеспечивала восстановление надлежащего порядка на жилой площади, а также в предназначенном для приготовления пищи в подсобном помещении общего пользования. В последующий период мною было организовано посещение торговой точки с целью приобретения необходимых продовольственных товаров.

Ненормальность такого ответа, если только за ним не скрывается нарочитая шутка, совершенно очевидна. Но он правилен как по существу, так и с точки зрения норм литературного языка. Однако эти слова уместны в официальном отчете, постановлении, деловом письме, но не в беседе между мужем и женой. Здесь ситуация требует простого, обыденного ответа:

Утром я быстро убрала комнату и кухню, а потом сходила в магазин за продуктами.

Как видим, обращение к языковым средствам, имеющим определенную стилевую прикрепленность, должно быть обоснованным, использование их может быть и неуместным, речь - это связное целое, и каждое слово в ней, любая конструкция должны быть целенаправленны, стилистически оправданы.

«Каждый из ораторов, - отмечал Белинский В.Г. В.Г. Белинский,- говорит, сообразуясь с предметом своей речи, с характером слушающей его толпы, с обстоятельствами настоящей минуты». Недаром иногда говорят, что «слово выпадает из стиля».

Если сравнивать два ряда слов - интеллект, ратификация, чрезмерный, инвестиция, конверсия, превалировать и смекалка, заправский, сболтнуть, малость, - то обращает на себя внимание не столько разнообразие их лексических значений, сколько различие стилистической окраски: книжный характер первых и разговорный вторых.

Так же стилистически противопоставлены и грамматические средства языка - вариантные формы: тракторы - трактора, машут- махают; личные существительные: кондуктор - кондукторша; формы словообразования: зря - зазря, впервые - впервой и т.п. Первые примеры в этих парах носят книжный характер или стилистически нейтральны, вторым присуща разговорная или просторечная окраска, они воспринимаются как нарушение литературной нормы. В синтаксисе явно контрастируют короткие, неполные предложения и пространные, полные, осложненные причастными и деепричастными оборотами, а также сложноподчиненные предложения с несколькими придаточными.

Их место только в книжной речи.

Стилистическое расслоение Стилистическое расслоение языковых средств связано с их закрепленностью за тем или иным стилем, который, в свою очередь, соотносится с определенными ситуациями общения. Для стилистической оценки слов, их форм, синтаксических конструкций важно их постоянное использование в книжной или разговорной речи, в определенном стиле языка.

1.1.5.
Функциональные стили русского языка

Слово «стиль» восходит к греческому существительному «стило» - так называлась палочка, которой писали на доске, покрытой воском. Со временем стилем стали называть почерк, манеру письма, совокупность приемов использования языковых средств. Функциональные стили языка Функциональные стили языка получили такое название потому, что они выполняют важнейшие функции, являясь средством общения, сообщения определенной информации и воздействия на слушателя или читателя.

Под функциональными стилями понимают исторически сложившиеся и социально осознанные системы речевых средств, используемых в той или иной сфере общения и соотносимых с той или иной сферой профессиональной деятельности.

В современном русском литературном языке выделяются Стили функциональные книжные книжные функциональные стили: Стиль функциональный научный научный, Стиль функциональный публицистический публицистический, Стиль функциональный официально-деловой официально-деловой, которые выступают преимущественно в Речь письменная письменной форме речи, и Стиль функциональный разговорный разговорный, которому свойственна главным образом Речь устная устная форма речи.

Некоторые ученые выделяют еще в качестве функционального стиля Стиль функциональный художественно-беллетристический художественный (художественно-беллетристический), то есть язык художественной литературы. Однако эта точка зрения вызывает справедливые возражения. Писатели в своих произведениях используют все многообразие языковых средств, так что художественная речь не представляет собой системы однородных языковых явлений. Напротив, художественная речь лишена какой бы то ни было стилистической замкнутости, ее специфика зависит от особенностей индивидуально-авторских стилей. Виноградов В.В. В.В. Виноградов писал: «Понятие стиля в применении к языку художественной литературы наполняется иным содержанием, чем, например, в отношении стилей делового или канцелярского и даже стилей публицистического и научного. Язык национальной художественной литературы не вполне соотносителен с другими стилями, типами или разновидностями книжно-литературной и народно-разговорной речи. Он использует их, включает их в себя, но в своеобразных комбинациях и в функционально преобразованном виде Виноградов В.В. Русский язык (грамматическое учение о слове). - 2-е изд. - М., 1972. - С. 22. .

Каждый функциональный стиль представляет собой сложную систему, охватывающую все языковые уровни: произношение слов, лексико-фразеологический состав речи, морфологические средства и синтаксические конструкции. Все эти языковые черты функциональных стилей будут подробно описаны при характеристике каждого из них. Сейчас же мы остановимся лишь на самом наглядном средстве разграничения функциональных стилей - на их лексике.

1.1.6.
Стилистическая окраска слов

Стилистическая окраска слова Стилистическая окраска слова зависит от того, как оно воспринимается нами: как закрепленное за тем или иным стилем или как уместное в любой речевой ситуации, то есть общеупотребительное.

Мы чувствуем связь Термины слов-терминов с языком науки (например: квантовая теория, эксперимент, монокультура), выделяем публицистическую лексику (всемирный, правопорядок, конгресс, ознаменовать, провозгласить, избирательная кампания); узнаем по канцелярской окраске слова официально-делового стиля (потерпевший, проживание, воспрещается, предписать).

Слова книжные Книжные слова неуместны в непринужденной беседе: «На зеленых насаждениях появились первые листочки»; «Мы гуляли в лесном массиве и загорали у водоема». Столкнувшись с таким смешением стилей, мы спешим заменить чужеродные слова их общеупотребительными синонимами (не зеленые насаждения, а деревья, кусты; не лесной массив, а лес; не водоем, а озеро).

Слова разговорные Разговорные, а тем более Слова просторечные просторечные, то есть находящиеся за пределами литературной нормы, слова нельзя употребить в беседе с человеком, с которым мы связаны официальными отношениями, или в официальной обстановке.

Обращение к стилистически окрашенным словам должно быть мотивировано. В зависимости от содержания речи, ее стиля, от той обстановки, в которой рождается слово, и даже от того, как относятся друг к другу говорящие (с симпатией или с неприязнью), они употребляют различные слова.

Лексика высокая Высокая лексика необходима в том случае, когда говорят о чем-то важном, значительном. Эта лексика находит применение в выступлениях ораторов, в поэтической речи, где оправдан торжественный, патетический тон. Но если вы, например, захотели пить, вам не придет в голову по такому пустячному поводу обратиться к товарищу с тирадой: «О мой незабвенный соратник и друг! Утоли мою жажду животворящей влагой!»

Если слова, имеющие ту или иную стилистическую окраску, используются неумело, они придают речи комическое звучание.

Еще в античных пособиях по красноречию, например в «Риторике» Аристотель Аристотеля, большое внимание уделялось стилю. По мнению Аристотеля, он «должен подходить к предмету речи»; о важных вещах следует говорить серьезно, подбирая выражения, которые придадут речи возвышенное звучание. О пустяках не говорится торжественно, в этом случае используются слова шутливые, презрительные, то есть сниженная лексика. На противопостановление «высоких» и «низких» слов указывал и Ломоносов М.В. М.В. Ломоносов в теории «трех штилей». Современные толковые словари дают стилистические пометы к словам, отмечая их торжественное, возвышенное звучание, а также выделяя слова сниженные, презрительные, уничижительные, пренебрежительные, вульгарные, бранные.

Конечно, разговаривая, мы не можем каждый раз заглядывать в толковый словарь, уточняя стилистическую помету к тому или иному слову, но мы чувствуем, какое именно слово нужно употребить в определенной ситуации. Выбор стилистически окрашенной лексики зависит от нашего отношения к тому, о чем мы говорим. Приведем простой пример.

Двое спорили:

- Я не могу относиться серьезно к тому, что говорит этот белобрысый юнец,- сказал один.

- И напрасно,- возразил другой,- доводы этого белокурого юноши весьма убедительны.

В этих противоречивых репликах выражено разное отношение к молодому блондину: один из спорщиков подобрал для него обидные слова, подчеркнув свое пренебрежение; другой, наоборот, постарался найти такие слова, которые выразили симпатию. Синонимические богатства русского языка предоставляют широкие возможности для стилистического выбора оценочной лексики. Одни слова заключают в себе положительную оценку, другие &nbso;– отрицательную.

В составе Лексика оценочная оценочной лексики выделяются слова эмоционально и экспрессивно окрашенные. Слова, которые передают отношение говорящего к их значению, принадлежат к эмоциональной лексике (эмоциональный - значит основанный на чувстве, вызываемый эмоциями). Лексика эмоциональная Эмоциональная лексика выражает различные чувства.

В русском языке немало слов, имеющих яркую эмоциональную окраску. В этом легко убедиться, сравнивая близкие по значению слова: белокурый, белобрысый, белесый, беленький, белехонький, лилейный; симпатичный, обаятельный. чарующий, восхитительный, смазливый; красноречивый, болтливый; провозгласить, сболтнуть, ляпнуть и т.д. Сопоставляя их, мы стараемся выбирать наиболее выразительные, которые сильнее, убедительнее смогут передать нашу мысль. Например, можно сказать не люблю, но можно найти и более сильные слова: ненавижу, презираю, питаю отвращение. В этих случаях лексическое значение слова осложняется особой экспрессией.

Экспрессия Экспрессия - значит выразительность (от лат. expressio - выражение). К экспрессивной лексике относятся слова, усиливающие выразительность речи. Часто одно нейтральное слово имеет несколько экспрессивных синонимов, различающихся по степени эмоционального напряжения: несчастье, горе, бедствие, катастрофа; буйный, безудержный, неукротимый, неистовый, яростный. Нередко к одному и тому же нейтральному слову тяготеют синонимы с прямо противоположной окраской: просить - молить, клянчить; плакать - рыдать, реветь.

Слова экспрессивно окрашенные Экспрессивно окрашенные слова могут приобретать самые различные стилистические оттенки, на что указывают пометы в словарях: торжественное (незабвенный, свершения), высокое (предтеча), риторическое (священный, чаяния), поэтическое (лазурный, незримый). От всех этих слов резко отличаются сниженные, которые выделены пометами: шутливое (благоверный, новоиспеченный), ироническое (соблаговолить, хваленый), фамильярное (недурственный, шушукаться), неодобрительное (педант), пренебрежительное (малевать), презрительное (подхалим), уничижительное (хлюпик), вульгарное (хапуга), бранное (дурак).

Оценочная лексика требует внимательного к себе отношения. Неуместное использование эмоционально и экспрессивно окрашенных слов может придать речи комическое звучание. Это нередко случается в ученических сочинениях. Например: «Ноздрев был заядлый забияка». «Все гоголевские помещики дураки, тунеядцы, бездельники и дистрофики».

1.1.7.
Экспрессивные стили

Современная наука о языке выделяет наряду с функциональными стилями Стили экспрессивные экспрессивные стили, которые классифицируются в зависимости от заключенной в языковых элементах экспрессии. Для этих стилей важнейшей является функция воздействия.

К экспрессивным стилям относятся Стиль экспрессивный торжественный торжественный (высокий, риторический), Стиль экспрессивный официальный официальный, Стиль экспрессивный фамильярный фамильярный (сниженный), а также Стиль экспрессивный интимно-ласковый интимно-ласковый, Стиль экспрессивный иронический шутливый (иронический), Стиль экспрессивный сатирический насмешливый (сатирический). Этим стилям противопоставлен Стиль нейтральный нейтральный, то есть лишенный экспрессии.

Основным средством достижения желаемой экспрессивной окраски речи является оценочная лексика. В ее составе можно выделить три разновидности.

  1. Слова с ярким оценочным значением. К ним принадлежат слова-«характеристики» (предтеча, провозвестник, первопроходец; брюзга, пустомеля, подхалим, разгильдяй и др.), а также слова, содержащие оценку факта, явления, признака, действия (предназначение, предначертание, делячество, очковтирательство; дивный, нерукотворный, безответственный, допотопный; дерзать, вдохновить, опорочить, напакостить).

  2. Многозначные слова, обычно нейтральные в основном значении, но получающие яркую эмоциональную окраску при метафорическом употреблении. Так, о человеке говорят: шляпа, тряпка, тюфяк, дуб, слон, медведь, змея, орел, ворона; в переносном значении используют глаголы: петь, шипеть, пилить, грызть, копать, зевать, моргать и т.п.

  3. Слова с суффиксами субъективной оценки, передающие различные оттенки чувства: положительные эмоции - сыночек, солнышко, бабуля, аккуратненъко, близехонько и отрицательные - бородища, детина, казенщина и т.п.

Русский язык богат лексическими Синонимы синонимами, которые контрастируют по их экспрессивной окраске. Например:

стилистически сниженные | высокие | нейтральные
лицо препятствие плакать бояться прогнать | морда помеха реветь трусить выставить | лик преграда рыдать опасаться изгнать

На эмоционально-экспрессивную окраску слова влияет его значение. Резко отрицательную оценку получили у нас такие слова, как фашизм, сепаратизм, коррупция, наемный убийца, мафиозный. За словами прогрессивный, правопорядок, державностъ, гласность и т.п. закрепляется положительная окраска. Даже различные значения одного и того же слова могут заметно расходиться в стилистической окраске: в одном случае употребление слова может быть торжественным (Постой, царевич. Наконец, я слышу речь не мальчика, но мужа.- П.), в другом - это же слово получает ироническую окраску (Г. Полевой доказал, что почтенный редактор пользуется славою ученого мужа, так сказать, на честное слово. - П.).

Развитию эмоционально-экспрессивных оттенков в слове способствует его метафоризация. Так, стилистически нейтральные слова, употребленные как тропы, получают яркую экспрессию: гореть (на работе), падать (от усталости), задыхаться (в неблагоприятных условиях), пылающий (взор), голубая (мечта), летящая (походка) и т.д. Окончательно определяет экспрессивную окраску контекст: нейтральные слова могут восприниматься как высокие и торжественные; высокая лексика в иных условиях приобретает насмешливо-ироническую окраску; порой даже бранное слово может прозвучать ласково, а ласковое - презрительно.

Эмоционально-экспрессивная окраска наслаивается на функциональную, дополняя ее стилистическую характеристику. Нейтральные в эмоционально-экспрессивном отношении слова обычно относятся к общеупотребительной лексике. Слова эмоционально-экспрессивные Эмоционально-экспрессивные слова распределяются между книжной, разговорной и просторечной лексикой.

К Лексика книжная книжной лексике принадлежат высокие слова, которые придают речи торжественность, а также эмоционально-экспрессивные слова, выражающие как положительную, так и отрицательную оценку называемых понятий. В книжных стилях используется лексика ироническая (прекраснодушие, словеса, донкихотство), неодобрительная (педантичный, манерность), презрительная (личина, продажный).

К Лексика разговорная разговорной лексике относятся слова ласкательные (дочурка, голубушка), шутливые (бутуз, смешинка), а также слова, выражающие отрицательную оценку называемых понятий (мелюзга, ретивый, хихикать, бахвалиться).

В Лексика просторечная просторечии употребляются сниженные слова, которые находятся за пределами литературной лексики. Среди них могут быть слова, выражающие положительную оценку называемого понятия (работяга, башковитый, обалденный), И слова, выражающие отрицательное отношение говорящего к обозначаемым ими понятиям (рехнуться, хлипкий, дошлый и т.п.).

В Стили экспрессивные экспрессивных стилях широко используются и синтаксические средства, усиливающие эмоциональность речи. Русский синтаксис обладает огромными выразительными возможностями. Это и разные типы односоставных и неполных предложений, и особый порядок слов, и Конструкция вставная вставные и Конструкция вводная вводные конструкции, и слова, грамматически не связанные с членами предложения. Среди них особенно выделяются обращения, они способны передать большой накал страстей, а в иных случаях - подчеркнуть официальный характер речи. Сравните пушкинские строки:

Питомцы ветреной Судьбы,

Тираны мира! трепещите!

А вы, мужайтесь и внемлите,

Восстаньте, падшие рабы! -

и обращение Маяковский В.В. В. Маяковского:

Гражданин фининспектор!

Простите за беспокойство...

Яркие стилистические краски таит в себе прямая и несобственно-прямая речь, восклицательные и вопросительные предложения, в особенности риторические вопросы.

Риторический вопрос Риторический вопрос - одна из самых распространенных стилистических фигур, характеризующаяся замечательной яркостью и разнообразием эмоционально-экспрессивных оттенков. Риторические вопросы содержат утверждение (или отрицание), оформленное в виде вопроса, не требующего ответа: Не вы ль сперва так злобно гнали Его свободный, смелый дар И для потехи раздували Чуть затаившийся пожар?.. (Л.).

Совпадающие по внешнему грамматическому оформлению с обычными вопросительными предложениями, риторические вопросы отличаются яркой восклицательной интонацией, выражающей изумление, крайнее напряжение чувств. Не случайно авторы иногда в конце риторических вопросов ставят восклицательный знак или два знака - вопросительный и восклицательный: Ее ли женскому уму, воспитанному в затворничестве, обреченному на отчуждение от действительной жизни, ей ли не знать, как опасны такие стремления и чем оканчиваются они?! (Бел.); И как же это вы до сих пор еще не понимаете и не знаете, что любовь, как дружба, как жалованье, как слава, как все на свете, должна быть заслуживаема и поддерживаема?! (Добр.)

Эмоциональную напряженность речи передают и присоединительные конструкции, то есть такие, в которых фразы не умещаются сразу в одну смысловую плоскость, но образуют ассоциативную цепь присоединения. Например: Есть у каждого города возраст и голос. Есть одежда своя. И особенный запах. И лицо. И не сразу понятная гордость (Рожд.). Я признаю роль личности в истории. Особенно если это президент. Тем более президент России (Черномырдин В. // Известия. - 1997. - 29 янв.).

Пунктуация Пунктуация позволяет автору передать прерывистость речи, неожиданные паузы, отражающие душевное волнение говорящего. Вспомним слова Анны Снегиной в поэме Есенин С.А. С. Есенина: - Смотрите... Уже светает. Заря как пожар на снегу... Мне что-то напоминает... Но что?.. Я понять не могу... Ах!.. Да... Это было в детстве... Другой... Не осенний рассвет... Мы с вами сидели вместе... Нам по шестнадцать лет...

Особую эксперссивность придают речи Тропы тропы (гр. tropos - поворот, оборот, образ) - слова, употребленные в переносном значении: Метафора метафоры (Земля - корабль. Но кто-то вдруг... В сплошную гущу бурь и вьюг ее направил величаво. - Еc.); сравнения (Я был, как лошадь, загнанная в мыле. Пришпоренная смелым ездоком. - Еc.); эпитеты (Отговорила роща золотая Березовым, веселым языком. - Еc.); метонимии (Пускай о многом неумело Шептал бумаге карандаш.- Еc.); аллегории (Отцвела моя белая липа. Отзвенел соловьиный рассвет. - Еc.) и другие образные выражения.

Лексические богатства русского языка, тропы и эмоциональный синтаксис создают неисчерпаемые возможности для экспрессивных стилей.

1.2.
Использование языковых средств в функциональных стилях

1.2.1.
Разговорный стиль

Мы говорим не так, как пишем, и если записать разговорную речь, то она будет выглядеть настолько непривычно, что нам невольно захочется внести в неё поправки в соответствии с нормами письменной речи. Однако этого делать не следует, потому что разговорный стиль подчиняется своим собственным нормам и то, что не оправдано в книжной речи, вполне уместно в непринужденной беседе.

Стиль функциональный разговорный Разговорный стиль выполняет основную функцию языка - функцию общения, его назначение - непосредственная передача информации преимущественно в устной форме (исключение составляют частные письма, записки, дневниковые записи). Языковые черты разговорного стиля определяют особые условия его функционирования: неофициальность, непринужденность и экспрессивность речевого общения, отсутствие предварительного отбора языковых средств, автоматизм речи, обыденность содержания и диалогическая форма.

Большое влияние на разговорный стиль оказывает ситуация - реальная, предметная обстановка речи. Это позволяет предельно сокращать высказывание, в котором могут отсутствовать отдельные компоненты, что, однако, не мешает правильно воспринимать разговорные фразы. Например, в булочной нам не кажется странной фраза: Пожалуйста, с отрубями, один; на вокзале у билетной кассы: Два до Одинцова, детский и взрослый и т.д.

В повседневном общении реализуется конкретный, ассоциативный способ мышления и непосредственный, экспрессивный характер выражения. Отсюда неупорядоченность, фрагментарность речевых форм и эмоциональность стиля.

Как и любой стиль, разговорный имеет свою особую сферу применения, определенную тематику. Чаще всего предметом разговора становятся погода, здоровье, новости, какие-либо интересные события, покупки, цены... Возможно, конечно, и обсуждение политической обстановки, научных достижений, новостей в культурной жизни, но и эти темы подчиняются правилам разговорного стиля, его синтаксическому строю, хотя в подобных случаях лексика разговоров обогащается книжными словами, терминами.

Для непринужденной беседы необходимым условием является отсутствие официальности, доверительные, свободные отношения между участниками диалога или полилога. Установка на естественное, неподготовленное общение определяет отношение говорящих к языковым средствам.

В разговорном стиле, для которого устная форма является исконной, важнейшую роль играет звуковая сторона речи, и прежде всего Интонация интонация: именно она (во взаимодействии со своеобразным синтаксисом) создает впечатление разговорности. Непринужденная речь отличается резкими повышениями и понижениями тона, удлинением, «растягиванием» гласных, скандированием слогов, паузами, изменениями темпа речи. По звучанию можно легко отличить Стиль произношения полный полный (академический, строгий) стиль произношения, присущий лектору, оратору, профессиональному диктору, вещающему по радио (все они далеки от разговорного стиля, их тексты представляют собой иные книжные стили в устной форме речи), от Стиль произношения неполный неполного, свойственного разговорной речи. В нем отмечается менее отчетливое произношение звуков, их Редукция сокращение (редукция). Вместо Александр Александрович мы говорим Сан Саныч, вместо Марья Сергеевна - Марь Сергевна. Меньшая напряженность органов речи приводит к изменениям качества звуков и даже порой к их полному исчезновению («здрасьте», а не здравствуйте, не говорит, а «грит», не теперь, а «терь», вместо будем слышится «буим», вместо что - «чо» и т.д.). Особенно заметно такое «упрощение» орфоэпических норм в нелитературных формах разговорного стиля, в просторечии.

В радио- и тележурналистике особые правила произношения и интонации. С одной стороны, в импровизированных, не подготовленных текстах (беседа, интервью) закономерно и естественно следование произносительным нормам разговорного стиля, однако не просторечным вариантам, а нейтральным. В то же время высокая культура речи говорящего требует точности произнесения слов, постановки ударений, выразительности интонационного рисунка речи.

Лексика разговорная Лексика разговорного стиля делится на две большие группы: 1) Слова общеупотребительные общеупотребительные слова (день, год, работать, спать, рано, можно, хороший, старый); 2) Слова разговорные разговорные слова (картошка, читалка, заправский, примоститься). Не исключено также употребление Слова просторечные просторечных слов, Профессионализмы профессионализмов, Диалектизмы диалектизмов, Жаргонизмы жаргонизмов, то есть разнообразных внелитературных элементов, снижающих стиль. Вся эта лексика преимущественно бытового содержания, конкретная. В то же время весьма узок круг книжных слов, отвлеченной лексики, терминов и малоизвестных заимствований. Показательна активность Лексика экспрессивно-эмоциональная экспрессивно-эмоциональной лексики (фамильярной, ласкательной, неодобрительной, иронической). Оценочная лексика обычно имеет здесь сниженную окраску. Характерно использование окказиональных слов (неологизмов, которые мы придумываем на случай) - открывалка, хорошунчик, щелкунчики (вместо ореходавы), увнучить (по образцу усыновить).

В разговорном стиле действует закон «экономии речевых средств», поэтому вместо названий, состоящих из двух и более слов, употребляется одно: вечерняя газета - вечерка, сгущенное молоко - сгущенка, подсобное помещение - подсобка, пятиэтажный дом - пятиэтажка. В иных случаях преобразуются устойчивые сочетания слов и вместо двух слов употребляется одно: запретная зона - зона, ученый совет - совет, больничный лист - больничный, декретный отпуск - декрет.

Особое место в разговорной лексике занимают слова с самым общим или неопределенным значением, которое конкретизируется в ситуации: вещь, штука, дело, история. К ним близки «пустые» слова, обретающие определенное значение лишь в контексте (волынка, бандура, драндулет). Например: А куда эту бандуру денем? (о шкафе); Знаем мы эту музыку!..

Разговорный стиль богат фразеологией. Большинство русских Фразеологизмы фразеологизмов носят именно разговорный характер (рукой подать, нежданно-негаданно, как с гуся вода и др.), еще более экспрессивны просторечные выражения (дуракам закон не писан, у черта на куличках и т.п.). Разговорные и просторечные фразеологизмы придают речи яркую образность; от книжных и нейтральных фразеологизмов они отличаются не значением, а особой выразительностью и сниженностыо. Сравним: уйти из жизни - сыграть в ящик, вводить в заблуждение - вешать лапшу на уши (втирать очки, высосать из пальца, брать с потолка).

Словообразование разговорной речи характеризуют черты, обусловленные ее экспрессивностью и оценочностью: здесь употребительны суффиксы субъективной оценки со значениями ласкательности, неодобрения, увеличительности и др. (мамочка, лапушка, солнышко, дитятко; кривляка, пошлятина, домище; холодина и т.д.), а также суффиксы с функциональной окраской разговорности, например у существительных: суффиксы -к- (раздевалка, ночевка, свечка, печка); -ик (ножик, дождик); -ун (говорун); -яга (работяга); -ятина (вкуснятина); -ша (у существительных женского рода названий профессий: докторша, кондукторша, билетерша и т.д.). Используются бессуффиксальные образования (храп, пляс), словосложения (лежебока, пустозвон). Можно указать и наиболее активные случаи словообразования прилагательных оценочного значения: глаз-астый, очк-астый, зуб-астый; кус-ачий, драч-ливый; худ-ющий, здоров-енный и др., а также глаголов - префиксально-суффиксальные: по-шал-ивать, при-говар-ивать, на-игры-вать, суффиксальные: дер-ануть, спе-куль-нуть; здоров-еть; префиксальные: ис-худать, при-ку-пить и др. В целях усиления экспрессии используется удвоение слов - прилагательных, иногда с дополнительной префиксацией (Он такой огромный-огромный; вода черная-черная; она глазастая-глазастая; умная-преумная), выступающих в функции превосходной степени.

В области Стиль функциональный разговорный: Морфология морфологии разговорный стиль выделяется особой частотой глаголов, они здесь употребляются даже чаще, чем существительные. Показательно и особенно частое использование личных и указательных местоимений. Как замечает профессор Солганик Г.Я. Г.Я. Солганик, «личные местоимения широко употребительны из-за постоянной необходимости обозначать участников» разговора. «Любой диалог (а это основная форма разговорной речи) предполагает я - говорящего, ты - внушающего, который попеременно берет на себя роль говорящего, и он - того, кто непосредственно не участвует в беседе. В формулу я - ты - он можно вложить любое содержание Солганик Г.Я. Русский язык: 10-11 классы. - М.: Дрофа, 1995. - С. 123. . Указательные же местоимения и другие нужны разговорному стилю благодаря свойственной им широте, обобщенности значения. Их конкретизирует жест, и это создает условия для весьма сжатой передачи той или иной информации (например: Это не здесь, а там). В отличие от других стилей только разговорный допускает употребление местоимения в сопровождении жеста без предварительного упоминания конкретного слова (Я это не возьму; Такой мне не подходит).

Из прилагательных в разговорной речи находят применение притяжательные (мамина работа, дедово ружье), зато краткие формы используются редко. Совсем не встречаются здесь причастия и деепричастия, а для частиц и междометий разговорная речь - родная стихия (Что уж говорить! Вот так штука! Упаси бог об этом и вспоминать-то! На тебе, сюрприз!).

В разговорном стиле отдается предпочтение вариантным формам существительных (в цеху, в отпуску, на дому; стакан чаю, меду; цеха, слесаря), числительных (пятидесятъю, пятистами), глаголов (прочту, а не прочитаю, подымать, а не поднимать, не видать, не слыхать). В живой беседе часто встречаются усеченные формы глаголов, имеющие значение мгновенного и неожиданного действия: хвать, прыг, скок, стук и т.п. Например: А этот хвать его за рукав; А кузнечик прыг - и в траву. Используются разговорные формы степеней сравнения прилагательных (получше, покороче, труднее всех), наречий (поскорей, поудобней, вероятней всего) и варианты окончаний местоимений (саму хозяйку, в ихнем доме). Даже просторечные формы здесь встречаются в шутливых контекстах (ейный ухажер, евонные товарищи). В разговорной речи закрепились нулевые окончания в родительном падеже множественного числа таких существительных, как килограмм, грамм, апельсин, помидор и т.п. (сто грамм масла, пять килограмм апельсин).

Под действием закона экономии речевых средств разговорный стиль допускает употребление вещественных существительных в сочетании с числительными (два молока, две ряженки - в значении «две порции»). Здесь обычны своеобразные формы обращений - усеченные существительные: мам! пап! Кать! Вань!

Не менее самобытна разговорная речь и в распределении падежных форм: здесь господствует именительный, который в устных репликах заменяет книжные управляемые формы. Например: Он построил дачу - станция рядом; Купила шубу - серый каракуль; Каша - посмотри! (разговор на кухне); Дом обуви - где выходить? (в автобусе); Поверните налево, переход и магазин спорттоваров. Особенно последовательно именительный падеж заменяет все остальные при употреблении в речи числительных: Сумма не превышает триста рублей (вместо: трехсот); с тысяча пятьсот тремя рублями (с тысячью пятьюстами тремя); имел три собаки (трех собак).

Стиль функциональный разговорный: Синтаксис Синтаксис разговорной речи весьма своеобразен, что обусловлено ее устной формой и яркой экспрессией. Здесь господствуют простые предложения, чаще неполные, самой разнообразной структуры (определенно-личные, неопределенно-личные, безличные и другие) и предельно короткие. Ситуация восполняет пропуски в речи, которая вполне понятна говорящим: Покажите, пожалуйста, в линейку (при покупке тетрадей); Таганку я не хочу (при выборе билетов в театр); Вам от сердца? (в аптеке) и т.д.

В устной речи мы часто не называем предмет, а описываем его: В шляпе здесь не проходила? Они любят смотреть до шестнадцати (имеются в виду фильмы). В результате неподготовленности речи в ней возникают присоединительные конструкции: Надо ехать. В Санкт-Петербург. На конференцию. Такое дробление фразы объясняется тем, что мысль развивается ассоциативно, говорящий словно припоминает подробности и дополняет высказывание.

Сложные предложения не характерны для разговорной речи, чаще других употребляются бессоюзные: Уеду - тебе будет легче; Ты говори, я слушаю. Некоторые бессоюзные конструкции разговорного типа не сопоставимы ни с какими «нижними фразами. Например: А там что, богатый выбор или вы не были?; А к следующему разу, чтоб, пожалуйста, и этот урок и прошлый!

Необычен и порядок слов в живой речи: на первое место ставится, как правило, самое важное в сообщении слово: Компьютер мне купи; Валютой расплатился; Всего ужаснее это то, что ничего уже нельзя сделать; Дворцовая площадь, выходите?; Вот эти качества я и ценю. При этом иногда переплетаются части сложного предложения (главное и придаточное): Я и так воды не знаю где достать; И голод знаю, и что такое холод; Вы спрашиваете о ней и что я сделал? Как замечает профессор Валгина Н.С. Н.С. Валгина, «контаминировать могут простые и сложные предложения, когда придаточные включаются в состав простого предложения в качестве его членов» Валгина Н.С. Функциональные стили русского языка: Учеб. пособие. - М., 1994. - С. 22. . Например: Литература - это когда читатель столь же талантлив, как и писатель (Свет.); Киж-озеро - это где раньше рыбаки семь лет рыбу ловили, а другие семь лет на том же месте траву косили (Пришв.). Придаточные включаются в перечисленный ряд однородных членов простого предложения (Вы спрашиваете про ваши лица и что я заметил в них (Дост.)).

Для типичных разговорных сложных предложений характерно ослабление функции придаточного, слияние его с главным, структурная редукция: Ты могла бы поговорить о чем захотела; Будешь работать с кем прикажут; Зови кого хочешь; Живу как придется.

В ряде разговорных типов предложений могут совмещаться вопросно-ответные построения и отражаться структурные черты диалогической речи, например: Кого я уважаю на курсе, так это Иванова; Кто мне нужен, так это ты.

Следует отметить и такие черты разговорного синтаксиса:

  • Употребление местоимения, дублирующего подлежащее: Вера, она поздно приходит; Участковый, он это заметил.

  • Вынесение в начало предложения важного по смыслу слова из придаточной части: Хлеб я люблю, чтоб всегда свежий.

  • Употребление слов-предложений: Ладно; Ясно; Можно; Да; Нет; Отчего же? Конечно! Еще бы! Ну да! Да нет! Возможно.

  • Использование вставных конструкций, вносящих добавочные, дополнительные сведения, поясняющих главное сообщение: Я думал (тогда я был еще молод), он шутит; А мы, как известно, всегда рады гостю; Коля - он вообще добрый человек - хотел помочь...

  • Активность Вводное слово вводных слов: может быть, кажется, к счастью, как говорится, так сказать, скажем так, знаете.

  • Широкое распространение Лексический повтор лексических повторов: Так-так, вот-вот, еле-еле, далеко-далеко, быстро-быстро и т.п.

В заключение отметим, что разговорный стиль в большей степени, чем все другие стили, обладает ярким своеобразием языковых черт, выходящих за рамки нормированного литературного языка. Он может служить убедительным доказательством того, что стилистическая норма принципиально отличается от литературной. Каждый из функциональных стилей выработал свои собственные нормы, с которыми следует считаться. Это не значит, что разговорная речь всегда вступает в противоречие с литературными языковыми правилами. Отступления от нормы могут колебаться в зависимости от внутристилевого расслоения разговорного стиля. В нем есть разновидности сниженной, грубой речи, просторечие, впитавшее влияние местных говоров, и т.д. Но разговорная речь интеллигентных, образованных людей вполне литературна, и в то же время она резко отличается от книжной, связанной строгими нормами других функциональных стилей.

1.2.2.
Книжные стили русского языка

1.2.2.1.
Общая характеристика

Все Стили функциональные книжные книжные стили, в отличие от разговорного, реализуются преимущественно в письменной форме, и это определяет их общие черты. Книжным стилям свойственно строгое соблюдение литературной нормы на всех языковых уровнях.

Для лексики характерно стилевое единство, «смешение стилей» встречается как исключение. Здесь используется общеупотребительная нейтральная лексика, на фоне которой в каждом конкретном тексте употребляются специальные слова, термины. Обращение к разговорным словам, просторечию, диалектизмам, жаргонизмам, экспрессивной лексике, в особенности к словам с суффиксами уменьшительно-ласкательными, увеличительными и другими, не оправдано.

Фразеология книжных стилей нейтральная (имеет значение, играет роль, предоставить слово, уделить внимание и т.п.) и специальная, находящая применение в определенных стилях (научная - центр тяжести, привести к общему знаменателю; официально-деловая - имеет место, давать показания, ввести в эксплуатацию; публицистическая - прямой эфир, черный вторник). Большинство книжных Фразеологизмы фразеологизмов лишены экспрессивной окраски (время от времени, друг друга, иметь в виду, руководящий состав, силовые структуры).

Словообразование книжной речи отличается обилием книжных суффиксов (сущность, корректура, восклицание, аргументация, газификация, толстовство, пушкиниана) и приставок (асимметричный, антихудожественный, интернациональный, ультрафиолетовый, экстраординарный, исследовать, возводить, ниспровергать). Для книжной речи характерно словосложение (языкознание, краевед, водомер, восьмигранник, электронасос, морозоустойчивый, плодоносящий, тяжелораненый, высокопродуктивный), употребление аббревиатур (хозрасчет, ТАСС, «МК», АО, НИИ и др.).

Стили функциональные книжные: Морфология Морфология книжных стилей характеризуется явным предпочтением именам существительным перед глагольными формами; частым употреблением причастий и деепричастий; использованием количественных и порядковых числительных при почти полном отсутствии собирательных; избирательным отношением к местоимениям (отказом от личных и большинства неопределенных местоимений и употреблением относительных, указательных).

Для книжных стилей показательно отсутствие междометий, звукоподражательных слов, большинства частиц. Характерно и предпочтение определенным грамматическим формам. Так, при наличии вариантов словоизменения последовательно используются только книжные (цехи, в отпуске, редакторы, прочитал, семьюдесятью пятью); не желательна замена числительных счетными существительными (сто, а не сотня, двенадцать, а не дюжина, десять, а не десяток), как и употребление личных существительных женского рода (аптекарша, дворничиха, кондукторша). Здесь находят применение краткие прилагательные (высоки показатели, методы не новы); книжные формы степеней сравнения (более удачный вариант, менее оправданный способ, наиболее эффективный, новейший); некоторые плеонастические сочетания (самым теснейшим образом, самый кратчайший путь); элятивные формы превосходной степени, означающие высшую степень качества вне сравнения (высшая математика, новейшие достижения, благороднейшая цель). В конструкциях с предлогом употребляются только аналитические (сложные) формы сравнительной степени прилагательных (в более трудных случаях, с менее удачным результатом, от более осведомленного лица и т.д.); сочетания «в случаях потрудней», «с результатом похуже» носят яркую разговорную окраску.

Стили функциональные книжные: Синтаксис Книжный синтаксис является прямой противоположностью разговорного и отличается обилием сложных, преимущественно сложноподчиненных предложений; здесь не находят применения неполные, незавершенные фразы; из односоставных возможно употребление неопределенно-личных (Железо получают восстановлением его из окислов, которые входят в состав железных руд; Молоко называют «легкой пищей»), определенно-личных (Опишем дугу; Вычислим среднюю квадратичную ошибку); некоторых типов безличных (Строителям предстоит возвести комплекс... О сохранении правоотношений одним из родителей должно быть указано в решении об усыновлении и т.п.). Однако некоторые типы односоставных предложений неупотребительны в книжной речи (Морозит; Не спится; Хочется спать; Больно; Ни души; Нет денег; Пора домой; Любишь кататься - люби и саночки возить; Сердцу не прикажешь). Это объясняется их экспрессивностью или тематической закрепленностью за бытовой речью.

В книжных стилях господствует правильный порядок слов, Инверсия инверсия используется редко, лишь в подчеркнуто экспрессивной речи. Неупотребительны также восклицательные, вопросительные, повелительные предложения. Обращения и вводные слова употребляются избирательно (уважаемый коллега, господa; следует заметить, как уже было указано, несомненно, во-первых, во-вторых, наконец).

Книжные стили открыты для построения сложных синтаксических конструкций, предложений со многими придаточными, с разными видами сочинительной и подчинительной связи. Здесь применяется Цитация цитация, однако прямая речь встречается крайне редко (в публицистическом стиле). Слова предложения Слова-предложения, однословные реплики (да, нет, конечно), диалогические единства неупотребительны, книжная речь, за редкими исключениями, монологична.

1.2.2.2.
Научный стиль

Стиль функциональный научный Научный стиль обладает всеми особенностями книжного стиля и в то же время имеет ряд характерных черт, заслуживающих изучения.

Специфика научной речи определяется в значительной мере Факторы экстралинвистические экстралингвистическими (внеязыковыми) факторами: основное назначение научных произведений - изложение полученных путем исследования данных, знакомство читателя с научной информацией. Это предопределяет монологический характер языка науки. Информативная функция данного стиля отражается и в жанровом его своеобразии: он представлен научной литературой (монографии, статьи, рефераты), а также учебной и справочной. Содержание и назначение этих видов литературы разнообразно, но их объединяет характер научного мышления: главнейшей формой его является понятие, а языковым выражением мышления служат суждения, умозаключения, следующие одно за другим в строгой логической последовательности. Это определяет такие черты научного стиля, как отвлеченность, обобщенность; в нем структурно выражена логичность изложения.

Отвлеченность и обобщенность речи проявляется, прежде всего, в лексике: почти каждое слово в научном тексте обозначает не конкретное, а общее понятие или абстрактное явление. Например: Береза хорошо переносит морозы (слово береза здесь указывает на породу дерева, а не на единичный предмет, конкретное дерево). Интересно сопоставить употребление слова дуб в научной (первый пример) и художественной речи (второй пример).

I. Рост дуба продолжается очень долго, лет до 150-200 и больше.

Дуб развивает очень мощную крону. Дуб - порода довольно теплолюбивая.

Дуб растет в разнообразных почвенных условиях. Дуб обладает большой теплопроизводительной (полезной) способностью (М. Ткаченко).

II. На краю дороги стоял дуб... Это был огромный, в два обхвата дуб, с обломанными, давно видно, суками и с обломанной корой, заросшей старыми болячками. С огромными своими неуклюже несимметрично растопыренными корявыми руками и пальцами, он старым, сердитым и презрительным уродом стоял между улыбающимися березами (Л. Т.).

Как видим, в научном тексте речь идет не о конкретном дереве, а о дубе вообще, о любом дубе. В художественном тексте перед нами индивидуальное, конкретное дерево со своими неповторимыми признаками. И это не просто дерево, оно олицетворяется писателем, создавшим художественный образ: старый, сердитый и презрительный урод между улыбающимися березами Пример Г.Я. Солганика .

Если художественная речь подчеркивает в слове конкретное и образное, то научная - общее, абстрактное. Однако научная речь не только отбирает из языка слова с общим и отвлеченным значением. Она и изменяет значение общеупотребительных слов в соответствии со своими принципами. Так, у многих глаголов в научной речи ослабляется лексическое значение, его конкретный смысл стирается и обобщается. Такие глаголы превращаются в своеобразные связки, которые могут соединять любые понятия, оформляя различные научные сообщения. К ним относятся, например, глаголы служить, считаться, характеризовать и др.

Как заметил профессор Солганик Г.Я. Г.Я. Солганик, глагол составить, по словарю Ожегов С.И. С.И. Ожегова, имеет семь значений: 1. Собрав, соединив, объединив что-н., образовать какое-н. целое. Составить фразу. Составить сборник. 2. Приставив, поставив рядом, соединить. Составить две лестницы... 3. Создать путем наблюдений, заключений (какое-н. мнение). Составить определенное мнение. Составить себе представление о чем-н. и т.д.

Однако в научной речи глагол составлять реализуется лишь в одном, самом широком и обобщенном значении: «образовать собой». Например:

Расход составляет 400 рублей.

Затраты труда составляют значительную долю стоимости товаров.

Внимание составляет важную долю умения.

Так происходит изменение, приспособление значения общеупотребительных слов к задачам научной речи.

Лексика научная Лексика научного стиля состоит из трех основных пластов: общеупотребительных слов (знание, работа, один, сто, изучать, сначала, по-прежнему и т.д.); общенаучных (исследование, экспериментальный, анализировать, формулировать, дистанционный, беспрецедентный и т.д.) и терминов (синтаксис, молекула, летальный исход, метастазы и т.д.). Отличительной чертой терминов является их точное определение (дефиниция). Терминологическая лексика составляет «ядро научного стиля», это наиболее существенный признак языка науки. Термины Термины, обозначая строго научные понятия, образуют терминологическую систему той или иной науки, где близкие значения передаются соответствующими терминами. Например, лингвистические термины синоним, антоним, омоним, пароним объединяет греческий корень «onyma», обозначающий имя, наименование; в терминах омофон, омограф, омоформ элемент «omo» означает одинаковый и подчеркивает системность этих лексических явлений.

Как видим, системность терминов получает языковое выражение. Так, медицинские термины объединяются благодаря одинаковым суффиксам: суффикс -ит присущ терминам, обозначающим воспалительные процессы (бронхит, аппендицит, гайморит, радикулит), названия лекарств имеют также одинаковое суффиксальное оформление (пенициллин, синтомицин, олететрин).

Близки к терминам номенклатурные наименования, которые также употребительны в книжных стилях, и в научном в частности. Как замечает Барандеев А.В. А.В. Барандеев в пособии «Основы научной терминологии» (М.: Мир книги, 1993), термины не следует смешивать с номенклатурными обозначениями, поскольку термины образуют терминологию - систему единых, однородных, взаимообусловленных элементов, а номенклатура - это собрание разнородных, внутренне не связанных элементов в пределах целого. Номенклатура (от лат. nomenclatura - перечень, роспись имен) - понятие более широкое, чем терминология, к номенклатуре должны относиться наименования таких понятий, предметность которых ярко выражена. Например, номенклатуру географии (точнее гидрографии) составят имена собственные - названия рек, ручьев, озер, болот, морей, океанов и т.п.; номенклатуру геологии - названия минералов; номенклатуру ботаники - названия растений. Номенклатура в экономике - это классифицированный перечень производимой продукции, то есть к номенклатуре логично отнести названия различных промышленных изделий, воспроизводимых по одному и тому же образцу в заданном количестве. Это, например, названия-марки токарных, фрезерных, строгальных станков; названия-модели пальто, плащей, костюмов; названия-марки автомобилей, телевизоров («Волга ГАЗ-3110», «Горизонт ТЦ-603»). Однако следует помнить, что обозначения типа автомобиль, телевизор - термины. Номенклатура не образует системы, поскольку обозначает единичное, конкретное. Для номенклатурного наименования нельзя построить дефиницию, она заменяется описанием.

Для научного стиля показательно употребление слов в их точных значениях (перенос названий здесь исключается), отказ от эмоционально-экспрессивной лексики (слов ласкательных, уменьшительных и т.п.), от сниженных, нелитературных слов. Весьма типичны для языка науки смысловая точность (однозначность) словоупотребления, отказ от образных выражений, некая сухость и строгость изложения. Впрочем, степень проявления этих черт может колебаться в зависимости от жанра, темы, ситуации общения, авторской индивидуальности и других факторов. Появление экспрессивных элементов может быть вызвано полемическим содержанием текста; филологические исследования в большей мере тяготеют к эмоциональной речи, чем исследования в области точных наук.

Лексические образные средства в научном стиле иногда используются, но весьма целенаправленно, например сравнения помогают объяснить то или иное явление (Прилив поднимает волны, подобные горам; Льдины стоят как высокие холмы). В научно-популярной литературе образность речи - явление привычное (Ель пошла под сень сосны густым сомкнутым строем; Сосна приютила первых поселенцев; Жизнерадостный вид подроста вселяет веру в успех эксперимента Примеры из книги: Кожина МЛ. Стилистика русского языка. - М. Просвещение, 1998. ).

Грамматический строй научного стиля также весьма своеобразен. Охарактеризуем его морфологические особенности. Речь научных сочинений носит, как правило, именной характер, что приводит к количественному преобладанию имен существительных, прилагательных перед глаголом и к употреблению разного рода отглагольных оборотов и слов. Например, употребление устойчивых оборотов речи с отглагольными существительными (использующихся как синонимичные глагольным формам): оказывать воздействие (воздействовать) на...; подвергаться анализу; делаться возбудителем и т.п. весьма характерно для научного стиля.

Среди существительных выделяются обозначения понятий признака, движения, состояния (слова на -ние, -ость, -ство, -ие, -ка). Употребляются отыменные прилагательные (на -ический, -ительный, -альный и др.), отглагольные существительные и существительные с сочетанием суффиксов. Распространены словосложение (биотоки, электротабло), калькирование, заимствование словообразовательных элементов - суффиксов, приставок
(-изм, -ист, анти-, поли-). Причастия и существительные часто заменяют личные формы глагола и инфинитив (решить - решение; формулировать - формулировка); развита субстантивация причастий и прилагательных (свистящий, согласный).

Точность изложения требует употребления форм множественного числа у существительных с вещественным значением (легированные стали, смолы, топлива). Существительные в форме единственного числа часто выступают в обобщенном значении (Налим мечет икру в январе; Липа цветет в июне). Некоторые имена существительные, получив специальное значение, изменяют форму рода (манжет - кольцо для скрепления концов труб; клавиш - наконечник рычажка у некоторых механизмов; гарнитура (о шрифте) и т.п.).

В научной речи используются отыменные предлоги (в течение, в связи, в отношении к, в соответствии с), отглагольные существительные, нередко получающие терминологическое значение (зрительное утомление, управление предложное и беспредложное - в грамматике; бурение, ускорение).

Для научной речи характерно особое употребление некоторых глагольных категорий. Используются глаголы в настоящем времени, получающем в тексте «вневременное», признаковое значение (Хлорид медленно разлагается; Углерод составляет самую важную часть растения). Для научной речи характерны глагольные формы с ослабленными лексико-грамматическими значениями времени, лица, числа, о чем свидетельствует синонимия структур предложения. Сравним, например, такие параллели: перегонку производят - перегонка производится; мы можем вывести заключение - можно вывести заключение - выводят заключение. Это явление находит свое отражение в синтаксисе - наличии своего рода опустошенных личных предложений, допускающих замену на безличные, и вообще их опущение (ср. синонимические выражения: Мы знаем, что не существует метода... - Известно, что не существует метода... - Не существует метода...).

В научной литературе, особенно в такой, где применяются математические методы, форма будущего времени, по существу, лишена своего обычного грамматического значения и грамматически ослаблена (будет = есть, является). Разделим х на у (ср.: Делим х на у); Число выстрелов будет случайной величиной (является случайной величиной).

Отвлеченность и обобщенность Стиль функциональный научный научного стиля проявляются и в особенностях употребления категории вида глагола в значении видовых форм. Здесь широко употребительны формы несовершенного вида как сравнительно более отвлеченно-обобщенные по значению, чем формы совершенного вида. Характерно, что и те сравнительно немногие глаголы совершенного вида, которые встречаются в научной речи, часто используются здесь в устойчивых повторяющихся оборотах в форме будущего времени, синонимического настоящему вневременному; отсюда - ослабленность и видового значения: докажем, что...; рассмотрим...; уравнение примет вид и т.д. В большинстве этих случаев возможна замена формой несовершенного вида, что реально и наблюдается в научных текстах.

Большее, чем в других стилях, число глаголов несовершенного вида лишено парных глаголов совершенного вида: Кислота разъедает..., ...Металлы легко режутся, Вода разваривает овощи и т.п. Это обусловлено качественным значением глаголов.

Употребление лица глаголов и личных местоимений обнаруживает ту же закономерность: для научной речи характерно преобладание наиболее отвлеченно-обобщенных по своему значению единиц. Так, практически не используются формы 2-го лица и местоимения ты, вы, как наиболее конкретные; ничтожен процент форм 1-го лица ед.числа. В подавляющем большинстве случаев используются наиболее отвлеченные по значению формы 3-го лица и местоимения он, она, оно. Но еще показательнее особенности употребления этих языковых единиц. Помимо известного так называемого авторского мы, употребляющегося «для скромности» и ради объективности изложения (как мы показали; мы исследовали...), местоимение мы вместе с личной формой глагола очень часто выражает значения разной степени и характера отвлеченно-обобщенности. К ним относится «мы совокупности» (я и аудитория; мы с вами): Если мы исключим..., то получим...; Мы приходим к результату...; Мы можем заключить... Характерно, что во всех этих случаях наряду с возможной подстановкой «мы с вами» не менее вероятным окажется пропуск местоимения при замене личной конструкции безличной или инфинитивной: можно прийти к результату; можно заключить; если исключить; если обозначить и т.д. Таким образом, значение лица оказывается весьма ослабленным, неопределенным, а следовательно, более чем обычно отвлеченным.

Очень часто в научной речи глаголы используются в неопределенно-личном значении, близком к обобщенно-личному; во многом это зависит от семантики глаголов. В этом случае деятелем может мыслиться любой, всякий, каждый, или же он совершенно неконкретен и неизвестен и даже вообще не может предполагаться (исходя из значения глагола): За такие активные центры принимаются атомы; Законы обыкновенно формулируются...; Бром получают подобно хлору.

Отвлеченность и обобщенность научной речи выражаются в повышенной употребительности слов среднего рода. Это существительные с абстрактным значением: движение, количество, явление, отношение, действие, свойство, образование, изменение, распределение, состояние, влияние, значение, определение и т.д. Среди существительных мужского и женского рода большое место принадлежит абстрактной лексике: случай, опыт, процесс, вопрос, объем, характер, период, опыт, метод, результат и др.; часть, энергия, форма, сила, величина, масса, деятельность, возможность, потребность и др. Отвлеченные существительные в научной речи, как правило, не метафоризируются и выступают в качестве терминов.

Интересно с точки зрения проявления отвлеченности и обобщенности употребление кратких прилагательных: краткие прилагательные в научной речи, в отступление от общей закономерности русского языка, широко используются для выражения не временного, а постоянного свойства предмета, например: Клетки бедны протоплазмой; Третичные алкоголи... изомерны (ср.: Я беден; Он счастлив - прилагательные в краткой форме указывают на временное состояние).

Синтаксис научного стиля также убедительно подтверждает его абстрактность, обобщенность, логичность в выражении мысли, стремление к предельной точности и ясности. Научная фраза отличается структурной полнотой, ярко выраженной союзной связью, разнообразием подчинительных связей, усложненностью синтаксических конструкций и исчерпывающей их завершенностью. Для научной речи характерно преобладание сложноподчиненных предложений, в которых союзы четко отражают причинно-следственные отношения (если... то, так что, в то время как); той же цели служит употребление местоименно-наречных и союзных слов (и потому, поэтому, следовательно, благодаря этому, в результате этого и др.). Сложноподчиненные и тем более бессоюзные предложения здесь менее употребительны.

Безличный характер изложения как отражение объективности активизирует употребление неопределенно-личных предложений (Порошок помещают в пробирку... Нефть добывают...), а также пассивных конструкций (Олово плавится при температуре... Золото добывается... Топливо доставляется...). Показательны и случаи информативной несамостоятельности главной части сложноподчиненного предложения (Известно, что вода закипает при 100 градусах; Следует указать на то, что... Важно подчеркнуть, что ...).

Правильный порядок слов в предложениях способствует ясности и точности формулировок. В то же время необычное расположение членов предложения (инверсия) может служить логическому усилению, выделению той или иной части высказывания, поэтому возможны и отступления от стилистически нейтрального порядка слов.

Для научного стиля особую важность приобретает правильное, четкое выделение абзацев, помогающее подчеркнуть логическую сторону речи. Этой же цели служит и умелое объединение отдельных предложений в сложные синтаксические единства (сверхфразовые единства). Последовательность в развитии мысли отражают вводные слова и словосочетания (во-первых, во-вторых, наконец, итак, таким образом). В то же время синтаксису научной речи чужды вставные предложения, присоединительные конструкции, лишающие высказывание целостности.

Стройность, логичность, упорядоченность синтаксических построений свойственны всем жанрам научных произведений. Однако многие из них имеют свои особенности. В частности, как отмечает профессор Валгина Н.С. Валгина Н.С., это относится ко вторичным научным документам: аннотации, реферату, информационным жанрам. Лаконизация изложения здесь требует особых синтаксических конструкций. За счет изъятия системы доказательств, примеров, повторений, акцентных моментов тексты подобных жанров ориентируются на расчлененные предложения, с набором ключевых слов. Путем рубрицирования текста упрощаются синтаксические связи, подчеркнуто насаждается именной строй речи, увеличивается процент номинативных предложений» Волгина Н.С. Функциональные стили русского языка: Учеб. пособие. - M.: Мир книги, 1994. - С. 57. .

Научный стиль не исключает использования в нем элементов экспрессивной речи, но они, в частности тропы, здесь подчинены в большей мере экспрессии мысли, нежели экспрессии чувства. Эмоциональность речи здесь оттеняет аргументированную логически авторскую мысль и способствует доходчивости ее изложения.

1.2.2.3.
Публицистический стиль

Стиль функциональный публицистический Публицистический стиль называют еще газетно-публицистическим, потому что публицистические произведения печатаются прежде всего в газетах. Этот стиль представлен также в журналах, адресованных массовому читателю, журналистских выступлениях по радио, телевидению, в речах общественно-политических деятелей на митингах, съездах, собраниях (в этом случае он представлен в устной форме). Публицистика получила название «летописи современности», так как она освещает самые важные проблемы общества - политические, социальные, бытовые, философские, экономические, морально-этические, вопросы воспитания, культуры, искусства и т.д.; ее тематика ничем не ограничена, как и жанровое разнообразие. Живая история нашего времени отражается в информационных жанрах (заметка, репортаж, отчет, интервью, хроника, обозрение), аналитических (статья, корреспонденция, комментарий, рецензия, обзор) и художественно-публицистических (очерк, фельетон, памфлет).

В публицистическом стиле соединены две важнейшие функции языка - Информационная функция языка информационная и Воздействующая функция языка воздействующая. Журналист не равнодушный регистратор событий, а их активный участник, самоотверженно отстаивающий свои убеждения. Публицистика призвана активно вмешиваться в происходящее, создавать общественное мнение, убеждать, агитировать. Это определяет такие важнейшие стилеобразующие черты публицистического стиля, как оценочность, страстность, эмоциональность. Вопросы, которые поднимают журналисты, волнуют миллионы людей (экономическая политика государства, этнические конфликты, права человека и т.д.), и писать об этом книжным сухим языком невозможно. Как отмечает профессор Солганик Г.Я. Г.Я. Солганик, «функция воздействия, важнейшая для публицистического стиля, обусловливает острую потребность публицистики в оценочных средствах выражения. И публицистика берет из литературного языка практически все средства, обладающие свойством оценочности» Солганик Г.Я. Русский язык: 10-11 классы. - М.: Дрофа, 1995. - С. 218. .

Информационная функция публицистического стиля обусловливает иные его стилеобразующие черты: точность, логичность, официальность, стандартизованность. В условиях быстрой подготовки газетных публикаций, интерес к которым особенно обострен по следам событий, журналисты используют хорошо известные им публицистические приемы, частотные языковые средства, устойчивые речевые обороты (клише). Это определяет стандартизацию языка газеты. В книге «Русский язык на газетной полосе» Костомаров В.Г. В.Г. Костомаров показал, что именно стандартизованность речи обеспечивает быстроту в подготовке информации. Причем обращение к языковым стандартам не только экономит усилия репортера, помогая ему оперативно откликаться на события, но и облегчает читателям быстро усваивать новую информацию: пробегая глазами публикацию, можно легко уловить ее главный смысл, если он преподносится в простых, знакомых выражениях. Таким образом, сочетание Экспрессия экспрессии и стандарта - важнейшая черта публицистического стиля.

Поскольку произведения публицистического характера адресованы широкому кругу читателей, главный критерий отбора в них языковых средств - их общедоступность. Публицисты не должны использовать непонятные читателям узкоспециальные термины, диалектные, жаргонные слова, иноязычную лексику; усложненные синтаксические конструкции; отвлеченную образность. В то же время публицистический стиль - это не замкнутая, а открытая система языковых средств. Это позволяет журналистам обращаться к элементам других функциональных стилей и - в зависимости от содержания публикации - употреблять разнообразную лексику, включая Слова внелитературные внелитературные слова и выражения, необходимые для достоверного изображения событий и их героев.

Большое значение в публицистических произведениях имеет Стиль авторский авторский стиль, свойственная тому или иному журналисту манера письма. В газетно-публицистическом стиле повествование всегда ведется от первого лица, для публицистики характерно совпадение автора и рассказчица, который непосредственно обращается к читателю со своими мыслями, чувствами, оценками. В этом сила воздействия публицистики.

В то же время в каждом конкретном произведении журналист создает образ автора, через который выражает свoe отношение к действительности. Образ автора, как композиционно-речевая категория, может изменять свою форму применительно к жанру. Так, в обозрении журналист выступает от имени коллектива, организации, партии, конструируя «коллективный образ» рассказчика; в очерке образ автора обретает индивидуальные черты; в фельетоне, памфлете - это условный образ ироничного, непримиримого, критически настроенного повествователя. Но независимо от жанра авторская позиция совпадает со взглядами и оценками реального журналиста, представляющего читателям добытый им материал.

Лексика публицистическая Лексика публицистического стиля отличается тематическим многообразием и стилистическим богатством. Здесь широко представлена общеупотребительная, нейтральная лексика и фразеология, а также книжная и разговорная. Выбор словесного материала определяется темой, при обсуждении общественно-политических проблем находят применение такие, например, слова, как приватизация, кооператор, маркетинг, менеджмент, биржа, бизнес, демократия, гласность, капитализм, социализм; при решении вопросов повседневной жизни - иные: пенсия, зарплата, потребительская корзина, безработица, уровень жизни, рождаемость и т.п.

На общем нейтральном фоне обращают на себя внимание оценочные лексико-фразеологические средства. В их числе можно встретить не только разговорно-просторечные слова и выражения (прихватизация, беспредел, тусовка, крутой), но и книжные (держава, отчизна, агония, восторжествовать, свершать, низводить, козел отпущения экономической реформы, шоковая терапия, вавилонское столпотворение, соломоново решение и др.). Публицисты часто используют Термины термины в образном значении (эпидемия болтовни, вирус расизма, раунд переговоров, шах правительству, политический фарс, пародия на демократию, финишная прямая, линия огня, хромосомы бюрократизма), что не исключает, однако, их употребления в точном значении в соответствующем контексте.

Публицистический стиль открыт для использования интернациональной политической лексики. Особенно расширился ее круг в последнее десятилетие XX века (парламент, электорат, инаугурация, спикер, импичмент, департамент, муниципалитет, легитимный, консенсус, рейтинг, эксклюзивный, коррупция, конверсия, презентация и др.). Пополняется и словарь научной терминологии, быстро выходящий за рамки узкоспециального употребления (интернет, принтер, виртуальный мир, стагнация, дефолт, холдинг, инвестиция, дилер, спонсор и др.). Публицистический стиль мгновенно усваивает новые понятия и соответствующие слова и словосочетания, отражающие социальные и политические процессы в обществе (финансовое оздоровление, альтернативные выборы, экономическое пространство, баланс интересов, новое политическое мышление, политика диалога, декоммунизация общества и т.д.). Закрепляются необычные сочетания, в которых оценочные прилагательные характеризуют социальные и политические процессы (бархатная революция, хрупкое перемирие, сторонник шелкового пути).

Для Стиль функциональный публицистический публицистического стиля характерно соединение контрастных по стилистической окраске слов: в нем используется Лексика книжная лексика книжная и Лексика разговорная разговорная, Лексика высокая высокая и Лексика сниженная сниженная. Однако обращение к разноплановой лексике и фразеологии зависит от жанра и должно быть подчинено принципу эстетической целесообразности. В фельетоне, например, возможно употребление просторечия, смешение разностильной лексики, служащее достижению комического звучания речи. В информационных жанрах такая пестрота языковых средств не оправдана.

Особого внимания заслуживает использование в публицистическом стиле Речевые стандарты речевых стандартов, клише. К ним относятся, например, такие выражения, получившие устойчивый характер: работники бюджетной сферы, служба занятости, международная гуманитарная помощь, коммерческие структуры, силовые ведомства, ветви российской власти, по данным из информированных источников, словосочетания типа служба быта (питания, здоровья, отдыха и т.д.). Эти речевые единицы широко используют журналисты.

От речевых стандартов, закрепившихся в публицистическом стиле, следует отличать Речевые штампы речевые штампы - шаблонные обороты речи, имеющие канцелярскую окраску. Среди речевых штампов, возникших вследствие влияния официально-делового стиля, можно выделить прежде всего шаблонные обороты речи: на данном этапе, в данный отрезок времени, на сегодняшний день, подчеркнул со всей остротой и т.п. Как правило, они ничего не вносят в содержание высказывания, а лишь засоряют предложения. Например, в газетах читаем: В данный отрезок времени трудное положение сложилось с ликвидацией задолженности предприятиями-поставщиками; В настоящее время взята под контроль выплата заработной платы горнякам; На данном этапе икромет у карася проходит нормально и т.д. Исключение выделенных слов ничего не изменит в информации.

К речевым штампам относятся Слова универсальные универсальные слова, которые используются в самых различных, часто слишком широких, неопределенных значениях: вопрос, мероприятие, ряд, определенный, отдельный и т.д. Например, существительное вопрос, выступая как универсальное слово, никогда не указывает на то, о чем спрашивают (Особо важное значение имеют вопросы питания в первые 10-12 дней; Большого внимания заслуживают вопросы технического оснащения производства). В таких случаях его можно безболезненно исключить из текста (ср.: Особенно важное значение имеет питание в первые 10-12 дней).

Среди речевых штампов выделяются и Слова-спутники парные слова (слова-спутники); использование одного из них обязательно подсказывает и употребление другого: проблема - нерешенная, назревшая, мероприятие - проведенное и т.д. Становясь штампами, такие сочетания утрачивают экспрессивно-оценочное звучание, лишая речь живых красок. Речевые штампы избавляют от необходимости искать нужные, точные слова, лишают речь конкретности. Например: Нынешний сезон провели на высоком организационном уровне - это предложение можно вставить в отчет и об уборке сена, и о спортивных соревнованиях, и о подготовке жилого фонда к зиме, и о сборе винограда...

Набор речевых штампов с годами изменяется: одни постепенно забываются, другие становятся «модными», поэтому невозможно перечислить и описать все случаи их употребления. Важно уяснить суть этого явления и препятствовать возникновению и распространению штампов.

Сравнивая публицистические тексты периода «застоя» и 90-х годов, можно отметить значительное сокращение речевых штампов в языке газет и журналов. Стилистические «спутники» командно-бюрократической системы сошли со сцены в «посткоммунистическое время». Теперь все красоты бюрократического слога легче встретить в юмористических произведениях, чем в газетных материалах. Этот стиль остроумно пародирует Михаил Жванецкий:

Постановление по дальнейшему углублению расширения конструктивных мер, принятых в результате консолидации по улучшению состояния всемерного взаимодействия всех структур консервации и обеспечения еще большей активизации наказа трудящихся, всех масс на основе ротационного приоритета будущей нормализации отношений тех же трудящихся по их же наказу.

Скопление отглагольных существительных, цепочки одинаковых падежных форм, речевые штампы прочно «блокируют» восприятие подобных высказываний, которые невозможно осмыслить. Наша журналистика успешно преодолевает этот «стиль», он «украшает» лишь речь отдельных ораторов и чиновников государственных учреждений.

Что же касается языковых стандартов, клишированных оборотов речи, то они всегда будут использоваться в публицистическом стиле. По словам Костомаров В.Г. В.Г. Костомарова, в отличие от штампа, стандарт «не вызывает негативного отношения, так как обладает четкой семантикой и экономно выражает мысль, способствуя быстроте передачи информации» Костомаров B.Г. Русский язык на газетной полосе. - М., 1971. - С. 224. .

Публицистический стиль характеризуется некоторыми особенностями в словообразовании. Здесь отмечается большая, чем в других стилях, активность суффиксов иноязычного происхождения. Они характерны для существительных (социализм, утопизм, космизация, провокация, продукция). Особенно показательно образование новых слов по этим моделям: сталинизм, натурализация - обоснование законного нрава на гражданство в Литве; департизация (КПСС) - прекращение функционирования первичных парторганизаций, деминистеризация, коммерциализация, купонизация (Украины), декупонизация, десоветизация, фермеризация).

Книжную окраску получают образованные с помощью иноязычных суффиксов прилагательные - биогенный, вулканогенный, телегеничный, фотогеничный, диссертабелъный, коммуникабельный. Для прилагательных также характерны русские и старославянские приставки: вневедомственный, внутриатомный, междуведомственный, межконтинентальный, прозападный, противозаконный, соавтор, совладелец. Некоторые старославянские приставки придают словам «высокое» звучание: всевластный, преисполнить, воссоздать, воссоединить.

Из иноязычных приставок продуктивны следующие: антиперестроечный, архиреакционный, демаскировать, дезинформировать, посткоммунистический, трансъевропейский, контрмеры, гиперинфляция.

Журналисты часто употребляют сложные слова типа взаимовыгодный, всеевропейский, повсеместный, добрососедский, многосторонний, торговопромышленный, лесопарковый и др. Как один из способов экономии речевых средств здесь находит применение и аббревиация (ЧП, ГКЧП, АО, СНГ, ОМОН), и сокращение слов (федерал, нал (наличность), эксклюзив).

Морфологический строй публицистической речи имеет также свою специфику. Отдавая предпочтение книжным вариантам словоизменения, журналисты все же нередко употребляют и разговорные окончания, добиваясь непринужденного, доверительного звучания речи. Особенно это характерно для художественно-публицистических жанров, где разговорные окончания (в цеху, трактора) могут служить индивидуализации речи героев очерков.

В аналитических жанрах обращает на себя внимание частое употребление наиболее отвлеченных и обобщенных языковых единиц. Здесь существительные в единственном числе обычно получаю» собирательное значение (читатель, пенсионер, избиратель). Из местоимений не употребительны я, мои; вместо них используются в обобщенном значении мы, наш. Для глагола показательно предпочтение форме настоящего времени (Боевики проходят обучение за границей; Похищают даже грудных детей). В художественно-публицистических жанрах, напротив, увеличивается число наиболее конкретных по значению языковых единиц (это и местоимения, и глаголы в форме первого лица единственного числа - Я спросил; Мой собеседник отвечает сразу... Никогда не забуду эти глаза.). Здесь глаголы реализуют все свое многообразие видовременных форм и значений (как в разговорной и художественной речи).

Синтаксис публицистических произведений отличается правильностью и четкостью построения предложений, их простотой и ясностью. Используются монологическая речь (преимущественно в аналитических жанрах), диалог (например, в интервью), прямая речь. Журналисты мастерски применяют различные синтаксические приемы экспрессии: необычный порядок слов ( Инверсия инверсию), Риторический вопрос риторические вопросы, обращения, побудительные и восклицательные предложения. В публицистическом стиле представлены все виды односоставных предложений - номинативные, неопределенно- и обобщенно-личные, безличные (Нам сообщают; В заметке говорится). Профессор Н.С. Валгина указывает на такую отличительную особенность публицистического синтаксиса: Конструкция номинативная номинативные, Конструкция присоединительная присоединительные и Конструкция парцеллированная парцеллированные конструкции, придающие фрагментарность речи, «создают иллюзию свободной, непринужденной беседы, что способствует проявлению контактоустанавливающей функции речи» Волгина Н.С. Функциональные стили русского языка: Учеб. пособие. - М.: Мир книги, 1994. - С. 91. . Это замечание подтверждает и приведенный ею пример из «Литературной газеты»:

Обновление нашей жизни невозможно без законотворчества. Без правового обоснования перемен. Без законодательных актов, гарантирующих необратимость перестройки.

Как идет законотворчество? И нет ли в самом этом важнейшем для судьбы перестройки процессе тормозящих, а то и противодействующих тенденций? Что нужно перестроить в законодательном механизме, чтобы принятые законы были жизненными, помогали эффективно изживать командно-административные методы, бороться с злоупотреблением властью, преследованием за критику, начальственным самодурством и закамуфлированным под устаревшие инструкции бюрократизмом?.. Ведь демократизация всех сфер нашей жизни должна опираться на четкие, эффективно действующие законы.

Здесь обращает на себя внимание Нанизывание однородных членов предложения нанизывание однородных членов предложения - тоже яркий стилистический прием экспрессивной речи. Но необычность синтаксической организации речи состоит в том, что вначале синтаксически самостоятельные отрезки текста, которые также могли бы образовать ряд однородных членов предложения, автор отделил от главной части высказывания. Это прием парцелляции, благодаря ей отделенные точкой (и соответствующей интонацией при чтении) части высказывания получают особую смысловую весомость и экспрессию.

Важную стилеобразующую функцию выполняют своеобразные по синтаксическому оформлению заголовки, а также зачины текстов. Они выполняют, кроме прочих, рекламную функцию. Ведь от заголовка и зачина во многом зависит, прочтет ли читатель публикацию или не обратит на нее внимания. В них активизируется новизна выражения, в частности, используются те разновидности словосочетаний и синтаксических конструкций, которые не употребительны в других стилях. Приведем примеры броских заголовков и зачинов. Заголовки: Изыскать резервы!; Мир тебе, планета!; Перестройка: часть пути пройдена; Ученик: какой он?; За какую парту садится ученик?; Учить дисциплине!; Спохватились; Помогли... моллюски. Зачины: Кавказ! Кто, заслышав это слово, не пытался... представить...; Можно ли планировать прошлое?

Как видим, своеобразие публицистического стиля наиболее ярко и многогранно выражается именно в экспрессивных средствах всех уровней языковой системы.

Язык рекламы Язык рекламы лишь условно можно отнести к публицистическому стилю, так много свежего, необычного в речевой организации рекламных текстов.

Существует множество способов передачи рекламных посланий - от классических рекламных объявлений и плакатов до этикеток и клеящей ленты. Назовем наиболее распространенные способы рекламирования.

    Реклама прямая Прямая реклама:

  • по почте («директ мейл»),

  • лично вручаемые рекламные материалы, информационные письма, листовки и т.д.

    • Реклама в прессе Реклама в прессе:

  • в газетах,

  • журналах массовых,

  • в журналах специальных,

  • в бюллетенях фирм.

    • Реклама печатная Печатная реклама:

  • проспекты,

  • каталоги,

  • буклеты,

  • плакаты,

  • листовки, открытки, календари и другие виды печатной продукции.

    • Реклама экранная Экранная реклама:

  • кино,

  • телевидение,

  • слайд-проекция

    • Реклама наружная Наружная реклама:

  • крупногабаритные плакаты, рисованные художником,

  • электрифицированные (или газосветные) панно,

  • свободно стоящие витрины с товарами.

    • Реклама на месте продаж Реклама на месте продаж:

  • витрины магазинов,

  • вывески, знаки, планшеты в торговом зале,

  • упаковка (коробки, футляры, бумага названиями и товарными знаками рекламодателя).

Подготовкой Рекламный текст рекламных текстов занято большое количество специалистов в промышленности, торговле, специализированных рекламных агентствах и отделах рекламы средств массовой информации. От их квалификации, культуры, требовательности и зависит искусство делать рекламу.

Содержание рекламных текстов весьма разнообразно: это и материалы о деятельности различных промышленных и торговых предприятий, которые стремятся к реализации своей продукции, хотят найти партнеров по совместной деятельности, и материалы финансовых структур, занимающихся банковской, инвестиционной и другой финансовой деятельностью, стремящиеся к привлечению денежных средств предприятий и населения и оказанию услуг по кредитованию, предлагающие брокерские места, продающие акции и пр. В особую группу можно объединить материалы, предоставляемые учебными заведениями с целью привлечь слушателей, а также материалы медицинских, косметических, бытовых учреждений, агентств по организации отдыха и туризма и т.п. В отдельную группу следует выделить материалы, которые относятся к рекламе печатной продукции (книг, журналов, газет и др.). Их особенность заключается в том, что реклама печатной продукции спсобна оказывать социально-нравственное воздейстйие на возможного потребителя.

Трудно переоценить роль рекламы в развитии внешнеэкономической, и в первую очередь экспортной деятельности, в особенности роль некоммерческой, престижной рекламы. Такая реклама (имея в виду, конечно, продажу товаров как итог рекламной работы), тем не менее, непосредственно о товаре почти ничего не говорит. Ее цель - формирование положительных эмоций по отношению к фирме. Одно из сильных средств такой рекламы - фирменный проспект. Обычные разделы фирменного проспекта: история фирмы (нередко в связи с историческим развитием страны), наиболее престижные клиенты и товары, география торговли, динамика коммерческого развития, сервисная сеть, результаты международных испытаний (аттестация) товаров, другие сведения, служащие доказательством эффективной работы. Необходимость воздействия на потребителя, на спрос, на формирование благоприятного общественного мнения о фирме, о производимом ею товаре вынуждает коммерческие структуры вести активную рекламную деятельность.

При подготовке рекламных текстов важно учитывать основные требования к рекламной деятельности.

Любое рекламное послание должно соответствовать Международному кодексу рекламной практики, принятому Международной торговой палатой в Париже в 1987 году, а также имеющимся в стране законодательным ограничениям. Пренебрежение этими требованиями может стать причиной больших осложнений. Поэтому важно хорошо знать основные принципы и нормы Рекламного кодекса.

Основные принципы

Любое рекламное послание обязано быть юридически безупречным, благопристойным, честным и правдивым.

Любое рекламное послание обязано создаваться с чувством ответственности перед обществом и отвечать принципам добросовестной конкуренции, обычной в коммерции.

Никакое Рекламное послание рекламное послание не должно подрывать общественное доверие к рекламе, которая неизменно отвечает общепринятым нормам Рекламного кодекса.

    1. Благопристойность. Рекламное послание не должно содержать утверждений или изображений, идущих вразрез с принятыми в обществе правилами благопристойности.

    2. Честность. Рекламное послание должно быть таким, чтобы не злоупотреблять доверием покупателя и не использовать его неопытность и недостаток знаний.

    3. Общечеловеческие ценности. 1) Рекламное послание не должно без веских оснований играть на чувстве страха. 2) Рекламное послание не должно играть на суевериях. 3) Рекламное послание не должно содержать ничего, что могло бы вызвать насилие или поддержать его. 4) Рекламное послание не должно поддерживать дискриминацию по признаку расы, религии или пола. 5) Рекламное послание не должно внушать, что обладание данным товаром или его использование способны дать физическое, умственное или социальное превосходство.

    4. Правдивость. Рекламное послание не должно содержать каких-либо утверждений или изображений, которые прямо или косвенно, путем недомолвки и двусмысленности, а также преувеличения могли бы ввести покупателя в заблуждение, особенно в отношении:

    а) соответствия назначению и области применения, места производства и страны происхождения товара;

    б) потребительских свойств товара и действующих цен;

    в) доставки, обмена, возврата, ремонта и обслуживания;

    г) условий гарантий;

    д) авторских прав и прав на промышленную собственность, таких, как патенты, товарные знаки, дизайн, торговые наименования и т.д.;

    е) официального признания или одобрения, награждения медалями, дипломами, премиями.

    Рекламное послание не должно искажать результаты научных и других исследований. Статистические данные недопустимо использовать так, чтобы из них следовало нечто иное, чем есть в действительности.

    5. Объективность. Сравнение достоинств товаров должно быть честным и основанным на доказательных фактах. Оно должно соответствовать принципу конкуренции.

    6. Доказательность. Рекламное послание не должно содержать доказательств и свидетельств, являющихся сомнительными или не связанными с квалификацией и опытом того лица, которое дает такие свидетельства, а также не должно содержать ссылок на такие доказательства и свидетельства.

    7. Недопустимость очернения. Рекламное послание не должно очернять никакую промышленную или коммерческую деятельность или профессию, а также никакой товар, высказывая прямо или косвенно презрение, насмешку или что-либо подобное.

    <...>

    10. Ответственность. Рекламодатель, исполнитель рекламного послания или рекламное агентство, издатель, владелец СМИ (средств массовой информации) или иной участник рекламного процесса должны нести полную ответственность за то, что именно они предлагают обществу.

Особого внимания заслуживает структура рекламного текста. Текст - важнейший элемент печатной рекламы (кроме текста печатное рекламное послание может включать рисунки, фотографии, фирменные знаки и др.). Текст рекламного послания будет пользоваться успехом у читателей лишь при условии оптимальной структуры. Обычно рекомендуется разбивать текст на три части, каждая из которых выполняет свою функцию.

Первая часть - это Слоган слоган (лозунг), то есть заголовок рекламного послания и первые строки текста; далее следует основная часть, а за ней - заключительная часть текста. Исходя из назначения слогана - привлечение внимания адресата - рекомендуется максимально обеспечивать его эмоциональную насыщенность.

Основная часть Рекламный текст рекламного текста передает всю информацию. От содержательности этой части текста, его информативности, безусловной правдивости зависит эффективность рекламы. Одно из важнейших требований, предъявляемых к информационным сообщениям, это требование сочетания неизвестного с известным. Рекомендуется пользоваться методом Индукция индукции, то есть движением от частного к общему. Следует начать с нового, затем соотнести новое с известной информацией, затем снова продолжить разговор о новом. Рекомендуется применять правила рубрикации, броские заголовки, так как читателей заголовков намного больше тех, кто успевает прочитать всю рекламу.

Назначение заключительной части рекламного текста - закреплять вызванные слоганом и основной информационной частью положительные эмоции, побуждать потенциального потребителя к действию, к покупке товара. Для примера приведем такой рекламный текст:

Земля Российская - богатство нашей державы. Вы думаете вложить деньги в дело, Вам хочется стабильности и гарантий. Именно эти черты присущи компании «Росинка». Она уверена в своем будущем, а значит в будущем своих акционеров.

Общими для всех рекламных текстов являются требования: простота языка, лишенного пышности и вульгарности; тональность, напоминающая доверительный разговор с умным собеседником; информативность и доказательность; оригинальность и неповторимость.

Язык рекламы Язык рекламы должен быть ярок. Авторы рекламных текстов используют огромные богатства русской лексики, экспрессивные возможности словообразования, частей речи, синтаксических структур.

Для Лексика рекламных текстов лексики рекламных текстов характерно использование всех пластов разговорных и книжных слов, не имеющих ограничительных помет в толковых словарях (вульгаризмы, диалектизмы, жаргонизмы, арготизмы и грубое просторечие здесь, разумеется, неуместны). Специальная лексика и фразеология могут быть оправданы, если реклама обращена к специалистам. Однако книжные слова в рекламе не редкость. К специфике лексического материала, используемого в современной рекламе, относится прежде всего его растущая терминологичность. Такие слова, как кассета, принтер, стабилизатор, картридж, дисплей, калькулятор и многие другие, входят в рекламные тексты без дополнительных комментариев и однозначно понимаются не только специалистами, но и представителями различных социальных и демографических групп. Употребление терминов позволяет выпускать рекламную литературу с текстами, содержащими «компактную» информацию, которая быстро воспринимается.

Рекламные тексты обязательно содержат и номенклатурное наименования, в состав которых также входят термины. Например, сочетание наименования товара с именем собственным (электробытовой фен «Мечта», бухгалтерский микрокалькулятор «Аврора»). Иногда номенклатурные наименования образуются соединением терминов с буквенно-цифровыми обозначениями из «Единой товарной номенклатуры» (щипцы электробытовые ЩЭ-4, дискеты 3,5).

Приметой времени является необычайно широкое применение в рекламе иноязычной лексики, преимущественно англицизмов, выделяющихся оттенками новизны, «престижности» (офис, дилер, брокер, бизнес, бартер, конвертировать, сервис, презентация, тур, шоппинг, маркетинг и т.д.). Нередко иноязычные наименования представляют собой вкрапления, которые пишутся не по-русски, требуют перевода. Все это - издержки западного влияния на развитие рекламного дела в России в условиях рыночной экономики. Несомненно, злоупотребление иностранными словами, а тем более - непонятными наименованиями, отрицательно сказывается на стиле рекламных текстов и препятствует их пониманию. Об этом должны помнить те, кто имеет отношение к разработке этого важнейшего вида печатной продукции.

Язык рекламы: Морфология Морфологические особенности языка рекламы также вполне определенны. Из всех частей речи в рекламных текстах чаще всего употребляется имя существительное, так как реклама требует наименования множества предметов и явлений. Существительные выполняют важнейшую информативную функцию. С целью придания языку рекламы экспрессии авторы обращаются к качественным прилагательным, а также к образованным от них наречиям. Интересно отметить, что в языке рекламы употребительны местоимения, так как авторы рекламы отдают предпочтение разговорному стилю речи. В то же время показательно использование разнообразных стилистических фигур ( Анафора анафоры, Эллипсис эллипсиса, Антитеза антитезы), а также фразеологических оборотов, заключающих в себе сильную экспрессию. Из лексических образных средств в языке рекламы широко используются Эпитет эпитет, Сравнение сравнение, Метафора метафора, Гипербола гипербола, Олицетворение олицетворение.

Язык рекламы: Синтаксис Синтаксис рекламных текстов рассчитан на быстрое восприятие: он прост; используются номинативные, неполные предложения. В рекламе часты обращения, побудительные конструкции, обширный перечень однородных членов. Характерно употребление вопросительных и восклицательных предложений, которые подчеркивают «призывный» стиль рекламы.

1.2.2.4.
Официально-деловой стиль

Стиль функциональный официально-деловой Официально-деловой стиль обслуживает правовые отношения между гражданами и государством и применяется в различных документах - от государственных актов и международных договоров до деловой переписки. Важнейшие функции этого стиля - сообщение и воздействие - реализуются в таких официальных документах, как законы, постановления, указы, приказы, договоры, соглашения, деловая переписка, заявления, расписка и др. Этот стиль называют еще административным, так как он обслуживает сферу официальных, деловых отношений, область права и государственной политики. Другое его название - деловая речь - свидетельствует о том, что этот стиль - самый древний из книжных стилей, его истоки - в деловой речи эпохи Киевского государства, в котором юридические документы (договоры, «Русская правда», различные грамоты) создавались уже в Х веке.

Официально-деловой стиль выделяется среди других книжных стилей своей стабильностью, замкнутостью и стандарти-зованностью. Несмотря на большое разнообразие деловых документов, их язык строго подчиняется требованиям официально-делового изложения: точность формулировок правовых норм и необходимость абсолютной адекватности их понимания, состав обязательных элементов оформления документа, обеспечивающих его юридическую правомочность, стандартизованный характер изложения, устойчивые формы расположения материала в определенной логической последовательности и т.д.

Для всех форм делового письма обязательно строгое соответствие литературной норме на всех языковых уровнях: недопустимо использование лексико-фразеологических средств разговорного, просторечного характера, диалектных, профессионально-жаргонных слов; нелитературных вариантов словоизменения и словообразования; разговорных синтаксических конструкций. Официально-деловой стиль не приемлет экспрессивных элементов: оценочной лексики, высоких или сниженных слов (шутливых, иронических), образных выражений. Важнейшее требование к языку документа - объективность и «бесстрастность» изложения фактов.

Официально-деловой стиль функционирует преимущественно в письменной форме, однако не исключается и его устная форма - выступления государственных и общественных деятелей на торжественных собраниях, заседаниях, приемах. Устную форму деловой речи характеризуют полный стиль произношения, особая выразительность интонации, логические ударения. Выступающий может допустить некую эмоциональную приподнятость речи, даже вкрапление иностилевых языковых средств, не нарушая, однако, литературной нормы. Недопустимы неправильные ударения, нелитературное произношение.

Укажем на общие черты официально-деловой речи.

Для Лексика официально-деловая лексики официальной речи характерно широкое использование тематически обусловленных специальных слов и терминов (юридических, дипломатических, военных, бухгалтерских, спортивных и т.д.). Стремление к краткости обусловливает обращение к аббревиатурам, сложносокращенным наименованиям государственных органов, учреждений, организаций, обществ, партий и т.п. (Совбез, ВДВ, МЧС, ВВС, НИИ, ДЭЗ, ЛДПР, ЯЗ, ЧП, СНГ, ГВМУ МО РФ, Минфин, Минздрав), а также к сокращениям (неликвид, нал (черный), федерал и т.п.). Как видно из примеров, в числе их немало новых слов, эта часть лексики постоянно обновляется, пополняется.

Деловые тексты отличаются употреблением слов и выражений, не принятых в иных стилях (вышеуказанный, нижеследующий, вышеперечисленный, надлежащий, воспрещается, мера пресечения, содеянное, наказуемость и т.п.). К ним (вносятся устойчивые словосочетания: кассационная жалоба, акт гражданского (состояния), акт неповиновения, подписка о невыезде и др. Регулярное употребление таких слов и выражений, не имеющих синонимов, способствует точности речи, исключает инотолкования.

Морфологические черты официально-деловой речи определяются в значительной мере ее именным характером: в ней наблюдается абсолютное преобладание имен при незначительном использовании глаголов.

Неуместность экспрессивной окраски официальной речи делает невозможным употребление междометий, модальных слов, ряда частиц, слов с суффиксами субъективной оценки, прилагательных в сравнительной и превосходной степени. Существительные, обозначающие должности, употребляются, как правило, в форме мужского рода (бухгалтер, директор, лаборант, почтальон, контролер и др.).

Высокая частотность отглагольных существительных является следствием закрепления устойчивых оборотов речи (синонимичных глагольным выражениям): порядок составления и исполнения плана перевозок, в целях совершенствования порядка сборов налогов. В таких оборотах речи часто возникает «цепочка» форм родительного падежа существительных (выяснение условий совершения преступления; проверка соблюдения паспортного режима), что придает фразе тяжеловесность и порой затрудняет восприятие подобных оборотов.

Прилагательные и причастия в деловой речи часто употребляются в значении существительных (больной, отдыхающий, нижеподписавшиеся), продуктивны краткие формы прилагательных (должен, обязан, обязателен, необходим, подотчетен, подсуден, ответствен). Обращение к ним диктуется предписующим характером деловой речи (Вызов экспертов обязателен для установления причин смерти - Уголовно-процессуальный кодекс).

Показателен отбор местоимений в деловой речи: здесь не употребляются личные местоимения я, ты, он, она, они (в силу полного отсутствия индивидуализации речи, конкретности, точности высказывания). Вместо указательных местоимений (этот, тот, такой и т.п.) используются слова данный, настоящий, соответствующий, известный, указанный, вышеуказанный, нижеследующий и др. Совсем не находят применения в деловой речи неопределенные местоимения (некто, какой-то, что-либо и т.п.).

Для характеристики глаголов в официальной речи также важен именной ее строй: это определяет высокую частотность глаголов-связок (является, становится, осуществляется), замену глагольного сказуемого сочетанием вспомогательного глагола с существительным, называющим действие (оказывать помощь, проводить контроль, осуществлять заботу и т.д.). В сравнении с другими книжными стилями деловой имеет самую низкую частотность глаголов: она на каждую тысячу слов равна 60, в то время как в научном стиле она составляет 90, а в художественной речи - 151. Предписующий характер официально-делового стиля, преобладание в нем констатирующего, описательного типов речи над повествованием, рассуждением определяют его статичность, вытеснение глагольных форм отглагольными существительными.

Среди семантических групп глаголов, представленных в этом стиле, главная роль отводится словам со значением долженствования: следует, надлежит, вменяется, обязуется и отвлеченным глаголам, указывающим на бытие, наличие: является, имеется. Например:

Лица, находившиеся на постоянном воспитании и содержании, обязаны доставлять содержание лицам, фактически их воспитавшим, если последние являются нетрудоспособными и нуждающимися в помощи и не могут получить содержания от своих детей или супругов.

В официальной речи более употребительны неличные формы глаголов - причастия, деепричастия, инфинитивы, которые особенно часто выступают в значении повелительного наклонения (принять к сведению, внести предложение, рекомендовать, изъять из употребления и т.д.).

Формы настоящего времени глагола выполняют функцию предписания: Предприятия несут ответственность за...; Наниматель отвечает за имущество (такие глагольные формы времени называют «настоящим предписания»).

Формы будущего времени приобретают в контексте различные оттенки (долженствования, предписания, возможности, близкой к необходимости): Границы будут теми, какими они существовали на 1 октября 1941 г. (то есть установлены договором. - «Международное право», т. I); Военное командование выделит... (т.е. должно будет выделить. - «Международное право», т. III). Другое значение будущего, типичное для деловых текстов, - будущее условное (ирреальное), употребляющееся обычно в сложноподчиненных предложениях с придаточным условным: Страховая сумма выплачивается, если в течение года... наступит постоянная утрата трудоспособности.

Вполне согласуется с задачами деловой речи и функционирование форм прошедшего времени. Одно из типичных его значений здесь - прошедшее подчеркнутой констатации, ярко выраженной фиксации сообщаемого в письменной форме (установления, договора и т.д.): Финляндия подтверждает, что она возвратила СССР область... («Международное право», т. I); Мы, нижеподписавшаяся комиссия ...осмотрели, обмерили на выборку, сличили чертежи и приняли одноквартирный щитовой дом (Акт).

Глаголы несовершенного вида, как более отвлеченные по значению, чем глаголы вида совершенного, преобладают в жанрах деловой речи более общего характера (конституция, кодексы, уставы и др.). Формы же совершенного вида употребительны в текстах более конкретного содержания (приказы, распоряжения, протоколы собраний, постановления, акты, договоры). Они используются в сочетании с модальными словами в значении долженствования и выражают категорическое приказание, разрешение (должен сообщить, вправе предписать, обязан передать, обязую обеспечить), а также констатацию (Министерство рассмотрело, приняло меры, внесло предложение; организовали, оплатили, завершили и т.д.).

Синтаксис официально-делового стиля отражает безличный характер речи (Жалобы подаются прокурору; Перевозка грузов производится). В связи с этим широко применяются страдательные конструкции, которые позволяют абстрагироваться от конкретных исполнителей и сосредоточить внимание на самих действиях (По конкурсу зачислено... Принято 10 больных; Зарегистрировано 120 заявлений; Срок выполнения заказа продлевается при условии...).

Синтаксические конструкции в официальной речи насыщены клишированными оборотами с отыменными предлогами: в целях, в связи с, по линии, на основании и др. (в целях совершенствования структуры; в связи с указанными осложнениями; по линии сотрудничества и взаимной помощи; на основании принятого решения). Эти синтаксические клише - специфическая черта официально-делового стиля. Употребление подобных синтаксических построений необходимо для выражения типовых ситуаций. Они облегчают и упрощают составление типовых текстов.

В официально-деловых документах чаще встречаются сочинительные союзы, чем подчинительные (закон, устав предписывает, а не объясняет, доказывает). В то же время характерной особенностью деловой речи является преобладание сложных предложений: простое предложение не может отразить последовательность фактов, подлежащих рассмотрению в официально-деловом плане.

Большую роль в синтаксисе официально-делового стиля играют условно-инфинитивные конструкции (особенно в текстах законов, где это мотивировано целевым заданием - оговорить обусловленность правовой нормы). Характерной чертой деловой речи является также употребление инфинитивных и безличных предложений со значением долженствования.

В целях достижения лаконизма и точности в деловом стиле часто употребляют параллельные синтаксические конструкции (причастные и деепричастные обороты, конструкции с отглагольными существительными).

Для синтаксиса делового стиля характерен строгий и определенный порядок слов в предложении. Это вызвано требованием логичности, последовательности, точности изложения мысли в деловых текстах.

Стилистической особенностью деловой речи является также преимущественное использование Речь косвенная косвенной речи. К прямой речи в официально-деловом стиле прибегают только в тех лучаях, когда необходимо дословное цитирование законодательных актов и других документов.

В оформлении текстов официально-делового стиля большую роль играют абзацное членение и рубрикация, реквизиты - постоянные элементы содержания документа: наименования, даты, подписи, а также принятое для данного документа графическое оформление. Все это имеет первостепенное значение в делопроизводстве, свидетельствует о грамотности составителя документов, его профессионализме и культуре.

В зависимости от сферы употребления официально-деловой стиль подразделяется на подстили: 1) Стиль функциональный официально-деловой: Дипломатический подстиль дипломатический, реализующийся в текстах коммюнике, ноты, конвенции, меморандума, международного соглашения; 2) Стиль функциональный официально-деловой: Законодательный подстиль законодательный (юридический), представленный в текстах закона, конституции, указа, устава, гражданских и уголовных актов; 3) Стиль функциональный официально-деловой: Административно-канцелярский подстиль административно-канцелярский, используемый в канцелярской переписке, в административных актах, распоряжениях, договорах, различной документации (заявления, доверенности, автобиографии, расписки, характеристики, протоколы и т.д.).

Документы официально-деловые Официально-деловые документы различаются по степени стандартизации речи. Выделяются три вида: 1) документы, которые без стандартной формы теряют юридическую силу (паспорт, свидетельство о браке, о рождении, аттестат зрелости, диплом); 2) документы, не имеющие стандартной формы, но для удобства их использования составляемые по определенному образцу (ноты, договоры и т.п.); 3) документы, не требующие при их составлении обязательной заданной формы (протоколы, постановления, отчеты, деловые письма). Впрочем, и для этих видов деловых бумаг разработаны определенные стандарты, которые облегчают делопроизводство.

Многообразие жанров в официально-деловом стиле дает основание выделить в его составе официально-документальные и обиходно-деловые жанры; в первых представлены особенности языка дипломатии, законов, во вторых - служебной переписки, деловых бумаг. Отметим языковые черты официальных документов, принадлежащих к разным жанрам.

Язык дипломатических документов весьма своеобразен: у него есть своя терминология (атташе, коммюнике, демарш, саммит, пакт, конвенция), некоторые термины исконно русские (посол, посланник, поверенный в делах). Иногда слова в дипломатии получают особое, специальное значение. Например, слово протокол, известное нам в его общеупотребительном значении (протокол собрания - документ с записью всего происходившего на собрании, ср.: протокол допроса - точное отражение вопросов и ответов), в речи дипломатов получает иной смысл: это «совокупность общепринятых обязательных правил, традиционно соблюдаемых в международном общении».

Правила дипломатической вежливости требуют обращения к высокопоставленным особам с указанием их титулов и форм титулования (принц, королева. Его Высочество, Его Превосходительство и т.п.).

Выработаны строгие формы начала и окончания различных документов. Например, личная нота должна быть написана от первого лица (от имени того, кто ее подписывает). Обращение требует добавления слова уважаемый, а в конце, перед подписью, обязательна формула вежливости («комплимент»): Прошу Вас, господин Посол, принять уверения в моем весьма высоком уважении.

Синтаксис дипломатических документов отличается сложностью, в нем преобладают длинные предложения, осложненные причастными оборотами, придаточными (преимущественно определительными и изъяснительными), пространным перечнем однородных членов, нередко подчеркнутым графически при помощи абзацного членения конструкции. Например, вводная часть (преамбула) Устава Организации Объединенных Наций выглядят так:

МЫ, НАРОДЫ ОБЪЕДИНЕННЫХ НАЦИЙ, ПРЕИСПОЛНЕНЫ РЕШИМОСТИ

избавить грядущие поколения от бедствий войны, дважды в нашей жизни принесшей человечеству невыразимое горе, и

вновь утвердить веру в основные права человека, в достоинство и ценность человеческой личности, в равноправие мужчин и женщин и в равенство прав больших и малых наций, и

создать условия, при которых могут соблюдаться справедливость и уважение к обязательствам, вытекающим из договоров и других источников международного права, и

содействовать социальному прогрессу и улучшению условий жизни при большей свободе,

И В ЭТИХ ЦЕЛЯХ

проявлять терпимость и жить вместе, в мире друг с другом, как добрые соседи, и

объединить наши силы для поддержания международного мира и безопасности, и

обеспечить принятием принципов и установлением методов, чтобы вооруженные силы применялись не иначе, как в общих интересах, и

использовать международный аппарат для содействия экономическому и социальному прогрессу всех народов

РЕШИЛИ ОБЪЕДИНИТЬ НАШИ УСИЛИЯ ДЛЯ ДОСТИЖЕНИЯ НАШИХ ЦЕЛЕЙ.

Весь этот длинный фрагмент текста - одно предложение, в котором абзацами, абзацными отступами подчеркнуты инфинитивные обороты и шрифтом - значащие части (субъект договора, цели и т.д.).

Язык законов отличается иным стилистическим оформлением: он всегда должен быть прост и краток, главное в нем - точность выражения мысли. Четкость и точность формулировок здесь абсолютно необходимы, так как законы рассчитает на однозначность восприятия, они не должны быть истолкованы по-разному. Приведем для примера классические формулировки прав человека из Всеобщей декларации, принятой Генеральной Ассамблеей ООН еще полвека назад.

Статья 1. Все люди рождаются свободными и равными в своем достоинстве и правах. Они наделены разумом и совестью и должны поступать в отношении друг друга в духе братства.

Статья 3. Каждый человек имеет право на жизнь, на свободу и на личную неприкосновенность.

Статья 4. Никто не должен содержаться в рабстве или в подневольном состоянии; рабство и работорговля запрещаются во всех их видах.

Статья 5. Никто не должен подвергаться пыткам или жестоким, бесчеловечным или унижающим его достоинство обращению и наказанию.

Лексика таких важных документов не лишена некоторой высокопарности, что определяется содержанием текста. Возвышенное звучание речи вполне закономерно в подобных случаях. Так пишутся ноты правительств, международные договоры и т.д. Однако в ряду законодательных документов немало и таких, которые отличаются сухим, даже скучным языком. Такую репутацию ему создает употребление специальных слов и выражений, так называемых канцеляризмов (жилплощадь, проживает, зачислить на работу, предоставить отгул (отпуск), завизировать, заслушать, надлежащий, по истечении срока, в установленном порядке, вступить в законную силу и т.д.). Этот стиль изобилует стандартными формулировками, множеством повторов, что также функционально обусловлено. Приведем для примера отрывки из «Закона о пенсиях РФ»:

II. Пенсия по старости

Статья 10. Общие основания, определяющие право на пенсию.

Пенсия на общих основаниях устанавливается

мужчинам - по достижении 60 лет и при общем трудовом стаже не менее 25 лет;

женщинам - по достижении 55 лет и при общем трудовом стаже не менее 20 лет.

<...>

Статья 12. Пенсия в связи с особыми условиями труда. Пенсия в связи с особыми условиями труда устанавливается:

а) мужчинам - по достижении 50 лет и женщинам - по достижении 45 лет, если они соответственно трудились не менее 10 лет и 7 лет 6 месяцев на подземных работах, на работах с вредными условиями труда и в горячих цехах и их общий трудовой страж не менее 20 и 15 лет.

Гражданам, имеющим не менее половины стажа на подземных работах, на работах с вредными условиями труда и в горячих цехах, пенсия назначается с уменьшением возраста, предусмотренного статьей 10 Закона, на один год за каждый полный год такой работы мужчинам и женщинам;

б) мужчинам - по достижении 55 лет и женщинам - по достижении 50 лет, если трудились соответственно на работах с тяжелыми условиями труда не менее 12 лет 6 месяцев и 10 лет и имеют общий трудовой стаж, указанный в статье 10 Закона.

Повторяемость ситуаций, рассматриваемых в законодательных документах, ведет к стандартизации способов выражения, это накладывает печать и на морфологию этого подстиля. Для него характерно частое использование отыменных предлогов (в целях, за счет, в деле, в области), которые, как правило, «тянут» за собой отглагольные существительные (достижение, урегулирование, взыскание, установление, обжалование, дознание и др.). Кроме отглагольных существительных, здесь частотны и личные, то есть существительные, обозначающие названия людей по их действиям, социальным долям, иным признакам: усыновитель, свидетель, задержанный, отдыхающий, клиент, абитуриент, покупатель, посетитель, зритель, пассажир и т.д. Все эти и подобные слова получают негативную оценку за пределами официально-деловой речи как типичные канцеляризмы, здесь же потребление их оправдано, они выполняют стилеобразующую функцию.

Для языка законов свойственна безличная форма изложения, поскольку в законодательстве отражается воля не отдельного лица, а государства (Пенсия назначается; По окончании расследования составляется обвинительное заключение). Это объясняет обилие глаголов страдательного залога (ср.: Дом. строится акционерным обществом «Тема»; стадион построен и оборудован спонсорами школы-интерната). Из других глагольных форм здесь особенно употребительны инфинитивы: они нужны для императивных конструкций, выражающих предписание, приказ (обеспечить своевременную выплату зарплаты; восстановить в должности; отчитаться... отказать).

Для синтаксиса законодательных документов характерно преобладание сложных предложений; в сложноподчиненных обычны придаточные условные. Здесь много условно-инфинитивных конструкций, что определяется целевым заданием - говорить обусловленность правовой нормы, а также тем, что законы не имеют обратной силы.

В законодательном языке выработался тип предложения, связанный с особой композицией текста законов. В таких случаях важную роль играет рубрикация, отражающая композиционную структуру текста. Простейшей рубрикой является абзац, который служит показателем перехода от одной мысли (темы) к другой. Абзац всегда внутренне замкнутая деловая единица.

Характерной чертой Стиль функциональный официально-деловой: Законодательный подстиль законодательного подстиля является употребление специальных сочинительных союзов: а равно, равно как, а также, как... так и. Здесь отмечается преимущественное использование косвенной речи (прямая речь возможна только тогда, когда дословно цитируются законодательные акты, а также в устной судебной речи адвокатов, прокуроров и других членов суда).

Способ изложения в законодательном подстиле - директивный.

Язык Стиль функциональный официально-деловой: Административно-канцелярский подстиль административно-канцелярского подстиля заслуживает особого внимания, так как знание его важно для каждого гражданина, поскольку такие деловые бумаги, как заявление, расписка, объяснительная записка и многие другие, постоянно сопровождают нас в работе и даже на отдыхе. Умение написать нужную «бумагу» является неотъемлемой чертой грамотности, культуры речи человека. Однако назначение административно-канцелярского подстиля шире, чем составление обиходно-деловой документации. Сфера функционирования канцелярского подстиля - это административно-ведомственные отношения, с которыми связаны различного рода канцелярии, ведающие служебной перепиской, оформлением документации. У административно-канцелярского подстиля две функции: информационно-содержательная (повестка, объявление) и организационно-регулирующая (распоряжение, приказ, деловая переписка). Административно-канцелярский подстиль включает в себя много жанров. К ним относятся так называемые подзаконные (то есть издаваемые на основании и во исполнение законов) документы, выпускаемые исполнительно-распорядительными органами (административные акты, циркуляры, приказы, распоряжения), и договорные документы, а также различная канцелярская документация: заявление, характеристика, автобиография, доверенность, расписка и т.п.

Документы административно-канцелярские Административно-канцелярские документы выделяются на фоне других деловых текстов некоторыми особенностями в использовании языковых средств.

Лексика этой документации включает различную терминологию (профессионально-техническую, бухгалтерскую, торговую, спортивную и т.п.), обращение к которой обусловлено ситуацией. Используются номенклатурные обозначения различных предприятий, учреждений (Центральный банк России, Государственная налоговая инспекция. Открытое акционерное общество (ОАО), Московская товарная биржа и др.); наименования должностей, ученых званий, степеней; специальная терминология, связанная с оформлением деловых бумаг (входящий, исходящий (документ), документооборот (движение документов в учреждении), индекс (условные обозначения, присваиваемые документам в процессе их учета (регистрации) и исполнения), гриф (пометка, указывающая на особый характер документа &nbso;– «секретно», «срочно», «лично»), реестр (перечень, список чего-либо, применяемый в делопроизводстве), реквизиты (обязательные элементы служебного документа), формуляр документа (совокупность расположенных в установленной последовательности реквизитов документа) и т.д.

Устойчивый характер получили многие обороты речи, постоянно используемые в деловой переписке. Арсенал этих языковых заготовок достаточно обширен, например:

Настоящим отвечаю на Ваше письмо от...

В соответствии с протоколом о взаимных поставках прошу Вас...

Фирма «Салют» заявляет о...

Надеюсь на дельнейшее плодотворное сотрудничество...

Будем рады скорейшему ответу на наше письмо...

К сему прилагается...

Обращение к ним составителя письма упрощает задачу: он выбирает готовую формулировку, вставляя ее в соответствующую часть текста.

Стандартизация делового письма привела к созданию готовых текстов (типовые тексты, трафаретные письма), в которые следует лишь вписать конкретную информацию. Появление таких образцов для деловых писем связано с необходимостью решения однотипных проблемных ситуаций в производстве, на транспорте, в торговле. Такие письма имеют преимущества благодаря гораздо меньшим затратам рабочего времени на их составление (в трафаретных письмах - заполнение пробелов) и обработку.

Типовой текст строится на основе не только клишированных фраз, но и клишированных предложений:

В ответ на Вашу просьбу высылаем Вам интересующую Вас информацию.

Настоящим подтверждаем свое участие в выставке.

Считаем необходимым выразить свое несогласие с Вашими замечаниями по качеству выполнения работ.

Однако трафаретных текстов сегодня становится все меньше, потому что увеличивается количество нестандартных ситуаций, отражающихся в деловой переписке. Отсутствие типовых текстов затрудняет делопроизводство. Как преодолеть эти трудности? Тем, кто связан с деловой перепиской, можно порекомендовать освоить набор закрепившихся в этой сфере речевых стандартов.

Приведем примеры фраз-клише, используемых в регламентированных текстах.

1. В письмах, содержащих мотивацию тех или иных действий, пишут:

В соответствии с | протоколом о взаимных поставках предварительной договоренностью решением арбитража подзаконным актом о...
На основании | протокола о взаимных поставках прейскуранта
В связи с | открытием новой линии выходом из строя агрегата

При этом обычно используют устойчивую речевую формулу ввода информации:

Ставлю Вас в известность...

Требуем принять решение о...

Просим принять меры к...

Сообщаем Вам...

Отвечаем Вам настоящим письмом...

ЗАО «Яхонт» заявляет о...

Информируем Вас о...

Мотивация должна быть выражена в убедительной и вежливой форме (Мы будем рады получить от Вас ответ не позднее... Просим незамедлительно погасить задолженность...).

Выработаны разнообразные языковые формулы, которые удобно использовать при объяснения причин, мотивов, цели написания делового письма. Так, ряд стандартных выражений указывает на причину составления текста:

По причине задержки оплаты...

В связи с неполучением счета-фактуры...

Ввиду несоответствия Ваших действий ранее принятым договоренностям...

Ввиду задержки получения груза...

Вследствие изменения цен на энергоносители...

Учитывая, что производственные показатели снизились на...

Учитывая социальную значимость объекта...

При ссылках на известные документы приняты такие формулы:

Ссылаясь на Ваше письмо от...

В соответствии с достигнутой ранее договоренностью...

Ссылаясь на Ваш запрос от...

Ссылаясь на устную договоренность...

В ответ на Ваше письмо (запрос)...

В соответствии с нашей договоренностью...

На основании нашего телефонного разговора...

На основании устной договоренности...

Согласно постановлению правительства...

Согласно Вашей просьбе...

При указании на цель отправления письма употребляются такие обороты:

В целях скорейшего решения вопроса...

В целях выполнения распоряжения...

Для согласования спорных вопросов...

Для согласования вопросов участия...

Для наиболее полного освещения деятельности Вашей организации в СМИ...

Для решения спорных вопросов...

В целях безопасности прохождения груза...

В ответ на Ваш запрос...

Во избежание конфликтных ситуаций...

С целью ознакомления с... высылаем Вам...

Все перечисленные выражения необходимо использовать с учетом контекста и речевой ситуации. Например, если вам нужно сослаться на какой-либо документ, лучше всего использовать выражения, начинающиеся со слов «В соответствии...», «Согласно...». Однако при ссылках на телефонный разговор эти стандартные выражения неуместны.

В письмах, содержащих ответ на запрос, просьбу, приняты такие формулировки:

В ответ на Ваше письмо от (на Ваш запрос, на Вашу просьбу)...

Ссылаясь на Ваше письмо от (на Ваш запрос, на нашу договоренность, на наш телефонный разговор)...

Согласно Вашей просьбе...

Согласно нашей договоренности

В соответствии с дополнительным протоколом (с нашей договоренностью, с Вашей просьбой)...

На основании дополнительного протокола (соглашения)...

В связи с Вашей просьбой (нашей договоренностью)...

В подтверждение нашей договоренности (телефонного разговора)...

направляем

высылаем

посылаем

препровождаем

(Вам)...

Иные речевые стандарты закреплены за информационными письмами. Так, в письмах-сообщениях пишут:

Сообщаем, что... |
Извещаем Уведомляем Информируем | Вас о том, что...
Ставим Вас в известность, что... Считаем необходимым поставить Вас в известность о... Сообщаем к Вашему сведению, что... Доводим до Вашего сведения, что... Нам приятно сообщить (Вам), что... Имеем честь сообщить (Вам), что... С радостью сообщаем (Вам) о... |

Есть множество и других стандартных выражений, используемых в различных видах деловой переписки, их лексика определяется содержанием писем (письмо-приглашение, письмо-благодарность, письмо-напоминание, предложение (оферта), рекламация и др.).

Для морфологии административно-канцелярского подстиля характерно употребление личных форм глагола и личных местоимений, что объясняется конкретизацией речевых средств в деловых документах рассматриваемой группы. Правда, здесь чаще представлены формы множественного числа, поскольку адресат и автор деловой переписки выступают от имени коллектива. И только в заявлении, объяснительной записке, расписке, автобиографии личные формы глаголов и местоимений употребляются в единственном числе (Прошу предоставить мне очередной отпуск... Или: Я, Комарова Елена Владимировна, взяла в библиотеке...).

Административно-канцелярской речи чужда Экспрессия экспрессия, но в особых случаях (праздничный приказ по учреждению, почетная грамота, адрес юбиляру) возможно использование оценочных суффиксов, степеней сравнения прилагательных, образных выражений.

Синтаксис канцелярских документов отличается сложностью: употребительны сложноподчиненные предложения, длинный перечень однородных членов, причастные и деепричастные обороты. В приказах и распоряжениях преобладают побудительные предложения с инфинитивом, выступающим в значении повелительного наклонения (зачислить, назначить, представить развернутый план работы, контроль за исполнением приказа возложить на...). Однако в других видах административно-канцелярских документов побудительные предложения используются редко. Это объясняется тем, что по сравнению с законодательным в канцелярском подстиле смягчена модальность долженствования (она характерна лишь для приказов и распоряжений), поэтому способ изложения в канцелярских текстах в основном описательный (в отчете, акте, характеристике) и повествовательный (например, в автобиографии), менее распространено рассуждение, оно употребляется главным образом в служебном письме, где нужно что-либо обосновать, доказать. В канцелярских документах повествование, описание и рассуждение очень часто сочетаются между собой. Директивный стиль изложения в этих документах встречается редко (в основном в приказах, распоряжениях).

Большую роль в канцелярском подстиле играет графика, написание и расположение реквизитов.

Приведем примеры некоторых распространенных деловых документов, для которых графическое оформление закреплено стандартом.

Ректору Московского государственного университета печати профессору
Цыганенко A.M.

студента II курса факультета книжной торговли Александрова Т.Я.

Заявление

Прошу разрешить мне сдать досрочно экзамены за II курс, так как во время экзаменационной сессии я буду работать на Московской международной книжной ярмарке.

12 мая 2000 г.

(подпись) Александров Т.Я.

Доверенность

Я, Давыдова Юлия Дмитриевна, проживающая в г. Москве по ул. Широкая, дом 5, кв. 25, доверяю Петрову Ивану Васильевичу, проживающему по ул. Енисейская, дом 2, кв. 8, паспорт серия ___ № ___, кем и когда выдан, получить причитающуюся мне за март 2000 г. заработную плату.

28 февраля 2000 г. (подпись)

Подпись Давыдовой Ю.Д. удостоверяется

Делопроизводитель ДЭЗ № 53

(дата) (печать) (подпись)

Расписка

Я, Журавлева Раиса Лаврентьевна, библиотекарь, получила от спортивного общества «Спартак» две (2) пары коньков на весь зимний сезон. 5 декабря 1999 г.

(подпись)

Директору школы № 17 Иванову И.И. заведующего методическим кабинетом
Карпенко Н.И.

Докладная записка

Извещаю Вас о том, что необходимо купить новые наглядные пособия по физической географии. Прошу выделить сумму денег (____), необходимую для приобретения этих наглядных пособий.

21 октября 2000 г.

(подпись)

В отдел аспирантуры ТГУ

Отчет о командировке

По заданию кафедры русского языка филологического факультета с 25 ноября по 1 декабря 1999 г. я находился в командировке в Москве, где изучал материалы в Государственном историческом архиве и занимался в Российской библиотеке им. В.И. Ленина. Мною сделана следующая работа: собраны архивные материалы и составлена библиография научных статей, необходимых для моей работы над диссертацией.

Аспирант__________(подпись)

13 декабря 1999 г.

Упражнения к разделу 1


2.
Трудности русской орфографии и пунктуации

2.1.
Правописание

2.1.1.
Графика. Особенности употребления некоторых букв

Буквы, расположенные в определенном порядке, составляют алфавит. В русском алфавите 33 буквы.

Буква | название
А а | а
Б б | бэ
В в | вэ
Г г | гэ
Д д | дэ
Е е | е
Ё ё | ё
Ж ж | жэ
З з | зэ
И и | и
Й й | и краткое
К к | ка
Л л | эль
М м | эм
Н н | эн
О о | о
П п | пэ
Р р | эр
С с | эс
Т т | тэ
У у | у
Ф ф | эф
Х х | ха
Ц ц | цэ
Ч ч | че
Ш ш | ша
Щ щ | ща
ъ | твердый знак
Ы ы | ы
ь | мягкий знак
Э э | э
Ю ю | ю
Я я | я

Буквы бывают строчные (маленькие) и прописные (заглавные, большие).

2.1.1.1.
Употребление ь и ъ как разделительных знаков

Употребление ъ и ь должно соответствовать следующим правилам

1. Разделительный ъ пишется перед буквами е, ё, ю, я в следующих случаях:

1) после приставки, оканчивающейся на согласную, например: въезд, подъем, предъюбилейный, межъядерный;

2) в иноязычных словах, в которых имеется приставка, оканчивающаяся на согласную (аб-, ад-, диз-, ин-, интер-, кон-, контр, об-, суб, транс-), или составная частица пан-, например: адъютант, инъекция, конъюнктивит, контръякобинский, объект, субъект, трансъяпонский, панъевропейский;

3) в сложных словах, первую часть которых образуют имена числительные двух-, трех-, четырех-, например: двухъярусный, четырехъязычный.

Как показывает правило, буква ъ не пишется в указанных условиях перед гласными а, о, у, э, например: безапелляционный, безоблачный, обузить, отэкзаменовать.

2. Разделительный ь пишется в следующих случаях:

1) перед е, ё, и, ю, я внутри слова, не после приставок, например: карьера, курьезный, воробьиный, вьюга, обезьяна, подьячий (ср.: дьяк);

2) в некоторых иноязычных словах перед о, например, бульон, компаньон.

2.1.1.2.
Употребление ь при обозначении на письме мягкости согласных

1. Ha конце слова буква ь пишется после любого мягкого согласного, например, конь (ср.: окон), уголь (ср.: угол), фонарь (ср.: удар).

2. В середине слова буква ь пишется:

1) после мягкого л, стоящего перед любым согласным (твердым или мягким), например: больной, сельдь, мальчик, пильщик;

2) после мягкого согласного, стоящего перед твердым согласным, например: Кузьма, меньше, борьба.

3) между двумя мягкими согласными только в том случае, если при изменении слова второй согласный становится твердым, а первый остается мягким, например: в просьбе (просьба), Кузьмич (Кузьма), о борьбе (борьба).

3. Буква ь не пишется внутри сочетаний чк, чн, нч, нщ, рш, рч: речка, речной, нянчить, каменщик, фонарщик, испорченный.

4. Буква ь не пишется между двумя мягкими л: иллюзия.

2.1.1.3.
Употребление ъ для обозначения грамматических форм

В некоторых случаях буква ь служит для обозначения грамматической формы слова.

1. После шипящих ь употребляется:

1) в именах существительных женского рода единственного числа, например: речь, тишь, рожь (ср. сущ. мужск. рода: мяч, шалаш, нож);

2) в повелительном наклонении глаголов: назначь, отрежь, съешь, назначьте, отрежьте, съешьте;

3) в неопределенной форме глаголов: беречь, стричь, беречься стричься;

4) во 2-м лице единственного числа глаголов настоящего и будущего времени, например: несешь, возишь, бросишь, несешься, бросишься, возишься;

5) в наречиях: невмочь, сплошь;

6) в частицах: вишь, бишь, лишь, ишь.

2. Употребление ь в некоторых падежных и глагольных формах.

Буква ь употребляется:

1) в творительном падеже множественного числа некоторых существительных и числительных: детьми, людьми, четырьмя, а также и в других падежах числительного восемь: восьми, восемью и восьмью;

2) в неопределенной форме глаголов: возить - возиться, брить - бриться;

3) в повелительном наклонении: приготовь, приготовьте, приготовьтесь.

2.1.1.4.
Буквы е, ё, ю, я

Особого комментария требуют буквы е, ё, ю, я, которые имеют двойное значение в зависимости от их места в слове. В начале слова, после гласных, после разделительных твердого и мягкого знаков они обозначают два звука. Причем в ударных слогах звукам э, о, у, а, предшествует гласный [j] (вариант звука [й]), а в остальных позициях - [й], например: [jэ]ль, [jo]лкa, мо[jэ]й, тво[jo], по[jy], [jа]ма, мa[ja]; но: мо[йу], зна[йу] и т.д. После согласных эти буквы обозначают один звук (э, о, у, а) и мягкость предшествующего согласного, например: [м'эл], [м'ол] [м'ал] [л'убл'у].

2.1.1.5.
Буква э

1.В начале слов буква э пишется в соответствии с произношением: экипаж, экономика, эхо.

2. В середине слова после согласных пишется буква е, хотя нередко она не указывает на смягчение согласного: денди, стенд, менеджер, гротеск.

Исключения: мэр, пэр, сэр, пленэр, рэкет и производные от них (мэрия, пэрство), а также некоторые имена собственные: Бэла, Улан-Удэ.

Это правило не распространяется на правописание сложных слов (политэкономия, трехэтажный), аббревиатур (нэп); буква э сохраняется и после согласной в приставке (сэкономить, отэкзаменовать).

3. После гласной и, как правило, пишется е, например: диета, диез, реквием. Написание э после и встречается только в сложных иноязычных словах, первая часть которых оканчивается на и (полиэфирный), после приставок на и (антиэстетический).

4. После остальных гласных в соответствии с произношением обычно пишется э, например: дуэль, дуэт, каноэ, маэстро, поэзия, силуэт (исключения: проект, проекция и некоторые другие).

2.1.1.6.
Слоговой принцип русской графики

Буквы б, в, г, д, з, к, л, м, н, п, р, с, т, ф, х могут означать как твердые, так и мягкие звуки. Например: [звук], [з'д'эс'], [мост], [мэ'с'т'] (месть). Кроме того, мягкость согласных (исключая шипящие) на письме обозначается буквами е, ё, ю, я, и, ь, а твердость - буквами э, о, у, а, ы. Например: мера - мэр, перо - пэр, пюре - пурга. Этот принцип обозначения называется слоговым принципом русской графики.

Однако в русской графике есть и отступления от слогового принципа - написание гласных после букв ж, ш, ц, ч, щ. Звуки [ж], [ш], [ц] в русском языке всегда твердые, после них надо было бы писать только буквы а, о, у, ы, э. Однако это противоречит правилам правописания, и мы пишем жил, шил, жесть, шесть, цирк, цел. А звуки [ч'], [ [image]], обозначаемые буквами ч и щ, всегда мягкие, но после них пишутся буквы а, о, у, как после твердых (чаша, чудо, щука, чопорный).

2.1.2.
Орфография

2.1.2.1.
Принципы русской орфографии

Орфография Орфография (греч. ortographia, от ortos - правильный, grapho - пишу) - система правил о написании слов и их форм.

Русская орфография имеет длительную историю, что объясняет некоторые сложности нашего правописания. В Древней Руси (X-XII вв.) не было различий между произношением и написанием слов, однако со временем произошли значительные изменения в звуковой системе языка, и теперь многие слова произносятся не так, как пишутся. Появилось множество правил, определяющих те или иные Орфограмма орфограммы.

Написания многих русских слов поддерживаются традицией: мы пишем их так, как писали сотни лет назад. Например: после шипящий ж, ш принято писать и: жить, шить; в прилагательных в форме родительного падежа единственного числа пишется окончание -ого, -его: большого, хорошего (хотя вместо г здесь произносится в). В основе таких написаний лежит Орфография: Традиционный принцип традиционный принцип.

Есть в русском языке и такие слова, написание которых соответствует их произношению, например: роспись - расписка (под ударением в приставке пишется о, а в безударном слоге, как и слышится, а); разбить - распить (перед звонким согласным слышится и пишется звонкий звук з, перед глухим - глухой с). Подобные написания носят Орфография: Фонетический принцип фонетический характер: как слышим, так и пишем.

Однако традиционные и фонетические написания в русской орфографии не получили большого распространения, потому что более удобным для русского языка оказался Орфография: Морфологический принцип морфологический принцип. Он обозначает, что Морфема морфемы (значимые части слов) всегда пишутся одинаково, независимо от произношения. Например, в родственных словах корни имеют одинаковое начертание. Так, корень вод- пишется в словах: вода, водяной, наводнение, подводный, хотя звук [о] произносится только под ударением в последнем слове, а в других словах он изменяется в звук [а] или более короткий звук, средний между [ы] и [а] (в транскрипции ему соответствует ъ).

В звучащей речи корни слов, приставки, суффиксы, окончания могут произноситься по-разному, но пишутся они всегда одинаково, иначе трудно было бы понять значение написанных слов. Применение морфологического принципа правописания облегчает понимание письменной речи.

В соответствии с морфологическим принципом в русском языке пишутся:

1) корни родственных слов: дом, домашний, домовой (в первом слове в корне произносится [о], во втором - гласный [а], в третьем - ослабленный гласный, средний между [ы] и [а]);

2) приставки: подвиг - подвинуть (в первом слове в приставке гласный [о] произносится четко, так как стоит под ударением, во втором вместо [о] слышится [а], но надо писать по-); подбросить - подписать (в первом слове в приставке произносится звонкий согласный [д], а во втором - глухой согласный звук [т], к тому же вместо [о] в обоих приставках звучит [а]; но приставок «пад-», «пат-» в русском языке нет, поэтому пишем только приставку под-);

3) суффиксы: заботливый - молчаливый (в первом слове в суффиксе произносится ослабленный гласный, во втором - под ударением гласный и, но пишется один и тот же суффикс -лив); звериный, куриный, соловьиный (в суффиксе -ин всегда пишется одно н);

4) окончание: на реке - на речке (в первом слове е под ударением произносится четко как [э], во втором - вместо [э] произносится ослабленный звук, средний между [э] и [и] (в транкрипции ему соответствует ь), но пишется е; говорит-дышит (в первом слове окончание под ударением произносится четко, во втором - нет. Однако и в этом случае в глаголе второго спряжения в форме третьего лица единственного числа надо писать такое же окончание -ит).

Морфологический принцип орфографии позволяет выработать единое написание однаковых грамматических форм, которые в устной речи нередко имеют незначительные отличия. Это особенно важно для русского языка, который выделяется разнообразием форм словоизменения.

Отдельные правила русской орфографии разграничиваются написанием слов, совпадающих в произношении, но имеющих разное значение. Орфография: Дифференцирующее написание Дифференцирующие написания позволяют различать на письме, например, такие слова: поджог (имя существительное: совершить поджог) - поджёг (глагол в форме прошедшего времени: Кто поджёг бумагу?); компания (группа людей) - кампания (мероприятие, например: посевная кампания); бал (танцевальный вечер) - балл (оценка: получил на экзамене пять баллов); плач (имя существительное: плач ребенка) - плачь (форма повелительного наклонения единственного числа глагола плакать: Не плачь, еще все можно исправить!).

В русском языке не много слов, которые совпадают в произношении, но пишутся по-разному.

2.1.2.2.
Правописание гласных

Проверяемые безударные гласные

Безударные гласные вызывают затруднения в правописании, потому что произносятся неясно, но обозначаются теми же буквами, что и ударяемые звуки. Часто при этом получается расхождение между произношением слова и его изображением на письме. Например, мы говорим [гъл [image] ва], [мъл [image] д'ош], а пишется голова, молодежь.

Чтобы не делать ошибок в правописании в таких случаях, нужно сомнительную гласную проверять.

Способы проверки безударных гласных

1. Измените форму слова:

а) число существительного гора - горы, река - реки, стена - стены, часы - час;

б) падеж существительного: вода - воду, полей - поле, весна - весен;

в) род у глаголов прошедшего времени: взяла - взял, вела - вел;

г) время глагола: боролся - борется, показал - покажет, несет - нес.

2. Образуйте краткую форму прилагательного: седой - сед, зеленый - зелен.

3. Подберите непроизводную основу той же части речи: полковник - полк.

4. Подберите однокоренное слово другой части речи: непереводимый - перевод, удалиться - даль, непримиримый - мир, воссоединение - единый.

Примечания. 1. Исключения составляют слова с чередующимися гласными в корне (заря - зорька) и глагольные корни с о, которые нельзя проверить формами несовершенного вида на -ивать (-ывать): говорить - уговаривать, опоздать - опаздывать.

2. В некоторых словах иноязычного происхождения написание безударной гласной нельзя проверить однокоренным словом, если проверяемая или проверочная гласная входит в состав суффиксов разного происхождения. Например: абонемент, (-емент восходит к французскому суффиксу), хотя абонировать (-ировать восходит к немецкому суффиксу), ангажемент, хотя ангажировать; аккомпанемент, хотя аккомпанировать. Сравните также в составе иноязычного корня: дезинфицировать, хотя дезинфекция. Сохраняется та же гласная в словах проекция - проецировать и некоторых других, так как здесь гласная входит в состав корня.

3. Правильное написание проверяемых безударных гласных необходимо для разграничения слов, которые в устной речи совпадают по звучанию: посветить (фонарем), посвятить (жизнь науке); примерять (платье) - примирять (рассорившихся друзей); развевается (флаг) - развивается (промышленность); распевать (песни) -распивать (чай); седеть (становиться седым) - сидеть (на диване); умалять (уменьшать значение чего-либо) - умолять (упрашивать).

Неправильный выбор проверочного слова становится причиной ошибок в понимании и написании слов. Например, слово долина имеет общий корень со словом дол, а не даль, глагол благословить образован от сочетания «благое слово», а не «благая слава». Неправильное толкование таких слов искажает их написание.

Непроверяемые безударные гласные

В русском языке немало слов с безударными гласными, которые нельзя проверить, подбирая другие словоформы и родственные слова с ударением на сомнительной гласной. Правописание таких слов проверяют по орфографическому словарю.

К числу слов с непроверяемыми безударными гласными относятся, например, такие: балалайка, бокал, корова, капуста, бетон, вентиляция, вестибюль, ветчина, винегрет, интеллигенция, периферия, пластилин, привилегия, стипендия, эликсир, эстакада и др.

Как видно из примеров, многие слова с непроверяемыми безударными гласными заимствованы из европейских языков. Написание гласных в таких словах основано на традициях.

Чередование гласных
в корне

В некоторых корнях наблюдается чередование гласных а - о, е - и, например: заря - зорька, умереть - умирать.

Чередование а - о

1. В корнях гар- - гор- под ударнием пишется а, без ударения - о (загар - загорелый).

2. В корне зар- - зор- под ударением пишется та гласная, которая слышится, без ударения - а (зарево, зарница, озарять - зорька).

З. В корне кас- - кос(н)- пишется о, если за ним следует согласный н, а в остальных случаях пишется а (коснуться - касаться).

4. В корне клан- - клон- под ударением пишется та гласная, которая слышится, без ударения - о (склониться -кланяться, поклон - наклониться).

5. В корне лаг- - лож- перед г пишется а, перед ж пишется о (предлагать - предложить) Исключение: полог.

6. Корень мак- пишется в глаголах, имеющих значение «погружать в жидкость» (макать кисть в краску); корень мок- пишется в глаголах со значением «пропускать жидкость»: (вымокнуть под дождем, непромокаемый плащ).

7. В корне плав- гласная а может быть ударяемой и безударной (плавать, плавучесть); корень плов- пишется в словах пловец, пловчиха.

8. Корень равн- пишется в словах со значением «равный, одинаковый, наравне» (сравнить, поравняться); корень ровн- пишется в словах со значением «ровный, прямой, гладкий» (заровнять). Исключение: равнина.

9. В корне раст- - рос- пишется а перед сочетанием ст и буквой щ, в остальных случаях пишется о (расти, наращение -выросший, заросли, поросль). Исключения: отрасль (хотя нет ст); Ростов, росток, Ростислав (хотя есть ст).

10. В корне скак- - скоч- перед к пишется а, перед ч пишется о (скакать - подскочить).

11. В корне твар- - твор- под ударением пишется а, без ударения - о (тварь - творчество, творить). Исключение: утварь.

Примечание. При образовании видовых пар некоторых глаголов происходит чередование в корне звуков о - а: опоздать (глагол совершенного вида) - опаздывать (глагол несовершенного вида), уколоть - укалывать, усвоить - усваивать.

Иногда в современном русском языке параллельно используются варианты: обусловливать - обуславливать, сосредоточивать - сосредотачивать, уполномочивать - уполномочивать. Написание таких глаголов затруднений не вызывает, так как гласный звук находится под ударением. Следует иметь в виду, что формы с о присущи книжному стилю речи, формы с а - разговорному, для некоторых пар форма на о устарела (оспаривать - устар., оспаривать - общеупотребит. Ср.: ...И не оспоривай глупца. - П.)

Чередование е - и

В корнях бер- - бир-; пер- - пир-, дер- - дир-, тер- - тир-, мер- - мир-, жег- - жиг-, стел- - стил-, блест- - блист-, чет- &nbso;– чит- пишется и, если после корня следует суффикс -а, в других случаях пишется е (соберу - собирать, запереть - запирать, удеру - удирать, вытер - вытирать, замер - замирать, выжег - выжигать, расстелю - расстилать, недочет - вычитать). Исключения: сочетание, сочетать, чета (от корня чёт-).

Необходимо отличать слова с корнями мер- - мир-, в которых происходит чередование гласных, от слов с корнями мер- -мир-, проверяемыми ударением. Всегда пишется и в словах, однокоренных со словом мир: примирение, мировой. Всегда пишется е в словах, однокоренных с глаголом мерить: измерение, примерка, измерять.

Чередование а(я) - им, а(я) - ин

В корнях с указанным чередованием пишутся им и ин, если дальше следует суффикс -а (пожать - пожимать, понять - понимать, начать - начинать, примять - приминать). Пишем напоминать, внимательный. В производных формах сохраняется им, если даже не следует суффикс -а, например: подниму, сниму, подними, сними.

Гласные о - е(ё) после шипящих согласных ж, ч, ш, щ

В русской орфографии особые трудности вызывает правописание ударяемых гласных о - е(ё) после шипящих звуков ж, ч, ш, щ. Это объясняется тем, что в одних случаях мы применяем морфологический принцип орфографии, то есть сохраняем одинаковое написание корней родственных слов (например: шептать - шёпот, хотя слышится ш[о]пот), а в других случаях используем фонетические написания, то есть как слышим, так и пишем (например: хорошо, ножом, речонка).

I. Гласные о - е(ё) после шипящих ж, ч, ш, щ в корне слова.

После шипящих под ударением в корне пишется е(ё), хотя произносится [о], если в родственных словах или в другой форме того же слова пишется е (жёлтый - желтеть, шёлк - шелка). Поэтому пишем:

1) вечёрка, жёсткий, зачёт, печёнка, причёска, расчёска, учёба, чёрный, чёрт, чёрточка, чёрствый, дешёвый, решётка, шёпот, щёлка (от щель), щётка (от щетина);

2) крыжовник, мажор, шов, шок, шорох, чащоба, обжора.

Примечания. 1. Следует различать написание существительных ожог, поджог и глаголов ожёг, поджёг (Люди, тушившие пожар, получили ожоги. Я ожёг себе руку).

2. В словах иноязычного происхождения возможно написание о после шипящих в безударном слоге: жокей, жонглёр, шокировать, шоколад, шоссе, шетландский, шофёр.

3. В именах собственных написание о после шипящих встречается как под ударением, так и в безударном слоге, например: Жолио-Кюри, Жорж, Печора, Печорин, Шолохов, Щорс, Джованни, Джонатан, Джордано, Шопен, Шопенгауэр, Шостакович, Шота.

II. Гласные о - е(ё) после шипящих ж, ч, ш, щ в окончаниях и суффиксах.

1. После шипящих под ударением пишется о, в соответствии с произношением, в следующих случаях:

1) в окончаниях имен существительных, например: мячом, ножом, пажом, стеллажом, параличом, шалашом, межой, свечой (ср. безударные окончания: пейзажем, престижем, плачем, овощем, баржей, тучей, ношей, пищей);

2) в окончаниях имен прилагательных, например: чужого, большого (ср. безударные окончания: рыжего, хорошего);

3) в суффиксах имен существительных: -ок (должок, значок, ремешок), -онок (верблюжонок, галчонок, лягушонок);

4) в суффиксах имен прилагательных: -ов (моржовый, камышовый), -он (с беглым о: смешон);

5) на конце (в суффиксах) наречий, например: горячо, свежо, общо, голышом.

2. После шипящих под ударением пишется е(ё), хотя произносится [о], в следующих случаях:

1) в окончаниях глаголов, например: жжёшь, печём, течёт;

2) в глагольном суффиксе -ёвыва: затушёвывать, размежёвывать;

3) в суффиксе отглагольных существительных: -ёвк: размежёвка;

4) в суффиксе существительных -ёр: дирижёр, стажёр;

5) в суффиксе страдательных причастий -ённ, -ён (завершённый, сокращённый; завершён, сокращён), отглагольных прилагательных -ён (тушёный, копчёный), а также в производных словах (тушёнка, копчёности);

6) в предложном падеже местоимения что: о чём, на чём, а также в словах причём, нипочём.

Гласные после буквы ц

Согласный звук ц в русском языке всегда твердый, поэтому после него звучит и пишется а (не я), у (не ю), и только в иноязычных фамилиях и географических названиях иногда встречаются отступления от этого правила (Коцюбинский, Цявловский, Цюрих).

Однако по традиции после ц приятно писать е (не э), хотя после твердого согласного слышится [э].

В зависимости от ударения в слове гласные о - е после ц могут чередоваться, и тогда в соответствии с произношением под ударением пишем о в неударяемом слоге - е. Например: танцевать - танцовщик, цоколь, ружьецо, оконце.

В некоторых заимствованных словах о пишется и в неударяемом слоге под влиянием языка-источника (герцог, меццо, скерцо).

На разных принципах орфографии основаны правила правописания гласных и-ы после ц в корне, суффиксах и окончаниях слов.

Под влиянием традиции, вопреки произношению, в корнях слов после ц пишется и (цитата, цифра). Это написание выделяет преимущественно заимствованные русским языком слова, на офрографию которых влияет их правописание в языке-источнике. Не подчиняются этому правилу исконно русские слова цыпленок, цыц, на цыпочках и слово цыган, а также образованные от них: цыганский, цыкнуть, цыплячий и т.п.

В окончаниях и суффиксах после ц пишется ы (не и) в соответствии с произношением, например: отцы, бледнолицый, сестрицын (хотя в написании фамилий в документах могут быть исключения (ср.: Синицын, Ельцин).

Буквы и - ы после приставок

1. После приставки, оканчивающейся на согласную, вместо и пишется ы в соответствии с произношением: играть - разыграть, сыграть; искать - отыскать, подыскать.

Примечание. Данное правило не распространяется на сложносокращенные слова: пединститут, спортинвентарь, в слове взимать пишется и согласно произношению.

2. После приставок меж- и сверх- в начале корня сохраняется и, так как после шипящих и заднеязычных не пишется ы: межинститутский, сверхизысканный.

3. Сохраняется и также после иноязычных приставок и частиц контр-, суб-, транс-, пан- и др.: контригра, субинспектор, трансиорданский, панисламизм.

2.1.2.3.
Правописание согласных

Звонкие и глухие согласные

Различаются слова с проверяемыми и непроверяемыми (или труднопроверяемыми) согласными.

1. Для проверки написания первых существует такое правило: слова, содержащие неясные согласные, нужно изменить (взять другую форму того же слова) или подобрать родственные слова, с тем чтобы в том или другом случае за проверяемым согласным следовал гласный звук, например: косьба (косить) - резьба (резать); вперемежку (перемежаться; например: Теплые дни вперемежку с холодными) - вперемешку (перемешать; например: Валялись вперемешку семена разных трав).

В ряде случаев для правильного написания согласной можно изменить слово так, чтобы после согласной оказалась не гласная, а согласная р, л, м, н, в, например: штраф - штрафной, зубки - зубной, бегство - беглый, вымок - мокрый.

2. Написание слов с непроверяемыми согласными определяется в словарном порядке, то есть по орфографическому словарю. Например, пишем: вокзал, мундштук, футбол, ягдташ.

Примечания. 1. В слове свадьба пишется д (ср.: свадебный), хотя в однокоренных словах сват и сватать пишется т. Слово лестница пишется с буквой с (хотя лезу).

2. В некоторых словах иноязычного происхождения написание согласной нельзя проверить однокоренным словом, например: абстракция (хотя абстрагировать), транскрипция (хотя транскрибировать) и т.п.

Запомните написания слов: копчик (конечность позвоночника), кобчик (птица), асбест, деревяшка, копчушка, сёмужка (от сёмга).

Непроизносимые согласные

В группе согласных вств, здн, ндск, стл, стн и др. один из согласных может не произноситься, например: грустный, свистнуть. В таких случаях написание слова требует проверки: слово нужно изменить или подобрать однокоренное слово так, чтобы после первой или второй согласной этой группы стояла гласная: грустный - грустить, грустен (ср.: вкусный, вкусен); свистнуть - свистеть.

Непроизносимые согласные пишутся в таких словах:

безвестный, властный, гигантский, голландский, горестный, девственный, дилетантский, доблестный, здравствовать, корыстный, костный, местный, ненавистный, прелестный, сверстник, сердце, солнце, целостный, явственный, яростный, счастливый.

Не следует писать согласный т в словах: безгласный, вкусный, искусный, косный (отсталый, реакционный), опасный, ровесник, словесность, ужасный.

Не следует вставлять лишний согласный в сочетаниях ств в таких словах: участвовать, чествовать, шествовать, яства (еда).

Исключения: блеснуть (хотя блестеть), плеснуть (хотя плеск), лестница (хотя лесенка), склянка (хотя стекло).

Буквы щ, ч и сочетания согласных шч, жм, сч, зч, стч, здч

Чтобы знать, в каких случаях следует писать щ, а в каких шч, или жч, или сч, или зч, или стч, или здч, надо анализировать состав слова.

Щ пишется в тех случаях, когда целиком относится или только к корню, или только к суффиксу, например: щетка, щука, прощу, ищу, вощаной (от воск), дощатый (от доска), погонщик (от погонять), женщина (ср. жена).

Сч пишется на стыке приставки и корня, когда с относится к приставке, а ч к корню, например: счесть, бесчестный, исчерпать, чересчур.

Шч, жч, сч, зч, стч или здч пишутся:

1) на стыке корня и суффикса, если суффикс начинается с ч и этому звуку предшествуют согласные ш, ж, сз, ст, зд корня, например: перебежчик (ср.: перебежать), перевозчик (ср.: перевозить), разносчик (ср.: разносить), объездчик (ср.: объездить);

2) в основах, оканчивающихся на сочетания шк, жк, ск, стк, зк или здк, или при замене суффикса вместо к в этих сочетаниях появляется звук ч, например: резче (резкий).

Примечание. В словах счастье, песчаный пишется сч.

В словах, произведенных от основ на -к, -ч, -ц, перед суффиксами, начинающимися с н, пишется ч (хотя в некоторых из этих слов произносится ш: скучно (скука), конечно (конец).

Так же пишутся женские отчества, производимые от мужских отчеств на -ич, например: Ильинична, Саввична.

В словах, произведенных от основ на -х, перед суффиксом -н- пишется ш, например, наушник (ухо).

Двойные согласные

1. В корнях русских слов двойные согласные встречаются редко. Так, двойное с пишется в слове ссора и однокоренных с ним; двойное ж пишется в слове жжение и однокоренных с ним. Ср.: возжечь (воз+жечь) - возжжешь (воз+жжешь), также возжженный.

При чередовании зг - зж, зд - зж пишется не двойное ж, а зж (вопреки произношению), например: визг - визжать, приезд - приезжать.

2. Двойные согласные пишутся в сложносокращенных словах, если одна часть кончается, а другая начинается одной и той же согласной, например: главврач (главный врач).

Примечание. В первой части сложносокращенных слов, представляющей собой основу, которая оканчивается двойной согласной, пишется только одна согласная, например: грампластинка.

3. В словах, образованных от слов, оканчивающихся на две одинаковые согласные, двойные согласные перед суффиксами сохраняются, например: группа - группка, диаграмма - диаграммка, программа - программка, балл - девятибалльный, галл - галльский, гунн - гуннский, компромисс - компромиссный и т.д. Ср.: Каннский кинофестиваль, боннское правительство. Лозаннская конференция и т.п.

Но в ряде слов, а также в уменьшительных собственных именах лиц в рассматриваемом случае пишется одна согласная, например:

а) кристалл - кристальный, оперетта - оперетка, колонна - колонка, тонна - трехтонка, финн - финка (обычно двойное н стягивается в одно н перед суффиксом -к-), финский;

б) Алла - Алка, Анна - Анка, Кирилл - Кирилка, Римма -Римка, Савва - Савка, Филипп - Филипка, Эмма - Эмка.

4. Двойные согласные пишутся на стыке приставки и корня, если приставка кончается, а корень начинается одной и той же согласной, например: воззвание, поддержка, рассвет. Ср.: податься - поддаться; Дверь подалась под ударами (перестала оставаться в первоначальном положении). - Дверь поддалась ударам лома (не сдержала напора, нажима).

5. Написание двойных согласных в словах иноязычного происхождения определяется в словарном порядке, например: аккредитив, апелляция, аппендицит, босс, гиппопотам, дилемма, дистиллировать, идиллия, индифферентный, иррациональный, коллегия, колледж, коррозия, коррупция, коэффициент, сеттер, симметрия, стеллаж, троллейбус, хлорофилл, эксцесс, эллипс и др.

С одной согласной пишутся слова: агрегат, алюминий, атрибут, бакалавр, балюстрада, баркарола, вернисаж, волейбол, галерея, десант, десерт, дилетант, импресарио, карикатура, катар, лилипут, привилегия, продюсер, пудинг, расизм, ресурсы, тротуар и др.

В суффиксе -есс- пишутся два с (поэтесса, стюардесса), в суффиксе -ис- - одно с (актриса, директриса).

агрессор
антенна
аккуратный
аннулировать
апелляция
аппарат
аппетит
ассистент
ассоциация
аттестат
аттракцион
баллон
баллотировка
баррикада
бассейн
беллетристика
бюллетень
ванна
грипп
группа
дискуссия
диссертация
иллюминация
иллюстрация
интеллигенция
касса
класс 		коллегия
коллектив
колонна
но колонка
колосс
комиссия
комментарий
коммунизм
коммюнике
компрессор
компромисс
конгресс
концессия
корреспондент
кристалл
но кристаллический
кристальный
кросс
масса
металл
миллион
миссия
оккупант
оппозиция
оппонент
параллель
пассаж 		пассивный
перрон
пессимизм
пресса
программа
прогресс
пропеллер
профессия
процесс
режиссер
рессора
сумма
телеграмма
теннис
терраса
территория
тонна
трасса
троллейбус
труппа
туннель
хоккей
шоссе
экспрессия
эпиграмма
эссенция
эффект

2.1.2.4.
Правописание приставок

Приставки по-, под-, об-,
за-, со- и другие

Правописание приставок в русском языке может вызвать трудности, потому что они часто произносятся нечетко. Это объясняется тем, что гласные в приставках нередко бывают безударными, например: подать (руку) - в приставке по- гласный о звучит как краткое а.

Независимо от ударения в приставках по-, под-, об-, от; за-, со- и др. всегда пишутся одни и те же гласные. Исключение составляет приставка раз (рас-), которая в безударном положении пишется с а (разбить, рассказать), а под ударением - с о (роспись, россказни).

Не только гласные, но и согласные звуки в приставках при произношении часто изменяются. Так, согласные, которые находятся в конце приставки, под влиянием последующего согласного произносятся глухо или звонко. Например: открыть - отдать (в первом случае произносится [т], так как приставка оказалась перед глухим звуком к, во втором вместо т произносится [д] - о[дд]ать). Еще пример: предложить -предстоящий (в первом слове в приставке произносится д, во втором оно оглушается в т: пре[т]стоящий). Таким образом, согласные звуки в приставках об-, от-, над-, под-, пред-, с- и др. представляют собой «сомнительные согласные», написание их подчиняется общему правилу: независимо от произношения эти приставки всегда пишутся одинаково. В этом случае реализуется морфологический принцип русской орфографии. Исключение составляют все приставки на з: без- (бес-), воз- (вос-), из- (ис-), низ- (нис-), раз- (рас-), чрез- (чрес-), в них на письме отражается оглушение согласного.

Приставки на з-
и приставка с-

1. Приставки без-, воз- (вз-), из-, низ, раз- (роз-), чрез- (через-) пишутся с буквой з перед гласными и звонкими согласными (б, в, г, д, ж, з, л, м, н, р) и с буквой с перед глухими согласными (к, п, с, т, ф, х, ц, ч, ш, щ): безводный -бесконечный, возглавить - воспеть, изгнать - истратить, низложить - ниспослать, разделать - распознать, чрезмерный - чересполосица.

2. В приставках раз- (рас-) - роз- (рос-) под ударением пишется о, без ударения - а: раздать - розданный.

3. Приставка с- пишется как перед глухими, так и перед звонкими согласными: стереть - сделать.

Приставки пре- и при-

1. Приставка пре- придает словам следующие значения:

а) высокой степени качества или действия (возможна замена приставки словами очень, весьма), например: пребольшой, пренеприятный, преувеличивать, преуспевать;

б) значение «через», «по-иному» (близкое к значению приставки пере-), например: превращать, преображать.

В некоторых словах приставка пре- теперь не выделяется, например: презирать, пренебрегать и др. Нет приставки и в иноязычных словах, например: президиум, прелюдия и др.

2. Приставка при- придает словам следующие значения:

а) пространственной близости, например: приозерный, приусадебный;

б) приближения, присоединения, прибавления, например: прибывать, примкнуть, приделать, прислониться;

в) совершения действия не в полном объеме или на ограниченный срок, например: приоткрывать, приостановиться;

г) доведения действия до конца, например: приехать, придумать.

В некоторых словах приставка при- не выделяется, например: прибор, приказ и др.

Следует различать значение и написание близких по звучанию слов с приставками пре- и при-, например: предать (совершить предательство) - придать (сделать каким-нибудь по виду) (придать официальную форму), пребывать (находиться где-нибудь) - прибывать (приезжать, прилетать), преклонить (колени) - приклонить (голову), преувеличивать - приумножать и т.п.

Особым правилам подчиняются заимствованные слова, в которых первая часть слова (при-, пре-) не тождественна русским приставкам при- и пре-. Такие слова в большинстве своем пишутся с пре-: преамбула, прецедент, претензия, претендент, престиж, препозиция, прелюдия, президент, президиум, превалировать.

2.1.2.5.
Правописание сложных слов

Сложные слова с соединительными гласными

Для образования сложных слов часто используются соединительные гласные, или интерфиксы о и е. Интерфикс о используется после основ на твердый согласный: паровоз и е после основ на мягкий согласный, на шипящий и ц: земледелие, солнцестояние. В ряде случаев конечный мягкий согласный первой основы заменяется твердым, поэтому пишется соединительная гласная о (кровопускание, зверобой).

Сложные слова без соединительных гласных

Количественные числительные, образующие первую часть сложных слов (существительных, прилагательных, порядковых числительных, наречий), употребляются в форме родительного падежа, например: пятилетка, пятичасовой, пятидесятый, пятикратно. Исключение составляют числительные девяносто и сто, которые при образовании сложных слов сохраняют свою начальную форму, и числительное тысяча, которое входит в состав сложных существительных и прилагательных с соединительным гласным е (тысячекилометровый).

Правописание сложных существительных

Пишутся слитно сложные имена существительные, первую часть которых образуют элементы авиа- (сокращение от авиация), авто-, агро-, аэро, био-, вело-, гидро-, зоо-, кино-, микро-, мото-, радио-, теле-, фото-, электро- и т.п., независимо от их количества в слове. Например: авторалли, агрорайон, биофак, гидролокация, зоомагазин, киносъемка, микрорайон, мотоспорт, радиопередача, телерепортаж, фотосъемка, электросеть.

Пишутся через дефис:

а) сложные названия механизмов, составные наименования предметов; например: дизель-электроход, плащ-палатка, генерал-майор;

б) сложные единицы измерения: грамм-молекула, киловатт-час, но: трудодень;

в) сложные названия растений: иван-да-марья, мать-и-мачеха;

г) слова, первую часть которых образуют иноязычные элементы: вице-, штаб-, экс- и др.: вице-адмирал, экс-президент;

д) русские и иноязычные названия промежуточных сторон света: северо-запад, норд-ост;

е) составные географические наименования: Орехово-Зуево, Эльзас-Лотарингия;

ж) географические названия, имеющие в своем составе служебные слова (русские и иноязычные): Ростов-на-Дону.

При сочетании с помощью союза и двух или нескольких сложных существительных с одинаковой второй частью эта часть может приводиться только при последнем слове, а при предшествующих словах вместо нее пишется так называемый висячий дефис, например: газо- и электросварка (вместо газосварка и электросварка), авто-, мото- и велогонки (но при отсутствии союза и - слитное написание).

Числительное пол (половина) в составе сложного слова пишется:

1) слитно, если вторая часть сложного слова (обычно имя существительное в форме родительного падежа) начинается с согласной буквы (полкилометра, также полвторого и т.д.);

2) через дефис, если вторая часть начинается с гласной буквы (пол-огурца) или согласной л (пол-ложки) либо является именем собственным (пол-Франции), но: поллитровка (вторая часть не в форме родительного падежа).

Если между пол и последующим существительным стоит согласованное определение, то пол пишется отдельно, например: пол граненого стакана, пол фруктового сада.

Правописание сложных прилагательных

Пишутся слитно сложные прилагательные:

1) образованные из сочетаний слов, по своему значению подчиненных одно другому; например: древнегреческий (Древняя Греция), общеславянский (общий для славян), среднесуточный (средний за сутки), сложноподичиненное предложение (сложное по способу подчинения);

2) употребляемые в качестве терминов (крупноблочный, сильносоленый) или выражений в книжном языке (вышеперечисленный, нижеподписавшийся).

Пишутся через дефис сложные прилагательные:

1) образованные от основ, обозначающих равноправные понятия; между частями таких прилагательных в их начальной форме можно вставить сочинительный союз: вагонно-паровозные мастерские (то есть вагонные и паровозные);

2) образованные от имен существительных, которые пишутся через дефис: юго-восточный;

3) обозначающие оттенки цветов: светло-розовый;

4) образованные от сочетаний имен и фамилий или двух фамилий (бойль-мариоттовский закон);

5) обозначающие качество с дополнительным оттенком: кисло-сладкий (т.е. сладкий с привкусом кислоты);

6) входящие в состав сложных географических или административных названий и начинающиеся с основы восточно-, западно-, северно- (северо-), южно- (юго-) (в нарицательном значении эти прилагательные пишутся слитно: восточноевропейские проблемы);

7) образованные из сочетания прилагательного с существительным, но с перестановкой этих элементов: литературно-художественный (ср. художественная литература), а также имеющие на конце первой основы, образованной от слов иноязычного происхождения, сочетание -ико: химико-фармацевтический и т.п.

2.1.2.6.
Правописание частей речи

Падежные окончания имен существительных

Трудности возникают при написании падежных окончаний в единственном числе.

1. В существительных, имеющих перед падежными окончаниями гласную и, пишется в предложном падеже единственного числа (у слов женского рода также в дательном падеже) буква и, например: санаторий - в санатории, папа Пий - при папе Пии, на бильярдном кии, сестре Марии, по получении, на лезвии ножа (но: на острие - под ударением).

2. В существительных среднего рода на -ье в предложном падеже единственного числа пишется буква е, например:

отдыхать на взморье, жить в Закавказье (но: быть в забытьи - под ударением). Следует различать: в присутствии (предложный падеж) и в отсутствие (винительный падеж).

3. Существительные на неударяемые -ья и -ье имеют в родительном падеже -множественного числа окончание -ий, а на ударяемые -ья и -ье - окончание -ей, например: гостья - гостий, ущелье - ущелий, статья - статей, ружье - ружей.

4. В родительном падеже множественного числа существительных на -ня с предшествующей согласной (твердой или мягкой), на й и ь буква ь не пишется, например: вишня -вишен, бойня - боен, читальня - читален. Исключения: кухня - кухонь, деревня - деревень, барышня - барышень.

5. Русские фамилии на -ов (-ев), -ев, -ин, -ын имеют в творительном падеже единственного числа окончание -ым (Пушкиным, Сергеевым, Куницыным), иностранные фамилии на -ов и -ин - окончание -ом (Даренном). Названия населенных пунктов на -в, -ев, -ин, -ын, -ово, -ево, -ино имеют в творительном падеже окончание -ом (за Киевом, под Саратовом, под Бородином, за Кунцевом.)

6. Существительные с суффиксом -ищ имеют в именительном падеже единственного числа окончание -е, если они мужского или среднего рода (нос - носище, болото - болотище), и окончание -а, если они женского рода (сила - силища). Существительные с суффиксами -ушк-, -юшк-, -ышк-, -ишк- имеют в именительном падеже единственного числа окончание -а, если они женского рода (бабушка) или они мужского рода и обозначают одушевленные предметы (дедушка, братишка). Однако существительные мужского рода, обозначающие неодушевленные предметы, и существительные среднего рода имеют после указанных суффиксов окончание -о (дом - домишко, поле - полюшко).

Суффиксы имен существительных

Правильное употребление суффиксов показано в таблице:

Суффикс | Пишется | Примеры
-ек | если гласный в косвенных падежах выпадает | орешек - орешка комочек - комочка
-ик | если гласный сохраняется | столик - столика
-ец | 1) в существительных мужского рода с беглым гласным; | горец - горца
 | 2) в существительных среднего рода с ударением после суффикса | письмецо ружьецо
-иц | 1) в существительных женского рода; | неурядица
 | 2) в существительных среднего рода с ударением перед суффиксом | упрямица счастьице здоровьице
-чик | после согласных д, ж, з, с, т | наладчик переводчик
-щик | после остальных согласных | каменщик
-оньк- | после твердых согласных | травонька
-еньк- | после гласных, мягких согласных и шипящих | дяденька доченька
-ищ(а) | в существительных женского рода | бородища
-ещ(е) | в существительных мужского и среднего рода | домище полотнище
-ин- | всегда и | глубина
-инк- | в существительных женского рода, образованных от слов на -ин- | соломинка глубинка

Особого комментария требует употребление вариантов суффикса -нь- и -ни-.

Написание -ние (-ание, -ение) или -нье (-анье, -енье) в суффиксах отглагольных существительных определяется смысловым различием или стилистической дифференциацией слов.

Так, в смысловом отношении различаются: варение, печение, соление, то же, что «варка», «выпечка», «засол» (процесс, действие по соответствующим глаголам), и варенье, печенье, соленье (результат процесса, продукт - кондитерские изделия, засоленные овощи), воскресение (действие по глаголу воскресить) и воскресенье (день недели) и т.п.

Слова книжные пишутся с суффиксом -ни, например: высказывание, достижение, приобретение, расселение, спряжение, станкостроение, ускорение, установление и др.; слова разговорные - с суффиксом -нь, например: беганье, дерганье, хихиканье и др. Отступления от этого положения, связанные с требованиями ритма или рифмы, встречаются в стихах. Например: Я помню чудное мгновенье. Передо мной явилась ты, как мимолетное виденье, как гений чистой красоты (П.) (в обычной речи: мгновение, видение).

Падежные окончания имен прилагательных

Падежные окончания прилагательных рекомендуется проверять постановкой вопроса какой? в нужном падеже, так как окончания прилагательных и вопросительного слова совпадают, например: какого? - нового, какому? - новому, о каком? - о новом. Исключение представляют именительный и сходный с ним винительный падежи единственного числа: какой? - новый (дом).

В именительном падеже единственного числа в мужском роде пишется -ой (при ударении на окончании), -ый или -ий (при ударении на основе); в женском роде - -ая или -яя, в среднем роде - -ое или -ее, например: яркий голубой (зеленый) цвет; яркая синяя краска; яркое синее платье. Во множественном числе всех трех родов пишется -ые или -ие, например: яркие голубые (цвета, краски, платья).

В творительном падеже единственного числа прилагательных мужского и среднего рода пишется окончание -ым или -им (подставляем вопрос каким?), а в предложном - -ом или -ем (подставляем вопрос каком?), например: пробирались мрачным, дремучим (каким?) лесом; говорили о мрачном, дремучем (каком?) лесе.

В винительном падеже единственного числа прилагательных женского рода пишется окончание -ую или -юю (подставляем вопрос какую?), а в творительном - -ой или -ей (-ою или -ею) (подставляем вопрос какой? какою?), например: вижу прекрасную утреннюю (какую?) зарю; любуюсь прекрасной (-ою) утренней (-ею) (какой? какою?) зарей.

В притяжательных прилагательных на -ий, -ья, -ье (охотничий, охотничья, охотничье) ь пишется во всех формах, кроме именительного (и сходного с ним винительного) падежа единственного числа мужского рода (охотничий), например: охотничью собаку, охотничьим ружьем, охотничьих приключений и т.д.

Суффиксы имен прилагательных

1. Суффикс -ив- пишется под ударением, в безударном положении - -ев-: красивый, сиреневый. Исключение: милостивый.

2. В суффиксах -лив-, -чив- пишется и: заботливый, доверчивый.

3. Безударные суффиксы -ое-, -оват-, -овит- пишутся после твердых согласных; -ев-, -еват-, -евит- - после мягких, шипящих и ц: мастеровой, светловатый, деловитый, полевой, молодцеватый.

4. С суффиксом -ск- пишутся относительные прилагательные: московский, деревенский, французский; с суффиксом -к- пишутся качественные прилагательные (они образуют краткую форму): узкий, яркий. В названиях месяцев пишется ь: сентябрьский, декабрьский. Исключение: январский.

Примечание. В прилагательных перед суффиксом -ск- конечные согласные основы существительного, от которого образовано прилагательное, в одних случаях сохраняются без изменения, в других - чередуются или исчезают:

а) сохраняются согласные д, т, з, с: волгоград-ск-йй, лейтенант-ск-ий, абхаз-ск-ий, полес-ск-ий;

б) если основа существительного оканчивается на ц (или цц), которой предшествует гласная, то в прилагательном употребляется суффикс -к-: ненецкий (ненец), череповецкий (Череповец), ниццкий (Ницца);

в) согласные к и ч основы существительных чередуются с ц, при этом в прилагательных пишется суффикс к: батрац-к-ий, (батрак), горня-ц-к-ий (горняк), ткац-к-ий (ткач).

Запомните написание прилагательных: дощатый, вощаной, веснушчатый, брусчатый, песчаный, образованных от существительных доска, воск, веснушка, брусок, песок.

5. Два н пишется в суффиксах -енн- (хозяйхственный), -они- (комиссионный), а также на стыке основы, оканчивающейся на н, и суффикса -н- (конный, туманный).

Одно н пишется в суффиксах -ин- (гусиный), -ан- (-ян) (кожаный, серебряный). Исключения: деревянный, оловянный, стеклянный.

Примечания. 1. Прилагательные юный, зеленый, багряный, румяный, свиной, ветреный пишутся с одним н (но: безветренный).

2. С одним или двумя н пишутся также существительные, образованные от соответствующих прилагательных (или существительных), например: серебряник (мастер), сребреник (монета), бессребреник (бескорыстный человек), нефтяник, гостиница, малинник, именинник, племянник. родственник, путешественник, сторонник и т.п.

3. Следует различать прилагательные масляный (из масла, на масле, для масла), например: масляное пятно, масляная краска, масляный насос, и масленый (смазанный, пропитанный, запачканный маслом), например: масленый блин, масленая каша, масленые руки; в переносном значении: масленые глаза; также: масленая неделя (масленица &nbso;– праздник), ветреный (день, человек), ветряной (двигатель).

Если корень оканчивается на задненебные г, к, х, то после него пишется суффикс -оньк-, например: легонький, плохонький, хотя возможны параллельные формы с суффиксом -еньк-: легенький, плохенький.

После других согласных пишется суффикс -еньк-, например: веселенький, голубенький, коротенький, молоденький.

Правописание кратких прилагательных

В основе краткого прилагательного пишется н столько же, сколько и в основе полного: роскошная - роскошна, ценная -ценна.

После шипящих на конце кратких прилагательных буква ь не пишется: горяч, жгуч, хорош, похож.

Правописание имен числительных

1. Сложные количественные числительные (состоящие из двух основ) пишутся слитно, например: семьсот, семьдесят.

Составные количественные числительные (состоящие из нескольких слов) пишутся раздельно; в сочетании имеется столько слов, сколько в числе значащих цифр, не считая нулей, но с добавлением слов тысяча, миллион и т.п. и с учетом слитного написания сложных числительных, например: тридцать два (32), четыреста один (401), сто десять (110), пять тысяч пятьдесят (5050).

Дробные числительные пишутся раздельно, например: три седьмых (3/7), четыре целых и две пятых (4 2/5).

2. Сложные и составные порядковые числительные пишутся так же, как и соответствующие количественные числительные, например: семисотый, семидесятый, триста двадцать пятый. Порядковые числительные, оканчивающиеся на -тысячный, -миллионный, -миллиардный, пишутся слитно, например: тридцатисемитысячный, стосорокапятимиллионный, двадцатиодномиллиардный (предпочтительнее их цифровое написание).

Количественные числительные, образующие первые элементы сложных слов, употребляются в форме родительного падежа без соединительной гласной, например: двухмесячный, пятилетка. Исключение составляют числительные один, девяносто, сто и тысяча: одноклассник, девяностолетие, тысячелетие. Числительное сорок в составе сложных слов употребляется в двух формах: без соединительной гласной (сорокадневный) и с соединительной гласной (сороконожка - насекомое).

При употреблении сочетания с половиной, за которым следует тысячный, миллионный, миллиардный, предпочтительно цифровое обозначение с дефисным написанием, например: 5 1/2-тысячный (вместо «пяти с половиной тысячный»), 3 1/2 -миллионный (вместо «трех с половиной миллионный»). Такое написание единственно возможно для сложных существительных и прилагательных подобного типа, например: 3 1/2-тoнкa (не существует отдельного слова «тонка»).

Слитно пишется слово двухсполовинный.

3. У числительных пять - двадцать и тридцать буква ь пишется на конце, а у числительных пятьдесят - восемьдесят и пятьсот - девятьсот - в середине слова (между двумя основами).

Примечания. 1. Из двух форм ноль и нуль в терминологическом значении (особенно в косвенных падежах) преобладает вторая, например: равняется нулю, температура держится на нуле. В устойчивых выражениях встречаются обе формы, ср.: 1) ноль целых, ноль внимания, в двенадцать ноль-ноль; 2) свести к нулю, обращаться в нуль, круглый нуль, абсолютный нуль. Прилагательные обычно образуются от формы нуль: нулевой меридиан, нулевой пробег.

2. Прилагательные восьмеричный, десятеричный и т.п. пишутся с буквой е перед р в соответствии с их образованием (от восьмеро, десятеро).

Правописание местоимений

1. В отрицательных местоимениях под ударением пишется не, без ударения - ни, например: некого спросить - никого не спрашивать; нечему удивляться - ничему не удивляться.

2. В отрицательных местоимениях частицы не и ни, превращаясь в приставки, пишутся слитно при отсутствии предлога и раздельно - при его наличии (предлог ставится между частицей и местоимением, в результате чего образуется сочетание из трех слов), например: никого - ни у кого, нечему - не к чему, никаким - ни с каким.

3. Сочетания не кто иной, как; не кто другой, как и не что иное, как; не что другое, как имеют значение противопоставления, поэтому в них употребляется отрицательная частица не, например: Приказ подписал не кто иной, как сам директор; Это решение проблемы не что иное, как результат длительных исследований. Противопоставление может быть выражено не только союзом как, следующим за местоименным сочетанием не кто иной или не что иное, но и союзом а, предшествующим одному из названных сочетаний, например: Приказ подписал директор, а не кто другой. В предложениях с рассматриваемыми сочетаниями второго отрицания нет.

Местоименные сочетания никто иной (другой) и ничто иное (другое) не связаны с противопоставлением и, как правило, употребляются в предложениях, где имеется отрицание, например: Никто иной не мог этого сделать. Реже встречаются эти сочетания в предложениях без отрицания, причем носят присоединительный характер, например: Вопрос может разрешить только специалист, и никто иной. В этих сочетаниях употребляется частица ни, которая пишется слитно с местоимением.

Ср.: Повестка могла быть вручена не кому иному, как лично ответчику. - Повестка не могла быть вручена никому иному, как лично ответчику; Это могло быть не чем иным, как ошибкой. - Это не могло быть ничем иным, как ошибкой.

Частицы -то, -либо, -нибудь, -кое, (кой- - разг.) в составе неопределенных местоимений пишутся через дефис; кое-что, что-нибудь, кое-какой, что-либо. При наличии предлога после частицы -кое (-кой) все сочетание пишется раздельно (в три слова): кое с каким, кое у кого, кое с кем.

Правописание глаголов

Употребление буквы ь в глагольных формах

Буква ь пишется:

а) в неопределенной форме глагола (купать - купаться, беречь - беречься);

б) в окончании 2-го лица единственного числа настоящего или будущего времени (моешь - моешься, вернешь -вернешься);

в) в повелительном наклонении после согласных, кроме форм ляг, лягте (помножь - помножьте, справься - справьтесь);

г) в возвратной частице (суффиксе), стоящей после гласного звука (наклонись, спрячьтесь, удались).

Правописание личных окончаний глаголов

1. Правописание личных окончаний глаголов I и II спряжения не представляет сложности, если ударение падает на окончание. Спряжение определяется по окончаниям, которые пишутся так, как слышатся:

I спряжение II спряжения

Число | Лицо | Настоящее время | Лицо | Настоящее время
Единственное | 1-е | я ид-у, по-ю | 1-е | я спеш-у, сто-ю
 | 2-е | ты ид-ешь, по-ешь | 2-е | ты спеш-ишь, сто-ишь
 | 3-е | он (она, оно) ид-ет, по-ет | 3-е | он (она, оно) спе-шит, сто-ит
Множественное | 1-е | мы ид-ем, по-ем | 1-е | мы спеш-им, стоим
 | 2-е | вы ид-ете, по-ете | 2-е | вы спеш-ите, сто-ите
 | 3-е | они ид-ут, по-ют | 3-е | они спеш-ат, сто-ят

2. Если глагол имеет безударные окончания, которые на слух обычно не различаются, его спряжение можно определить по инфинитиву.

К глаголам II спряжения (с безударными личными окончаниями -ишь, -ит, -им, -ите, -ат или -ят в настоящем или будущем простом времени) относятся глаголы на -ить в инфинитиве (строить - строишь - строят), кроме глаголов брить (бреешь - бреют), зиждиться (зиждется - зиждутся), и следующие одиннадцать глаголов: гнать, держать, дышать, зависеть, слышать, видеть, обидеть, терпеть, вертеть, ненавидеть и смотреть, а также производные от них.

Все остальные глаголы с безударными личными окончаниями (-ешь, -ет, -ем,
-ете, -ут или -ют) относятся к I спряжению (мыть - моешь - моют, колоть - колешь -колют).

Примечания. 1. Глаголы с приставкой вы- имеют ударение на приставке, но относятся к тому же спряжению, что и бесприставочные глаголы, от которых они образованы: лить - льет - выльет (I спряжение).

2. Глагол стлать (постлать, разостлать и т.п.) имеет еще форму стелить (постелить, расстелить и т.п.). Личные окончания употребляются только от формы стлать, то есть I спряжение: стелет, стелют, постелет, постелют и т.д.

3. Глаголы выздороветь, опротиветь и некоторые другие этого типа спрягаются в литературном языке по I спряжению: выздоровеешь - выздоровеют, опротивеешь - опротивеют.

4. Переходные глаголы с приставкой обез- (обес-) спрягаются по II спряжению: обессилить (кого-нибудь) - обессилю, обессилишь, обессилит и т.д. В отличие от них непереходные глаголы имеют окончания I спряжения: обессилеть (самому) - обессилею - обессилеешь -обессилеют. Соответствующие суффиксы инфинитива -и и -е сохраняются в формах прошедшего времени; ср.: Страдания обессилили больного. Путешественники совсем обессилели к концу маршрута.

5. Следует различать близкие по звучанию окончания будущего времени -ете и повелительного наклонения -ите, например: выйдете - выйдите, выберете - выберите, выметете - выметите, выпишете - выпишите, вытрете - вытрите, вышлете - вышлите, крикнете - крикните, окликнете - окликните, привыкнете - привыкните, стукнете - стукните и др. Например: Когда вы выйдете на улицу, то сами увидите, как холодно. Выйдите из комнаты и закройте дверь.

6. Следует иметь в виду, что глаголы, имеющие общую основу, но различающиеся по виду, могут не совпадать в спряжении, например: предлагать (несовершенный вид) - предлагаю, предлагаешь, предлагает и т.д. (I спряжение); предложить (совершенный вид), предложу, предложишь, предложат и т.д. (II спряжение).

Правописание суффиксов глаголов

В неопределенной форме и в прошедшем времени пишутся суффиксы -ова,
-ева, если в 1-м лице единственного числа настоящего или будущего простого времени глагол оканчивается на -ую, -юю (проповедую - проповедовать - проповедовала, воюю - воевать - воевал). Если в указанной форме глагол оканчивается на неударяемые -ываю, -иваю, то в неопределенной форме и в прошедшем времени сохраняется тот же суффикс (докладываю - докладывать - докладывал; усваиваю - усваивать - усваивал). Глаголы, оканчивающиеся на ударяемые -вать, -ваю, имеют перед суффиксом -ва ту же гласную, что в неопределенной форме без этого суффикса (залить - заливать - заливаю; преодолеть - преодолевать - преодолеваю). Исключения: затмить - затмевать - затмеваю; продлить - продлевать - продлеваю; застрять - застревать - застреваю.

Различается написание глаголов увещевать - увещеваю (с ударяемым -во) и усовещивать - усовещиваю (с безударным -ва, по образцу: усовестить - усовещивать).

В формах прошедшего времени сохраняется суффикс инфинитива, например: слышать - слышал, видеть - видел, усилить - усилил, таять - таял, сеять - сеял.

Правописание причастий

Правописание окончаний причастий

Чтобы не ошибаться в правописании окончаний причастий, следует их согласовывать с существительными, к которым они относятся. Например: В сверкающем блеске молнии была угроза (В каком блеске? - в сверкающем). Нельзя было не любоваться сверкающим блеском молний (Каким блеском? -сверкающим).

Правописание суффиксов причастий

При употреблении причастий возникают трудности в правописании гласных в суффиксах.

1. В действительных причастиях настоящего времени пишутся суффиксы -ущ, -ющ у глаголов I спряжения (колышущий, стелющий, борющийся) и -ащ, -ящ - у глаголов II спряжения (значащий, дышащий, строящийся).

2. В страдательных причастиях настоящего времени пишется суффикс -ем- у глаголов I спряжения (читаемый, отвлекаемый) и -им- - у глаголов II спряжения (видимый, слышимый).

3. В страдательных причастиях прошедшего времени пишутся суффиксы -анн-,
-янн-, если соответствующий глагол оканчивается в неопределенной форме на
-ать-, -ять- (выдержать - выдержанный, развеять - развеянный, настоять - настоянный); если же глагол в неопределенной форме перед -ть имеет е (видеть - виденный), и (изранить - израненный) или оканчивается на -ти после согласной либо на -чь, то пишется суффикс -енн- (вынести - вынесенный, остричь - остриженный).

Ср.: Платки и шубы были развешаны (развешать) во дворе. - Бакалейные товары были заранее развешены (развесить); Замешанные (замешать) в преступлении чиновники арестованы. - В замешенное (замесить) тесто добавьте изюм; много картин навешано (навешать) - дверь навешена (навесить), расстрелянные (расстрелять) гильзы - подстреленные (подстрелить) утки; выкачанная (выкачать) из бака нефть - выкаченная (выкатить) из подвала бочка.

Правописание нн и н в причастиях и отглагольных прилагательных

1. В суффиксах страдательных причастий прошедшего времени пишется два н, например: написанный, прочитанный, засеянный, законченный. Как правило, эти причастия имеют при себе приставки или пояснительные слова. При отсутствии тех и других обычно образуются имена прилагательные, в которых пишется одно н, например: рваный, ломаный, путаный, стираный, глаженый, золоченый. Ср.: вымощенные дороги - мощенные булыжником дороги - мощеные дороги. Возможно изменение лексического значения слова, например: конченый человек (ни на что больше уже не способный), верченый парень (легкомысленный, ветреный), писаная красавица.

Иногда разграничение страдательных причастии и образованных от них прилагательных производится не по формальному признаку, а по смысловому значению. Так, в предложении Будучи раненным, солдат оставался в строю слово раненным указывает не на постоянный признак-качество, а на временное состояние, поэтому, хотя при нем нет ни приставки, ни пояснительных слов, оно сохраняет глагольное значение и пишется с двумя н. Ср. также: Такие же худые женщины стирали белье, переговаривались и тут же развешивали стиранное (М. Шагинян). В сочетаниях нетопленая комната, нетопленая печь употреблено прилагательное (ср.: топленое масло, топленое молоко).

Примечания. 1. Не влияет на написание отглагольных прилагательных наличие приставки не- (ср.: крашеный - некрашеный), например: некошеный, неезженый, нехоженый, незваный, непрошеный, непуганый, неписаный (закон) и др.

2. Не меняется написание рассматриваемых прилагательных также в составе сложных слов, например: гладкокрашеный, златокованый, златотканый, домотканый, малоношеный, малоезженый, свежемороженый и др. (ср. с такими же терминами, в которых вторая часть сложного слова образована от приставочного глагола: гладкоокрашенный, свежезамороженный и т.п.).

3. Два н пишется в бесприставочных причастиях, образованных от глаголов совершенного вида (брошенный, данный, купленный, лишенный, пленённый и др.), и в немногих причастиях, образованных от глаголов несовершенного вида (виданный, виденный и др.).

2. С двумя н пишутся приставочные образования, даже если они имеют значение прилагательных, например: выдержанное вино, подержанные книги, поношенное платье, ускоренный шаг, наложенным платежом и др. Исключения: названый брат, смышленый ребенок.

3. С двумя н пишутся прилагательные глагольного происхождения на -ованный, -ёванный, например: рискованный шаг, балованный ребенок. В прилагательных кованый и жеваный сочетания -ое- и -ёв- входят в состав корня.

4. Два н пишется в некоторых прилагательных, образованных от бесприставочных глаголов (иногда с отрицанием-приставкой не-), например: деланный, (деланное выражение лица), желанный, пеклеванный, священный, невиданный, неслыханный, негаданный, нежданный, нечаянный, отчаянный.

Примечание. В существительных, образованных от страдательных причастий и отглагольных прилагательных, пишется два н или одно н в соответствии с производящей основой, например: воспитанник, бесприданница, избранник, мороженое, мученик, путаник, священник, ставленник, труженик, ученик. То же самое относится к наречиям, например: путано отвечать, деланно улыбаться, нежданно-негаданно явиться.

5. В кратких страдательных причастиях в отличие от полных пишется одно н, в кратких отглагольных прилагательных (как и в отыменных прилагательных) сохраняется написание двух н. Ср.: Награда заслужена мастером. - Победа мастера вполне заслуженна; За отсутствием улик обвиняемые были оправданы. - Эти изменения проекта необходимы и оправданны; Наша молодежь воспитана на русских традициях. - Девушка умна и воспитанна; Многие молодые люди из простого народа были возвышены Петром I. - Интересы и стремления людей должны быть возвышенны; Общественность была взволнована полученными сообщениями. -Девушка была оживлённа и взволнованна; Юридически эти претензии не обоснованы. - Ваши требования чрезмерны и необоснованны; В доме отдыха образованы спортивные кружки. - Все мои друзья культурны и образованны; Родители озабочены воспитанием детей. - Лица врачей были серьезны и озабоченны; Проблема окончательно запутана. - Эта проблема для студента слишком сложна и запутанна; Волейбольная секция организована недавно. - Группа очень дисциплинированна и организованна; Все мелочи до конца продуманы.. - Ответы ученицы точны и продуманны; Войска были сосредоточены на центральном участке фронта. - Взгляды присутствующих были пристальны и сосредоточенны; Трудно воспитывать детей в школе, когда они избалованы дома. - Единственные в семье дети часто капризны и избалованны.; Шансы игроков еще не уравновешены. - Молодые люди нередко легкомысленны и неуравновешенны.

Примечание. Некоторые отглагольные прилагательные пишутся в полной форме с двумя нн, а в краткой - с одним н, например: заплаканные глаза - глаза заплаканы, поношенное платье - платье поношено. У этих прилагательных сохраняется значение глагольности, когда они употребляются в роли сказуемого, что поддерживается наличием приставки и значением совершенного вида. То же в сложных словах, например: общепризнанное превосходство - превосходство общепризнано.

Правописание наречий

1. Наречия с приставками в-, за-, на-, образованные от кратких прилагательных, имеют на конце букву о (влево, заживо, начисто); наречия такого же происхождения с приставками до-, из-, с- имеют на конце букву а (досыта, издавна, снова).

2. В отрицательных наречиях под ударением пишется не, без ударения - ни (в обоих случаях написание слитное); некогда - никогда, некуда - никуда, неоткуда - ниоткуда.

3. На конце наречий после шипящих пишется ь: вскачь, навзничь, сплошь. Исключение: уж, замуж, невтерпеж.

Пишутся слитно:

1) наречия, образованные соединением наречий с предлогами (покуда, навсегда, послезавтра), но пишутся раздельно сочетания предлогов с неизменяемыми словами, употребляемыми в этих случаях в значении существительных: свести на нет, сдать на хорошо, пойти на ура, ср.: назавтра отправимся в путь (наречие в значении «на следующий день») -отложили отъезд на завтра (предложное сочетание в значении «на завтрашний день»);

2) наречия, образованные соединением в и на с собирательными числительными: (вдвое, надвое, вдвоем и т.п.), но: по двое и т.п.;

3) наречия, образованные соединением предлогов с краткими прилагательными (докрасна, сгоряча, вкратце);

4) наречия, образованные соединением предлогов с полными прилагательными (подойти вплотную, искать вслепую) и местоимениями (вовсе, вничью), но пишутся раздельно сочетания предлога в с полными прилагательными, начинающимися с гласной (играть в открытую), а также некоторые образования с предлогом на (на боковую, на мировую, на попятную);

5) наречия, имеющие в своем составе такие существительные или такие именные формы, которые в современном литературном языке не употребляются (вдоволь, взаперти, наяву, спозаранку и др.), за немногими исключениями: во всеоружии, во всеуслышание;

6) наречия, если между предлогом-приставкой и существительным, из которых образовалось наречие, не может быть без изменения смысла вставлено определение (прилагательное, местоимение, числительное) или если к существительному не может быть поставлен падежный вопрос, например: бежать вприпрыжку, говорить наперебой, отказаться наотрез. Сравните слитное написание наречий и раздельное написание предложно-падежных сочетаний: произносить врастяжку - отдать обувь в растяжку (ср.: в повторную растяжку); надеть фуражку набок - повернуться на бок (ср.: на правый бок); испугаться насмерть - бороться не на жизнь, а на смерть; наутро выступили в поход (наречие в значении «утром следующего дня») - назначили совещание на утро (предложное сочетание в значении «на утренние часы»), не видел отроду - двадцать лет от роду и т.п.;

7) наречия с пространственным и временным значением, имеющие в своем составе существительные верх, низ, перед, зад, высь, даль, глубь, ширь, начало, век, хотя перед некоторыми из них возможна постановка определяющего слова (вперед, назад, книзу, сверху, вдаль, сначала и т.п.). Раздельно эти слова пишутся только при наличии в самом предложении пояснительных слов к указанным существительным (в глубь веков, в даль туманную и т.п.).

Пишутся через дефис:

1) наречия с приставкой по-, образованные от полных прилагательных и местоимений, оканчивающихся на -ому, -ему, -ски, -ьи (по-другому, по-моему, по-английски, по-волчьи); приставка по- пишется слитно, если в состав наречия входит краткое прилагательное на -у (подолгу) или сравнительная степень наречия (побольше);

2) наречия с приставкой во- (в-), образованные от порядковых числительных (во-вторых, в-пятых);

3) неопределенные наречия с суффиксами -то, -либо, -нибудь, с приставкой кое- (кой-), а также наречия с частицей -таки;

4) наречия, образованные повторением того же самого слова (едва-едва) или той же основы (как-никак, полным-полно, крепко-накрепко), а также сочетанием двух синонимических слов (нежданно-негаданно, подобру-поздорову).

Пишутся раздельно имеющие наречное значение:

1) сочетания существительных с предлогами без (без удержу, без устали), до (до отвала, до упаду), на (на скаку, на диво, на ощупь), с (с размаху, с ходу);

2) сочетания существительных с различными предлогами, если существительное в определенном значении сохранило хотя бы некоторые падежные формы (на корточки, на корточках; под спуд, под спудом) или если существительное употреблено в переносном значении (ему это на руку, крикнуть в сердцах, вопрос поставил ученика в тупик);

3) сочетания предлога в с существительным, начинающимся с гласной буквы (в обрез, в обтяжку, в упор).

Правописание предлогов

1. Пишутся с существительными раздельно предлоги непроизводные, так называемые первообразные, которые не соотносятся по образованию с какой-либо частью речи: без, до, для, за, из, к, на, над, о, об, от, по, под, пред, при, про, с, у, через (без умысла, для забавы, через дорогу).

Сложные предлоги из-за, из-под, по-за, по-над пишутся через дефис, например: из-под дивана, по-над лугом, из-за недоразумения.

Предлоги производные ввиду, вместо, вроде, вследствие, наподобие, насчет, сверх пишутся слитно, например: ввиду предстоящего отъезда (ср. сочетание предлога и существительного: в виду города, иметь в виду), вроде рычага (но: в роде Толстых), вследствие болезни (но: включиться в следствие), наподобие ножниц, насчет документов.

2. Предлоги в виде, в связи (с), в продолжение, в течение, наречие-предлог в заключение пишутся раздельно (последние три слова в значении времени имеют на конце е), например: в виде исключения, в связи с назначением, в продолжение года (но: новые персонажи в продолжении романа), в течение всей дороги (но: изгибы в течении реки), в заключение доклада (но: выводы в заключении экспертов).

Правописание союзов

1. Раздельно пишутся сложные союзы не то, то есть, при этом, однако же, как будто, потому что, оттого что, так что, так как, как только, лишь только, будто бы.

2. Слитно пишутся сложные союзы чтобы, зато, тоже, также, оттого, потому, поэтому, причем, притом, итак.

Примечание. Эти союзы нужно отличать от созвучных с ними наречий с частицами (так же), союзов с наречиями (и так), от местоимений с частицами (то же, что бы), от местоимений с предлогами (за то, по этому, за чем и др.).

Правописание частиц

Раздельное и дефисное написание частиц

1. Частицы бы (б), ли (ль), же (ж) пишутся раздельно, за исключением тех случаев, когда они входят в состав целых слов (чтобы, неужели, даже и т.п.).

2. Частицы -то, -либо, -нибудь, -кое (кой-), -таки, -ка, -де, -тка, пишутся через дефис.

Примечания. 1. Частица кое- (кой-), отделенная от местоимения предлогом, пишется отдельно (кое с кем).

2. Частица -таки пишется через дефис только после наречий (опять-таки) и глаголов (взял-таки), в остальных случаях - отдельно (он таки). Сочетание все ж таки пишется в три слова.

3. Частицы будто, ведь, мол и др., а также сочетания почти что, только что и т.п. пишутся раздельно.

Употребление и правописание частиц не и ни

Частица не отрицательная (Когда он не приходил, работа останавливалась); частица ни - усилительная, она употребляется для усиления уже имеющегося в предложении отрицания (ср.: Когда он ни приходил, работа не ладилась, то есть всякий раз, когда он приходил). Часто усилительную частицу ни можно заменить частицей и (ни на минуту не уснул - и на минуту не уснул). При употреблении усилительной частицы ни в предложении обычно есть отрицание не (И время ни на миг не остановишь).

1. Не пишется слитно:

1) во всех случаях, когда без отрицательной частицы не слово не употребляется: невежда, неизбежный, ненавидеть, негодуя, недоумевающий, нельзя;

2) с существительными, прилагательными, наречиями на -о, когда не образует новое слово, заменяемое синонимом без не: неправда (ложь), неплохой (хороший), недалеко (близко);

3) с полными причастиями, если они не имеют при себе пояснительных слов: непрочитанная книга, нерешенная задача, невыполненное задание;

4) в отрицательных и неопределенных местоимениях без предлогов, если ударение падает на частицу (некто, несколько, некому), в отрицательных наречиях (некогда, негде, некуда, незачем, нехотя и др.), а также в предложных сочетаниях несмотря на, невзирая на;

5) с прилагательными, причастиями, наречиями, если к ним относятся слова очень, совсем, совершенно, весьма, крайне, чрезвычайно и т.п., усиливающие степень качества: очень неинтересная книга (скучная), совершенно непродуманное (безрассудное) решение, поступил весьма неосторожно (опрометчиво);

6) в некоторых глаголах и отглагольных существительных с приставкой недо-, обозначающей, что действие совершено ниже положенной нормы или некачественно: недовыполнить план, недоедать (недоедание), недожарить рыбу, недосмотреть за ребенком.

Сравните: в глаголах, обозначающих действие, не доведенное до конца, отрицание не и приставка до пишутся раздельно: не дочитал книгу, не досмотрел до конца фильм.

2. Не пишется раздельно:

1) с глаголами, краткими причастиями, а также полными причастиями, имеющими при себе пояснительные слова, с деепричастиями, числительными, предлогами (кроме несмотря на), союзами не то - не то, наречиями (кроме наречий на -о): не было, не сделано, не решенная студентом задача, не добившись, не один, не второй, не в меру, не на месте, не всегда, не по-твоему, не по-русски;

2) с существительными, прилагательными, наречиями на -о, если в предложении есть или подразумевается противопоставление (союз а плюс антоним): не война, а мир; не правда, а ложь, не гуманный, а жестокий; не далеко, а близко;

3) с местоимениями, в том числе и с отрицательными, если при последних есть предлог: не ты, не я, не каждый, не тот, не у кого, не над чем, не с кем;

4) с прилагательными, причастиями, наречиями, если отрицание усиливается отрицательными местоимениями или словами далеко, вовсе, отнюдь: ничем не оправданный поступок, ничуть не интересная книга, далеко не личное дело, вовсе не трудно, отнюдь не приятно;

5) с краткими прилагательными, которые не употребляются в полной форме: не рад, не должен, не готов, не горазд.

2.2.
Пунктуация

2.2.1.
Знаки препинания

В русской пунктуации употребляются десять знаков: точка, точка с запятой, запятая, двоеточие, тире, вопросительный знак, восклицательный знак, многоточие, кавычки, скобки.

    1. Пунктуация: Точка Точка ставится:

    1) в конце повествовательного предложения;

    2) в конце побудительного предложения при спокойном тоне речи;

    3) в конце рубрик перечисления, если они представляют собой самостоятельные предложения, имеющие внутренние знаки препинания.

    2. Пунктуация: Точка с запятой Точка с запятой ставится:

    1) в конце рубрик перечисления;

    2) при распространенных однородных членах предложения;

    3) в сложносочиненных предложениях;

    4) в сложноподчиненных предложениях;

    5) в бессоюзных сложных предложениях.

    3. Пунктуация: Запятая Запятая ставится:

    1) между однородными членами предложения;

    2) при обособлении второстепенных членов предложения;

    3) в предложениях с уточняющими, пояснительными и присоединительными членами предложения;

    4) при обращении;

    5) при вводных словах;

    6) при вводных и вставных предложениях;

    7) в сложносочиненных предложениях;

    8) в сложноподчиненных предложениях;

    9) при сравнительных оборотах;

    10) в бессоюзных предложениях.

    4. Пунктуация: Двоеточие Двоеточие ставится:

    1) перед однородными членами предложения после обобщающего слова;

    2) в бессоюзных сложных предложениях;

    3) при прямой речи;

    4) при цитатах.

    5. Пунктуация: Тире Тире ставится:

    1) между подлежащим и сказуемым;

    2) в неполном предложении;

    3) в качестве интонационного тире;

    4) в качестве соединительного тире;

    5) после однородных членов предложения перед обобщающим словом;

    6) при обособленных приложениях;

    7) при вводных и вставных предложениях;

    8) в бессоюзных сложных предложениях;

    9) при прямой речи;

    10) при диалоге.

    6. Пунктуация: Вопросительный знак Вопросительный знак ставится: в конце вопросительного предложения.

    7. Пунктуация: Восклицательный знак Восклицательный знак ставится:

    1) в конце восклицательного предложения;

    2) после обращения.

    8. Пунктуация: Многоточие Многоточие ставится:

    1) при незаконченных высказываниях, при перерывах в речи;

    2) в цитатах для указания на то, что цитата приводится не полностью.

    9. Пунктуация: Кавычки Кавычки ставятся:

    1) при прямой речи;

    2) при цитатах;

    3) при словах, употребляемых не в своем обычном значении;

    4) при названиях литературных произведений, газет и т.д.;

    5) при названиях предприятий, организаций, фирм и т.д.;

    6) при названиях орденов и медалей;

    7) при названиях марок изделий.

    10. Пунктуация: Скобки Скобки ставятся: при вводных и вставных предложениях, а также пояснительных словах.

2.2.2.
Знаки препинания в простом предложении

2.2.2.1.
Тире между подлежащим и сказуемым

1. При отсутствии глагола-связки между подлежащим и сказуемым, выраженными именительным падежом существительного, обычно ставится тире, например: Человек - кузнец своему счастью (Фед.); Урожай - хотя и праздничный, но труд (ср.: Урожай - труд, хотя и праздничный).

Как правило, тире ставится:

а) в предложениях, выражающих логическое определение: Фонетика - учение о звуках речи;

б) в предложениях научного или публицистического стиля, в которых указывается существенный признак предмета, содержится его характеристика или оценка: Вечернее и заочное обучение - весьма доступный путь получения среднего и высшего образования;

в) после однородных подлежащих: Эльбрус, Казбек, Монблан - высочайшие горы Европы;

г) для внесения ясности в смысл предложения, ср.: Старший брат - мой учитель. - Старший брат мой - учитель. В этом случае тире служит для обозначения отчетливой паузы, возникающей при актуальном членении предложения.

Тире обычно не ставится между подлежащим и сказуемым, выраженными именительным падежом существительного, в следующих случаях:

а) если простые по конструкции предложения носят разговорный характер: Мой сын инженер;

б) если в роли связки выступают сравнительные союзы как, словно, будто, точно, все равно что, вроде как и др.: Ваше сердце как камень; Волосы словно шелк; Сладкая булка все равно что пирожное;

в) если между подлежащим и сказуемым стоит вводное слово, наречие, союз, частица: Обь, кажется, крупнейшая река Сибири (ср.: Обь - крупнейшая река Сибири); Ртуть тоже металл (ср.: Ртуть - металл); Март только начало весны (ср.: Март - начало весны);

г) если перед сказуемым стоит отрицание не: Аналогия не доказательство;

д) если сказуемое предшествует подлежащему: Какой умница наш Коля!

е) если перед сказуемым стоит относящийся к нему несогласованный второстепенный член предложения: Работа для него радость, труд для него наслаждение;

ж) если подлежащее в сочетании со сказуемым образует неразложимый фразеологический оборот: Грош цена теории, которая фиксирует шаблоны.

2. При отсутствии связки тире ставится между подлежащим и сказуемым, если оба они выражены неопределенной формой глагола или если один из главных членов предложения выражен именительным падежом существительного, а другой - неопределенной формой глагола, например: О решенном говорить - только путать (М.Г.); Назначение каждого человека - развить в себе все человеческое, общее и насладиться им (Бел.).

3. Тире ставится перед словами это, это есть, вот, значит, это значит, присоединяющими сказуемое к подлежащему, например: Первое, на чем я хотел бы остановиться, - это сложность рассматриваемой проблемы.

4. Тире ставится, если оба главных члена предложения выражены именительным падежом количественного числительного или если один из них выражен именительным падежом существительного, а другой - именем числительным или оборотом с числительным, например: Большая Медведица - семь ярких звезд. Производительность автомата - 20-28 изделий в минуту.

Примечание. В технической литературе при характеристике предмета тире в этих случаях часто не ставится, например: грузоподъемность крана 25 т, вылет стрелы 5 м и т.п.

5. Тире обычно не ставится, если подлежащее выражено личным местоимением, а сказуемое - именительным падежом существительного, например: Я инженер; Ты мой брат.

Примечание. Постановка тире в этом случае имеет целью логически выделить один из главных членов предложения, например: Я - поэт.

6. Тире не ставится, если один из главных членов предложения выражен вопросительным местоимением, а другой - существительным в именительном падеже или личным местоимением, например: Скажи мне, кто твой друг, и я скажу тебе, кто ты.

7. При подлежащем, выраженном местоимением это, тире ставится или не ставится в зависимости от логического выделения подлежащего и наличия паузы после него, например: К утомлению, скуке и чувству вины прибавьте еще одного врага. Это - одиночество (Ч.). Ср.: Это - начало всех начал; Это лучший выход из положения.

8. Тире, как правило, не ставится, если сказуемое выражено именем прилагательным, местоименным прилагательным, предложно-падежным сочетанием, например: Ноги у Баринова кривые, портновские; руки длинны и толсты (М.Г.); Спина у акулы темно-синего цвета, а брюхо ослепительно белое (Гонч.); Этот дом чей? Но: Жизнь без свободы - ничто (Р. Роллан) (сказуемое - местоименное существительное).

Примечание. Постановка тире перед сказуемым, выраженным именем прилагательным, подчеркивает интонационное расчленение предложения на состав подлежащего и состав сказуемого, например: Мой друг - умный, воспитанный, образованный, он не будет вам неприятен.

9. Тире ставится между подлежащим, выраженным инфинитивом, в сказуемым, выраженным предикативным словом на -о, если между главными членами предложения делается пауза, например: Назвать выдуманною фамилией - опасно (Г.); Уступить - позорно (Тендр.). Но (при отсутствии паузы): Судить человека в немилости очень легко (Л.Т.).

10. Тире ставится, если сказуемое выражено идиоматическим оборотом, например: Его тактика - разделяй и властвуй.

2.2.2.2.
Тире в неполном предложении

1. Тире ставится в неполном предложении, когда пропущенный член (обычно сказуемое) восстанавливается из текста самого предложения и в месте пропуска делается пауза, например: Яков приезжал из Воронежа, Гаврила - из Москвы (А.Н.Т.); Некоторые положения разъясняются во введении, другие - когда излагаются соответствующие теоретические вопросы.

2. Тире ставится в однотипно построенных частях сложного предложения при пропуске какого-нибудь члена или даже без пропуска, например: Каждому казалось, что та жизнь, которую он сам ведет, есть одна настоящая жизнь, а которую ведет приятель - есть только призрак (Л.Т.).

3. Тире ставится при наличии паузы в так называемых эллиптических предложениях (самостоятельно употребляемых предложениях с отсутствующим сказуемым), например: На столе - стопочка книг и даже какой-то цветок (А.Н.Т.). Но (при отсутствии паузы): В углу старый кожаный диван (Сим.).

Обычно тире ставится в однотипно построенных частях предложения, например: Во всех окнах - любопытные, на крышах - мальчишки (А.Н.Т.); Здесь - овраги, дальше - степи, еще дальше - пустыня.

2.2.2.3.
Интонационное и соединительное тире

Тире ставится для указания места распадения простого предложения на словесные группы, чтобы уточнить смысловые отношения между членами предложения; ср.: Это - общежитие для рабочих; Это общежитие - для рабочих. Такое тире называется интонационным.

Соединительное тире ставится:

1. Между двумя или несколькими словами для обозначения пределов:

а) пространственных: поезд Москва - Минеральные Воды; космический полет Земля - Венера;

б) временных: географические открытия XV-XVI веков, в июле-августе;

в) количественных: в рукописи будет десять-двенадцать (10-12) страниц; весом в триста -пятьсот тонн.

В этих случаях тире заменяет по смыслу слова «от ... до». Если же между двумя рядом стоящими числительными можно по смыслу вставить союз или, то они соединяются дефисом, например: через два-три часа (но при цифровом обозначении ставится тире: через 2&nbso;– 3 часа).

2. Между двумя или несколькими собственными именами, совокупностью которых называется какое-либо учение, научное учреждение и т.п., например: учение Докучаева-Костычева; космогоническая теория Канта-Лапласа.

2.2.2.4.
Знаки препинания в предложениях с однородными членами

Однородные члены, не соединенные союзами

1. Между однородными членами предложения, не соединенными союзами, ставится запятая, например: зашевелилось, проснулось, запело, зашумело, заговорило (Т.); Говорили то, се.

Примечания. 1. Не ставится запятая:

а) между двумя глаголами в одинаковой форме, указывающими на движение и его цель или образующими единое смысловое целое, например: Зайду проведаю (Л.Т.); Купи поди (М.Г.); Сидит, шьет;

б) в устойчивых выражениях, например: За всё про всё ее бранят. (Кр.); поговорили о том о сём.

2. Не являются однородными членами и не разделяются запятой, а соединяются дефисом:

а) парные сочетания синонимического характера, например: конца-краю нет, с радости-веселья, ум-разум, правда-истина, род-племя, житье-бытье, друг-приятель, друг-товарищ, друг-знакомец, страна-держава, сила-мощь, обычаи-порядки, польза-выгода, чин-звание, свадьба-женитьба, честь-хвала, жив-здоров, такой-сякой, пошло-поехало, завертелось-закружилось, просить-молить, спать-почивать, любо-дорого;

б) парные сочетания антонимического характера, например: купля-продажа, приход-расход, экспорт-импорт, прием-выдача, вопросы-ответы, твердость-мягкость согласных, отцы-дети, вверх-вниз, вперед-назад;

в) парные сочетания, в основе которых лежат связи ассоциативного характера, например: песни-пляски, грибы-ягоды, птицы-рыбы, чай-сахар, хлеб-соль, чашки-ложки, ножи-вилки, руки-ноги, имя-отчество, муж-жена, отец-мать, братья-сестры, дед-бабка, поить-кормить, молодо-зелено.

2. Распространенные однородные члены предложения, особенно если внутри них имеются запятые, могут разделяться точкой с запятой, например: На письменном столе лежала куча мелко исписанных бумаг, накрытых тяжелым мраморным прессом; какая-то старинная книга в кожаном переплете, до которой хозяин, видимо, давно не прикасался; ручка, запачканная чернилами, с пером, которым пользоваться было уже нельзя (Г.). Ср.: Райский смотрел на комнаты, на портреты, на мебель и на весело глядевшую в комнаты из сада зелень; видел расчищенную дорожку, везде чистоту, порядок; слушал, как во всех комнатах попеременно пробили с полдюжины столовых, стенных, бронзовых и малахитовых часов (Гонч.).

3. Между однородными членами ставится тире для выражения противопоставления, например: Здесь не житье им - рай (Кр.); Не любви прошу - жалости! (М.Г.).

Однородные и неоднородные определения

1. Между однородными определениями, не связанными союзами, ставится запятая.

Определения являются однородными, если:

а) обозначают отличительные признаки разных предметов, например: Красные, белые, розовые, желтые гвоздики составили красивый букет;

б) обозначают различные признаки одного и того же предмета, характеризуя его с одной стороны, например: Странный, резкий, болезненный крик раздался вдруг два раза сряду над рекой (Т.).

Каждое из однородных определений непосредственно относится к определяемому существительному, поэтому между ними можно вставить сочинительный союз. Ср.: чистый, спокойный свет луны; чашка густого, крепкого кофе и т.п.

Однородные определения могут характеризовать предмет также с разных сторон, если при этом в условиях контекста они объединяются каким-нибудь общим признаком (сходством производимого ими впечатления, внешним видом и т.д.), например: Он протягивал мне красную, опухшую, грязную руку (Т.); Тяжелые, холодные тучи лежали на вершинах окрестных гор (Л.); В густых, темных волосах блестели седые пряди (М.Г.); бледное, строгое лицо; веселый, добродушный смех; пустынный, неприветливый дом; ласковые, живые глаза; гордый, храбрый вид; сухие, потрескавшиеся губы; тяжелое, злое чувство; серый, непрерывный, мелкий дождик и т.д.

Как правило, однородными являются художественные определения (эпитеты), например: Его бледно-голубые, стеклянные глаза (Т.).

Однородны также синонимические (в условиях контекста) определения, например: Тихая, скромная речка (Ч.); молчаливая, несмелая, робкая девушка. В ряду таких определений каждое последующее может усиливать выражаемый ими признак, образуя смысловую градацию, например: Радостное, праздничное, лучезарное настроение (Сераф.); Осенью степи совершенно изменяются и получают свой необычный, особенный, ни с чем не сравнимый вид.

В роли однородных определений обычно выступают имя прилагательное и следующий за ним причастный оборот, например: Вошел пожилой мужчина с пышной, начинающей седеть бородой.

Как правило, однородны согласованные определения, стоящие после определяемого слова, например: По дороге зимней, скучной тройка борзая бежит (П.). Исключение составляют сочетание терминологического характера, например: трубы тoнкocтeнныe электросварные нержавеющие; груша зимняя позднеспелая.

Однородными являются определения, противопоставляемые сочетанию других определений при том же определяемом слове, например: Спустя полгода долгие, холодные ночи сменяются ткими, теплыми.

2. Запятая не ставится между неоднородными определениями.

Неоднородные определения характеризуют предмет с разных сторон. Напpимep: большой каменный дом (размер и материал); белые круглые камешки (цвет и форма); красивые московские бульвары (качество и местонахождение) и т.д. Такие определения могут стать однородными, если их объединяет общий признак, например: Наша терраса теперь стоит на новых, кирпичных столбах (объединяющий признак - «прочный»).

Неоднородна определения чаще выражаются сочетанием качественного и относительного прилагательного, например: новый кожаный портфель, интересная детская книга, теплая июльская ночь, светлая березовая роща, прозрачные оконные стекла и т.п. Реже неоднородные определения состоят из сочетания качественных прилагательных, например: старый мрачный дом, интересные редкие издания и др.

Однородные члены, соединенные неповторяющимися союзами

1. Запятая ставится между однородными членами предложения, соединенными противительными союзами а, но, да, (в значении «но»), однако, зато, хотя и др., например: Гаврила хотел было что-то возразить, да сжал губы (Т.); Дни стояли пасмурные, однако теплые (Акс.); Решение правильное, хотя не единственное.

Однородный член предложения, стоящий после противительного союза и находящийся не в конце предложения, не обособляется, то есть запятая после него не ставится, например: Жил раньше не в Москве, а в Петербурге и там же учился в университете. Ср. также: важнейший, но не единственный источник информации; важнейший, хотя не единственной источник информации; важнейший, если не единственный источник информации и т.п. (после союза противительного, уступительного, условного). То же самое после однородного члена с присоединительными союзами а также, а то и, а и т.п., например: Кино, а также радио и телевидение являются средствами массовой информации для миллионов людей.

При пропуске противительного союза ставится не запятая, а тире, например: Не птицей - снарядом пролетает реактивный самолет; Ученик оказался не просто толковым - талантливым.

Вместо запятой перед противительным союзом может ставиться точка с запятой, если внутри распространенных однородных членов имеются запятые, например: В течение дня он не раз заговаривал со мною, услуживал мне без раболепства; но за барином наблюдал, как за ребенком (Т.).

2. Между однородными членами предложения, связанными одиночными соединительными союзами и, да (в значении «и»), разделительными союзами или, либо, запятая не ставится, например: Ирина говорила громко и уверенно; Вася очень похудел, остались только кожа да кости; Это случится теперь или никогда.

Перед союзом и, соединяющим два однородных сказуемых, ставится тире для указания на следствие, содержащееся во втором сказуемом, или для выражения резкого противопоставления, быстрой смены действий, например: Бегу туда &nbso;– и вас обоих нахожу (Гр.); В это время кто-то с улицы взглянул к нему в окошко - и тотчас отошел (П.).

Реже в этих случаях тире ставится после союза и, например: Так я это все рассудил и - вдруг совсем решился (Дост.); Проси в субботу расчет и - марш в деревню (М.Г.).

Если союз и имеет присоединительное значение (часто в этом случае присоединяется неоднородный член предложения), то перед ним ставится запятая (то же перед присоединительным союзом да и), например: Но я даю ему работу, и очень интересную (Остр.); Бывало, плачет, плачет, да и успокоится; Я очень люблю свою маму, и сестер люблю тоже.

Запятая не ставится перед присоединительным и, за которым следует указательное местоимение тот (та, то, те), употребленное для усиления предшествующего имени существительного, например: Старики и те пели вместе со всеми. Также: Стоять рядом с ним и то приятно (присоединяется часть сказуемого). Но (без союза и): Мальчишки, те не боятся темноты.

Не ставится запятая перед союзом да и в соединительном значении, в сочетаниях типа взял да и рассердился (с одинаковой формой глагола взять и другого глагола для обозначения неожиданного или произвольного действия), в сочетании нет-нет да и, например: Вот пошел он в лес по орехи да и заблудился (Т.); Образ бедной девушки нет-нет да и возникал у меня перед глазами.

Однородные члены, соединенные повторяющимися союзами

1. Запятая ставится между однородными членами предложения, соединенными повторяющимися союзами и ... и, да ... да, ни ...ни, или ... или, ли ... ли, либо ... либо, то ... то и др., например: Вот уж и стука, и крика, и бубенцов не слыхать (Т.); Повсюду светились то близкие, то далекие огни (Баб.).

2. При двух однородных членах с повторяющимся союзом и запятая не ставится, если образуется тесное смысловое единство (обычно такие однородные члены не имеют при себе пояснительных слов), например: Кругом было и светло и зелено (Т.); Прибрежная полоса уходила и в ту и в другую сторону (Сем.); Представляет интерес и в лексическом и в грамматическом отношении; Образцовый порядок и внутри и вне дома; Трудился они в холод и в зной; И да и нет. При наличии пояснительных слов запятая обычно ставится, например: Все вокруг переменилось: и природа, и характер леса (Л.Т.). Также: Это может кончиться и хорошо, и плохо (и в значении «или»).

3. Если число однородных членов больше двух, а союз повторяется перед каждым из них, кроме первого, то запятая ставится между ними всеми, например: Я сама ненавижу свое прошлое, и Орлова, и свою любовь (Ч.); Иные хозяева вырастили уже вишни, или сирень, или жасмин (Фад.).

4. Если союз и соединяет однородные члены попарно, то запятая ставится только между парными группами (внутри таких пар запятая не ставится), например: Аллеи, засаженные сиренями и липами, вязами и тополями, вели к деревянной эстраде, построенной в виде раковины (Фед.).

5. Если союз и повторяется в предложении не при однородных членах, то запятая между ними не ставится, например: Загадочным и таинственным казался этот девственный лес и жившие в нем сильные и смелые люди. Ср.: Поднялось солнце и залило волнами света и тепла и водную гладь, и потопленный лес, и Кузьму (Сераф.) (запятыми разделены только однородные члены).

Не ставится также запятая, если два однородных члена с союзом и между ними образуют тесно связанную по смыслу группу, соединенную союзом и с третьим однородным членом, например: Вода давно сбыла в Тереке и быстро сбегала и сохла по канавам (Л.Т.).

Не ставится запятая в выражениях типа 20 и 40 и 60 вместе составляют 120 (нет перечисления однородных членов). То же в выражении 20 плюс 40 плюс 60 составляют 120.

6. Союзы ли ... или, стоящие при однородных членах предложения, не приравниваются к повторяющимся союзам, поэтому запятая перед или не ставится, например: Продолжит ли он свою работу или ограничится сделанным - это вопрос, еще не решенный.

7. Запятая не ставится внутри цельных выражений фразеологического характера, образованных двумя словами с противоположными значениями, соединенными повторяющимися союзами и, ни, например: и день и ночь, и смех и горе, и стар и млад, и так и этак, ни рыба ни мясо, ни днем ни ночью, ни жив ни мертв, ни два ни полтора, ни много ни мало, ни то ни се, ни дать ни взять, ни взад ни вперед и т.п.

Однородные члены, соединенные парными союзами

1. Если однородные члены соединены парными (сопоставительными, двойными) союзами как ... так и, не так ... как, не только ... но и, не столько ... сколько, насколько ... настолько, хотя и ... но, если не ... то, столько ... сколько и т.п., то запятая ставится только перед второй частью союза, например: Нужно быть старательным как в большом, так и в малом; Мысли хотя и не новые, но интересные; Вернется если не завтра, то послезавтра; ср.: На большей части их лиц выражалась если не боязнь, то беспокойство (Л.Т.); Квартира Александра хотя и просторна, но не изящна и сумрачна (Ч.).

2. После однородного члена, следующего за второй частью парного союза и не заканчивающего собой предложение, запятая не ставится, например: Ваши слова не только справедливы, но и убедительны и неоспоримы.

3. Внутри сопоставительных союзов не то что ... а, не то чтобы ... а (но) запятая перед что и чтобы не ставится, например: Не то что холодно, а все-таки прохладно. Не то чтобы спешил, но немного торопился.

Обобщающие слова при однородных членах

1. После обобщающего слова перед перечислением однородных членов ставится двоеточие, например: На столе лежали письменные принадлежности: ручки, карандаши, фломастеры.

Если после обобщающего слова стоят слова как-то, а именно, то есть, например, то перед ними ставится запятая, а после них - двоеточие, например: Гости заговорили о многих приятных и полезных вещах, как-то: о природе, о собаках, о пшенице... (Г.)

Если перед перечислением нет обобщающего слова, то двоеточие ставится только в том случае, когда необходимо предупредить читателя, что дальше следует перечисление, например: На заседании присутствовали: ...; Собрание постановляет: ...; Для получения смеси нужно взять: ... и т.д. Обычно это встречается в деловой и научной речи.

Двоеточие не ставится перед однородными членами, выраженными собственными именами, если им предшествует общее для них приложение или определяемое слово, не выступающее в роли обобщающего слова (при чтении в этом случае отсутствует характерная для обобщающего слова предупреждающая пауза), например: Революционные демократы Белинский, Чернышевский, Добролюбов сыграли большую роль в общественном развитии России; Много притоков имеется у рек Волги, Дона, Днепра.

2. После перечисления перед обобщающим словом ставится тире, например: Дети, старики, женщины - все смешалось в живом потоке (Сераф.).

Если после перечисления перед обобщающим словом стоит вводное слово или словосочетание (словом, одним словом, короче говоря и т.п.), то перед последним ставится тире, а после него - запятая, например: Пшеница, овес, подсолнух, кукуруза, картофель - словом, на что только ни взгляни, все уже созрело, все требовало хозяйских хлопот и заботливых, старательных рук (Баб.).

3. Если перечисление, стоящее после обобщающего слова, не заканчивает собой предложения, то перед перечислением ставится двоеточие, а после него - тире, например: И все это: и река, и лес, и этот мальчишка - напоминало мне далекие дни детства.

2.2.2.5.
Знаки препинания в предложениях с обособленными членами

Обособленные определения

1. Как правило, обособляются (отделяются запятой, а в середине предложения выделяются с двух сторон запятыми) распространенные определения, выраженные причастием или прилагательным с зависимыми от них словами и стоящие после определяемого существительного, например: Солнце, еще не вошедшее в силу, греет бережно и ласково (Сол.); На небе задумчиво замерли легкие облака, еще розовые от заката (М.Г.).

Причастия и прилагательные с зависимыми словами, стоящие после неопределенного местоимения, не обособляются, так как образуют одно целое с предшествующим местоимением, например: Мелькнуло что-то махавшее светлыми крылышками; Вошел некто похожий на военного.

Определительные, указательные и притяжательные местоимения не отделяются запятой от следующего за ними причастного оборота, например: Все явившиеся на экзамен студенты были хорошо подготовлены; Нужно выучить эти написанные на доске слова.

Примечание. Не обособляются распространенные определения, стоящие перед определяемым существительным (если не имеют добавочных обстоятельственных оттенков значения), например: Дарья Александровна стояла среди разбросанных по комнате вещей (Л.Т.). Не обособляются распространенные определения, стоящие после определяемого существительного, если последнее само по себе в данном предложении не выражает нужного понятия и нуждается в определении, например: Марья Дмитриевна приняла вид достойный и несколько обиженный (Т.) (сочетание «приняла вид» не имеет смысла); Нас встретил мужчина молодой и приятной наружности.

Не обособляются также распространенные определения, если по смыслу они связаны не только с подлежащим, но и со сказуемым, входя в состав последнего, например: Люди шли совершенно промокшие, озлобленные (Шол.). Обычно это бывает при глаголах движения и состояния, выступающих в роли знаменательной связки.

Не обособляются определения, выраженные сложной формой сравнительной или превосходной степени имени прилагательного, так как она не образует оборота и выступает в функции единого члена предложения, например: Нужны сведения более точные; Получены сведения самые точные.

2. Обособляются два или больше одиночных определения, стоящих после определяемого существительного, если этому существительному предшествует еще одно определение, например: Другой берег, высокий, гористый, был безлюдным. При отсутствии предшествующего определения два последующих одиночных определения обособляются или не обособляются в зависимости от степени их связи с определяемым существительным. Ср.: а) Настала ночь, лунная, ясная (Т.); Люди, маленькие, черные, суетливо бегут мимо монументов (М.Г.); б) Он стал рассказывать о детских своих днях словами крепкими, тяжелыми (М.Г.); Он прожил жизнь долгую и трудную (Горб.); В стороне от богатых кварталов мы видели усталых людей с выражением безнадежности в глазах, с лицами хмурыми и печальными (в примерах второй группы имена существительные без определений при них самостоятельно не выражают нужного смысла).

3. Обособляется одиночное определение, стоящее после определяемого существительного, если это определение имеет добавочное обстоятельственное значение, например: Мальчик, обиженный, покраснел (то есть «будучи обижен»). Ср.: Люди же, изумленные, стали как камни (М.Г.). Одиночное обособленное определение несет на себе значительную смысловую нагрузку, по значению может быть приравнено к придаточному предложению, может иметь уточняющее значение, например: И через несколько минут уже шел дождь, проливной.

4. Обособляются распространенные или одиночные определения, стоящие непосредственно перед определяемым существительным, если они имеют добавочное обстоятельственное значение (причинное, условное, уступительное, временное), например: Привлеченные светом, бабочки прилетели и кружились около фонаря (Акс.); Всегда спокойный и рассудительный, Виктор не торопился с ответом; Удивленная, девочка ничего не могла сказать.

5. Обособляется определение, распространенное или одиночное, если оно оторвано от определяемого существительного другими членами предложения (независимо от того, находится определение впереди или после определяемого слова), например: Управиться Дарья спешит ... и, полная мыслью о муже, зовет его, с ним говорит (Н.); Глаза смыкались и, полузакрытые, тоже улыбались (Т.); Каштанка потянулась, зевнула и, сердитая, угрюмая, прошлась по комнате (Ч.); Залитые солнцем, стлались за рекой гречаные и пшеничные нивы (Шол.).

6. Обособляется определение, относящееся к личному местоимению, независимо от степени распространенности и местоположения определения, например: Низенький, коренастый, он обладал страшною силою в руках... (М.Г.); Меня, усталого и замученного трудной дорогой, напоили чаем и уложили спать; Удивленный и обиженный, я замолчал.

Не обособляются определения при личных местоимениях в восклицательных предложениях типа: Ах ты глупенькая! О я бестолковый!

7. Несогласованные определения, выраженные косвенными падежами существительных (чаще с предлогами), обособляются, если нужно подчеркнуть выражаемое ими значение, например: Человек этот, с мешком на плече, солдат, остановился, близко подошел к лошади Долохова... (Л.Т.); Это была стройная, немного сухощавая, девушка, с умными карими глазами на бледном, длинноватом лице (Т.).

Чаще всего обособляются несогласованные определения при собственном имени и при личном местоимении, например: Иванов, с шапкой на голове, стоял рядом; Я удивляюсь, что вы, с вашей добротой, не чувствуете этого (Л.Т.).

Несогласованные определения обособляются, если образуют ряд однородных членов с предшествующими или последующими обособленными согласованными определениями, например: Мой спутник, худой, высокий, с горбатым носом и обвисшими усами, злой и голодный, молча шагал рядом.

Обособляются несогласованные определения, выраженные сравнительной степенью имени прилагательного, если определяемому существительному предшествует согласованное Определение, например: Другая комната, почти вдвое больше, называлась залой... (Ч.).

Обособляется несогласованное определение, выраженное неопределенной формой глагола, если перед ним можно без ущерба для смысла поставить слова а именно, например: Каждый из них поставил перед собой благородную цель - служить обществу.

Обособленные приложения

1. Обособляется распространенное приложение, выраженное именем существительным нарицательным с зависимыми словами и относящееся к нарицательному существительному, например: Старуха, Гришкина мать, умерла, но старики, отец и тесть, были еще живы (С.-Щ.).

2. Одиночное приложение обычно присоединяется к определяемому нарицательному существительному посредством дефиса, например: город-герой, инженер-экономист, ученый-филолог, девушка-украинка, француз-учитель, студент-отличник.

Дефис ставится также после собственного имени (чаще всего географического названия, выступающего в роли приложения), например: Москва-река, Ильмень-озеро, Эльбрус-гора, Астрахань-город (но без дефиса при обратном порядке слов: река Москва, озеро Ильмень, гора Эльбрус, город Астрахань).

После собственного имени лица дефис ставится только в случае слияния определяемого существительного и приложения в одно сложное целое, например: Иван-царевич, Иванушка-дурачок, Дюма-сын, Питер Брейгель-старший.

Дефис не ставится между двумя нарицательными существительными, если первое из них обозначает родовое понятие, а второе - видовое, например: цветок камелия, птица соловей, дерево сосна, нитки мулине, застежка «молния» (но при обратном порядке: сосна-дерево, ковыль-трава). Однако если такое сочетание представляет собой сложный научный термин или принятое название, то дефис пишется, например: заяц-русак, бабочка-капустница, гриб-паразит, слесарь-инструментальщик, врач-терапевт, учитель-словесник, художник-пейзажист, химик-органик и т.п.

Дефис не ставится, если определяемое существительное или приложение само пишется через дефис, например: женщины-врачи хирурги, техник-механик конструктор, инженер-строитель проектировщик. Волга-матушка река и др. Дефис не ставится после слов товарищ, гражданин, господин, например: товарищ директор, гражданин прокурор, господин посол.

3. Приложение, относящееся к собственному имени, обособляется, если стоит после определяемого существительного, например: Сергей Иванович, глава семьи, высокий, стройный, красивый мужчина, был хороший педагог; Жухрай, матрос, с нами не раз разговаривал (Н.О.).

4. Собственное имя лица выступает в роли обособленного приложения, если служит для пояснения или уточнения нарицательного существительного (перед таким приложением можно без изменения смысла вставить слова а именно, то есть), например: Отец мой, Клим Торсуев, известный мыловар, был человек тяжелого характера (М.Г.); Остальные братья, Мартын и Прохор, до мелочей схожи с Алексеем (Шол.).

5. Обособленное приложение может присоединяться союзом как (с дополнительным оттенком причинности), а также словами по имени, по фамилии, по прозвищу, родом и др., например: Как истинный француз, в кармане Трике привез куплет Татьяне (П.); Студент этот, по имени Михалевич, искренно полюбил Лаврецкого... (Т.); Была у Ермолая легавая собака, по прозвищу Валетка (Т.). При отсутствии интонации обособления такие обороты запятыми не выделяются, например: Завел он себе медвежонка по имени Яша (Пауст.).

Если союз как имеет значение «в качестве», то присоединяемый им оборот не является приложением и не обособляется, например: Полученный ответ рассматривается как согласие (Аж.).

Не обособляется также приложение с союзом как, характеризующее предмет с какой-либо одной стороны, например: Мы больше знаем Лермонтова как поэта и прозаика и меньше - как драматурга.

6. Всегда обособляется приложение при личном местоимении, например: Вот оно, объяснение (Л.Т.).

7. Вместо запятой при обособленных приложениях употребляется тире, если перед приложением можно без изменения смысла вставить слова а именно, например: Старику осталась единственная радость - воспоминание о прошлом.

Тире вместо запятой ставится перед распространенным или одиночным приложением, стоящим в конце предложения, если подчеркивается самостоятельность такого приложения, например: Среди них изредка встречались Кирпичные здания - грубые большие коробки... (Аж.); Она не знает, что это за чувство - ревность.

Посредством тире выделяются приложения, носящие пояснительный характер, например: На улице мальчик - продавец газет - выкрикивал...

Тире вместо запятой ставится для внесения ясности, если приложение относится к одному из однородных членов предложения, например: В оранжерее разводились магнолии, камелии - цветы Японии, орхидеи и цикламены.

Тире может отделять однородные приложения от определяемого слова, например: Величайший наш поэт, основоположник русского литературного языка, крупнейший представитель национальной литературы - Пушкин по праву занимает одно из первых мест в истории культурного развития России.

Обособленные обстоятельства

1. Как правило, обособляется деепричастный оборот независимо от места, занимаемого им по отношению к глаголу-сказуемому, например: Войдя в аудиторию, профессор поздоровался со студентами; Чиркнула спичка, на секунду осветив развешенные сети, сено, старика (Сераф.).

Деепричастный оборот, стоящий после сочинительного или подчинительного союза либо союзного слова, отделяется от него запятой (такой деепричастный оборот можно оторвать от союза и переставить в другое место предложения), например: Но, рассмотрев всесторонне свое положение в роли мужа Вареньки, он засмеялся... (М.Г.); Становилось слышно, как, отсчитывая секунды с точностью метронома, капает из крана вода (Пауст.).

Если деепричастие имеет в качестве зависимого слова союзное слово который в составе придаточного определительного предложения, то такое деепричастие от придаточного предложения запятой не отделяется, например: Позади остался Рубикон, перейдя который Цезарь начал войну с сенатом.

2. Не обособляются деепричастные обороты, тесно связанные по содержанию со сказуемым и образующие смысловой центр высказывания, например: Он шел прихрамывая на левую ногу; Студенты приобретают знания не только слушая лекции, но и на производственной практике.

Обычно не обособляются деепричастные обороты, представляющие собой идиоматические выражения: работать засучив рукава, кричать не переводя духа, мчаться высунув язык, лежать уставясь в потолок, слушать раскрыв рот, сидеть затаив дыхание и т.п. Например: Он работал не покладая рук! (М.Г.) Исключение составляют застывшие выражения (деепричастные обороты), выступающие в роли вводных слов и выражений, например: По совести говоря, не хочется заниматься такими пустяками. Судя по всему, в болезни наступил перелом к лучшему.

3. Обособляются два одиночных деепричастия, выступающие в качестве однородных обстоятельств, например: Она говорила, улыбаясь и вздыхая.

4. Одиночное деепричастие обособляется, если оно сохраняет значение глагольности, указывая на время действия, его причину, условие и т.д. (но обычно не образ действия); чаще такое деепричастие стоит перед глаголом-сказуемым, реже - после него, например: Подходя, спросил Борис; Мальчик ответил, подумав; Виктор, отвернувшись, улыбнулся; Он, смеясь, пытался ее удержать; Шура, не оборачиваясь, знала, что там происходит.

Не обособляются одиночные деепричастия, обычно непосредственно примыкающие к сказуемому и близкие по функции к наречиям, например: Он шел не задерживаясь (то есть без задержки); Он спросил улыбаясь (то есть с улыбкой); Девочка вбежала в комнату плача; Юноша бросился в горящий дом не раздумывая; Сергей сидел наклонившись. Ср.: Дорога идет извиваясь между кустарниками (Л.); Спят журавли обыкновенно стоя (Акс.); Говорил он задыхаясь (М.Г.). Такие деепричастия отвечают на вопросы: как? каким образом? в каком положении?

5. Для смыслового выделения или попутного указания обстоятельств, выраженных именами существительными в косвенных падежах с предлогами (реже без предлогов), эти конструкции обособляются, особенно если они распространены; в таких обстоятельствах выражается время, причина, условие, уступка и другие значения. Например: Видно, и Чичиковы, на несколько минут в жизни, обращаются в поэтов... (Г.); Вдруг, где-то в отдалении, раздался протяжным, звенящий, почти стенящий звук... (Т.).

Обычно такие конструкции образуются именами существительными с предлогами или предложенными сочетаниями ввиду, вследствие, но причине, благодаря, наподобие, подобно, при условии, при наличии, при, вопреки, несмотря на, за неимением, согласно, с согласия, в соответствии с, во избежание и т.п. Например: Несмотря на все наши предосторожности, весть о появлении Пугачева разнеслась по крепости (П.); Казак мой, вопреки приказанию, спал крепким сном (Л.); Детям, по причине малолетства, не определили никаких должностей (Т.); Степочка, по случаю отсутствия танцев, тоже очень скучала (Пис.); Книга, при всех отмеченных недостатках, заслуживает внимания читателей.

Среди указанных конструкций, как правило, обособляется только оборот с предлогом несмотря на; в других случаях обособление не носит обязательного характера и зависит от степени распространенности оборота, его смысловой близости к основной части предложения, занимаемого им места по отношению к сказуемому, наличия добавочных обстоятельственных значений, стилистических задач и т.д.

Реже такие обособленные обстоятельства выражаются наречиями, например: Он, молча, опять поклонился (Л.); Она, чуть слышно, опять прошлась по комнате (Купр.); Музыка, по-прежнему, долетала до нас (Т.); Меня, как бы нечаянно, обливали водой... (Ч.).

Обособленные дополнения

Падежные формы имен существительных с предлогами или предложными сочетаниями кроме, вместо, помимо, наряду с, за исключением, исключая, сверх и др. (условно называемые дополнениями) со значением включения, исключения, замещения, то есть ограничительным или расширительным Значением, могут обособляться в зависимости от их смысловой нагрузки, объема оборота, желания пишущего подчеркнуть их роль в предложении и т.д. Например: Ростов ничего не видел, кроме бежавших вокруг него гусар... (Л.Т.); Все, за исключением Вари, громко аплодировали певцам (Степ.); Настроение экипажа, сверх обыкновения, было приподнятое (Н.-П.).

Если предлог вместо имеет значение «за», «взамен», то оборот с ним не обособляется, например: Вместо шубы надел пальто.

2.2.2.6.
Знаки препинания в предложениях с уточняющими, пояснительными и присоединительными членами предложения

Уточняющие члены предложения

1. Обособляются слова и словосочетания, уточняющие смысл предшествующих слов. Чаще всего уточняющими являются обстоятельства времени и места, например: Один раз, перед вечером, мы отправились на прогулку; Шагах в десяти от входа в туннель, у самого шоссе, стоял одинокий домик (Н.О.).

В зависимости от смысла одни и те же слова могут рассматриваться как уточняющие или не как уточняющие; ср.: Впереди на дороге толпились люди (то есть в передней части дороги). - Впереди, на дороге, толпились люди (то есть сама дорога находилась впереди).

2. Нередко уточняется определение со значением цвета, размера, возраста и т.д., например: Темно-красное, цвета сырого мяса, здание фабрики (М.Г.); высокая, в рост человека, трава; молодая, лет семнадцати, девушка.

Пояснительные члены предложения

1. Обособляются слова, поясняющие смысл предшествующих членов предложения. Перед пояснительным членом предложения можно вставить слова именно, а именно, то есть (иногда эти слова имеются в самом предложении, и оборот с ними обособляется). Например: В то время, именно год назад, я еще сотрудничал по журналам (Дост.); Мы оба, я и она, уродились в нашу мать (Ч.).

Вместо запятой перед пояснительным членом предложения (при отсутствии пояснительного союза) обычно ставят тире, например: Иногда что-нибудь хочется сделать - почитать (Г.); Ему представился свой дом - шесть больших комнат (М.Г.); Разговор один - о погоде.

2. Пояснительные члены предложения могут присоединяться союзом или (в значении «то есть»), например: Буквы алфавита, или азбуки, располагаются в принятом порядке.

Пояснительной конструкцией может быть целое предложение, например: Я мечтал только об одном - чтобы поступить в консерваторию.

Присоединительные члены предложения

Обособляются присоединительные слова, содержащие дополнительные замечания и разъяснения, вводимые в середину или в конец предложения. Такие конструкции обычно присоединяются словами даже, особенно, в особенности, например, в частности, главным образом, в том числе, притом, и притом, и (в значении «и притом»), да и, да и вообще и др., например: Карл Иваныч большую часть своего времени проводил за чтением, даже испортил им свое зрение (Л.Т.); Отец мой очень любил всякие воды, особенно ключевые (Акс.); Все предметы, в особенности ветки деревьев и углы зданий, удивительно рельефно выделялись на смугло-розовом темнеющем небе (Купр.); Это замечание касается многих, в частности Богомолова и Давыдова; В этом матче, да и в двух предшествующих, счет не был открыт.

Присоединительная конструкция может не выделяться с двух сторон запятыми, а только отделяться запятой от предшествующей части предложения, если эта конструкция тесно связана по смыслу с последующей частью, от которой в произношении не отделяется паузой, например: Он не сказал, да и не мог сказать этого.

2.2.2.7.
Знаки препинания при словах, грамматически не связанных с членами предложения

Вводные слова и словосочетания

1. Запятыми выделяются Слова вводные вводные слова и словосочетания, среди которых различаются по значению несколько основных групп:

а) вводные слова, выражающие чувства говорящего (радость, сожаление, удивление и т.п.) в связи с сообщением: к счастью, к несчастью, к радости, к досаде, к сожалению, к удивлению, к ужасу и др. Например: К великой нашей радости, погода улучшилась; Вчера, как на беду, началась гроза;

б) вводные слова, выражающие оценку говорящим степени реальности сообщаемого (уверенность, предположение, возможность, неуверенность и т.п.); конечно, несомненно, без всякого сомнения, возможно; вероятно, по всей вероятности, может, может быть, быть может, должно быть, кажется, казалось бы, очевидно, по-видимому, видимо, разумеется, само собой разумеется, безусловно, в самом деле, действительно, подлинно, наверное, пожалуй и др. Например: В самом деле, ничего нового мы не узнали. Героиней этого романа, само собой разумеется, была Маша (Л.Т.); Щенок, видать, из породистых (H.-П.);

в) вводные слова, указывающие на источник сообщаемого: говорят, сообщают, передают, по словам..., по сообщению..., по мнению..., по сведениям..., по-моему, дескать, мол, помнится, слышно и др. Например: По словам капитана, до ближайшего порта остается два дня пути (Гонч.); Я, помню, весной возвращался от вас (А.Н.Т.);

г) вводные слова, указывающие на связь мыслей, последовательность изложения: итак, следовательно, значит, во-первых, во-вторых и т.д., наконец, далее, прежде всего, наоборот, напротив, впрочем, между прочим, в общем, в частности, кстати, стало быть, кроме того, с одной стороны, с другой стороны, главное, например, таким образом и др.

Например: Прежде всего, давайте выясним причину конфликта; Во-первых, не нужно торопиться с ответом, во-вторых, следует серьезно продумать все возможные варианты; Стало быть, вы отказываетесь участвовать в нашей работе?

д) вводные слова, указывающие на приемы и способы оформления высказываемых мыслей: словом, одним словом, короче говоря, иначе говоря, как говорится, так сказать и др.; слова собственно, вообще, вернее, точнее, скорее и т.п. являются вводными, если после них можно добавить слово говоря. Например: Иванов приходил первый, задерживался после смены, словом, не считался со временем; Все мы, как говорится, трудились в поте лица;

е) вводные слова, представляющие собой призыв к собеседнику или читателю с целью привлечь его внимание к сообщаемому, внушить определенное отношение к излагаемым фактам: видишь (ли), видите (ли), понимаете (ли), пойми, поймите, вообразите, знаешь (ли), знаете (ли), пожалуйста, извините, простите, позвольте, веришь (ли), верите (ли), скажем, допустим, предложим и др. Например: Где же это, позвольте, было? (Павл.); А я, видите ли, никогда не служил... (Пан.); А вы, прошу прощенья, кто такие? (Выс.);

ж) вводные слова, указывающие оценку меры того, о чем говорится (самое большее, самое меньшее, по крайней мере и др.), показывающие степень обычности того, о чем говорится (бывает, бывало, случается, по обычаю, по обыкновению и др.), выражающие экспрессивность высказывания (смешно сказать и др.). Например: Бывает, моего счастливее везет (Гр.); ...Муму, по обыкновению, осталась его дожидаться (Т.); Разговаривал со мной, по крайней мере, как командующий армией (Сим.); Я, без всяких преувеличений, глядел на вас как на существо высшее... (Т.); Честно говоря, устал после лекции (Сим.).

Вводные слова выделяются запятыми. Если в вводном словосочетании пропущено какое-нибудь слово, то вместо одной из запятых обычно ставится тире, например: С одной стороны, важно было принять срочное решение, с другой - требовалась осторожность.

2. При встрече двух вводных слов запятая между ними ставится, например: Очевидно, однако, к поезду нам не поспеть; Так, например, к хвойным деревьям относится сосна.

3. Союз а (реже союз но) не отделяется запятой от последующего вводного слова, если образует с ним одно целое: а значит, а впрочем, а следовательно, а во-вторых, но стало быть и др. Для проверки следует вводное слово изъять или переставить в другое место предложения: если такая перестановка возможна без нарушения структуры предложения, то союз не связан с вводным словом и отделяется от него запятой, в противном случае - нет. Ср.: 1) Несчастье нисколько его не изменило, а напротив, он стал еще крепче и энергичнее (Т.) - опустить или переставить вводное слово нельзя, сохраняя при этом в предложении союз а, так как они связаны между собой; 2) Вся жизнь Никиты не была постоянным праздником, а, напротив, была неперестающей службой (Л.Т.) - посредством союза а противопоставляются два однородных члена предложения, и вводное слово не связано с союзом.

4. Одни и те же слова могут употребляться то в качестве вводных (следовательно, не членов предложения), то в качестве членов предложения (чаще всего сказуемых или обстоятельств); ср.: Все это, возможно, изменится.- Все это возможно изменить. Можно проверить синтаксическую роль таких слов, исключая их из состава предложения: в одном случае (без вводного слова) структура предложения сохраняется, в другом (без члена предложения) - чаще всего распадается.

Для отдельных слов возможны другие приемы проверки. Так, слово наконец является вводным, если оно указывает на связь мыслей, порядок изложения (в значении «и еще») или дает оценку факта с точки зрения говорящего, например: Можно, наконец, обратиться за советом к специалисту; Такое промедление с решением срочного вопроса становится, наконец, нетерпимым. Наоборот, слово наконец не является вводным, если имеет значение «под конец», «напоследок», «после всего», «в результате всего», например: Сообразил наконец. Наконец добрались до ночлега. Ср. близкое по значению сочетание в конце концов: 1) В конце концов был найден приемлемый для всех выход (когда? - обстоятельство времени); 2) Он, в конце концов, мало подготовлен для этой работы. Часто удается проверить указанное выше различие в роли наконец добавлением к нему частицы -то: при обстоятельстве это большей частью возможно, а при вводном слове - нет. Например: наконец задача решена - наконец-то задача решена (но нельзя сказать: во-первых... во-вторых... «наконец-то»...).

Слово однако является вводным, если стоит в середине или в конце предложения, например: Дождь, однако, не прекращается; Упрямы же вы, однако. В начале предложения (части сложного предложения) или как средство связи однородных членов слово однако, как правило, имеет значение противительного союза но и не является вводным, например: Запрос был послан, однако ответ еще не получен. Ошибки негрубые, однако досадные.

5. Не выступают в роли вводных слов и не выделяются запятыми слова ведь, вот, будто, как будто, словно, якобы, именно, как раз, едва ли, вряд ли, почти, приблизительно, примерно, просто, решительно, исключительно, как бы, даже, все-таки, к тому же, притом, поэтому, тем не менее, вдруг, авось, небось, буквально, поистине и др.

Вводные и вставные предложения

1. Небольшие по объему Конструкция вводная вводные предложения обычно выделяются запятыми, например: Душа моя, я помню, с детских лет чудесного искала (Л.); Он меня, вы знаете, очень уважает (Т.). Реже такие предложения выделяются посредством тире, например: Тут - делать нечего - друзья поцеловались (Кр.) (в значении вставки, см. п. 3).

2. Запятыми выделяются вводные предложения, включаемые при помощи союзов как, если, сколько и др., например: Эта книга, если не ошибаюсь, вышла в прошлом году; Человек он, насколько можно судить по внешнему виду, вполне интеллигентный.

3. Конструкция вставная Вставные предложения (то есть предложения, содержащие различного рода добавочные замечания, попутные указания, разъясняющие предложение в целом или отдельное слово в нем и иногда резко выпадающие из синтаксической структуры целого) выделяются скобками или тире, например: Она стала прощаться, и он - оставаться тут ему было уже незачем - поднялся, говоря, что ему пора домой: ждут больные (Ч.); Небольшие дворики, лишенные всякой растительности - ни деревца, ни травинки, - отгорожены Каменными заборами.

Хотя скобки считаются более сильным выключающим знаком, чем тире, для выделения одинаковых по типу вставных конструкций могут на равных основаниях употребляться оба знака. Ср.: 1) Крупные, красивые птицы (их было тринадцать) летели треугольником (Ч.); Солдаты (их было трое) ели, не обращая внимания на Пьера... (Л.Т.); 2) Проснувшиеся овцы - их было около трех тысяч - неохотно, от нечего делать принялись за невысокую, наполовину утоптанную траву (Ч.); Булочники - их было четверо - держались в стороне от нас (М.Г.).

Обращение

1. Обращения вместе со всеми относящимися к ним словами выделяются (в середине предложения) или отделяются (в начале или в конце предложения) запятыми, например: Дорогая, сядем рядом (Ес.); Я так боялась потерять вас, Алексей (Леон.).

Если обращение, стоящее в начале предложения, произносится с восклицательной интонацией, то после него ставится восклицательный знак, например: Унылая пора! Очей очарованье! Приятна мне твоя прощальная краса (П.).

2. Частица о, стоящая перед обращением, не отделяется от него: О безумец! Остановись!

Междометие

1. Междометия обычно отделяются или выделяются запятыми, например: Ох, сердце не на месте (П.); О, шутить не люблю (Г.); Ах, кабы, ночь поскорее! (Остр.); Эх, да мало ли что снилось наяву Якову Лукичу! (Шол.); Ух, как жутко и весело! (Кат.)

Если междометие произносится с восклицательной интонацией, то после него ставится восклицательный знак (как в начале, так и в середине предложения), например: Увы! Несправедливы будут те, которые станут говорить так (Г.); У всех повыспрошу, однако, чур! секрет (Гр.).

2. Частицы о, ну, ax, ox и другие, употребляемые для выражения усилительного оттенка, в отличие от междометий не отделяются запятыми.

Частица о чаще всего употребляется в восклицательном предложении.

Утвердительные, отрицательные и вопросительно-восклицательные слова

1. Слова да и нет, выражающие утверждение и отрицание, отделяются в составе предложения запятой или восклицательным знаком (в последнем случае они произносятся с восклицательной интонацией), например: Да, были люди в наше время! (Л.); Нет, никогда я зависти не знал (П.); Я с этим согласен, да, да! (Н.О.).

Утвердительное слово да следует отличать от союза да (соединительного, противительного, присоединительного) и от побудительной частицы да; ср.: кожа да кости; хорошо, да не очень; поздно туда идти, да и незачем; да сбудутся наши желания!

Отрицательное слово нет следует отличать от слова нет, употребляемого в роли сказуемого, ср.: нет воды в графине.

2. Запятыми отделяются слова что, что ж, что же, как же, выражающие вопрос, подтверждение, восклицание, например: Что, если сделать по-другому?; Что ж, я согласен; Как же, знаю.

2.2.2.8.
Знаки препинания в сложном предложении

Сложносочиненное предложение

1. Запятая ставится между частями сложного предложения, связанного союзами:

а) соединительными (и, да в значении «и», ни ... ни), например: Солнце пекло невыносимо, и с утра дул теплый ветер (А.Н.Т.); Тихо шепчутся березы над могилами кладбища, да ветер волнует хлеба на нивах (Кор.); Ни она никого не тронет, ни ее никто не тронет (С.-Щ.);

б) противительными (а, но, да в значении «но», однако, же, зато, а то, не то), например: Владимир и писал бы оды, да Ольга не читала их (П.); Правда - хорошо, а счастье &nbso;– лучше (поговорка); Ты сегодня же должен поговорить с отцом, а то он будет беспокоиться о твоем отъезде... (Пис.); Ученье и обед делали дни очень интересными, вечера же проходили скучновато (Ч.);

в) разделительными (или, либо, то ... то, не то ... не то), например: Изредка слышались чьи-то шаги, или вдруг кто-то стучал в окно; То солнце тусклое блестит, то туча черная висит... (Н.); Не то он завидовал Наталье, не то он сожалел о ней (Т.);

г) присоединительными (да, да и, тоже, также), например: Глядел мальчик очень умно и прямо, да и в голосе у него звучала сила (Т.); Люди сильно проголодались, лошади тоже нуждались в отдыхе (Арc.);

д) пояснительными (то есть), например: Время стояло самое благоприятное, то есть было темно, слегка морозно и совершенно тихо (Акс.).

2. Если части сложносочиненного предложения значительно распространены или имеют внутри себя запятые, то между ними ставится точка с запятой (чаще перед союзами а и но, реже перед союзами и и да в значении «и»: перед последними лишь в том случае, когда они соединяют два предложения, которые без них были бы разделены точкой), например: В большое старое окно виден сад, дальше кусты, густо цветущей сирени, сонной и вялой от холода; и туман, белый, густой, тихо подплывает к сирени, хочет закрыть ее (Ч.).

3. Если во второй части сложносочиненного предложения содержится неожиданное присоединение или резкое противопоставление по отношению к первой части, то между ними вместо запятой ставится тире, например: Я спешу туда ж &nbso;– а там уж весь город (П.); Слушал бы - и все.

4. Запятая перед союзами и, да (в значении «и»), или, либо в сложносочиненном предложении не ставится, если части сложносочиненного предложения:

а) имеют общий второстепенный член, например: В городском саду по соседству играл оркестр и пел хор песенников (Ч.); Глаза у всех устремились и носы вытянулись по направлению к письму (Гонч.); В сенях пахло свежими яблоками и висели волчьи и лисьи шкуры (Л.Т.); В гавани огни фонарей столпились в разноцветную группу и видны были стволы мачт (М.Г.);

б) имеют общее придаточное предложение, например: Но Леля спала так спокойно и в ее ресницах, казалось, роились такие хорошие сны, что Наталья Петровна не решилась разбудить дочь (Пауст.); Уже совсем рассвело и народ стал подниматься, когда я вернулся в свою комнату (Л.Т.);

в) выражены двумя назывными (номинативными) предложениями, например: Побег из плена и возвращение домой. Хохот и шум (Помял.);

г) выражены двумя вопросительными, или двумя восклицательными, или двумя побудительными предложениями, например: Неужели это не сон и он скоро снова увидит близких ему людей?; Какой теплый вечер и какой чистый воздух! Убрать в комнате и накрыть на стол!

Сложноподчиненное предложение

1. Придаточное предложение отделяется от главного запятой или выделяется запятыми с двух сторон, если находится внутри главного, например: Николай понял, что разговор окончен, и стал прощаться; Гаврик сбегал посмотреть, нет ли кого поблизости (Кат.).

Если перед подчинительным союзом или относительным словом стоит отрицание не либо повторяющийся далее сочинительный союз и, или, либо и т.п., то придаточное предложение не отделяется от главного запятой, например: Иногда важнее знать не что говорят, а как говорят; Работу не прекращали и когда лил дождь, и когда трещали морозы.

Не отделяется также запятой придаточное предложение, состоящее из одного только относительного слова, например: Он ушел и не сказал зачем.

2. Когда придаточное предложение соединено с главным при помощи сложного подчинительного союза (потому что, благодаря тому что, ввиду того что, вследствие того что, в силу того что, оттого что, вместо того чтобы, для того чтобы, с тем чтобы, после того как, в то время как, с тех пор как и др.), то запятая ставится один раз: перед союзом, если придаточное предложение следует за главным или находится внутри него, и после всего придаточного предложения, если оно предшествует главному, например: По мере того как мы продвигались на север, становилось все холоднее.

Однако в зависимости от смысла сложный союз может распадаться на две части: первая входит в состав главного предложения как соотносительное слово, а вторая выполняет роль союза; в таких случаях запятая ставится только перед второй частью сочетания, например: А суматоха была оттого, что Анна Павловна отпускала сына в Петербург на службу (Гонч.).

Сложный союз расчленяется на две части в ряде случае:

а) если перед союзом стоит отрицательная частица не, указывающая на возможную, но на самом деле не имевшую места причину, например: Я пришел не потому, что мне скучно одному;

б) если перед союзом стоит усилительная или ограничительная частица (именно, лишь, только, собственно и т.п.), подчеркивающая указание на причину, например: Неравнодушен я к ней только потому, что она ко мне неравнодушна (Эренб.); Водитель как раз для того, чтобы люди разошлись, остановил машину против рынка;

в) если перед союзом стоит вводное слово, например: Он не отвечал на мои вопросы, вероятно, оттого, что не слышал меня.

Сложные союзы тогда как, словно как, в то время как, между тем как, также союз следствия так что, сочетание союза с усилительной частицей даже если, лишь когда не разделяются запятыми.

3. Между однородными придаточными предложениями, не соединенными союзами, ставится запятая, например: Отец подробно рассказал мне, сколько водится птицы, и рыбы, сколько родится всяких ягод, сколько озер, какие чудесные растут леса (Акс.).

Если однородные придаточные предложения сильно распространены, особенно когда внутри их имеются запятые, то между такими придаточными предложениями вместо запятой ставится точка с запятой, например: Давыдову становилось чуточку грустно оттого, что там теперь много изменилось; что он теперь уже не сможет ночи напролет просиживать за чертежами; что теперь о нем, видимо, забыли (Шол.).

Между однородными придаточными предложениями, соединенными неповторяющимися соединительными или разделительными союзами, запятая не ставится, например: Никто не предупредил Воропаева о том, куда его ведут и что он увидит (Павл.).

При повторении сочинительных союзов запятая между соподчиненными предложениями ставится, например: Он жаловался, что здоровье теперь не то, и что работа потеряла прежний интерес, и что люди плохо к нему относятся. Союзы ли ... или рассматриваются как повторяющиеся, например: Возникает вопрос, можно ли ограничиться собранными материалами, или же нужны дополнительные исследования.

Между придаточными предложениями с последовательным подчинением запятая ставится на общем основании: например: Люди, которые только что высадились на эту неустроенную землю и после далекого морского пути еще не знали, где проведут предстоящую ночь, слушали концерт, затаив дыхание (Чак.).

4. При двух рядом стоящих подчинительных союзах (или подчинительном союзе и относительном слове), а также при встрече сочинительного союза и подчинительного (или относительного слова) запятая между ними ставится, если дальше не следует вторая часть сложного союза - то, так, но, например: Вы сможете выполнить эту работу, от которой, если делать ее с душой, вы сами получите большое удовлетворение - придаточное условное с союзом если можно опустить или переставить в другое место предложения, поэтому запятая между относительным словом и союзом ставится. (Ср. также: Казалось, дорога вела на небо, потому что, сколько глаз мог разглядеть, она все поднималась (Л.); Медведь так полюбил Никиту, что, когда он уходил куда-либо, зверь тревожно нюхал воздух (М.Г.).

Если же за придаточным предложением следует вторая часть сложного союза, то запятая между предшествующими двумя союзами не ставится, например: Капитан понимал, что если он сейчас проявит нерешительность, то потом уже нельзя будет ничего сделать. Придаточное условное с союзом если нельзя опустить или переставить без перестройки подчиняющего предложения, так как рядом окажется сочетание что то. То же самое в предложениях: Мои спутники знали, что если нет проливного дождя, то назначенное выступление обыкновенно не отменяется (Арс.); Слепой знал, что в комнату смотрит солнце и что если он протянет руку в окно, то с кустов посыплется роса (Кор.).

Ср. также: Ночь кончилась, и, когда взошло солнце, вся природа ожила.- Ночь кончалась, и когда взошло солнце, то вся природа ожила.

5. При интонационном подчеркивании придаточные изъяснительные (дополнительные и подлежащные), реже условные, стоящие впереди главного предложения, могут отделяться от него не запятой, а тире, например: Созвал ли он их, пришли ли они сами собой - Нежданов так и не узнал... (Т.); Кто ищет - тот всегда найдет (Леб.-Кум.).

6. Запятая и тире в сложноподчиненном предложении ставятся в качестве единого знака в следующих случаях:

а) перед главным предложением, которому предшествует ряд однородных придаточных, если подчеркивается распадение единого целого на две части, например: Делал ли что-нибудь для этого Штольц, что делал и как делал, - мы этого не знаем (Добр.); Кто виноват из них, кто прав, &nbso;– судить не нам (Кр.);

б) перед словом, которое повторяется для того, чтобы связать с ним новое предложение или дальнейшую часть того же предложения, например: Могло ли не отразиться в литературе это новое общественное движение,- в литературе, которая всегда бывает выражением общества! (Бел.);

в) в периоде (значительном по объему предложении, обычно сложном, которое делится паузой на две части - повышение и понижение) между его частями, например: Как это произошло, какими причинами было вызвано, какие последствия повлекло, кто за все это будет отвечать,- все эти вопросы очень волновали людей.

Сравнительный оборот

В составе предложений (простых и сложных) встречаются обороты, не являющиеся придаточными предложениями, но внешне иногда напоминающие их, что создает трудности в пунктуации. К таким конструкциям относятся Сравнительный оборот сравнительный оборот, различные фразеологические сочетания и т.д.

1. Сравнительные обороты с союзом как выделяются запятыми, если они, обозначая уподобление, никаких других оттенков значения не содержат (как имеет значение «подобно»), например: Он оглядывался на все стороны, как зверек, пойманный детьми (П.); Воздух чист и свеж, как поцелуй ребенка... (Л.); И видел он себя богатым, как во сне (Кр.); Внизу, как зеркало стальное, синеют озера струи... (Т.); Вот с неба звезды глянут, и, как река, засветит Млечный Путь (Фет); Он удивительно хорошо себя держит, осторожен, как кошка (Т.); Она, как пчела, знала, в какое место больнее ужалить его (Л.Т.); Оба вы прекраснейшие, умнейшие люди, а глядите друга на дружку, как волки (Ч.); Я буду откровенна с вами, как мать (Ч.); Дети родятся слабыми, гибнут, как мухи осенью (М.Г.); Он с каждым днем гаснет, как свечечка (Пауст.); Он шел на работу, как на праздник (Пан.); ...Голова острижена, как у мальчишки... (Пан.); И обнялись, как братья, отец и мальчик-сын (Тв.).

Всегда выделяются обороты, начинающиеся с как и, а также обороты с как, если им предшествуют слова так, такой и т.п., например: Дети, как и взрослые, любят кино; Новая книга этого писателя так же интересна, как и все другие.

Запятая ставится перед как в оборотах не кто иной, как и не что иное, как, например: На мгновенье ему показалось даже, что это не кто иной, как брат, решил пошутить над ним.

2. Запятыми выделяются сравнительные обороты, начинающиеся союзами будто, как будто, словно, точно, чем, нежели, что и др., например: Лежит, словно мертвое тело... (Н.); Луна взошла сильно багровая и хмурая, точно больная... (Ч.); Лучше расстаться прежде, чем раскаиваться потом (Т.).

3. Не выделяются запятыми обороты с как в следующих случаях:

а) если на первый план в обороте выступает обстоятельственное значение (чаще всего образа действия, отвечающее на вопрос как?); обычно обороты с как в этих случаях можно заменить творительным падежом существительного или наречием, например: Как град посыпались камни (ср.: посыпались градом); Как дети наивен (ср.: детски наивен);

б) если оборот образует именную часть составного сказуемого или по смыслу тесно связан со сказуемым, например: Совсем как сумасшедший стал (Л.Т.); Отец и мать ей как чужие (Добр.); Я смотрел как очарованный (Арс.); Эта книга задумана как повесть для юношества; Его молчание было истолковано как отказ; Курсы существовали вначале как школа для взрослых; ср. также: воспитывается как маменькин сынок, приветствовать как друга, встречать как брата, воспринимать как похвалу, смотреть как на ребенка, принять как должное, осознать как неизбежное, рассматривать как исключение, квалифицировать как преступление, оценивать как большой успех, представить как факт, отметить как достижение, прозвучать как призыв, оформлять как документ, выдвигать как проект, высказать как предположение, обосновать как теорию, определить как важный фактор, осмыслить как новое явление, расценить как необоснованную претензию, приехать как представитель организации, выглядит как самореклама, развивается как прогрессивное явление, сложилось как традиция, формируется как новый стиль и т.п.;обычно в этих случаях сказуемое не выражает законченного смысла без сравнительного оборота;

в) если оборот имеет характер устойчивого выражения; наиболее распространенные из таких выражений следующие: белый как полотно (как снег), биться как рыба об лед, бледный как смерть, блестит как зеркало, бояться как огня, бросился как безумный, вбежал как сумасшедший, видно как днем, все идет как по маслу, все как на подбор, голодный как волк, далек как небо от земли, ждать как праздника, жить как кошка с собакой, заснул как мертвый, застыл как статуя, звучит как музыка, здоров как бык, знать как свои пять пальцев, как в воду канул, кататься как сыр в масле, красив как бог, красный как рак, крепок как дуб, легкий как перышко, летит как стрела, льет как из ведра, машет руками как мельница, мокрый как мышь, мрачный как туча, мрут как мухи, надеяться как на каменную стену, народу как сельдей в бочке, не видать как своих ушей, нем как могила (как рыба), носится как курица с яйцом, нужен как воздух, нужен как прошлогодний снег (как собаке пятая нога), острый как бритва, похожи как две капли воды, пошел ко дну как камень, преданный как собака, провалиться как сквозь землю, прямо как нож по сердцу, работает как вол, разбирается как свинья в апельсинах, развеялся как дым, разыграть как по нотам, расти как грибы после дождя, свалиться как снег на голову, сидеть как на иголках, спал как убитый, спешить как на пожар, стройный как кедр ливанский, тает как свечка, твердый как камень, темно как ночью, точен как часы, труслив как заяц, умер как герой, устал как собака, хитер как лиса, ходил как в воду опущенный, ходил как именинник, холодный как лед, чувствовать себя как дома (как за каменной стеной, как рыба в воде), ясно как дважды два четыре (как день) и т.п.;

г) если союз как имеет значение «в качестве» или если приложение с союзом как характеризует предмет с какой-либо одной стороны, например: Я говорю как литератор (М.Г.); Читающая публика успела привыкнуть к Чехову как юмористу (Фед.); Мы знаем Индию как страну древнейшей культуры; Во всей полноте раскрылось значение Герцена как замечательного писателя и мыслителя.

Цельные по смыслу выражения

1. Запятая не ставится перед подчинительным союзом или относительным словом в составе неразложимых сочетаний, например: понимать как должно (как следует, как полагается), сделать как следует (как нужно, как надо), пришел как ни в чем не бывало, добиваться во что бы то ни стало, спрятались кто куда мог, делай как хочешь, бери что желаешь, живите как знаете, рассказать все как есть, будь что будет, заплатил бог знает сколько, идти куда глаза глядят, ночевать где придется, приходить когда вздумается и т.п.; ср.: Эти выражения стали употреблять где нужно и где не нужно (т.е. везде).- Поставьте, где нужно, недостающие знаки препинания (т.е. там, где нужно); Его приглашал кто только хотел (т.е. всякий; кто только хотел выступает в роли подлежащего к сказуемому приглашал в форме единственного числа). - Его приглашали, кто только хотел (придаточное предложение при глаголе-сказуемом приглашали в форме множественного числа).

2. Запятая не ставится внутри сочетаний не то что, не то чтобы, не так чтобы, не иначе как, например: Вел себя не то что скромно ... но тихо (Т.); Он не то чтобы улыбнулся, но повеселел; Дела его идут не так чтобы уж плохо; Вопрос может быть решен не иначе как в судебном порядке.

3. Запятая не ставится внутри сочетаний (не) больше чем, (не) меньше чем, (не) раньше чем, (не) позже чем, если они не содержат сравнения, например: Прошло не больше чем четверть часа (ср.: не больше четверти часа); Мы уедем не раньше чем утром (ср.; не раньше утра); Он был мне больше чем другом; Это не более чем исторический анекдот и т.п. Ср.: - не больше, чем ты (есть сравнение) - не больше чем час (нет сравнения), не раньше, чем он (есть сравнение) - не раньше чем завтра (нет сравнения).

4. Запятая не ставится внутри сочетаний неизвестно кто (что, какой, где, куда, откуда, чей), непонятно кто (что, какой, где и т.д.), все равно кто (что, какой, где и т.д.), например: ушел неизвестно куда, спросил непонятно зачем.

5. Запятая не ставится перед сочетанием вопросительно-относительного местоимения (кто, что, какой и др.) или наречия (где, куда и др.) со словами угодно и попало,так как в этих случаях образуются цельные выражения со значением одного слова: кто угодно (любой), что угодно (все), какой угодно (всякий), где угодно (везде), куда попало (всюду) и т.д. Например: делать что угодно, собирать что попало, взять откуда угодно (отовсюду). Он уходил из дома когда, куда и на сколько угодно.

6. Запятой не разделяются выражения типа есть о чем подумать, найду чем заняться, было куда обратиться, не нашелся что ответить и т.п.

Примечание. Запятыми выделяются неполные предложения, а также обороты, не имеющие характера фразеологических сочетаний, например: делать все, что другим угодно; поступать так, как следует; понимать, что к чему; помогать, когда необходимо; запомнить, что важно; сесть, где свободно; выяснить, что нужно и т.п.

Бессоюзное сложное предложение

1. Между независимыми сложными предложениями, объединенными в одно сложное бессоюзное предложение, ставится запятая, если такие предложения тесно связаны между собой по смыслу, например: Метель не утихала, небо не прояснялось (П.); Поля бесконечно тянулись за полями, кусты словно вставали вдруг из земли перед самым моим носом (Т.); Он весь в слезах, голова поникла, лицо бледно, руки сложены на груди, губы шепчут (С.-Щ.).

Если же части бессоюзного сложного предложения более отдалены друг от друга по смыслу или значительно распространены и имеют внутри себя запятые, то между ними ставится точка с запятой, например: Уже вечерело, солнце скрылось за небольшую сосновую рощу, лежавшую в полуверсте отсюда; тень от нее без конца тянулась через неподвижные поля (Т.).

Если бессоюзное сложное предложение распадается на части (группы предложений), по смыслу отдаленные друг от друга, то между ними ставится точка с запятой, а внутри этих частей простые предложения разделяются запятой, например: Бледно-серое небо светлело, холодело, синело; звезды то мигали слабым светом, то исчезали; отсырела земля, запотели листья; кое-где стали раздаваться живые звуки, голоса (Т.).

2. Двоеточие в бессоюзном сложном предложении, распадающемся на две части, ставится в следующих случаях:

а) если вторая часть (одно или несколько предложений) разъясняет, раскрывает содержание того, о чем говорится в первой части (между обеими частям» можно вставить слова а именно), например: Погода была ужасная: ветер выл, мокрый снег падал хлопьями, фонари светили тускло, улицы были пусты (П.); От себя могу обещать одно: будем работать, будем беззаветно работать (Фед.);

б) если в первой части посредством глаголов видеть, смотреть, слышать, знать, чувствовать и т.п. делается предупреждение, что далее последует изложение какого-нибудь факта или какое-нибудь описание (в этих случаях мыслится союз что), например: Павел чувствует: чьи-то пальцы дотрагиваются до его руки выше кисти (Н.О.); но (без оттенка предупреждения перед второй частью): Слышу, земля задрожала (Н.) - запятая вместо двоеточия;

в) если между обеими частями можно вставить слова: и увидел, что, и услышал, что, и почувствовал, что и т.п., например: Варвара прислушалась: донесся шум вечернего поезда (Ч.); Я взглянул в окно: на безоблачном небе разгорались звезды (М.Г.);

г) если вторая часть указывает основание, причину того, о чем говорится в первой части (между обеими частями можно вставить союз потому что), например: В Мексике похвалить вещь в чужом доме нельзя: ее заворачивают вам в бумажку (М.); Осень и зиму Павел не любил: они приносили ему много физического страдания (И.О.); Степан боялся подойти к обрыву: скользко (Шишк.).

В указанных случаях основная часть высказывания (соответствующая главному предложению в сложноподчиненных предложениях) обычно заключена в первой части бессоюзного сложного предложения, а во второй части (соответствующей придаточному предложению в сложноподчиненных предложениях) приводится пояснение, раскрытие содержания первой части.

3. Тире в бессоюзном сложном предложении, распадающемся на две части, ставится в следующих случаях:

а) если во второй части содержится неожиданное присоединение, указание на быструю смену событий (можно добавить союз и), например: Прошла неделя, другая - вдруг въезжает ко мне на двор коляска (П.); Дунул ветер - все дрогну-ло, ожило и засмеялось (М.Г.);

б) если во второй части содержится резкое противопоставление по отношению к первой части (можно добавить союз но или и), например: Попробовал бежать &nbso;– ноги от страха не двигались (Л.Т.); Смелые побеждают - трусливые погибают (пословица); Прошла неделя, месяц - он к себе домой не возвращался (П.); Он гость - ты хозяин; В сказках Андерсена обретают дар речи не только цветы, ветры деревья - в них оживает и домашний мир вещей и игрушек (Пауст.);

в) если вторая часть заключает в себе следствие, вывод из того, о чем говорится в первой части (можно добавить слово поэтому), например: Я умираю - мне не к чему лгать (Т.); Не было никакой возможности уйти незаметно - он вышел открыто, будто идет во двор (Фад.); Я бы в летчики пошел &nbso;– пусть меня научат (М.);

г) если в первой части указывается время совершения действия, о котором говорится во второй части (можно добавить союз когда), например: Ехал сюда - рожь начинала желтеть. Теперь уезжаю обратно - эту рожь люди едят (Пришв.);

д) если первая часть обозначает совершение действия, о котором говорится во второй части (можно добавить союз если), например: Смерти бояться - на свете не жить (пословица); На глаз поверишь - криво отмеришь (М.Г.); Ругаться будут &nbso;– не бойся (Гладк.); Биться в одиночку - жизни не перевернуть (Н.О.); Нравится рисовать - рисуй на здоровье, никто не запрещает (Пан.);

е) если в одной части содержится сравнение с тем, о чем говорится в другой (можно добавить союзы словно, как будто), например: Молвит слово - соловей поет (Л.);

ж) если вторая часть образует присоединительное предложение (можно добавить слово это, которое иногда имеется в самом предложении, причем перед словом это ставится запятая и тире), например: Широкий подъезд был совершенно пуст, - это показалось мне странным (Кав.);

з) если вторая часть с изъяснительным значением (можно добавить союз что) является неполным предложением, например: Мне показалось - мышь; Он говорит - болен.

В большинстве случаев тире в бессоюзном сложном предложении ставится тогда, когда основная часть высказывания (соответствующая главному предложению в сложноподчиненных предложениях) заключена во второй части, а первая часть (соответствующая придаточному предложению в сложноподчиненных предложениях) имеет подчиненное по смыслу значение (указывает время, условие, причину, уступку). Ср.: Выйти невозможно: на улице проливной дождь (основное высказывание содержится в первой части, во второй - указывается причина); На улице проливной дождь - выйти невозможно (причина указывается в первой части, во второй - следствие, составляющее основу высказывания).

2.2.2.9.
Знаки препинания при прямой речи

Знаки препинания при прямой речи показаны в таблице.

!!!!!
Основные варианты прямой речи | Примеры
1) Прямая речь стоит после слов автора: Слова автора: «Прямая речь». Слова автора: «Прямая речь?» Слова автора: «Прямая речь!» | 1) Он громко сказал: «Я приду завтра вечером и принесу тебе книгу. Она очень интересная». Он спросил: «Что ты делаешь?» Он возмутился: «Что ты делаешь!»
2) Прямая речь стоит перед словами автора: «Прямая речь», - слова автора. «Прямая речь?» - слова автора. «Прямая речь!» - слова автора. | «Я приду завтра вечером и принесу тебе книгу. Она очень интересная», - громко сказал он. «Что ты делаешь?» - спросил он. «Что ты делаешь!» - возмутился он.
3) Прямая речь прерывается словами автора: «Прямая речь,- слова автора, - прямая речь». «Прямая речь, - слова автора. - Прямая речь». «Прямая речь? - слова автора. - Прямая речь». «Прямая речь! - слова автора. - Прямая речь». | «Я приду завтра вечером, - громко сказал он, - принесу тебе книгу. Она очень интересная». «Я приду завтра вечером и принесу тебе книгу, - громко сказал он. - Она очень интересная». «Какой чудесный человек, не правда ли?! - воскликнула Саша. - Я не видела его без улыбки на лице, без шутки» (М.Г.).

Примечания. 1. Так же оформляются основные варианты цитат.

2. При передаче диалога каждая реплика заключается в кавычки и отделяется от другой тире, например: «Скажи-ка мне, красавица,- спросил я, - что ты делала сегодня на кровле?» - «А смотрела, откуда ветер дует». - «Зачем тебе?» - «Откуда ветер, оттуда и счастье» (Л.).

3. Существует и другой способ передачи диалога: каждая реплика начинается с новой строки, кавычки не употребляются, и перед каждой репликой участвующих в диалоге лиц ставится тире, например:

- Сколько ты времени провел здесь всего? - спросил Аркадий.

- Года два сряду; потом мы наезжали...

- А дом этот давно стоит?

- Давно... (Т.)

2.2.3.
Сочетания знаков препинания

1. При встрече внутри предложения запятой и тире сначала ставится запятая, а затем тире, например: Это не вода плещет, меня не обманешь, - это его длинные весла (Л.).

2. При встрече вопросительного и восклицательного знаков сначала ставится вопросительный знак, как основной, поскольку вопросительное предложение, подобно повествовательному и побудительному, тоже может быть восклицательным, например: Да как он смеет так поступать?!

3. При встрече кавычек с другими знаками препинания порядок следования знаков таков:

а) перед закрывающими кавычками не ставится точка, запятая, точка с запятой, двоеточие и тире; все эти знаки ставятся только после кавычек, например: Хватит с меня ваших «но», я ими сыт по горло; По словам Белинского, «Евгений Онегин» - это энциклопедия русской жизни эпохи ее написания;

б) вопросительный и восклицательный знаки и многоточие ставятся перед закрывающими кавычками, если относятся к словам, заключенным в кавычки, например: Вопрос «кем быть?» со всей актуальностью встает перед каждым юношей и девушкой, вступающими в жизнь; «Почему же...» &nbso;– готова была она возразить, но так и не решалась.

4. При встрече скобок с другими знаками препинания порядок следования знаков таков: перед открывающей или закрывающей скобкой не ставятся запятая, точка с запятой, двоеточие и тире, все эти знаки ставятся только после закрывающей скобки, например: Я был на Кавказе три раза (все три раза летом): в 1968, в 1972 и в 1987 годах; Вся эта область (это недавно установили ученые) - дно моря в прошлом.


3.
Основы красноречия

3.1.
Содержательность речи

3.1.1.
Понятие красноречия

Слово Красноречие красноречие означает умение говорить и писать красиво, убедительно и увлекательно. Так этот термин объяснил Даль В.И. В.И. Даль в «Толковом словаре живого великорусского языка». Современные словари указывают еще и другое значение слова: красноречие - это и «теория ораторского искусства». Действительно, чтобы научиться чему-то, и красноречию в частности, нужно изучать предмет, а для этого необходима теория.

Серьезная научная разработка проблем красноречия в России началась благодаря Ломоносов М.В. М.В. Ломоносову, написавшему «Краткое руководство к красноречию» (1744) и «Риторику» (1748). С тех пор было создано немало учебных пособий по этой дисциплине, занимавшей почетное место среди «изящных искусств». Проблемам красноречия посвящали свои сочинения философы, общественные деятели, ученые, адвокаты, но более всех об этом заботились писатели, которые в своем творчестве оттачивали русский язык и давали блестящие образцы художественной речи.

В основе красноречия лежит высокая культура речи, поэтому ее требования имеют первостепенное значение для ораторов и сочинителей, а также для всех, кто стремится говорить и писать правильно, красиво и убедительно.

Красноречие как учебную дисциплину дополняет учение о мастерстве публичного выступления (оратория), что важно для тех, кто стремится к совершенствованию культуры устной речи.

3.1.2.
Информативность речи

Важнейшее условие хорошей речи - богатство содержания. Важность темы, интерес к ней слушателей - вот главное, что позволяет говорящему привлечь внимание собеседников. Только актуальная и волнующая всех тема заставляет нас прислушиваться к выступлениям ораторов, читать свежие газеты, включать телевизор, радио. Однако не всегда то, что приходится при этом услышать, оправдывает наши ожидания. Содержание речей может и не соответствовать теме... А иногда выступающий говорит много, но речь его бессодержательна, пуста. Примеров бессодержательных речей можно привести множество, однако сошлемся на классический текст.

В драматической сценке «О вреде табака» писатель изображает «лектора», который развлекал слушателей бессмысленной болтовней:

Н ю х и н. ...Милостивые государыни и некоторым образом милостивые государи... Жене моей было предложено, чтобы я с благотворительной целью прочел здесь какую-нибудь популярную лекцию. Что ж? Лекцию так лекцию - мне решительно все равно. Я, конечно, не профессор и чужд ученых степеней, но тем не менее все-таки я вот уже тридцать лет, не переставая, можно даже сказать для вреда собственному здоровью и прочее, работаю над вопросами строго научного свойства, размышляю и даже пишу иногда, можете себе представить, ученые статьи, то есть не то чтобы ученые, а так, извините за выражение, вроде как бы ученые. Между прочим, на сих днях мною написана была громадная статья под заглавием «О вреде некоторых насекомых». Дочерям очень понравилось, особенно про клопов, я же прочитал и разорвал. Ведь всё равно, как ни пиши, а без персидского порошка не обойтись. У нас даже в рояле клопы... (Ч.)

Это пародия на лекцию, в которой выступающий никак не может обратиться к заданной теме. Сумбурность речи, противоречивость и абсурдность некоторых высказываний наглядно показывают полную беспомощность «оратора». Содержательной подобную «лекцию» назвать нельзя. Содержательность речи Содержательность означает глубокий внутренний смысл речи, богатство содержания. Это качество выдвигается в числе главнейших условий красноречия.

Содержательность речи находится в прямой зависимости от ее Информативная насыщенность речи информативной насыщенности. Не все то, что приходится говорить и слышать, содержит в себе ценную информацию. Очень часто выступающие вставляют в предложения ненужные вводные слова и конструкции: так сказать, как бы, вроде бы, некоторым образом, прошу прощения и т.п. Засоряя речь, они к тому же нередко привносят комический смысл в высказывание (родилась, некоторым образом, четвертая дочь; извините за выражение, вроде как бы ученые). Лишними часто оказываются местоимения и близкие к ним слова: Выборы - они показали... А этот - как его - вернулся; Хочу сказать следующее; Моя дочь уже как бы выросла; Он вроде сказал, что все это как бы не имеет значения.

Портят речь и неуместно употребляемые наречия, частицы здесь, совсем, в общем и целом, вообще и т.п. Например: Он в общем и целом с работой справился; Здесь мы рассмотрели законы управления... Прибор совсем готов к применению; служебные слова, междометия вот, также, ну: Ну, я точно не могу сказать; Я должен вот сказать вам.

Употребление этих «слов-паразитов» несовместимо с культурой речи.

Чем важнее содержание речи, чем злободневнее ее тема, тем ярче должно быть выступление оратора, тем больший отклик найдут его слова в сердцах слушателей.

Обязательным условием красноречия выступающего является его профессионализм, знание предмета. В цитированной сценке «О вреде табака» «лекцию» читает человек, не имеющий никакого отношения к предложенной теме (он «состоит заведующим хозяйственной частью»), так что неудивительна его несостоятельность как лектора.

3.1.3.
Многословие

С понятием «содержательная речь» несовместимо многословие. Порой очень важно кратко и оперативно преподнести ту или иную информацию. Можно смело утверждать, что многословие - недостаток речи независимо от стиля и жанра.

Многословие Многословие, или Речевая избыточность речевая избыточность, может проявиться в употреблении лишних слов даже в короткой фразе. Например: В прошедшие дни прошли снегопады и выпало много снега; Зачем ты вернулся обратно? Лишние слова в устной и письменной речи свидетельствуют не только о стилистической небрежности, они указывают на нечеткость, неопределенность представлений автора о предмете речи.

Французский ученый, философ и писатель Б. Паскаль заметил: «Я пишу длинно, потому что у меня нет времени написать коротко». Действительно, краткость и ясность формулировок достигаются в результате напряженной работы со словом. Трудно найти самые точные слова и расставить их так, чтобы они сказали о многом. «Краткость - сестра таланта», - утверждал А.П. Чехов. Все это следует помнить тому, кто хочет совершенствовать свой слог.

Многословие часто граничит с пустословием. Так, спортивный комментатор сообщает: Спортсмены прибыли на международные соревнования для того, чтобы принять участие в соревнованиях, в которых будут участвовать не только наши, но и зарубежные спортсмены.

Многословие может принимать форму Плеоназм плеоназма (от греч. pleonasmos - излишество), т.е. употребления близких по смыслу и потому лишних слов (упал вниз, главная суть, повседневная обыденность, бесполезно пропадает и т.п.). Часто плеоназмы появляются при соединении синонимов: мужественный и смелый, только лишь, в конечном итоге.

Плеоназмы обычно возникают вследствие стилистической небрежности автора. Например: Местные работники леса не ограничиваются только охраной тайги, но и не допускают также, чтобы напрасно пропадали богатейшие дары природы. Выделенные слова без ущерба можно исключить.

Разновидностью плеоназма является Тавтология тавтология (от греч. tauto - то же самое и logos - слово) - повторное обозначение другими словами уже названного понятия (умножить во много раз, возобновить вновь, необычный феномен, движущий лейтмотив). Явная тавтология возникает при повторении однокоренных слов: Можно спросить вопрос? Скрытая тавтология возникает при соединении иноязычного и русского слов, дублирующих друг друга (памятные сувениры, впервые дебютировал).

Столкновение однокоренных слов, создающее тавтологию, крайне нежелательно: Автор пытается доказать свою правоту бездоказательными доказательствами.

Однако употребление однокоренных слов в одном словосочетании, предложении бывает оправдано в том случае, если они являются единственными носителями соответствующих значений. Не избежать повторения однокоренных слов, когда надо сказать: Мать варит варенье; Накрой ведро крышкой; Постели постель.

В языке немало тавтологических сочетаний, употребление которых неизбежно: словарь иностранных слов, следственные органы расследовали и т.п.

Скрытая тавтология Скрытая тавтология обычно свидетельствует о том, что говорящий не понимает точного смысла заимствованного слова. Так появляются сочетания: юный вундеркинд, мизерные мелочи, внутренний интерьер и т.п.

Тавтологические сочетания иногда переходят в разряд допустимых и закрепляются в речи, что связано с изменением значений слов: монументальный памятник, реальная действительность, экспонаты выставки, букинистическая книга и др.

Тавтология и плеоназм могут быть стилистическими приемами, усиливающими эмоциональность речи. Так, используются тавтологические сочетания: сослужить службу, всякая всячина, горе горькое, есть поедом, видать виды, ходить ходуном; плеоназмы: грусть-тоска, путь-дороженька, сохраняющие народно-поэтическую окраску. В художественной речи встречаются сочетания с тавтологическим эпитетом (И новь не старою была, а новой новью и победной. - Слуц.), с тавтологическим творительным падежом (И вдруг белым-бела березка в угрюмом ельнике одна. - Сол.).

Тавтологический повтор может придавать высказыванию особую значительность, афористичность: Победителю ученику от побежденного учителя (Жук.). Как источник выразительности речи тавтология особенно действенна, если однокоренные слова сопоставляются как синонимы (Точно они не виделись два года, поцелуй их был долгий, длительный. - Ч.); антонимы (Когда мы научились быть чужими? Когда мы разучились говорить? - Ев.); паронимы («О гордости и гордыне»).

Писатели используют тавтологию и как средство создания комизма. Этим приемом блестяще владели Гоголь Н.В. Гоголь, Салтыков-Щедрин М.Е. Салтыков-Щедрин (Позвольте вам этого не позволить; Писатель пописывает, а читатель почитывает).

Ущерб информативной насыщенности речи наносит и повторение слов. Лексический повтор Лексические повторы нередко сочетаются с тавтологией, плеоназмами и обычно свидетельствуют о неумении автора четко и лаконично сформулировать мысль. Например: Общежитие - дом, в котором студенты живут пять долгих лет своей студенческой жизни; какой будет эта жизнь - зависит от самих жителей общежития. Но в иных случаях лексические повторы помогают выделить важное в тексте понятие (Век живи, век учись; За добро добром платят).

3.1.4.
Длина предложения

Важным условием информативной насыщенности является Сжатость речи сжатость речи. Разговор о сжатой и пространной речи неизменно сводится к сопоставлению различных синтаксических конструкций. Ведь одну и ту же мысль можно уложить и в короткое простое предложение, и в развернутое, сложное. Что предпочесть - простые конструкции или сложные со множеством придаточных предложений?

Ответ на этот вопрос не может быть однозначным. Если бы во всех случаях лучшим способом выражения мысли были короткие простые предложения, язык бы уже давно освободился от больших, громоздких фраз: их избегали бы художники слова. У Чехов А.П. Чехова мы не нашли бы ни одного сложноподчиненного предложения. Но это не так.

Выбор той или иной синтаксической конструкции зависит прежде всего от формы речи (устной или письменной), от конкретных стилистических задач, которые ставит перед собой говорящий или пишущий, наконец, от его индивидуального слога.

Употребление сложных предложений - отличительная черта книжных стилей. В разговорной речи, в особенности в ее устной форме, мы используем в основном простые предложения, причем очень часто - неполные (отсутствие тех или иных слов восполняется мимикой, жестами); реже - сложные, преимущественно бессоюзные.

При письменном отражении Речь разговорная разговорной речи в художественных текстах, и прежде всего в пьесах, наиболее широко используются бессоюзные сложные предложения. Например, в пьесе Чехова «Вишневый сад»: Варя. Я так думаю, ничего у нас не выйдет. У него дела много, ему не до меня... и внимания не обращает. Бог с ним совсем, тяжело мне его видеть... Все говорят о нашей свадьбе, все поздравляют, а на самом деле ничего нет, все как сон.

В сценической речи богатство интонаций восполняет отсутствие союзов. Проведем простой эксперимент. Попробуем части сложных бессоюзных предложений соединить союзами: Думаю, что ничего у нас не выйдет. У него дела много, так что ему не до меня, поэтому и внимания не обращает... Все говорят о нашей свадьбе, поэтому все поздравляют, хотя на самом деле ничего нет.

В результате такой трансформации речь утратила живые интонации.

Такие конструкции кажутся неестественными в обстановке непринужденной беседы, ее характер живее передают бессоюзные предложения. К ним близки и сложносочиненные (в цитированном отрывке употреблено лишь одно - с противительным союзом а).

Чехов писал: «Есть лишние слова, не идущие к пьесе, например: «Ведь ты знаешь, что курить здесь нельзя». В пьесах надо осторожнее с этим что».

В книжной речи широко используются сложные синтаксические конструкции с различными видами сочинительной и подчинительной связи. Но многочленное предложение может оказаться тяжеловесным, и это затруднит восприятие текста, сделает его стилистически громоздким. Однако было бы глубоким заблуждением считать, что всегда предпочтительнее короткие, «легкие» фразы. Горький писал одному из начинающих авторов: «Надо отучиться от короткой фразы, она уместна только в моменты наиболее напряженного действия, быстрой смены жестов, настроения». Речь распространенная, «плавная» дает «читателю ясное представление о происходящем, о постепенности и неизбежности изображаемого процесса».

У самого Горького можно найти немало примеров искусного построения сложных синтаксических конструкций, в которых дается исчерпывающее описание картин окружающей жизни и состояния героев.

Мастером короткой фразы был Чехов, стиль которого отличает блистательная краткость. Давая указания и советы писателям-современникам, Чехов рекомендовал по возможности упрощать сложные синтаксические конструкции. В то же время нелепо было бы утверждать, что сам Чехов избегал сложных конструкций. В его рассказах можно почерпнуть немало примеров умелого их применения. Например:

А на педагогических советах он просто угнетал нас своею осторожностью, мнительностью и своими чисто футлярными соображениями насчет того, что вот-де в мужской и женской гимназиях молодежь ведет себя дурно, очень шумит в классах, - ах, как бы не дошло до начальства, ах, как бы чего не вышло, - и что если б из второго класса исключить Петрова, а из четвертого - Егорова, то было бы очень хорошо.

Мастером стилистического использования больших сложных предложений был Лев Толстой. Простые, и в особенности короткие, предложения в его творчестве редкость.

Показательно, что в поздний период творчества Л.Н. Толстой выдвигает требование краткости. Уже с 90-х годов он настойчиво советует внимательно изучать прозу А.С. Пушкина, особенно «Повести Белкина». «От сокращения изложение всегда выигрывает», - говорит он Н.Н. Гусеву. Тот же собеседник записывает интересное высказывание Толстого: «Короткие мысли тем хороши, что они заставляют думать. Мне этим некоторые мои длинные не нравятся, слишком в них все изжевано» Гусев Н.Н. Два года с Л.Н. Толстым. - М. 1912. - С. 130, 271. .

Таким образом, в художественной речи стилистическое использование простых и сложных синтаксических конструкций обусловлено особенностями индивидуально-авторской манеры письма, хотя «идеальный» стиль представляется немногословным и «легким»; он не должен быть перегружен тяжеловесными предложениями.

3.2.
Точность, ясность речи

3.2.1.
Точность словоупотребления

Точность и ясность речи взаимосвязанны. Однако о точности высказывания должен заботиться говорящий (пишущий), а ясность оценивает слушатель (читатель).

Мы облекаем свои мысли в слова. Чтобы речь была точной, слова следует употреблять в полном соответствии с теми значениями, которые за ними закреплены в языке. Толстой Л.Н. Л.Н. Толстой шутя заметил: «Если бы я был царь, я бы издал закон, что писатель, который употребит слово, значения которого он не может объяснить, лишается права писать и получает 100 ударов розог » Толстой Л.Н. Полное собрание сочинений: В 90 т. - М., 1963. - Т. 62. - C. 438. .

Поиск единственно необходимого в тексте слова требует от писателя напряжения творческих сил и неустанного труда. Этот труд порой отражен в рукописях, позволяющих нам ознакомиться с лексическими заменами, которые сделал автор, шлифуя стиль произведения. Например, в черновике повести Пушкин А.С. А.С. Пушкина «Дубровский» находим такую правку: Члены (суда) встретили его (Троекурова) с изъявлениями [глубокого уважения, глубокой преданности] глубокого подобострастия - последнее слово наиболее выразительно охарактеризовало поведение подкупленных Троекуровым чиновников, и писатель оставил его в тексте.

Поиск нужного слова отражается в авторедактировании (когда сам пишущий исправляет себя). Приведем примеры редактирования Гоголь Н.В. Н.В. Гоголем повести «Тарас Бульба».

Первоначальный вариант | Опубликованный текст
1. Поднявшийся ветерок давал знать, что уже немного оставалось времени до рассвета. | 1. Сорвавшийся ветерок давал знать, что уже немного оставалось времени до рассвета
2. Зашумели запорожцы и разом почувствовали свои силы. | 2. Зашумели запорожцы и разом почуяли свои силы.
3. ...Посмеялись над православною верою. | 3. ...Поглумились над православною верою

Стилистическая правка писателей в рукописи отражает последний этап работы над текстом, а какой труд предшествовал этому, сколько черновиков было написано и потом уничтожено, сколько раз автор произносил «про себя» ту или иную фразу, прежде чем записать ее на бумаге, - об этом можно только догадываться.

Небрежное отношение к выбору слов в нашей повседневной речи становится причиной досадных лексических ошибок, например: Пришла весна, у куниц скоро появится наследство (имеется в виду потомство); Я решил стать офицером, потому что хочу продолжить семейную династию (вместо: традицию).

В таких случаях говорят об Использование слова без учета семантики использовании слова без учета его семантики (то есть значения). Подобные речевые ошибки становятся причиной нелогичности и даже абсурдности речи: И стоят наши дальневосточные березки в своем подвенечном саване (автор перепутал саван и фату). Такие «обмолвки» объясняются ложными ассоциациями (это ассоциативные ошибки).

Неясность высказывания может возникнуть при употреблении многозначных слов и омонимов, если контекст проявит непредусмотренное автором значение. Например: Рост юных фигуристок стимулируется при помощи показательных выступлений. Лучше было бы сказать: Участвуя в показательных выступлениях, юные фигуристки совершенствуют свое мастерство. Спортивный комментатор не учел возможного искажения смысла и такой фразы: Вы видите на экране Гаврилова в красивой комбинации.

Неточность словоупотребления объясняется невнимательностью или низкой речевой культурой автора. Но иногда сознательно не хотят употреблять то или иное слово, чтобы завуалировать отрицательный смысл высказывания. Говорят фантазирует вместо врет, принимал подарки вместо брал взятки и т.д. Вспомним эпизод из рассказа А.И. Куприна «Дознание»:

- Спроси его, взял он у Есипаки голенища?

Подпоручик опять убедился в своей неопытности и малодушии, потому что из какого-то стыдливого и деликатного чувства не мог выговорить настоящее слово украл.

Слова и выражения, смягчающие грубый смысл речи, называются Эвфемизм эвфемизмами (от гр. eu - хорошо, phemi - говорю). Эвфемистичность речи нередко объясняется стремлением автора притупить критическую остроту высказывания при описании негативных явлений.

Неправильный выбор слова может стать причиной Анахронизм анахронизма - нарушения хронологической точности при употреблении слов, связанных с определенной исторической эпохой. Например: В древнем Риме недовольные законами плебеи устраивали митинги (слово митинг появилось значительно позднее, причем в Англии).

3.2.2.
Стилистическая оценка диалектизмов, жаргонизмов

Наша речь подвержена разнообразным влияниям, в частности оскудению, засорению. Портят нашу речь различные «сорняки». Это могут быть диалектные слова, жаргонизмы и вульгаризмы, неоправданные заимствования. Все они требуют объективной стилистической оценки как в книжных текстах, так и в разговорной речи.

Русский язык богат народными говорами: житель северных мест может произнести такую фразу, которую не поймут в Воронеже или Орле. И только московский говор, который лежит в основе русского литературного языка, будет понятен всем русским людям. Один писатель, чтобы показать своеобразие местных русских говоров, написал «элегию» на вятском наречии, содержание которой нужно «переводить» на русский язык, потому что в ней оказалось много непонятных Диалектизмы диалектизмов (так называют слова, используемые в местных говорах, то есть Диалект диалектах). Приведем отрывок из «Вятской элегии» и ее литературное переложение:

Все бахорили, что я детина окичной, важной. Где я, там всегда бывало сугатно. Где я, там всегда многолюдно. А теперь? Уж я не вертечой, как потка! ... О когда, когда закрою шары свои и на
меня посадят варежник! 		Все говорили, что я детина опрятный, молодец. А теперь? Уже я не резвлюсь, как птичка! ... О когда, закрою глаза свои и меня посыплют можжевельником!

Кто бы мог подумать, что такие знакомые слова, как шары, посадить, в вятском говоре имеют совсем иное значение? А сколько диалектизмов совсем неведомых, странных! Ни в одном словаре их не найти. Не случайно сам автор «элегии» сделал ее перевод для тех, кто заинтересуется вятским наречием. Писать и говорить надо на правильном литературном языке, а не на диалектах, и это не вызывает ни у кого сомнения.

Жаргонная лексика обозначает понятия, которые в общенародном языке уже имеют наименования. Жаргон Жаргон - разновидность разговорной речи, используемая определенным кругом носителей языка, объединенных общностью интересов, занятий, положением в обществе. В современном русском языке выделяют молодежный жаргон, или Сленг сленг (от англ. slang - слова и выражения, употребляемые людьми определенных профессий или возрастных групп). Из сленга в разговорную речь пришло множество слов и выражений: шпаргалка, зубрить, хвост (академическая задолженность), плавать (плохо отвечать на экзамене), удочка (удовлетворительная оценка) и т.п.

Появление многих Жаргонизмы жаргонизмов связано со стремлением молодежи ярче, эмоциональнее выразить свое отношение к предмету, явлению. Отсюда такие оценочные слова: потрясно, обалденный, клёвый, ржать, балдеть, кайф, ишачить, пахать, загорать и т.п. Все они распространены только в устной речи и нередко отсутствуют в словарях.

Какова же оценка жаргонизмов? Конечно, тот, кто учился русскому языку у Пушкин А.С. А.С. Пушкина, Лермонтов М.Ю. М.Ю. Лермонтова, Толстой Л.Н. Л.Н. Толстого, не станет восхищаться жаргоном. К тому же жаргонизмы непонятны людям непосвященным, а это создает почву для недоразумений. Однако в устной речи молодежи жаргонизмы неистребимы, они придают ей живость, порой - ироническую окраску. Но сфера их использования узка: это устная речь, причем стилистически сниженная, нелитературная.

3.2.3.
Стилистическая оценка заимствованных слов

Часто можно услышать, что иностранные слова «засоряют» русский язык и поэтому с ними нужно «бороться». Действительно, в разговорной речи мы нередко употребляем «модные» иностранные словечки не к месту. Язык рекламы Язык рекламы наводнен американизмами, в журналах и газетах множество Неоправданное заимствование неоправданных заимствований.

Русский язык всегда был открыт для пополнения лексики из иноязычных источников. Слова заимствованные Заимствования из древних языков (греческого, латинского), тюркизмы, галлицизмы, слова голландского, немецкого, английского происхождения, полонизмы, украинизмы и другие осваивались русским языком в разные исторические эпохи, не нанося ущерба его национальной самобытности, а лишь обогащая его и расширяя его пределы. Однако слишком большой приток иноязычных слов в наш язык в определенные периоды вызывал тревогу у деятелей русской культуры.

В конце 80-х - 90-е годы особенно сильно увеличился приток иностранных слов в русский язык в связи с изменениями в сфере политической жизни, экономики, культуры, идеологии.

Небывалую экспансию иноязычной лексики мы наблюдаем во всех областях. Она заняла ведущие позиции в политической жизни страны, привыкающей к новым понятиям: президент, парламент, инаугурация, спикер, импичмент, электорат, департамент, муниципалитет, легитимный, консенсус и т.п.; иноязычные термины стали господствующими в самых передовых отраслях науки и техники: компьютер, дисплей, файл, драйвер, модем, мониторинг, плейер, пейджер, факс, а также в финансово-коммерческой деятельности: аудитор, бартер, брокер, бизнес, дилер, инвестиция, конверсия, спонсор, траст, холдинг и т.п. В культурную сферу вторгаются слова: бестселлеры, вестерны, триллеры, хиты, шоумены, дайджесты и т.п. Бытовая речь живо принимает новые реалии с их нерусскими названиями - сникерс, твикс, гамбургер, чизбургер, спрайт, кока, маркетинг, супермаркет, шоппинг и др. Даже просторечие и жаргоны пополняют свой лексический запас американизмами, чаще всего искаженными, изуродованными - герла, шопник, фейс, шузы, баксы, грины, тин (сокращенное тинэйджер). Погоня за новым, «красивым», звучным, а иногда и непонятным для непосвященных названием приводит к тому, что крестьянин-единоличник хочет быть только фермером, бандит-вымогатель называется не иначе, как рэкетир (можно еще звучнее - рэкетмен), а убийца - киллер.

Словари иностранных слов не успевают освоить новые заимствования, поэтому читатель, не владеющий английским, нередко оказывается беспомощным, встречая непонятные слова в газетах, журналах, изобилующих иноязычными терминами: эксклюзивный (исключительный), пресс-релиз (специальный бюллетень для работников средств массовой информации, выпускаемый правительственным учреждением), консенсус (лат. согласие).

Наблюдая все печальные последствия «тотальной американизации» нашего языка, трудно сохранять объективность в развернувшейся полемике о целесообразности иноязычных заимствований в современном русском языке. И все же раздаются голоса в защиту нерусских слов, закрепляющихся в общении.

В нашу жизнь в последние годы входят новые явления, а с ними новые слова. Подобные процессы обогащения лексики за счет заимствований происходят во всех современных языках. В наше время поток новых идей, вещей, информации, технологий требует быстрого называния предметов и явлений, заставляет вовлекать в язык уже имеющиеся иностранные названия, а не ожидать создания самобытных слов на русской почве. Научно-техническая, военная, финансовая, банковская, спортивная лексика во всем мире стремятся к интернационализации. Тяга к научно-техническому прогрессу, к цивилизации находит отражение в языке. Отчасти происходит выравнивание словаря русского языка по международному стандарту. Насколько это изменит облик русского языка, обогатит его или «испортит», покажет время.

И все же не следует увлекаться иностранными словами, ведь многие новые заимствования непонятны, поэтому надо говорить проще, на чистом русском языке.

3.2.4.
Точность словоизменения и формообразования

Точность и ясность речи иногда требует от нас четкости в употреблении форм рода, падежа имен существительных. Попробуйте догадаться, кто - мужчина или женщина - говорит о себе: «Сирота я, сирота несчастная!» Всякий подумает: конечно женщина! Действительно, для современной речи стало нормой согласование по смыслу с существительными общего рода (они в равной мере применимы к мужчинам и женщинам - неряха, сладкоежка, кокетка, умница). Но у писателей прошлого можно встретить иное согласование: Приезжай, милый дедушка, пожалей ты меня, сироту несчастную (Ч., «Ванька»).

Теперь мы говорим: Он ужасный сладкоежка; Этот мальчик такой неряха...

Однако бывают случаи, когда неправильное употребление форм прилагательных, согласуемых с существительными общего рода, вносит неясность. Например: Он стоял пораженный, но скоро проникся состраданием к лежавшему перед ним малютке. Но девушка взяла на руки ребенка и, назвав малышку премиленьким, унесла. О мальчике или девочке идет речь?

Уточнить значение некоторых существительных могут падежные окончания. Так, в форме именительного падежа множественного числа хлеба означают злаки на корню, а хлебы - выпеченные из муки изделия. Поэтому нельзя признать верной такую фразу: Хозяйка вынимала из печи хлеба. Не следует путать окончания в таких существительных: мехи (кузнечные) - меха (выделанные шкуры); образы (литературно-художественные) - образа (иконы); ордены (рыцарские и монашеские общества) - ордена (знаки отличия); поясы (географические) - пояса (части одежды); пропуски (недосмотры) - пропуска (документы); соболи (животные) - соболя (меха); тормозы (препятствия) - тормоза (приборы); цветы (растения) - цвета (окраска); юнкеры (до 1945 г. в Германии так называли крупных землевладельцев) - юнкера (курсанты в военных училищах царской России).

Не следует забывать и о смысловых отличиях некоторых грамматических форм имен прилагательных.

Часто полная форма прилагательных указывает на постоянный признак предмета, а краткая - на временный. Ср.: он больной - он болен, она такая добрая - будьте добры, движения его спокойные - лицо его спокойно.

В других случаях полная форма прилагательных обозначает абсолютный признак, не связанный с конкретной обстановкой, а краткая - относительный признак применительно к определенной ситуации: потолок низкий (признак вообще) - потолок низок (для высокой мебели). Ср. также: ботинки малы, сапоги велики, проход узок.

Особую точность следует соблюдать при употреблении местоимений. Их способность замещать предшествующие слова может стать причиной неясности высказывания. Например, как понять фразу о любви к животным? - Саша знал, что, если после трехдневного содержания собак в специальном месте за ними не явятся владельцы они будут уничтожены (владельцы или собаки?). Еще пример: Незнакомец попросил Сашу отвести собаку к себе (к Саше или к незнакомцу?). Подобное употребление местоимений нередко порождает двусмысленность и неуместный комизм: Педагогов волнует свободное время подростка и как его убить...

Недопустимо употребление местоимений при отсутствии в предшествующем тексте существительных, которые замещаются: Этот герой не сходил со сцены на экранах телевизоров четырнадцать вечеров, а затем отснятых по ним восемнадцати фильмов сериала.

Грубой ошибкой является неправильный выбор грамматической формы местоимения: Выросло поколение, для которых война - история (следовало: для которого, то есть поколения).

При употреблении глагола может возникнуть неясность из-за возможности двоякого толкования форм на -ся, например: Сюда собираются дети, заблудившиеся на улицах (сами собираются или их собирают?). Неразличение субъектно-объектных отношений в таких случаях может создать неуместный комизм высказывания: Птенцы выкармливаются насекомыми; В помощь охотнику в сани впрягается собака.

3.2.5.
Ясность синтаксических конструкций

Точность и ясность речи обусловлены правильностью грамматических конструкций, построением словосочетаний и предложений.

Возможность по-разному объединить слова в словосочетания порождает Двусмысленность двусмысленность: Учителю приходилось многое объяснять (объяснял учитель или ему самому кто-то объяснял?).

Причиной неясности высказывания может стать неправильный порядок слов в предложении: 1. Просторные лоджии обрамляют экраны из армированного стекла. 2. Семь действующих платформ обслуживают несколько сот человек. В подобных предложениях подлежащее не отличается по форме от прямого дополнения и поэтому неясно, что (или кто) является субъектом действия. Пример подобной путаницы - Солнце закрыло облако.

Конечно, такие предложения можно выправить, если они употреблены в письменной речи; достаточно изменить порядок слов: 1. Экраны из армированного стекла обрамляют просторные лоджии. 2. Несколько сот человек обслуживают семь действующих платформ. И конечно же: Облако закрыло солнце. Но если вы услышите фразу с неверным порядком слов, то, возможно, и неправильно ее истолкуете. На этом и построена шутка Чехов А.П. А.П. Чехова: Желаю вам всевозможных бед, печалей и напастей избежать.

Смысловая неясность возникает иногда и в сочетаниях типа письмо матери (написанное ею или адресованное ей), критика Белинского, портреты Репина и т.п.

Двусмысленность может возникнуть и в сложноподчиненных предложениях с придаточными определительными типа: Иллюстрации к рассказам, которые были присланы на конкурс, исполнены мастерски (на конкурс были присланы иллюстрации или рассказы?). В этих случаях придаточные предложения рекомендуется заменять причастными оборотами: Присланные к рассказам иллюстрации. Или: Иллюстрации к присланным рассказам.

3.3.
Богатство речи

3.3.1.
Лексика

В отзывах о стиле хороших писателей можно услышать: «Какой богатый язык!» А о плохом писателе или ораторе говорят: «У него язык такой бедный...» Что же это значит? Чем отличается богатая речь от бедной?

Самый первый критерий богатства и бедности речи - это количество слов, которые мы используем. У Пушкин А.С. Пушкина, например, в обращении было более 20 тысяч слов, а известная героиня Ильф И. Ильфа и Петров Е. Петрова Эллочка Щукина «легко и свободно обходилась тридцатью». Так что активный словарный запас человека может оказываться в полном несоответствии с лексическим богатством русского языка.

Русский язык насчитывает огромное количество слов. В одном из самых интересных русских словарей - «Толковом словаре живого великорусского языка», составленном еще в середине прошлого века Даль В.И. В.И. Далем, собрано 250 тысяч слов. А сколько еще слов пришло в наш язык после того времени!

Но о богатстве языка судят не только по количеству слов. Важно еще и то, что многие из них имеют не одно, а несколько значений, то есть многозначны. Например, слово дом. В каких значениях оно употребляется Пушкиным? - Господский дом уединённый, горой от ветров огражденный, стоял над речкою (дом - здание, строение); Страшно выйти мне из дому (дом - жилище, где кто-нибудь живет); Всем домом правила одна Параша (дом - домашнее хозяйство); Три дома на вечер зовут (дом - семья); Дом был в движении (дом - люди, живущие вместе). Как видим, разные значения слова расширяют границы его использования в речи. Таким образом, мы сами можем приумножать богатства родного языка, если научимся открывать в словах их новые и новые значения.

3.3.2.
Многообразие значений слова

Молодая была уже не молода, - заметили Ильф И. Ильф и Петров Е. Петров о невесте Остапа Бендера, и, соглашаясь с ними, мы все же удивляемся противоречивости этого утверждения. Если же проанализировать его с лингвистических позиций, то легко определить, что слово молодая употреблено здесь в разных значениях: 1) только что вступившая в брак и 2) юная, не достигшая зрелого возраста. Столкновение разных значений слова в этом высказывании порождает комизм.

Многозначность Многозначность, или Полисемия полисемия (от греч. poly - много и sēma - знак), - способность слова употребляться в разных значениях. У некоторых слов таких значений может быть два-три, а у иных - до десяти. Обычно даже самый узкий контекст (словосочетание) проясняет смысловые оттенки многозначных слов: тихий голос, тихий нрав, тихая езда, тихая погода, тихое дыхание и т.д.

Разные значения слов приводятся в толковых словарях: первым указывается основное (его еще называют прямым, первичным, главным), а потом - производные от него (неосновные, переносные, вторичные). Слово, взятое изолированно, всегда воспринимается в своем основном значении.

Развитие в слове переносных значений, как правило, связано с уподоблением одного явления другому. Закрепившиеся в языке переносные значения слов нередко утрачивают образность (усики винограда, бой часов), но могут и сохранить метафорический характер (вихрь событий, лететь навстречу, светлый ум, железная воля).

Многозначность лексики - неисчерпаемый источник ее обновления, необычного, неожиданного переосмысления слова. Под пером художника в каждом слове, как писал Гоголь Н.В. Гоголь, обнаруживается «бездна пространства, каждое слово необъятно». А если принять во внимание, что многозначные слова составляют около 80% словарного состава русского языка, то без преувеличения можно сказать, что способность слов к многозначности порождает всю созидательную энергию языка.

3.3.3.
Омонимия

С многозначностью слов не следует смешивать Омонимия омонимию (от греч. homoc - одинаковый и onyma - имя), то есть совпадение в звучании и написании совершенно различных по значению слов. Например: брак в значении супружество и брак - испорченная продукция. Первое слово образовано от древнерусского глагола брати с помощью суффикса - к (ср.: брать замуж); омонимичное ему существительное брак заимствовано в конце XVII века из немецкого языка (нем. brack - недостаток, восходит к глаголу brechen - ломать). Правда, бывают случаи, когда омонимия развивается из многозначности, но и тогда расхождение в значениях достигает такого предела, что возникшие в результате этого слова утрачивают какое бы то ни было смысловое сходство и выступают уже как самостоятельные лексические единицы. Например, у Грибоедов А.С. А. Грибоедова свет в значении «восход солнца, рассвет»: Чуть свет - уж на ногах, и я у ваших ног; и свет в значении «земля, мир, вселенная»: Хотел объехать целый свет и не объехал сотой доли.

Слова, не связанные по значению, но совпавшие в звучащей или письменной речи, довольно разнообразны. Среди них выделяются слова, относящиеся к разным частям речи и совпадающие только в одной форме ( Омоформы омоформы):

Снег сказал:

- Когда я стаю,

Станет речка голубей.

Потечет, качая стаю

Отраженных голубей.

(Козл.)

Возможно совпадение слова и двух (трех) слов:

Вы, щенки! За мной ступайте!

Будет вам по калачу,

Да смотрите ж, не болтайте,

А не то поколочу!

(П.)

Здесь совпали в звучании два слова (по калачу) и одно (поколочу), хотя в написании их нет совпадения. Это Омофоны омофоны (от греч. homoc - одинаковый и phone - звук). Омофония возникает при совпадении в речи не только отдельных слов, но и частей слов.

Омофоны надо правильно писать, не путая безударных гласных: Он у нас часок посидел; Он совсем поседел от горя; Мать свела ребенка в школу; Ласточка свила гнездо под окном.

Представление о графическом образе слова устраняет омофонию. Однако в письменной речи может появиться неясность при омографии. Омографы Омографы (от греч. homoc - одинаковый и grapho - пишу) - это слова, звучащие по-разному, но совпадающие на письме. Омографы обычно имеют ударения на разных слогах, и это меняет звучание слов, которые пишутся одинаково: замок - замок, кружки - кружки, сорок - сорок, стрелки - стрелки, засыпали - засыпали, попадали -попадали и др. Обычно ударение на письме не обозначают, поэтому омографы могут стать причиной неверного понимания текста. Например, как прочитать предложение: Стрелки остановились? Ведь первое слово может означать, и стрелков и часовые стрелки.

3.3.4.
Игра слов

В непринужденной беседе остроумные люди любят прибегать к словесной игре, она очень оживляет речь. Помните диалог Чацкого и Софьи в «Горе от ума» Грибоедов А.С. Грибоедова? Чацкий: ...Но Скалозуб? Вот загляденье: за армию стоит горой и прямизною стана, лицом и голосом герой... Софья: Не моего романа.

Подразумеваемое в реплике Софьи слово герой может быть осмыслено сразу в двух значениях: 1) выдающийся своей храбростью, доблестью, самоотверженностью человек, совершающий подвиг; 2) главное действующее лицо литературного произведения. В игру слов вовлекается и слово роман, означающее «большое повествовательное художественное произведение со сложным сюжетом». У этого слова есть омоним, означающий «любовные отношения между мужчиной и женщиной». Оба значения совмещаются в слове роман в ответе Софьи.

Такое обыгрывание значения слова называется Каламбур каламбуром.

Каламбуры ценили во все времена. Известны каламбуры Пушкина: Взять жену без состояния, я в состоянии, но входить в долги из-за ее тряпок я не в состоянии.

Часто и современные писатели-юмористы в своих шутках употребляют Слова многозначные многозначные слова сразу и в прямом, и в переносном значениях: Радио будит мысль даже в те часы, когда очень хочется спать; Дети - цветы жизни, не давайте им, однако, распускаться (Э. К.).

Но иногда говорящий не замечает игры слов, которая возникла в речи при употреблении многозначной лексики. В таких случаях многозначность слова становится причиной искажения смысла высказывания. Это может привести ко всяким недоразумениям, если собеседники понимают одно и то же слово по-разному. Вот примеры из сочинений: Старуха Изергиль состоит из трех частей; Наши ребята привыкли все хорошее брать друг у друга...; Мы наметили посетить городской музей и вынести из него все самое ценное, самое интересное. Двусмысленность подобных предложений очевидна.

Словесная игра, основанная на столкновении в тексте различных значений многозначных слов, может придать речи форму парадокса, то есть высказывания, смысл которого расходится с общепринятым, противоречит логике (иногда только внешне). Например: Единица - вздор, единица - ноль (М.).

Наряду с многозначными словами в словесную игру часто вовлекаются и Омонимы омонимы. Столкновение омонимов всегда неожиданно, что создает большие стилистические возможности для их обыгрывания. Кроме того, употребление омонимов в одной фразе, подчеркивая значения созвучных слов, придает речи особую занимательность, яркость: Каков ни есть, а хочет есть (поговорка).

В основе каламбуров могут быть различные звуковые совпадения: собственно омонимы - Трамвай представлял собой поле брани (Э. К.); омоформы - Может быть, &nbso;– старая - и не нуждалась в няньке, может быть, и мысль ей моя казалась пошла, только лошадь рванулась, встала на ноги, ржанула и пошла (М.); омофоны - «Искра» играет с искрой (заголовок спортивного обозрения); наконец, совпадение в звучании слова и двух-трех слов - Над ним одним всё нимбы, нимбы... Побольше терниев над ним бы (Сим.).

Особого внимания заслуживает так называемая Омонимия индивидуально-авторская индивидуально-авторская омонимия. При этом по-новому толкуют известные слова; индивидуально-авторские омонимы лежат в основе многих шуток: гусар - птичник, работник гусиной фермы: дерюга - зубной врач; доходяга - победитель в спортивной ходьбе и т.д.

К такой игре словами близки и неожиданные восприятия известных поэтических строк, например: Души прекрасные порывы - от глагола душить? С огнем Прометея - от глагола согнуть? Но с пламенной, пленительной, живой - нос пламенный? С свинцом в груди лежал недвижим я - с винцом? Можно ли быть равнодушным ко злу? - козлу?

3.3.5.
Лексическая синонимия

О богатстве речи можно судить также по тому, как мы используем синонимы родного языка. Синонимы Синонимами (от греч. synōnymos - одноименный) называются слова, имеющие одинаковое значение и часто различающиеся дополнительными смысловыми оттенками или стилистической окраской. Совершенно однозначных слов в русском языке немного: лингвистика - языкознание, тут - здесь, в течение - в продолжение и т.п. Более распространены синонимы, имеющие различные смысловые и стилистические оттенки. Например, сравним значения и стилистическую окраску синонимов в таких отрывках из художественных произведений: И я пойду, пойду опять, пойду бродить в густых лесах, степной дорогою блуждать (Полон.); А я пойду шататься, - я ни за что теперь не засну (Л.); И страна березового ситца не заманит шляться босиком! (Ес.).

Все эти синонимы имеют общее значение «ходить без определенной цели», но они отличаются смысловыми оттенками: слово блуждать имеет дополнительное значение «плутать, терять дорогу», в слове шататься есть оттенок «ходить без всякого дела», глагол шляться подчеркивает неповиновение, непослушание. Кроме того, приведенные синонимы отличаются и стилистической окраской: бродить - стилистически нейтральное слово, блуждать имеет более книжную окраску, шататься и шляться - просторечные, причем последнее - грубое.

Русский язык богат синонимами. В любом синонимическом словаре вы увидите два-три, а то и десять синонимичных слов, что определяет большие выразительные возможности русской лексики. Причем синонимические богатства русского языка не облегчают, а усложняют писательский труд, потому что чем больше близких по значению слов, тем труднее в каждом конкретном случае выбрать то единственное, самое точное, которое в контексте будет наилучшим. «Муки слова» поэтов заключаются обычно в поисках неуловимого, ускользающего синонима.

Об упорном труде художников слова при отборе синонимических средств можно судить по черновым вариантам их рукописей. В них много лексических замен, авторы по многу раз зачеркивают написанное, подбирая более точное слово. Например, Пушкин А.С. А.С. Пушкин, описывая впечатление Дубровского от встречи с враждебно настроенным Троекуровым, вначале употребил такие слова: Заметил злобную улыбку своего противника, но потом два из них заменил синонимами: ядовитую улыбку своего неприятеля. Это исправление сделало высказывание более точным.

Не владея синонимическими богатствами родного языка, нельзя сделать свою речь выразительной, яркой. Бедность словаря приводит к частому повторению слов, тавтологии, употреблению слов без учета оттенков их значения. Чуковский К.И. К.И. Чуковский, призывая шире использовать синонимию русского языка, задавал вопрос: «...Почему всегда пишут о человеке - худой, а не сухопарый, не худощавый, не тщедушный, не тощий? Почему не стужа, а холод? Не лачуга, не хибарка, а хижина? Не каверза, не подвох, а интрига? Многие... думают, что девушки бывают только красивые. Между тем они бывают миловидные, хорошенькие, пригожие, недурные собой, - и мало ли какие еще».

Синонимы становятся источником эмоциональности и выразительности речи, если употреблять их с особым стилистическим заданием.

Нередко в художественном тексте используется одновременно несколько синонимов. В этом случае они получают определенную стилистическую нагрузку. Нанизывая синонимы, писатели достигают усиления, акцентирования основного значения слова. Например: Да, что-то есть во мне противное, отталкивающее, - думал Левин, вышедши от Щербатских (Т.). Часто в таком синонимическом ряду слова взаимно дополняют значение друг друга или подчеркивают, усиливают определенную мысль.

Однако порою новые синонимы в речи ничего не добавляют к сказанному. Например: Нарушение правил пользования газом приводит к беде, несчастью, к драматическим последствиям и трагическим случаям. Такое употребление синонимов свидетельствует о беспомощности в обращении со словом, о неумении точно выразить мысль.

Использование нескольких синонимов подряд лишь тогда эстетически оправдано, когда каждый новый синоним уточняет, обогащает смысл высказывания. Нанизывание синонимов порождает градацию, если каждый следующий синоним усиливает (реже - ослабляет) значение предыдущего. У Чехов А.П. Чехова, например, читаем: Через двести - триста лет жизнь на Земле будет невообразимо прекрасной, изумительной; Ему (Коровину) хотелось чего-то гигантского, необъятного, поражающего.

Однако в построении градации не исключены и ошибки, что нередко наблюдается в торопливой, сумбурной речи. Кони А.Ф. А.Ф. Кони, описывая выступление плохого оратора, приводит такую фразу словоохотливого адвоката:

Господа присяжные! Положение подсудимого перед совершением им преступления было поистине адское. Его нельзя не назвать трагическим в высшей степени. Драматизм состояния подсудимого был ужасен: оно было невыносимо, оно было чрезвычайно тяжело и, во всяком случае, по меньшей мере неудобно.

Нагромождение синонимов при неумелом, беспорядочном их расположении порождает речевую избыточность, «уточняющие» определения, разрушая градацию, создают нелогичность и комизм высказывания.

Имея в основе общность значения, синонимы часто подчеркивают различные особенности сходных предметов, явлений, действий, признаков. Поэтому синонимы могут в тексте сопоставляться и противопоставляться, если автор хочет обратить внимание именно на те оттенки значений, которыми отличаются эти близкие по смыслу слова. Так, в «Записных книжках» Чехов А.П. Чехова: Он не ел, а вкушал; Врача пригласить, а фельдшера позвать.

В некоторых случаях автор, используя синонимы, стремится объяснить непонятное слово. Например: Началась анархия, то есть безначалие (С.-Щ.).

Синонимы позволяют разнообразить речь, избежать употребления одних и тех же слов. Но писатели не механически заменяют повторяющееся слово его синонимом, а учитывают при этом смысловые и экспрессивные оттенки используемых слов. Например, у Ильф И. Ильфа и Петров Е. Петрова: Только что на этом месте стояла моя ладья! - закричал одноглазый; Это возмутительно! - заорал одноглазый; Товарищи! - заверещал одноглазый.

Особенно часто приходится избегать повторения слов при передаче диалога. В таких случаях используются не только синонимы, но и близкие по значению слова. Так, у Тургенев И.С. Тургенева:

- Душевно рад, - начал он... - Надеюсь, любезнейший Евгений Васильевич, что вы не соскучитесь у нас, - продолжал Николай Петрович... - Так как же, Аркадий, - заговорил опять Николай Петрович... - Сейчас, сейчас, - подхватил отец.

Выбор синонимов должен быть стилистически обоснован.

3.3.6.
Антонимия

Особое место в русском языке занимают Антонимы антонимы (от греч. anti - против и onyma - имя) - слова, противоположные по значению, например: хороший - плохой, правда - ложь.

Существование антонимов в языке обусловлено характером нашего восприятия действительности во всей ее противоречивой сложности. Поэтому контрастные слова, как и обозначаемые ими понятия, не только противопоставлены, но и тесно связаны между собой: слово добрый вызывает в нашем сознании слово злой, далеко напоминает о слове близко, ускорить - о замедлить.

Использование антонимов лежит в основе разнообразных стилистических приемов. Антонимия придает особую значительность предметам и понятиям: «Война и мир», «Дни и ночи», «Живые и мертвые». Антонимы становятся своеобразным курсивом, выделяющим слова, на которые падает логическое ударение: Вкус жизни постигается не во многом, а в малом. (Солж.). Антонимы придают особую остроту и афористичность крылатым словам: Дома новы, а предрассудки стары (Гр.); Чем ночь темней, тем ярче звёзды (Майк.).

Антонимы способствуют раскрытию противоречивой сущности предметов, явлений: Он (Блок)... хотел быть один. И никак не мог оторваться от ненавистной - и любимой России (Зам.). Неудивительно поэтому, что антонимы постоянно используются в Антитеза антитезе - стилистическом приеме, состоящем в резком противопоставлении понятий, положений, образов, состояний. Пример классической антитезы находим у Некрасова: Ты и убогая, ты и обильная, ты и могучая, ты и бессильная, матушка-Русь.

Противоположен антитезе стилистический прием, состоящий в Отрицание контрастных признаков у предмета отрицании контрастных признаков у предмета: В бричке сидел господин, не красавец, но и не дурной наружности, не слишком толст, не слишком тонок; нельзя сказать, чтобы стар, однако ж и не так, чтобы слишком молод (Г.). Нанизывание антонимов с отрицаниями подчеркивает заурядность личности, отсутствие у нее ярких качеств, четко выраженных признаков.

Возможно и употребление одного из членов антонимической пары с отрицанием: Характер спортсмена воспитывается не триумфом побед, а горечью поражений. Такое сочетание антонимов создает речевую избыточность, что может придать речи особую эмоциональность.

Явление антонимии используется и в оксюмороне (от греч., буквально остроумно-глупое). Этот стилистический прием состоит в создании нового понятия соединением контрастных по значению слов: «Начало конца»; «Плохой хороший человек» (название статьи, кинофильма). В основе этих оксюморонов - столкновение обычных антонимов, но чаще в подобных случаях употребляются слова, объединенные как определяемое и определяющее: «Живой труп».

Особый стилистический прием - употребление слова в противоположном значении с целью иронии. Например: Откуда, умная, бредешь ты голова? (Кр.). Слово умная сказано в насмешку по отношению к ослу, и мы понимаем, что за этим определением стоит его антоним - глупая. Употребление слова в противоположном значении называется Антифразис антифразисом. Для сатириков это верный способ иронического описания событий, героев. Гоголь Н.В. Гоголь так изобразил «оперативность» судопроизводства при разборе жалобы Ивана Ивановича на его соседа: Тогда процесс пошел с необыкновенною быстротою, которою обыкновенно так славятся судилища... Двух склочников, годами ведущих эту тяжбу, писатель называет не иначе как прекрасные люди, прибегая к антифразису.

Стилистические функции антонимов не исчерпываются выражением контраста. Антонимы помогают нам показать полноту охвата явлений: Спят богатые и бедные, мудрые и глупые, добрые и лютые (Ч.); широту пространственных и временных границ: Я поля влюбленным постелю, пусть поют во сне и наяву (Выс.).

Антонимия может отражать чередование действий, смену явлений: Вот вдали блеснула ясная зарница, вспыхнула и погасла... (Бл.); Друзей моих прекрасные черты появятся и растворятся снова (Б. Ахм.).

Столкновение антонимов порождает каламбур. Например, у Прутков К. Козьмы Пруткова: Где начало того конца, которым оканчивается начало?; Самый отдаленный пункт земного шара к чему-нибудь да близок, а самый близкий от чего-нибудь да отдален.

Богатство и разнообразие антонимов в русском языке создают неограниченные выразительные возможности и в то же время обязывают нас серьезно и вдумчиво относиться к использованию этих контрастных слов в речи. Столкновение антонимов, не замеченное говорящим, делает фразу нелогичной. Например, Фамусов говорит Скалозубу: Давно полковники, а служите недавно? А один из героев Достоевского предлагает: Надень мои старые сапоги. Они еще новые.

Небрежное отношение к антонимам может сделать речь абсурдной и смешной: Дела на селе улучшаются все хуже и хуже; - Как живет твой ёж? - Он живет плохо: он умер.

Случается и так, что в речи «стихийно» появляются неуместные оксюмороны: Трудно наладить работу при наличии отсутствия необходимых материалов. Бывают и немотивированные антифразисы: Не разговорчивый, но и не болтливый (следовало: не молчаливый), он притягивал к себе какой-то внутренней силой.

Поистине «бедность при богатстве»: имея возможность Использовать в речи такие выразительные средства родного языка, как синонимия, антонимия, мы зачастую не владеем словом.

3.3.7.
Паронимия

Еще больше трудностей возникает при употреблении однокоренных слов, близких по звучанию, но не совпадающих в значениях, то есть Паронимы паронимов (от греч. para - рядом и onyma - имя), например: узнать - признать, одеть - надеть, подпись - роспись. Их звуковая близость и сходство в значениях объясняются тем, что у них один и тот же морфологический корень. Есть паронимы, имеющие разные приставки (опечатки - отпечатки); паронимы, отличающиеся суффиксами (существо - сущность); паронимы, один из которых имеет непроизводную основу, а другой - производную (рост - возраст, тормоз - торможение).

Паронимы отчасти напоминают Синонимы синонимы: и те и другие близки по значению. Однако расхождение в значении паронимов обычно настолько очевидно, что замена одного слова другим невозможна. В то же время известны случаи перехода паронимов в синонимы. Так, раньше слово смириться имело значение «стать смирным, покорным, смиренным», и употребление его в значении «примириться» считалось недопустимым. Однако этот глагол все чаще обозначал «привыкнуть, примириться с чем-либо» (смириться с бедностью, смириться с недостатками). Теперь в словарях русского языка это значение указывается как основное. Таким образом, бывшие паронимы могут со временем становиться синонимами.

Смысловое различие паронимов обычно не простирается до антонимии, но некоторые паронимы могут противопоставляться в контексте: Не должность, а долг; Служить бы рад, прислуживаться тошно (Гр.).

Кто не испытывал сомнений, сталкиваясь с паронимами? Как сказать: одеть или надеть очки; поставить свою роспись или подпись: у кассы стоят командировочные или командированные; встать на цыпочки или стать и т.д.? В этих случаях рекомендуется использовать выделенные слова, но в повседневной речи мы чаще наблюдаем ошибочное словоупотребление.

Смешение паронимов Смешение паронимов считается грубой лексической ошибкой, так что паронимы заслуживают внимания не меньше, чем синонимы.

Умелое использование паронимов помогает нам правильно и точно выразить мысль. Именно паронимы раскрывают большие возможности русского языка в передаче тонких смысловых оттенков. Вот, например, как Пушкин А.С. А.С. Пушкин вводил паронимы в речь царя в драме «Борис Годунов»: Я думал свой народ в довольствии, во славе успокоить. Щедротами любовь его снискать, - я злато рассыпал им, я им сыскал работы, - они ж меня, беснуясь, проклинали (снискать - заслужить, приобрести что-либо, сыскать - найти). Еще примеры: Надев широкий боливар, Онегин едет на бульвар; Лазурный, пышный сарафан одел Людмилы стройный стан.

В иных случаях паронимы ставят рядом. При этом часто автор обращает внимание на смысловое отличие паронимов при кажущемся их подобии. Так, Югов А. А. Югов писал в книге «Думы о русском слове»: «Знающий язык своего народа писатель не спутает пустошь и пустырь: пустошь распахивают, а пустыри застраивают». Еще пример: Вспомнил ли он (Сабуров) об Ане в эти дни? Нет, не вспомнил - он помнил о ней, и боль не проходила (Сим.). Следовательно, употребление паронимов может быть средством уточнения мысли.

Возможно сопоставление паронимов, если автор хочет показать тонкие смысловые различия между ними: Я не люблю пластику кистей у танцовщиц. Она манерна, условна и сентиментальна, в ней больше красивости, чем красоты (Станисл.).

Яркий стилистический эффект создает противопоставление паронимов: Меня тревожит встреч напрасность, что и ни сердцу, ни уму, и та не праздничность, а праздность, в моем гостящая дому (Ев.). Обычно в этом случае паронимы соединены противительным союзом и одно из созвучных слов дается с отрицанием: Я жить хотел быстрее всех. Я жаждал дел, а не деяний. Но где он, подлинный успех, успех, а не преуспеянье?! (Ев.)

Противопоставляются и неродственные созвучные слова: не фирма, а форма; флаг, а не флюгер; Теперь он увлекся не спортом, а спиртом. Кажущаяся нелогичность сближения похожих слов придает особую экспрессию фразе: Она вся в белом, белом, белом, а я - в былом (песня).

Паронимы и еще чаще созвучные неродственные слова Используются в каламбурах: Памятник первоопечатнику (И. и П.): Розыск сбежавшего жениха не обвенчался успехом. При этом одно из обыгрываемых слов может в тексте отсутствовать, но мы его обязательно вспоминаем под влиянием звуковых ассоциаций: содрание сочинений, притворные актеры, червь самомнения.

К смешению паронимов близка лексическая ошибка, состоящая в замене нужного слова его искаженным словообразовательным вариантом. В разговорной речи вместо прилагательного внеочередной употребляют неочередной, вместо выдающийся - выдающий, вместо заимообразно - взаимообразно. Такие слова образованы вопреки литературно-языковой норме, употребление их свидетельствует о крайне низкой речевой культуре.

3.3.8.
Стилистические возможности словообразования

Русский язык выделяется среди других языков богатством словообразовательных суффиксов. Сравните: дом - домик - домишко - домище - домина; брат - браток - братец - братишка; рука - ручища - ручка - ручонка - рученька. Одни звучат ласково, другие - пренебрежительно, иронически; в одних словах отражена положительная оценка предметов (девчурка, старичок, старушка), в других - отрицательная (деваха, старикан, старикашка).

Есть суффиксы, указывающие на размеры предметов и повременно отражающие отношение к ним говорящего (домище, домина, ножища, детина, большущий, здоровенный - домик, комнатка, комнатушка, деточка, крохотный, малюсенький). Слова, к которым присоединяются уменьшительные суффиксы, очень часто получают и ласкательный оттенок: маленький домик, крошечная девчушка.

С помощью суффикса можно придать слову шутливую окраску (бумаженция, старушенция); оттенок пренебрежения (солдатня, матросня); отрицательное оценочное значение (спанье, кислятина, пошлятина, галдеж, скукота).

В русском языке исключительным богатством экспрессивных оттенков отличаются существительные с суффиксами, обозначающие лицо: девочка - девчурка - девчушка - девчонка - девчоночка - девонька - девулька - девка - деваха. Можно нанизывать суффиксы субъективной оценки, так что происходит их удвоение, утроение: дочурочка, бабуленция, крохотулечка, духотища.

Суффиксы создают богатейшие возможности для варьирования при употреблении не только существительных и прилагательных, но и других частей речи. Например: тысчонка, миллиардище, многовато, маленечко, столечко, рядком, давненько, вприсядочку, никогошеньки, ничегошеньки, баюшки, баюнюшки, охохонюшки, нетушки, спасибочко и т.д.

Для глагола еще большие возможности представляет образование новых слов с помощью приставок, например: бегать - добегаться, забегаться, отбегаться, уездиться, уходиться, обхохотаться, подзаработать, прихватить, попридержать и др. Именно приставки создают особую выразительность глаголов, указывая на высокую степень интенсивности действия или на разнообразные оттенки его проявления (исчерпанность, ограниченность и т.д.) и придавая словам сниженную, разговорную окраску.

В русской художественной литературе множество интересных примеров искусного применения словообразования для выражения разнообразных оттенков значений и эмоциональной окраски слов. Например, у Грибоедов А.С. Грибоедова Фамусов использует их, чтобы выразить расположение к собеседнику (Скалозубу): Прозябли вы, согреем вас; отдушничек отвернем поскорее. В иных репликах эти же суффиксы придают речи ироническую окраску: Будь плохонький, да если наберется душ тысячки две родовых, - тот и жених; создают фамильярно-непринужденный тон его монологов: Как станешь представлять к крестишку ли, к местечку, ну как не порадеть родному человечку!

А пристрастие Молчалина к уменьшительно-ласкательным словам придает его речи заискивающий оттенок, подчеркивая его зависимое положение: Ваш шпиц - прелестный шпиц, не более наперстка, я гладил все его; как шелковая шерстка. В монологах Чацкого слова с оценочными суффиксами звучат сатирически: Французик из Бордо; Посмотришь, вечерком он чувствует себя здесь маленьким царьком.

Гоголь Н.В. Гоголь с иронией описал увлечение уменьшительно-ласкательными словами дам города N, пересыпавших свою пустую речь сентиментальными восклицаниями: Фестончики, все фестончики: пелеринка из фестончиков, на рукавах фестончики, эполетцы из фестончиков, внизу фестончики, везде фестончики.

Использование выразительных возможностей русского словообразования в творчестве наших лучших писателей было обусловлено и особенностями их стиля, и конкретными художественными задачами.

Однако, как это ни странно, нашу речь портит немотивированное использование «ласковых» словечек. Представьте себе юношу атлетического сложения, который жалуется: Головка болит, ножку подвернул, гоняя мячик на футбольном поле; немножечко хромаю. Не покажется ли он при этом смешным?

У некоторых людей есть дурная привычка - делать свою речь «слишком вежливой»;

Два билетика, прошу вас!

Будьте любезны, подайте два салатика и двое сосисочек!

Мне справочку заверьте, пожалуйста!

В повседневной речи, а тем более в публичных выступлениях, не следует злоупотреблять уменьшительно-ласкательными словами: они лишь продемонстрируют ваше незнание законов красноречия.

3.3.9.
Стилистическое использование частей речи

Задумываясь о богатстве русского языка, нельзя упускать из виду и стилистику частей речи. Умелое их использование открывает широкие возможности усиления эмоциональности, яркости речи. Ведь имена существительные, прилагательные, числительные, местоимения по своим стилистическим функциям представляют неоценимый источник выразительности художественных описаний. Глаголы позволяют писателю живо передать движение, они незаменимы в повествовании.

В зависимости от главенствующей роли имен или глагольных форм говорят об Именной тип речи именном или о Глагольный тип речи глагольном типе речи. Это во многом определяет стиль художественных произведений, ораторских речей.

Рассмотрим более подробно стилистическое использование разных частей речи как источника ее выразительности, живости, яркости.

Информативная роль существительных не вызывает сомнения: именно в этой части речи обычно сосредоточено основное содержание сообщения. Однако не следует забывать и о том, что имена существительные выполняют в речи и эстетическую функцию. Они вовлекаются в систему выразительных средств и обретают соответствующую экспрессивную окраску.

Большими потенциальными возможностями создания образной речи обладают конкретные существительные. Умелое введение их в текст создает зримые картины. Например:

Вчера я приехал в Пятигорск, нанял квартиру на краю города, на самом высоком месте, у подошвы Машука: во время грозы облака будут спускаться до моей кровли. Нынче в 5 часов утра, когда я открыл окно, моя комната наполнилась запахом цветов, растущих в скромном палисаднике. Ветки цветущих черешен смотрят мне в окна, и ветер иногда усыпает мой письменный стол их белыми лепестками (Л.).

Особая стилистическая ценность конкретных существительных определяется их изобразительными возможностями при описании художественных деталей. В этом случае слова, называющие бытовые реалии, нередко весьма «прозаические» вещи, заключают в себе большую образную энергию и представляют неограниченные изобразительные возможности для описания жизни героев, обстановки, картин природы, быта. Вспомним гоголевские строки:

- Прошу покорно закусить, - сказала хозяйка. Чичиков оглянулся и увидел, что на столе стояли уже грибки, пирожки, скородумки, шанишки, пряглы, блины, лепешки со всякими припеками: припекой с лучком, припекой с маком, припекой с творогом, припекой со сняточками, и невесть чего не было.

Возможность стилистического использования подобных существительных в процессе предметно-образной конкретизации в русской литературе свидетельствовала о торжестве реалистического метода.

Большой простор для стилистических наблюдений открывает выразительность русских имен и фамилий. Они отличаются большим разнообразием словообразовательных вариантов - от интимно-ласковых (Ванюшка, Ванятка, Ванечка, Ванюша) до пренебрежительных и грубых (Ванька, Ванюха). Стилистически противопоставлены официальные имена (Иван Иванович Иванов) и разговорные (Ваня).

Выразительность личных имен обусловлена еще и тем, что многие из них восходят к греческим корням и несут в себе скрытое символическое значение: Митрофан - слава матери; Елена - избранная, светлая и т.д.

Русский язык предоставляет неограниченные возможности и для словотворчества. Еще в эпоху классицизма русские драматурги сочиняли выразительные фамилии-характеристики: Правдин, Стародум (Фонвизин). Галерею отрицательных персонажей, наделенных красноречивыми фамилиями, пополнили писатели XIX в: Молчалин, Скалозуб (Грибоедов); Буянов, граф Нулин (Пушкин); Держиморда (Гоголь).

Есть фамилии, отражающие ущербность героев: Макар Девушкин, князь Мышкин (Достоевский); насмешливо-иронические: Красоткин, Поцелуев (Гоголь); остросатирические: учитель Вральман (Фонвизин), судья Ляпкин-Тяпкин (Гоголь). Однако наряду с богатым набором сниженных фамилий в русской литературе известно и немало имен собственных, которые воспринимаются не как нейтральные, а как «хорошие», открытые для создания вокруг них ореола положительных эмоциональных оттенков; ср.: Онегин, Печорин, Ларины, Ленский, Инсаров, Ростов. Подобные фамилии кажутся красивыми благодаря их эстетическому звучанию.

Другую группу стилистически активных имен собственных составляют географические наименования. В русском литературном языке их значения обогащаются различными ассоциациями. Так, в годы Великой Отечественной войны острое политическое значение обрели многие географические названия: Брест, Сталинград, Волга, Урал, Ялта и др.

Прилагательное - самая живописная часть речи. Русский язык выделяется богатством «качественных слов», по количеству прилагательные уступают только существительным.

Обращение к прилагательным диктуется необходимостью в деталях обрисовать внешность героя: Вижу, как теперь, самого хозяина, человека лет пятидесяти, свежего и бодрого, и его длинный зеленый сюртук с тремя медалями на полинялых лентах (П.). Прилагательные участвуют и в создании психологического портрета персонажа, описании его привычек, уклада жизни и т.д. В русской художественной литературе сложилась богатая традиция стилистического освоения прилагательных в различных описаниях, и прежде всего в пейзажных зарисовках. Проиллюстрируем это примером описания лунной ночи: ...Появилась луна, обливая море серебряным блеском. Большая, кроткая, она медленно плыла вверх по голубому своду неба, яркий блеск звезд бледнел и таял в ее ровном, мечтательном свете (М.Г.).

Отказ писателей от использования прилагательных при изображении природы в художественном тексте может стать своеобразным стилистическим приемом, демонстрирующим ироническое отношение автора к «высокому» слогу, стремление к «деромантизации» пейзажа. Этот прием показан, например, в рассказе Горький М. М. Горького «Месть»: Соловьи и луна, тени, запах цветов - все это имелось налицо и в количестве гораздо большем, чем было нужно по ходу дел. Читатель невольно сравнивает эту фразу с пейзажной зарисовкой в начале рассказа (Эта река и камыш по ее берегам, а за ним темные, пышные деревья так хороши, облитые чудным, приветливым светом луны...); отказ автора от использования прилагательных-эпитетов расценивается как выражение протеста против фальши «красивых слов».

Значительные выразительные возможности заложены в формах степеней сравнения имени прилагательного. Они указывают на более (или менее) интенсивное проявление качественного значения, что делает их экспрессивными: Можно краше быть Мери, но нельзя быть милей (П.); Молчалин прежде был так глуп! Жалчайшее созданье! (Гр.) Писатели и публицисты используют различные сочетания форм степеней сравнения, создающие гиперболизм при указании на преобладание того или иного признака: Дороги хуже худшего (Ч.).

Умение автора найти точное прилагательное нередко выступает критерием хорошего слога. Однако при употреблении прилагательных важно сохранять чувство меры, не злоупотребляя определениями, порождающими многословие. Чехов А.П. А.П. Чехов советовал молодому Горькому: «Читая корректуру, вычеркивайте, где можно, определения» (выделено нами - И.Г.).

Многие считают, что числительные не интересны с точки зрения выразительности речи, так как обычно используются лишь для точной передачи количественной информации. Но иногда статистические данные более интересны, чем самые красивые слова. Белинский В.Г. В.Г. Белинский замечал, что бывает так, когда «самые увлекательные, самые патетические места ораторской речи вдруг сменяются статистическими цифрами, сухими рассуждениями, потому что толпа убеждается не одной красотой живой речи, но... и фактами» (рецензия на «Общую риторику» профессора И. Кошанского»).

Опытные ораторы в выступлениях стараются избегать употребления числительных, так как на слух они воспринимаются с трудом - статистика утомляет аудиторию. Иное дело - письменная речь. Здесь числительные незаменимы как самая информативная часть речи, выступающая, в определенных условиях, и как сильный источник эмоциональной речи. Какой всплеск эмоций могут вызвать числительные, например, в рубрике «Очки, голы, секунды», адресованной болельщикам и спортсменам! Однако нас больше интересует использование числительных писателями.

Числительные, как и другие части речи, вовлекаются в систему выразительных средств. Мастера художественного слова ценят числительные, которые при описании событий создают впечатление достоверности, правдивости изображения. Это важно, например, в повествовании о военных событиях, когда писатель использует фактические данные, извлеченные из тех или иных документов:

Полк Карпова занимал оборону на линии: высота 251 - деревня Петелино - разъезд Дубосеково... Они сконцентрировали свыше 80 танков, два полка пехоты, шесть минометных и четыре артиллерийские батареи.

(А. Кривицкий)

При таком включении числительных в художественную речь читатель ощущает их иностилевую принадлежность, но именно это и придает повествованию особую действенность, заставляя поверить автору.

При стилистической оценке местоимений прежде всего обращает на себя внимание их особая употребительность в разговорной речи. В живом общении их конкретизация легко достигается жестом, интонацией. Мы любим употреблять местоимения и для выделения особо значимых слов: Дима, он не подведет. Экономика, она требует внимания профессионалов... Такое (двойное) указание на предмет речи далеко не всегда стилистически оправдано. Тем более лишними оказываются местоимения в таких, например, предложениях: Перед своей смертью он покаялся; Окончив свою школу, Ольга осталась в родной для нее деревне. Однако это вовсе не означает, что местоимения следует избегать. Нужно научиться их использовать как источник выразительности речи.

Обращение к местоимениям художников слова всегда продиктовано эстетическими мотивами. Чтобы понять это, проанализируем выразительные возможности некоторых местоимений. По богатству экспрессивных красок на первом месте среди них стоят личные местоимения. Введение в текст личных и притяжательных местоимений я, мы, мой, наш приводит к Субъективация повествования субъективации авторского повествования. Этот стилистический прием широко используют писатели и публицисты. Так, журналист, выступая в очерке от первого лица, создает впечатление достоверности описываемых событий, как бы «приближая» их к читателю:

Я вхожу в комнату, где живет режиссер Алексей Герман... и будто попадаю в знакомый по экрану мир.

Личные местоимения в прямой речи, которая тоже является сильным источником экспрессии, создают «эффект присутствия» читателя в описываемой ситуации:

Узнаю, что многие вещи германовской квартиры переселялись в павильон и снимались в фильме. Зачем?

- Мне это было очень важно. Висел портрет отца, портрет матери... Соврать под их взглядом было немыслимо.

Если же в речи происходит замена личных местоимений первого лица формой третьего лица, - создается «эффект отстранения», описываемое отдаляется, что также может стать стилистическим приемом:

Это был сон о возвращении в детство... Будто я вхожу в наш двор... Здесь сидят все наши ребята... Мне навстречу выходит мальчик, и я знаю, что он - это я. Выходят мать и отец, совсем молодые, смотрят на него и молчат.

Особое стилистическое значение имеет выбор форм числа личных местоимений, отражающих или официальный, или дружеский, интимный характер речи. Вспомним выразительный переход к обращению «на ты» в письме Татьяны к Онегину:

Я к вам пишу...

Теперь, я знаю, в вашей воле

Меня презреньем наказать.

И вдруг:

Другой!.. Нет, никому на свете

Не отдала бы сердце я!

То в вышнем суждено совете...

То воля неба: я твоя;

Вся жизнь моя была залогом

Свиданья верного с тобой;

Я знаю, ты мне послан богом...

Однако в разговорном стиле, лишенном лиризма, употребление местоимений я, мой и в особенности их навязчивое повторение создают неблагоприятное впечатление. Это отражает нескромность говорящего, его стремление подчеркнуть свой вес, влияние. Вспомним сцену хвастовства Хлестакова в комедии Гоголя «Ревизор»:

Я принимаю должность... только уж у меня: ни, ни, ни! Уж у меня ухо востро! Уж я... О! я шутить не люблю. Я им всем задал острастку... Я такой! Я не посмотрю ни на кого...

В толковых словарях русского языка дается особое значение местоимений он, она, - «любимый», «любимая» (герой, героиня романа), которое имеет яркую эмоциональную окраску. Например: Ночная синяя чернота неба в тихо плывущих облаках, везде белых, а возле высокой луны голубых... Она боком сидит на подоконнике раскрытого окна и, отклонив голову, смотрит вверх - голова у нее немного кружится от движения неба. Он стоит у ее колен (Бун.).

На основе рассмотренного значения этих местоимений строится своеобразный стилистический прием «обманутого ожидания», когда местоимение с иным значением употребляется в препозиции по отношению к замещаемому существительному. Например:

Моя «она»

Она, как авторитетно утверждают мои родители и начальники, родилась раньше меня. Правы они или нет, но я знаю только, что я не помню ни одного дня в моей жизни, когда бы я не принадлежал ей и не чувствовал над собой ее власти. Она не покидает меня день и ночь; я тоже не выказываю поползновения удрать от нее, - связь, стало быть, крепкая, прочная... За ее привязанность я пожертвовал ей всем: карьерой, славой, комфортом... Хотите знать ее имя? Извольте... Оно поэтично и напоминает Лилю, Лелю, Нелли... Ее зовут - Лень (Ч.).

Из всех частей речи глагол выделяется как самая сложная и самая емкая, так как обладает широкими возможностями яркого описания жизни в ее развитии, движении.

Исследователи утверждают, что в глаголе, образно говоря, течет самая алая, самая артериальная кровь языка. Толстой А.Н. А.Н. Толстой писал: «Движение и его выражение - глагол - являются основой языка. Найти верный глагол для фразы - это значит дать движение фразе» Толстой А.Н. Собр. соч.: В 10 т. - М. 1961. Т. 10. - С. 212. .

В художественной речи с помощью глагольных форм изображается динамика окружающего мира и духовной жизни человека. Если писатель хочет «вдохнуть жизнь» в повествование, он обращается к глаголам.

Важнейшая стилистическая функция глагола в художественной речи - придавать динамизм описаниям. Проиллюстрируем это примером:

Сотников сидел на головном в батарее тракторе... <...>

Перед самым рассветом Сотников не выдержал и только задремал на сиденье, как громовой взрыв на обочине вырвал его из сна. Комбата обдало землей и горячей волной взрыва, он тут же вскочил: «Комсомолец» сильно осел на правую гусеницу. И тут началось... Танки расстреливали полк на дороге.

(В. Быков)

Речь, насыщенная глаголами, выразительно рисует стремительно разворачивающиеся события, создает энергию и напряженность повествования.

Мастера художественного слова и стилисты видят в глаголе и яркое средство образной конкретизации речи. По наблюдению Кожина М.И. М.И. Кожиной, «для художественного повествования или описания характерна постепенность в передаче события, действия, движения, состояния, мысли, чувства как осуществляющихся во времени, как бы «дробность» изображения и отсюда - эстетически обусловленная последовательность глаголов» Кожина М.Н. О специфике художественной и научной речи в аспекте функциональной стилистики. - Пермь, 1960. - С. 107. .

Вспомним стилистическое употребление глаголов Шолохов М.А. М. Шолоховым в романе «Тихий Дон»:

Григорий спустился к Дону, осторожно перелез через плетень астаховского база, подошел к прикрытому ставнями окну. Он слышал только частые удары сердца... Тихо постучал в переплет рамы... Аксинья молча подошла к окну, всмотрелась. Он увидел, как она прижала к груди руки, и услышал сорвавшийся с губ ее невнятный стон. Григорий знаком показал, чтобы она открыла окно, снял винтовку. Аксинья распахнула ставни. Он стал на завалинку, голые руки Аксиньи схватили его шею. Они так дрожали и бились на его плечах, эти родные руки, что дрожь их передалась и Григорию.

В подобном изображении состояния, чувств героев глаголы выступают незаменимым средством образной конкретизации речи. Это надо иметь в виду, когда приходится решать, какой тип речи следует предпочесть - Глагольный тип речи глагольный или Именной тип речи именной.

Глагол представляет действие как процесс в грамматических формах времени, лица, наклонения, залога. Именно в этих грамматических категориях получает исчерпывающее выражение понятие глагольности, отчего и установилось мнение, что глагол как часть речи «специально создан» для изображения действия.

Глагольные формы обладают неограниченными возможностями варьирования. Их секрет в том, что в речи очень часто одна глагольная форма может употребляться вместо другой, в переносном значении.

1. При описании прошлых событий глаголы настоящего времени заменяют глаголы прошедшего времени: Вот мы трое идем на рассвете по зелено-серебряному полю; слева от нас, за Окою... встает, не торопясь, русское ленивенькое солнце. Тихий ветер сонно веет с тихой мутной Оки (М. Г.). Благодаря использованию такого настоящего времени события, о которых повествует автор, словно приближаются к читателю, предстают крупным планом: картина разворачивается как бы у нас на глазах. Стилисты называют такие глагольные формы настоящим историческим временем (или настоящим повествовательным).

Обращение к настоящему историческому придает живость и газетным репортажам: Атаки наших троек становятся все острее. На 12-й минуте нападающий неожиданным ударом открывает счет.

Писатели находят различные средства, помогающие усилить экспрессию глагольных форм в настоящем историческом. Такое употребление глаголов особенно оправдано при описании неожиданного действия, нарушающего закономерное течение событий: Пришли они, расположились поудобнее, разговорились, познакомились. Вдруг является этот... и говорит...

2. Экспрессивное использование глагольного времени позволяет употреблять настоящее и в значении будущего для указания намеченного действия: У меня уже все готово, я после обеда отправляю вещи; Мы с бароном завтра венчаемся, завтра же уезжаем... начинается новая жизнь (Ч.), а также для описания воображаемых картин: Об чем бишь я думал? Ну, знакомлюсь, разумеется, с молодой, хвалю ее, ободряю гостей (Дост.).

3. Употребление форм прошедшего времени в эмоциональной речи открывает еще большие возможности для усиления ее действенности. Очень оживляет повествование включение прошедшего времени совершенного вида в контекст будущего, что позволяет представить ожидаемые события как уже совершившиеся: Ну, в головы ты вылезешь, - кричит отец, - мундир на тебя, дубину, наденут. Надел ты, дурак, мундир, нацепил медали... А потом что? (Усп.), - или в контекст настоящего, когда действие оценивается как фрагмент повторяющейся ситуации: Хорошо, Никеша, в солдатах! Встал утром... Щи, каша... ходи! вытягивайся! Лошадь вычистил... ранец (С.-Щ.).

Возможно и разговорное употребление прошедшего времени совершенного и несовершенного вида в значении будущего или настоящего с яркой экспрессией презрительного отрицания или отказа: Так я и пошла за него замуж! (то есть ни за что не пойду за него!); Да ну, боялся я ее! (то есть не боюсь я ее!). В подобных случаях ироническая констатация действия означает, что на самом деле оно никогда не осуществится. Неадекватность формы и содержания таких конструкций и создает их яркую экспрессию.

Особая изобразительность прошедшего времени объясняется и тем, что в его арсенале, на периферии основной системы глагольных временных форм, есть такие, которые образно рисуют действия в прошлом, передавая их разнообразные оттенки. И хотя эти особые формы прошедшего времени носят нерегулярный характер, стилистическое их применение заслуживает внимания.

Выделяется ряд экспрессивных форм прошедшего времени. Им присуща преимущественно разговорная окраска, но основная их сфера - язык художественной литературы. Формы давнопрошедшего времени с суффиксами
-а-, -ва-, -ива (-ыва-) указывают на повторяемость и длительность действий в далеком прошлом: Бывало, писывала кровью она в альбомы нежных дев (П.). Писатели прошлого легко могли образовать подобные формы от самых различных глаголов (бранивал, кармливал, танцовывал). В современном русском языке сохранились немногие из этих форм: знавал, хаживал, едал, говаривал. Грамматическое значение форм давнопрошедшего времени может усиливаться сочетанием их с частицей бывало: Заснул тяжелым сном, как, бывало, сыпал в Гороховой улице (Гонч.).

Формы прошедшего времени мгновенно-произвольного действия: Поехал Симеон Петрович с пряжей в Москву, дорогой и заболей (М.-П.) - указывают на быстрое действие, совершившееся в прошлом, подчеркивая его внезапность и стремительность. В отличие от форм повелительного наклонения, которым совершенно чуждо значение времени, эти глагольные формы всегда указывают на время. Они могут употребляться в одном временном плане с формами настоящего-будущего времени в рассказе о событиях прошлого: Идет он с уздечкой на свое гумно... а ребята ему шутейно и скажи... (Шол.); Привели Татьяну, барыня и спрашивает: - Ты о чем? - А та с простоты и ляпни... (П. Бажов). Впечатление неожиданности, мгновенности действия усиливают присоединяемые к глаголу элементы возьми и, возьми да и, которые придают действию оттенок неподготовленности, а порой и неуместности: Приехала экскурсия, мы с Костей - это наш штурвальный - стали комбайн показывать, а кто-то возьми да и запусти мотор (Кав.).

К экспрессивным формам прошедшего времени относятся и глагольно-междометные формы внезапно-мгновенного действия со значением стремительного движения или звучания: прыг, бух, толк и др. Они носят разговорно-просторечную окраску: Окунь сорвался с крючка, запрыгал по траве к родной стихии и... бултых в воду! (Ч.)

Глаголы будущего времени обычно получают заряд экспрессии при переносном употреблении в иных временных планах.

Будущее совершенного вида может указывать на действия, обращенные к настоящему времени: Словечка в простоте не скажут - все с ужимкой (Гр.).

Глаголы будущего времени совершенного вида часто рисуют быстро сменяющиеся и повторяющиеся действия безотносительно к моменту речи: И бубен свой берет невеста молодая. И вот она, одной рукой кружа его над головой, то вдруг помчится легче птицы, то остановится - глядит... (Л.)

В сочетании с частицей как глагол в форме будущего времени совершенного вида, использованный в значении настоящего исторического, указывает на внезапное наступление действия, отличающегося особой интенсивностью: Достает Прохор Палыч «послание» и кладет на стол. Иван Иванович берется читать и... как захохочет! (Троеп.).

Будущее несовершенного вида уступает в выразительности формам, которые мы рассмотрели. Переносное его употребление может привести к возникновению абстрактного настоящего, имеющего обобщающий смысл: В литературе, как в жизни, нужно помнить одно правило, что человек будет тысячу раз раскаиваться в том, что говорил много, но никогда, что мало (Писар.). В иных случаях его образность обусловлена модальными оттенками, которые будущее время может получать в речи. Выступая в собственном значении будущего времени, глаголы несовершенного вида способны выражать оттенок готовности совершить действие: Целый день марабу будет дежурить у бойни, чтобы получить кусок мяса (Песков). Если заменить форму будущего времени формой настоящего (целый день дежурит), признак готовности у глагола исчезнет.

Другой возможный модальный оттенок будущего несовершенного - уверенность в совершении действия: Вернувшись из далекого путешествия, будешь хвастаться, рассказывать диковинные вещи (Сол.).

В переносном значении нередко употребляются и глагольные видовые формы. Так, глаголы, имеющие форму несовершенного вида, в тексте как бы замещают глаголы совершенного вида, обретая характерные для них значения. Ср.: Прихожу я вчера и узнаю. - Пришел я вчера и узнал; Завтра же уезжаем и расстаемся навсегда. - Уедем и расстанемся... В этих случаях глаголы несовершенного вида обозначают конкретный единичный факт.

Глаголы в русском языке характеризуются разнообразием форм, передающих различные видовые оттенки действия. Особенно выразительны глаголы совершенного вида. обозначающие одноактный способ действия, с суффиксом -ану-, имеющие просторечную окраску и выделяющиеся оттенком резкости, неожиданности и интенсивности действия: резануть; рубануть. Близкие к ним по значению, но лишенные просторечного оттенка глаголы совершенного вида с суффиксом -ну-: кольнуть, свистнуть, крикнуть, стукнуть - выделяются своим динамизмом и изобразительными возможностями.

Разговорный характер носят глаголы несовершенного вида прерывисто-смягчительного способа действия, образованные с помощью приставки по- и суффиксов -ва-, -ива- (-ыва-): повизгивать, позевывать, покрикивать.

Ряд способов действия выделяет особенно сильная экспрессивная окраска. Это прежде всего усилительный способ: разахаться, развоеваться, разоткровенничаться. Ему не уступает в экспрессии интенсивный способ действия, представленный несколькими группами глаголов, выражающих различные оттенки значения: загнать, заездить, закормить (эти глаголы указывают на результативность, которая иногда бывает осложнена оттенком такой полноты и интенсивности действия, что доводит объект до какого-то крайнего, выходящею из обычных границ состояния); убегаться, уходиться, уездиться (глаголы этой группы обозначают действие, которое вызывает усталость, бессилие субъекта); избегаться, изголодаться, исстрадаться (эти глаголы подчеркивают длительность, интенсивность и исчерпанность действия).

Экспрессивны и глаголы, обозначающие длительно-смягчительный способ действия: наигрывать, напевать, насвистывать. Они называют длительное и в то же время ослабленное, приглушенное действие и употребляются преимущественно в разговорном стиле.

Особый интерес вызывает использование видовых форм глагола в повелительном и сослагательном наклонении. В повелительном наклонении также возможна нейтрализация видового противопоставления глаголов: Сядь. - Садись; Зайдите! - Заходите! В таких случаях формы несовершенного вида имеют оттенок приглашения, а формы совершенного вида представляются более категоричным выражением побуждения, они означают скорее приказание, чем просьбу, ср.: Рассказывайте, рассказывайте, мы внимательно слушаем! - А ну, расскажи, как ты там жил в эти два года (М. Г.).

Для выражения совета с помощью сослагательного наклонения используется обычно несовершенный вид: Шла бы ты домой, Пенелопа! (шуточная песня); Молчали бы вы лучше. И только некоторые глаголы, означая желание, просьбу, употребляются в сослагательном наклонении преимущественно или исключительно в форме совершенного вида: вы попросили бы; ты сказал бы.

Особой гибкостью обладают и глагольные формы наклонения, которые также могут употребляться в переносных значениях. Так, форма повелительного наклонения в конструкциях, направленных к обобщенному лицу, означает невозможность действия: А попробуй скажи ему об этом. Куда там! (Троеп.); Жди от такого помощи, как же (Зал.). Эти конструкции выражают невозможность побуждения к действию.

Повелительное наклонение может означать вынужденную необходимость действия: У нее нет ни дома, ни родных. Хочешь не хочешь, а иди и слушай разговоры (Ч.). В подобных конструкциях отсутствует всякое побуждение.

Различные стилистические оттенки глаголам придают частицы, которые мы добавляем к формам повелительного наклонения. Так, известно, что добавление к форме повелительного наклонения постфикса -ка смягчает приказание: Посмотри-ка сюда! Однако этим не ограничивается стилистическая роль постфикса, он может придавать высказыванию оттенок интимности. Например, у Горького: Лексейка, боязно чего-то, поговори-ка ты со мной; иронии, насмешки: Нет, голубчик, иди-ка, иди! Я говорю - иди. В сочетании с формой повелительного наклонения, не имеющего, как правило, значения времени, постфикс -ка обычно указывает на действие, близкое к моменту речи: Дай-ка мне книгу!

Частица пускай, вовлекаемая в образование форм третьего лица повелительного наклонения, придает им разговорную окраску: пускай говорит, пускай все узнают. От нее стилистически отличается частица пусть, которая, наряду с частицей да, используется в пожеланиях, придавая речи торжественную окраску: Пусть всегда будет солнце... (Ош.); Да здравствует солнце, да скроется тьма! (П.).

Следует отметить особенность употребления вида глагола в повелительных предложениях при утверждении и отрицании. В побудительной конструкции совершенный вид глагола используется в утвердительном предложении и сменяется несовершенным видом - в отрицательном: Расскажите! - Не рассказывайте!; Принеси! - Не приноси!; Останьтесь! - Не оставайтесь!; Вызовите! - Не вызывайте! Если же употребить повелительное наклонение совершенного вида (не расскажите!), то оно выразит предостережение.

3.3.10.
Многообразие синтаксических конструкций

О богатстве русского синтаксиса можно судить по множеству вариантов для выражения одной и той же мысли. К примеру, такое эмоциональное высказывание: Учитель должен учить! Оно стилистически окрашено, потому что тавтологическое сочетание и интонация (в устной речи) придают этому предложению особую выразительность. Однако ее можно усилить, выбрав более эмоциональные синтаксические конструкции:

1. Обязанность учителя - учить...

2. Учитель должен быть у-чи-те-лем.

3. Учителю надо учить.

4. Ты учитель - и будь учителем.

5. Ты учитель - ты и учи!

6. Что же учителю и делать, как не учить!

7. Кому и учить, как не учителю?!

Все они выражают отношение говорящего к содержанию фразы: степень их интенсивности от первого предложения к последующим нарастает. Примеры 1-3 могут быть употреблены в книжных стилях; в 4-7-м предложениях выделяется яркая экспрессия, придающая им подчеркнуто разговорный характер.

Для русского языка характерна синонимия Предложение односоставное односоставных и Предложение двусоставное двусоставных предложений. Покажем это на примерах.

Односоставные предложения | Двусоставные предложения
1. Знаю, выйдешь к вечеру за кольцо дорог, сядем в копны свежие... (Ес.) | Я знаю, ты выйдешь... Мы сядем в копны свежие...
2. Что новенького в газетах пишут? (Шол.) | Что новенького пишут газеты?
3. Жила я радостно, по-детски - проснешься утром и запоешь (Ч.) | ... Я, бывало, просыпалась утром и пела...
4. Мне вздумалось сорвать этот репей (Л.Т.) | Я вздумал сорвать этот репей.
5. Все мне видится Павловск холмистый (А.А.) | Все я вижу Павловск холмистый.
6. Мне не жить без России (Пр.) | Я не могу жить без России.
7. Вот эта синяя тетрадь с моими детскими стихами (А.А.) | Вот передо мной лежит эта синяя тетрадь с моими детскими стихами.
8. Не спится, няня... (П.) | Я не могу уснуть, няня.

Нередко синонимичны и разные типы односоставных предложений, например определенно-личные - безличные: Дыши последней свободой (А.А.). - Надо дышать последней свободой; неопределенно-личные - безличные: Близким говорят правду. - Близким принято говорить правду; обобщенно-личные - безличные: Говори, да не заговаривайся (пословица). - Говорить можно, да не надо заговариваться; номинативные - безличные: Тишина. - Тихо; Озноб, лихорадка. - Знобит, лихорадит; инфинитивные - безличные: Не нагнать тебе бешеной тройки (Н.). - Невозможно нагнать тебе бешеную тройку.

Богатство вариантов создает широкие возможности для творческого отбора синтаксических конструкций. Причем синтаксические синонимы далеко не равноценны в стилистическом отношении.

Рассмотрим односоставные предложения.

Предложение определенно-личное Определенно-личные предложения (в сравнении с двусоставными) придают речи лаконизм, динамичность, не случайно этот тип односоставных предложений ценят поэты: Люблю тебя, Петра творенье! (П.); Всюду родимую Русь узнаю (Н.).

Определенно-личные предложения со сказуемым, выраженным формой 1-го лица множественного числа, используются и в научном стиле: Проведем прямую и обозначим на ней точку; Умножим это уравнение на х. В таких предложениях внимание сосредоточено на действии безотносительно к его производителю. Личная форма сказуемого активизирует читательское восприятие: автор как бы вовлекает читателя в решение поставленной проблемы (ср. безличную конструкцию: если провести прямую...).

Предложение неопределенно-личное Неопределенно-личные предложения не имеют особых экспрессивных качеств, которые бы выделили их на фоне других односоставных предложений. Основная сфера употребления неопределенно-личных конструкций - разговорная речь: Стучат!; Продают клубнику; Говорят, говорят... - Ну и пусть говорят!

В неопределенно-личных предложениях подчеркивается действие: Подсудимых куда-то выводили и только что ввели назад (Л.Т.); Сейчас за вами придут (Сим.). Употребление таких предложений позволяет акцентировать внимание на глаголе-сказуемом, в то время как субъект действия отодвигается на задний план независимо от того, известен он говорящим или нет.

Предложение безличное Безличные предложения нередко трансформируются в двусоставные или односоставные неопределенно- или определенно-личные. Ср.: Сегодня тает. - Снег тает; Следы засыпало снегом. - Следы засыпал снег; Метет. - Метет пурга; Хочется есть. - Я хочу есть; Где тебя носило? - Где ты был?; Следует уступать места старшим. - Уступайте места старшим; Полагается принимать лекарство. - Принимайте лекарство; Меня там не было. - Я там не был.

При возможности двоякого выражения мысли следует учитывать, что личные конструкции содержат элемент активности, проявления воли действующего лица, уверенности в совершении действия, тогда как безличным оборотам присущ оттенок пассивности, инертности.

Предложение инфинитивное Инфинитивные предложения предоставляют значительные возможности для эмоционального и афористического выражения мысли: Чему быть, того не миновать (пословица); Кого любить, кому же верить? (Л.); Так держать! От судьбы не уйти. Они используются в пословицах, в художественной речи, эта конструкция приемлема даже для лозунгов: Работать без брака! Однако основная сфера их функционирования - разговорная речь: Сказать бы об этом сразу! А не вернуться ли нам? Берега не видать. Последняя конструкция, распространенная дополнением, имеет просторечную окраску. Экспрессивность препятствует использованию инфинитивных конструкций в книжных стилях.

Предложение номинативное Номинативные предложения по сути своей как бы созданы для описания: в них заложены большие изобразительные возможности. Называя предметы, расцвечивая их определениями, литераторы рисуют картины природы, обстановку, описывают состояние героя, дают оценку окружающему миру: Золото холодное луны, запах олеандра и левкоя... (Ес.); Черный вечер, белый снег (Бл.); Вот оно, глупое счастье с белыми окнами в сад (Ес.). Однако подобные описания указывают лишь на бытие и не способны нарисовать развитие действия. Даже если номинативы - отглагольные существительные и с помощью их рисуется живая картина, то и в этом случае они позволяют запечатлеть одно мгновение, один кадр: Бой барабанный, клики, скрежет, гром пушек, топот, ржанье, стон... (П.); Смятенье! обморок! поспешность! гнев испуга!.. (Гр.) Линейное описание событий номинативными предложениями невозможно: они фиксируют только настоящее время.

Стилистические возможности русского синтаксиса расширяются и благодаря тому, что с полными предложениями могут успешно конкурировать Предложение неполное предложения неполные, имеющие яркую экспрессивную окраску. Их стилистическое использование в речи определяет грамматическая природа этих предложений.

Неполные предложения, образующие Диалогическое единство диалогические единства, создаются непосредственно в процессе живого общения: - Когда ты придешь? - Завтра. - Одна или с Виктором? - Конечно с Виктором. Из разговорной речи они проникают в художественную и публицистическую как характерная особенность диалога: - Прекрасный вечер, - начал он, - так тепло! Вы давно гуляете? - Нет, недавно (Т.).

Неполные предложения, представляющие собой части сложносочиненных и сложноподчиненных предложений, употребляются в книжных стилях, и прежде всего в научном: Считалось, что геометрия изучает величины сложные (непрерывные), а арифметика - дискретные числа.

Иными мотивами обусловлено предпочтение Предложение эллиптическое эллиптическим предложениям (от греч. ellipsis - выпадение, опущение), то есть таким, в которых опущен какой-либо член предложения, легко восстанавливаемый из контекста. Они выступают как сильное средство эмоциональности речи. Сфера их применения - разговорная речь, однако они привлекают и писателей. Эллиптические конструкции придают описаниям особый динамизм: Я к ней, а он в меня раз из пистолета (Н.О.); К барьеру! (Ч.); Назад, домой, на родину... (А.Н. Т.)

Как видим, русский синтаксис предоставляет в наше распоряжение самые различные конструкции. Их нужно умело и уместно использовать в речи. И тогда она будет яркой, богатой.

3.4.
Правильность речи

3.4.1.
Лексическая сочетаемость

Для правильного употребления слов в речи недостаточно знать их точное значение, необходимо ещё учитывать особенности Лексическая сочетаемость лексической сочетаемости, то есть их способность соединяться друг с другом. Так, «похожие» прилагательные длинный, длительный, долгий, долговременный, продолжительный по-разному «притягиваются» к существительным: длительный период, продолжительный период (но не длинный, долгий, долговременный период); долгий путь, длинный путь, продолжительные сборы, долговременный кредит. Нередко слова с одинаковым значением могут иметь разную лексическую сочетаемость (истинный друг - подлинный документ).

Соединение слов в словосочетания может наталкиваться на разного рода ограничения. Во-первых, слова могут не сочетаться из-за их смысловой несовместимости. Нельзя сказать фиолетовый апельсин, облокотился спиной, вода горит. Во-вторых, объединение слов в словосочетание может быть исключено в силу их грамматической природы (мой - плыть, близко - веселый). В-третьих, объединению слов могут препятствовать их лексические особенности. Так, принято говорить причинить горе, неприятности, но нельзя сказать причинить радость, удовольствие.

В зависимости от ограничений, регулирующих соединение слов, различают три типа сочетаемости: семантическую (от термина семантика - значение слова), грамматическую (точнее, синтаксическую) и лексическую.

Семантическая сочетаемость нарушена, например, в таком случае: Учитель предложил нам написать контрольную работу устно. При нарушении сочетаемости в иных случаях возникает нежелательный подспудный смысл: Например: Необходимо ускорить урегулирование кровопролития; Наблюдается чудовищное улучшение условий жизни народа.

В выступлениях ораторов часто наблюдается нарушение лексической сочетаемости: Голос цифр неутешителен; В недалеком прошлом (в недавнем) у нас всем зажимали языки.

Нарушение лексической сочетаемости может быть продиктовано сознательным стремлением говорящего (пишущего) удивить слушателей (читателей) необычным соединением слов. Тогда несочетаемость становится средством создания комического звучания речи. Множество ярких примеров сознательного нарушения лексической сочетаемости находим у Ильф И. Ильфа и Петров Е. Петрова: Александр Иванович Корейко был в последнем приступе молодости - ему было 38 лет; Комиссия, увешанная бородами, прибыла в артель «Реванш».

Нарушение лексической сочетаемости как яркий стилистический прием создания комического эффекта лежит в основе различных шуток: Мы потерпели победу и больше не вправе медлить; Достигли зияющих вершин; Гения признали заживо; Трудно прощать чужие недостатки, но еще труднее прощать чужие достоинства.

3.4.2.
Правильное употребление фразеологизмов

Особого внимания требует употребление в речи Фразеологизмы фразеологизмов, то есть сложных по составу языковых единиц, имеющих устойчивый характер (ломать голову, сгущать краски, кот наплакал, вверх тормашками). Многие фразеологизмы можно заменить одним словом: раскинуть умом - подумать, кот наплакал - мало, пятое колесо в телеге - лишний.

Для фразеологизмов характерно постоянство состава. Никому не придет в голову вместо кот наплакал сказать «кошка наплакала», вместо раскинуть умом - «разбросить умом» или «раскинуть головой».

Большинство фразеологизмов не допускает включения новых слов. Так, есть фразеологизмы потупить голову, потупить взор, но нельзя сказать: низко потупить голову, еще ниже потупить печальный взор.

Фразеологизмам присуща устойчивость грамматического строения, в них обычно не меняются формы слов. Нельзя сказать бить баклушу, вытачивать лясу, заменив формы множественного числа баклуши, лясы формами единственного числа.

Большинство фразеологизмов имеет строго закрепленный порядок слов. Например, нельзя поменять местами слова в выражениях ни свет ни заря; все течет, все изменяется, хотя смысл, казалось бы, не пострадал бы, если бы мы сказали: Все изменяется, все течет.

Главное условие правильности речи - употребление фразеологизмов в соответствии с их точным значением. Недопустимо искажение смысла устойчивых сочетаний. Такие ошибки делают плохие ораторы. Например, на традиционном празднике «последнего звонка» в одном институте первокурсник свое выступление начал довольно странно: Сегодня мы провожаем в последний путь своих старших товарищей... А рассказывая о веселом выпускном вечере, юноша заметил: Мы спели свою лебединую песню и долго танцевали. Фразеологизмы, как правило, употребляются в образном значении, однако в некоторых случаях содержание речи подсказывает их неправильное толкование, например: В этом году Аэрофлоту удалось удержать поток пассажиров на высоком уровне; Авиаторы на своих крыльях всегда вовремя приходят на помощь (ходят на крыльях?).

Невнимательные к своей речи ораторы и авторы чаще всего искажают состав фразеологизмов. При этом ошибочно вставляют в устойчивые сочетания лишние слова, например: Писатель идет в одну ногу со своим временем; Главным гвоздем программы на этом вечере было выступление фокусника. Недопустимо смешение (контаминация) фразеологизмов, например: Здесь собрался узкий круг ограниченных людей (узкий круг, ограниченный круг людей); Его поймали на честном слове (поймали на слове, честное слово).

Не может быть оправдано и сокращение фразеологизмов, однако иногда их приводят неточно, опуская то или иное слово. Например, говорят: это усугубляющее обстоятельство (вместо усугубляющее вину обстоятельство). Ошибочно усеченные фразеологизмы теряют смысл, употребление их в речи может приводить к абсурдности высказывания: Успехи этого ученика желают лучшего (вместо оставляют желать лучшего); Тренер Вильямсон сделал хорошую мину (опущено: при плохой игре).

Нередко происходит искажение лексического состава фразеологизмов: Не мудрствуя долго (вместо лукаво). Ложные ассоциации иногда порождают смешные и нелепые ошибки: Вот поди разберись, кто из них прячет топор за пазухой (держит камень за пазухой); Чем дальше в лес, тем больше щепки летят; Это дело гроша выеденного не стоит.

Изменение состава фразеологизма может быть вызвано обновлением грамматических форм, например: Дети заморили червячков и развеселились (нельзя использовать множественное число вместо единственного во фразеологизме заморить червячка); Голова ее убелена сединой (вместо сединами); Был он не из робкой десятки (робкого десятка).

В составе фразеологизмов нельзя допускать искажения предлогов: Он никогда не думал, что эти слова сбудутся в его судьбе с полной мерой (вместо в полной мере). Некоторым фразеологизмам «не везет» - в них то и дело заменяют предлоги: ставить точки на и (вместо над и); семи пядей на лбу (во лбу). Неправильный выбор падежных форм и предлогов в фразеологизмах порождает такие «странные» ошибки: скрепя сердцем, власти придержащие, скатерть ему на дорогу, в голове идет кругом. Чтобы избежать подобных ошибок, почаще заглядывайте в фразеологические словари!

3.4.3.
Грамматическая правильность речи

3.4.3.1.
Вариантные формы имени существительного

Грамматическая правильность речи состоит в верном употреблении окончаний и суффиксов, у которых есть варианты. Например, кондуктор - кондукторша, зал - зала - зало. В первом примере форма женского рода употребляется лишь в разговорной речи, в книжных стилях она неуместна; из трех последних примеров только существительное мужского рода используется в современном русском языке, формы женского и среднего рода устарели. Это свидетельствует о том, что с развитием языка меняется стилистическая оценка некоторых форм. Рассмотрим более подробно вариантные окончания различных частей речи.

Стилистические варианты появляются в формах рода некоторых существительных. Как сказать больная мозоль или больной мозоль, правая туфля или правый туфель? В литературном языке эти существительные женского рода. В русском языке есть немало существительных с неустойчивой формой рода, которые заставят нас задуматься.

Есть существительные, у которых разные формы рода сосуществуют, не различаясь стилистически: жираф - жирафа; вольер - вольера, лангуст - лангуста. От них отличаются существительные, у которых одна из параллельных форм архаизовалась: санаторий - санатория; фильм - фильма. Вышедшие из употребления варианты теперь отсутствуют в словарях или даются с пометой (устар.).

Особого внимания требуют существительные, у которых родовые варианты отличаются стилистической окраской: рельс - рельса (прост.); туфля - туфель (прост.); метаморфоза - метаморфоз (спец.); повидло - повидла (диал.). Нарушение литературной нормы может стать средством речевой характеристики героя: Зараз в один секунд кончаю, товарищ Нагульнов! Обожди, не подымай оружию (Шол.).

В некоторых случаях разные формы рода отличаются по значению, например: гарнитур (мебели, белья) - гарнитура (шрифтов), жар (в теле, в печке) - жара (зной), занавес (театральный) - занавесь (занавеска).

Особые трудности вызывает определение рода несклоняемых существительных иноязычного происхождения. К мужскому роду следует относить все несклоняемые одушевленные существительные: кенгуру, какаду, шимпанзе, однако, если контекст указывает на самку, они могут быть употреблены и как существительные женского рода: Кенгуру несла в сумке детеныша. Неодушевленные несклоняемые существительные должны быть отнесены к среднему роду: депо, кашне, кино, такси. Но следует отметить, что такое деление не охватывает всех случаев употребления заимствованных несклоняемых существительных. Есть немало слов женского рода: авеню, бери-бери, солями, колибри, иваси, кольраби, цеце. Кроме того, общему правилу не подчиняются многие существительные, которые осознаются как слова мужского рода благодаря их семантической близости к синонимам или родовым наименованиям мужского рода: арго (жаргон), антраша (прыжок), банджо (инструмент), бенгали (язык), пенальти (удар), сирокко (ветер), эмбарго (запрет).

При употреблении несклоняемых иноязычных существительных, обозначающих лиц, форма рода должна строго соответствовать полу - милая леди, утомленный кули, веселый кабальеро, юная мисс. Как двуродовые выступают слова визави, протеже, инкогнито: Мой (моя) визави оказался (оказалась) веселым спутником (веселой спутницей). Употребление личных несклоняемых существительных в форме среднего рода порождает комизм: Это бы еще ничего, - инкогнито проклятое (Г.).

У некоторых авторов изменение форм рода становится юмористическим приемом. Например у В. Маяковского: усатый нянь, у Ильфа и Петрова: три «нимфа». Однако чаще случайное изменение рода имен существительных становится причиной неуместного комизма, например в речи диктора: Его величество (об испанском короле) посетило нашу страну в 1997 году.

Формы числа имен существительные также заслуживают стилистического комментария.

Существительные единственного числа могут употребляться в собирательном значении, и тогда они указывают на множество предметов: К нему (анчару) и птица не летит, и тигр нейдет (П.); Всякого зверя и в степях и в лесах было невероятное количество (Акс.).

Существительные единственного числа в обобщенно-собирательном значении часто встречаются в заголовках газетных и журнальных статей, в названиях рубрик; «Для чего человек учится?», «Через сердце художника», «Читатель предлагает».

Встречается и дистрибутивное употребление формы единственного числа существительных, указывающее на то, что названный предмет относится к нескольким лицам или предметам: Бунтовщики потупили голову; Повелено брить им бороду (П.). Такая замена единственным числом множественного вполне допустима. Форма множественного числа может указывать не только на множество предметов, но и на один, выделяя его, однако, особой экспрессией: Вы тут обедали, а нас по милициям водили (Мак.) - речь идет об одном отделении милиции. Подобное экспрессивное употребление множественного числа характерно и для живой разговорной речи: Чему вас только в институтах учат!; Нет у меня времени по театрам расхаживать.

Формы единственного и множественного числа в современном русском языке часто варьируются: До горизонта желтел песок пустыни. - До горизонта желтели пески пустыни. Экспрессивному употреблению множественного числа во втором примере можно противопоставить чисто информативное, не допускающее вариантов: В углу двора насыпан песок.

Множественное число отвлеченных существительных подчеркивает интенсивность действия, силу проявления признака: морозы, холода, ветры; придает им особую значимость: А зимних праздников блестящие тревоги (П.); Зима пиршествует. Нет конца ее великолепьям и щедротам (Инб.).

Отвлеченные существительные во множественном числе нередко указывают на конкретные проявления качеств, действий: Он стал перечислять красоты родной страны (Каз.). Существительные, обозначающие эмоции, настроения, ощущения, во множественном числе получают оттенок конкретности и интенсивности проявления чувства: ужасы войны, радости и печали первой любви.

Некоторые существительные в современном русском языке изменили форму числа, ср.: Позвольте вас попросить расположиться в этих креслах (Г.).

Варианты падежных окончаний существительных вызывают особые трудности при выборе правильной формы.

Развитие русского склонения представляет собой живой, активный процесс. Это приводит к появлению вариантных окончаний. От основных окончаний они отличаются тем, что встречаются лишь в небольших разрядах слов или в отдельных словах. Вариантные окончания могут иметь особые оттенки в значении падежной формы: В лесу раздавался топор дровосека (Н.) - окончание -у указывает на место действия. Но: Актер прославился исполнением главной роли в «Лесе» Островского - окончание -е указывает на объект. В иных случаях вариантные окончания могут отличаться стилистической окраской: клапаны <общеупотр.> - клапана <спец.>; в отпуске <лит.> - в отпуску <разг.>.

Наибольший стилистический интерес вызывают те вариантные формы, у которых развились разнообразные стилистические оттенки. В этом отношении ведущая роль в русском языке принадлежит именительному падежу множественного числа существительных. В этой форме наряду с традиционным окончанием
-и (-ы) широко используется новое - -а (-я), и для большого количества слов оно стало уже основным: профессора, директора, тополя и др. Формами на -а (-я) богаты профессиональная речь и просторечие. Вспомним слова из песни В. Высоцкого: Мы говорим не штормы, а шторма... Ветра - не ветры - сводят нас с ума. Составители словарей обычно указывают на закрепление таких форм в профессиональной речи.

Другой «горячей точкой» склонения имен существительных является родительный падеж множественного числа, дающий простор разговорным формам. Наиболее активно конкурируют в речи окончания нулевое и -ов, реже - нулевое и -ей. Они получают разговорную окраску в парах: несколько апельсин - апельсинов, гектар - гектаров, грамм - граммов, килограмм - килограммов, мандарин - мандаринов, носок - носков, помидор - помидоров. В этих парах окончание -ов стало нормой. Литературно правильны также и вторые слова в парах: доль - долей, дядь - дядей, тёть - тётей, ясель - яслей. Некоторые варианты этого падежа ярхаизовались: свеч (при современном свечей) - игра не стоит свеч.

Без стилистических помет обычно даются в словарях варианты родительного падежа единственного числа существительных мужского рода: Из темного леса навстречу ему идет вдохновенный кудесник (П.): Я из лесу вышел, был сильный мороз (Н.). Стабильно сохраняют окончание -у в этой форме вещественные существительные со значением уменьшительности, употребление которых возможно лишь в разговорной речи: - Ну, тогда я вам положу медку; Нам бы бензинчику... и т.д.

Стилистического комментария требует и склонение имен собственных, допускающее в современном русском языке вариантные формы. Нерусские имена: Ирен, Мери, Пабло, Анри; многие иноязычные фамилии: Гёте, Данте, Гюго, Золя, Шоу, а также славянские: Войниченко, Короленко, Добраго, Дурново; женские фамилии на согласный: Войнич, Сенкевич - не склоняются. Однако в XIX в. говорили: встречался с Шевченком и с Шевченкой, Коваленки, к Коваленкам; произведения Жоржа Сайда (склоняя женский псевдоним) и т.п. Отголоски этих колебаний влияют и на современное употребление таких существительных. В разговорной речи можно встретить, например, склоняемые формы украинских фамилий на -ко. Нередки и случаи употребления фамилий типа Маринич без изменения в применении к мужчинам (у студента Маринич), с чем, конечно, согласиться нельзя.

Значительные разночтения наблюдаются в употреблении падежных форм некоторых географических названий. Все русские слова должны склоняться, однако в последние десятилетия все чаще употребляются в начальной форме географические наименования на -о: в Одинцово, под Усово, из Голицыно (ср.: Я нынешний год проживаю опять в уже классическом Пушкино - М.). Эта тенденция отражает влияние книжных стилей: вначале несклоняемые формы употреблялись географами и военными, для которых важно было дать названия в исходной, номинативной форме, чтобы не спутать слова без окончания: город Киров - Кирова, Пушкин - Пушкино. Но у русских классиков мы находим только склоняемые формы: В селе Горюхине (П.); В деревню Дюевку (Ч.); В Ястрибине завтра ярмарка (Бун.).

Стилистически оправдано употребление в начальной форме лишь нерусских малоизвестных географических наименований: Асуль, Дырях, Багио, Варгаши, Карагайлы и т.п.

Варианты склоняемых-несклоняемых имен существительных в русском языке появляются и при употреблении аббревиатур. В момент освоения их языком (когда новое слово, образованное путем сложения начальных звуков или букв сложного наименования, сохраняет еще оттенок свежести) аббревиатуры, как правило, не склоняются. Так, известное специалистам с 30-х годов слово БАМ вначале не склонялось: Транссибирская железная дорога будет соединяться с БАМ тремя линиями. Однако со временем многие аббревиатуры уподобляются обычным существительным и начинают изменяться по падежам: Погода нелетная, а меня ждут на БАМе (из газет).

Стилистический интерес представляют такие аббревиатуры, которые употребляются двояко: в разговорной речи склоняются, а в книжной используются как неизменяемые: Она работает в МИДе, Представитель МИД РФ заявил... Склоняемые варианты подобных аббревиатур имеют разговорную окраску в отличие от книжных, неизменяемых; ср.: работает в ТАССе - по заявлению ИТАР-ТАСС. Однако норма остается жесткой в отношении аббревиатур с гласными на конце: ГАИ, МИМО и тех, которые произносятся по названиям букв: СНГ, ЖКХ (жилищно-коммунальное хозяйство), РКЦ (расчетно-кассовый центр) - их склонение недопустимо.

3.4.3.2.
Вариантные формы имени прилагательного

При употреблении имен прилагательных приходится выбирать варианты кратких форм. Как написать? - Аркадию Кирсанову свойственен (или свойствен) лиризм; Этот призыв своевремен (или своевременен); Этот человек невежествен (или невежественен)? Даже составители толковых словарей по-разному оценивают некоторые из этих форм - то как допустимые, то как устаревшие.

У писателей прошлого встречаются и краткие прилагательные на -нен, и формы на -енен. Однако в связи со стремлением говорящих к «экономии речевых средств» для современного языка следует считать оправданными более короткие формы: бездействен, безнравствен, беспочвен, бессмыслен, бесчувствен, величествен, воинствен, двусмыслен, единствен, естествен, злокачествен, искусствен, легкомыслен, медлен, многочислен, могуществен, мужествен, невежествен, ответствен, подведомствен, посредствен, родстдвен, свойствен, соответствен, существен, таинствен, тождествен, торжествен, явствен.

Следует учитывать стилистические особенности простых и сложных форм степеней сравнения прилагательных. Это наглядно показывает таблица.

Форма степеней сравнения | Стиль речи
 | книжный | общеупотребительный | разговорный
Сравнительная | более (менее) трудный труднейший, | труднее | потруднее
Превосходная | наитруднейший наиболее (наименее) трудный | самый трудный, труднее всех |

Сложная форма сравнительной степени используется вместо простой при существительных, стоящих в косвенных падежах: занят более важной работой (нельзя сказать работой важнее, возможна лишь разговорная форма - работой поважнее), в более трудных случаях, с менее удачным результатом, от более осведомленного лица и т.п.

При употреблении форм сравнительной степени прилагательных просторечную окраску имеют сочетания: более лучший, более худший, менее предпочтительнее, а также превосходной - самый сладчайший, наиболее выгоднейший. Считаются допустимыми лишь плеонастические сочетания: самый ближайший путь, самая кратчайшая дорога, самым теснейшим образом связаны. У писателей можно встретить необычные формы для выражения высшей степени качества: человек преостроумнейший (С.-Щ.); Поедем, душа! Разведи там на могиле какую-нибудь мантифолию поцицеронистей, а уж какое спасибо получишь! (Ч.). Однако в серьезном тексте, в выступлении оратора подобные формы окажутся неуместными.

3.4.4.
Вариантные формы имени числительного

Имя числительное встречается в речи значительно реже, чем имена существительные и прилагательные. И все же предупредим некоторые ошибки, возникающие при неумелом названии чисел.

Часто неправильно склоняют числительные. Как прочитать или написать, например, в словесном выражении такие цифры - 300 шагами дальше; с 1508 рублями? Многие напишут: триста шагами, а надо - тремястами шагами дальше. Второй пример еще сложнее, так как возможны варианты: с тысячью пятьюстами восемью рублями, с тысячей пятисот восьмью рублей, с тысяча пятьсот восьмью рублями (два последних нелитературные).

Ошибки в склонении числительных особенно часто встречаются в устной речи: Этим лицам разрешено совместительство, лишь бы общая сумма не превышала триста рублей (надо: трехсот); Самодеятельных духовых оркестров в нашей республике более полуторасот (следует: полутораста); На четырехсот шестидесяти избирательных участках все подготовлено ко встрече с избирателями (правильно: на четырехстах шестидесяти).

Наблюдается смешение основ мужского и женского рода числительного оба - обе: При выводе уравнения мы приняли, что в обоих системах отсчета размер световых часов одинаков (следует: в обеих).

В отличие от количественных числительных, требующих склонения каждого слова, порядковые числительные изменяются иначе. Сравните: расстояние в тысячу семь метров - Грамота написана в тысяча триста седьмом году. В порядковом числительном, указывающем дату, склоняется только последнее слово.

Особые трудности возникают при употреблении собирательных числительных (двое, трое, четверо и т.д.). Иногда по ошибке собирательные числительные соединяются с существительными женского рода: Четверым ученицам сделано замечание (следует: четырём ученицам).

Не единичны ошибки в падежной форме существительно то в словосочетаниях, обозначающих даты, в которых числительное всегда должно управлять родительным падежом второго слова: Администрация обещает ликвидировать задолжность по зарплате к 15 декабрю (вместо: декабря); письмо датировано двадцать третьим декабрем 1943 годом (следовало: 23 декабря 1943 года).

В систему числительных вовлекаются счетные существительные, однако употребление их в речи не всегда, уместно - они вносят нежелательную просторечную окраску в текст: В интернате работает только пара кранов (два ... крана); Грамоту вручили старейшему педагогу Анне Федоровне Голубовой, которой исполнилось восемь десятков (которая отметила свой 80-летний юбилей).

Варианты падежных окончаний числительных возникают в результате непоследовательного отражения ими категории одушевленности. Слова два, три, четыре, употребленные с одушевленными существительными, имеют форму винительного падежа, сходную с родительным: встретил двух друзей и трех подруг, проконсультировал четырех студентов (ср.: прочитал два тома, три страницы, четыре стихотворения).

При употреблении составных числительных с одушевленными существительными литературной норме соответствует конструкция, не отражающая категорию одушевленности: зарегистрировать двадцать три депутата; разговорный характер имеет конструкция разместить в гостинице двадцать трех человек.

3.4.4.1.
Вариантные формы местоимения

При употреблении местоимений не возникает особых трудностей с выбором вариантных форм. Стилистически равноправны варианты внутри их - внутри них, хотя в иных случаях добавление начального н к личным местоимениям, употребленным с предлогами, подчиняется строгим правилам.

В современном русском языке звук н добавляется к личным местоимениям, употребленным после всех простых предлогов (без, в, для, до, за, из, к, над, о, от, по, под, перед, при, про, с, у, через): без него, через нее, а также ряда наречных предлогов (возле, вокруг, впереди, мимо, напротив, около, после, посреди, сзади): после него, мимо нее.

Не добавляется начальное н при сочетании этих местоимений с наречными предлогами, требующими дательного падежа (благодаря, согласно, наперекор, вслед, навстречу, соответственно, подобно): благодаря ему, ей. Не требуют после себя вставки н и отыменные предлоги (наподобие его, со стороны его и др.).

После сравнительной степени прилагательных и наречий местоимения 3-го лица употребляются без начального н (моложе ее, лучше его, выше их).

Винительный падеж определительного местоимения сама имеет две формы: самоё (книжная форма) и саму (разговорная форма): Поддерживают саму (самую) идею переноса срока выборов; Саму хозяйку я не видел; Её самоё это не волнует. Форма самоё архаизуется.

Употребляя местоимения, следует помнить о том, что они могут внести неясность в смысл высказывания. Например: Катерина не могла ужиться с Кабанихой, она не принимала ее жизненной позиции (кто? Катерина или Кабаниха? Чьей позиции?).

3.4.4.2.
Вариантные формы глагола

В системе глагольного словоизменения существует множество вариантов. В соответствии с современной нормой инфинитив глаголов с основой на с, з имеет окончание -ти: брести, плести, цвести. В XIX в. широко использовались и усеченные формы: Вот вас бы с тетушкою свесть; Не смею моего сужденья произнесть (Гр.). Мы воспринимаем их как устаревшие.

В глагольных парах видеть - видать, слышать - слыхать вторые имеют разговорную окраску: Если нынче ночью Бэла не будет здесь, то не видать тебе коня (Л.).

Из двух вариантов свистеть - свистать второй может в контексте получать стилистическую окраску (Свистать всех наверх!) и тогда употребляется в профессиональной речи; в иных случаях эта же форма употребляется в переносном значении - «бить с силой»: так и свищет кровь (Л.Т.).

Из вариантов поднимать - подымать второй имеет разговорную окраску: Цыганы... подымали им (лошадям) ноги и хвосты, кричали, бранились (Т.). Из вариантов мучиться - мучатъся (мучаюсь, мучаешься, мучается и т.д.) второй - просторечный. Противопоставлены вариантные формы приставочных глаголов с суффиксом -ну- и без него: иссохнул - иссох, исчезнул - исчез, вымокнул - вымок, возникнул - возник, стихнул - стих. Первые вышли из употребления.

Этот же процесс (выпадение суффикса -ну-) проявляется и в образовании форм причастий от соответствующих глаголов: в причастиях от глаголов с приставками, как правило, суффикс отсутствует: промерзший, оглохший, размякший.

Явлением аналогии объясняется возникновение множества вариантов личных форм глаголов в изъявительном наклонении настоящего-будущего времени у ряда глаголов типа брызгать, двигаться, капать, мурлыкать, полоскать (около 40 словоформ), образующих вариантные формы: брызжет - брызгает, движется - двигается, каплет - капает, мурлычет - мурлыкает, полощет - полоскает. В их числе следует выделить две группы глаголов.

1. Глаголы, которые закрепились в современном языке с различными оттенками значений, не получив особых стилистических отличий. Например, форма брызжет употребляется в прямом значении («быстро рассеивает мелкие частицы жидкости»): брызжут слезы, (дождь, водопад, фонтан) и в переносном: брызжет смех (счастье, молодость). Вариант же брызгает используется только в узком конкретном значении («опрыскивать что-нибудь жидкостью»): брызгает водой цветы.

2. Вариантные формы глаголов настоящего-будущего времени стилистически противопоставлены (около 30 пар): нейтральны колеблет, машет, пашет, плещет, полощет, рыщет, сыплет, треплет, хнычет, щиплет; соответственно: машу, пашу, маши, паши; машущий, пашущий и т.д., а их варианты стилистически снижены - <прост.> плескаю, <разг.> махаю, пахаю, полоскаю, рыскаю, сыпешь, сыпет, трепаю, трепешъ, хныкаю, хлестаю, щипаю.

Некоторые глагольные формы не выделяются столь определенно по своей стилистической окраске, но все же используются преимущественно в разговорной речи: мерять - меряю, меряешь, меряет, меряют; лазать - лазаю, лазаешь и т.д., а их варианты - в книжной: мерить - мерю, меришь, мерит, мерят; лазить - лажу, лазишь и т.д.

Ряд непродуктивных глаголов на -еть: выздороветь, опротиветь, опостылеть - в разговорной речи употребляются в форме: выздоровлю, опостылю, опротивлю, выздоровят и т.д., хотя более правильны их варианты выздоровею, опостылею, опротивею.

Немало вариантов известно в форме 1-го лица у глаголов с основой на согласные д, т, з, с, требующие чередования: лизать - лижу, колесить - колешу, насадить - насажу, прекратить - прекращу. Отступления от литературных форм, возникающие при образовании 1-го лица без чередования, носят резко сниженный характер: вылазить - <прост.> вылазию; ездить - <прост.> ездию, а также <разг.> пылесосю.

От многих глаголов нельзя образовать форму 1-го лица: победить, убедить, очутиться, чудить, чудесить, дудеть, угораздить и др. Однако это явление «недостаточного спряжения» в просторечий преодолевается, и необычные для слуха личные формы глагола иногда употребляются; ср. в шутливой песне В. Высоцкого: Чуду-Юду я и так победю.

Глаголы, имеющие в инфинитиве -чь: жечь, течь, печь (всего 16 словоформ), образуют вариантные формы 3-го лица единственного числа: наряду с литературными: жжёт, течёт, печёт - просторечные: жгёт, текёт, пекёт.

Контрастирующие по стилистической окраске варианты образуют глаголы и в повелительном наклонении. В парах слов: ляг - ляжъ (ляжьте), беги - бежи (бежите), не тронь - не трожъ, погоди - погодь, выйди - выдь, выложи - выложь - первые литературные, вторые просторечные. Ряд вариантов имеет помету
<разг.>: выверь, выдвинь, вычисть, нянчь, порть, чисть и др. при литературных формах: вывери, выдвини, вычисти, чисти и др.

Стилистически выделяются как специальные усеченные формы повелительного наклонения возвратных глаголов в приказах (среди военных, туристов): Равняйсь! По порядку номеров рассчитайсъ! Такие варианты используются лишь в устной речи.

Отдельные глаголы не имеют форм повелительного наклонения: хотеть, мочь, видеть, слышать, ехать, жаждать, гнить и др. Употреблявшиеся в XIX веке старославянские формы виждь, внемли архаизовались; просторечные варианты не моги, ехай остаются за пределами литературной нормы, форма езжай носит разговорный характер. Литературная форма поезжай, а также формы, образованные от глаголов слушать, смотреть - слушай (-те), смотри (-те).

Источником вариативности глагольного формообразования являются и видовые пары типа обусловить - обусловливать, обуславливать (свыше 20 глаголов). Некоторые из них, как и приведенные выше, стилистически равноценны и поэтому не выделяются пометами в словарях, дающих оба варианта. Однако большинство вариантов противопоставлено как устаревшие и современные: дотрагиваться - дотрагиваться, заготавливать &nbso;– заготавливать, задабривать - задабриватъ, оспаривать - оспаривать (ср.: для Пушкина первая была еще обычной: И не оспаривай глупца).

Варьируют и некоторые глаголы с суффиксами -изирова-, -изова-: стандартизировать - стандартизовать, колонизировать - колонизовать. Соотношение их в русском языке исторически менялось, у ряда глаголов варианты с суффиксом -изирова- архаизовались и теперь используются только более короткие: локализовать, мобилизовать, материализовать, нормализовать, парализовать. У иных же варианты с суффиксом -изова- устарели: канонизовать, конкретизоватъ. С суффиксом -изирова- закрепились глаголы: иронизировать, симпатизировать, гипнотизировать и др.

Ряд глаголов, имеющих особенности в словообразовании, образуют синонимические пары, отличные в стилистическом отношении. Так, глаголы типа зеленеет - зеленеется (в значении «выделяться своим зеленым цветом») отличаются разговорным оттенком второго; ср.: И ель сквозь иней зеленеет, и речка подо льдом блестит (П.); Под большим шатром голубых небес вижу - даль степей зеленеется (Кольц.).

Синонимичны и пары звонить - звониться, стучать - стучаться, грозить - грозиться, но возвратные указывают на большую интенсивность действия, к тому же они имеют разговорный или просторечный оттенок.

Из вариантных форм причастий забредший - забрёвший, приобретший - приобрёвший, приплетший - приплёвший в современном литературном языке закерпились первые. Из вариантов деепричастий взяв - взявши, встретив - встретивши формы на -вши устарели.

3.4.4.3.
Порядок слов в предложении

Правильность речи во многом зависит от расположения слов в предложении. Неудачный порядок слов может исказить или затемнить смысл высказывания. Например, услышав фразу: Село кормит озеро, мы выразим недоумение: разве озеро нужно кормить? Видимо, озеро кормит село (то есть жители села промышляют рыбной ловлей). Мы привыкли, что в подобных конструкциях на первом месте стоит подлежащее.

Характерное для современного русского языка расположение членов предложения закрепилось не сразу. Вспомните тяжеловесные фразы в сочинениях М.В. Ломоносова, в поэзии Г.Р. Державина. Их синтаксис еще сохранял следы влияния латинонемецких конструкций, весьма далеких от русской разговорной речи. Неудивительно, что замечательный реформатор русского литературного языка Н.М. Карамзин провозгласил принцип: «Писать, как говорим, и говорить, как пишем». Карамзин немало потрудился над разработкой порядка слов в предложении и дал образец двух конструкций, типичных для русского языка: Колокольчик зазвенел, лошади тронулись (подлежащее стоит на первом месте, то есть препозитивно, а сказуемое постпозитивно) и Светит солнце; Наступила осень; Идет дождь (препозитивно сказуемое). Обе конструкции отражают прямой порядок слов, однако их стилистическое применение различно. Предложения первого типа используются чаще в повествовании:

Мы плыли довольно медленно. Старик с трудом выдергивал из вязкой тины свой длинный шест... Наконец мы добрались до тростников, и пошла потеха. Утки шумно поднимались, «срывались» с пруда, испуганные нашим неожиданным появлением в их владениях, выстрелы дружно раздавались вслед за ними... Эти кургузые птицы кувыркались на воздухе, тяжело шлепались об воду... Легко подраненные ныряли... [Т.].

Эти конструкции живо передают движение, развитие действия, как нельзя лучше отражая динамику событий.

Предложения же с препозитивным сказуемым употребляются при описании обстановки, какого-либо предмета, пейзажа:

Был прекрасный июльский день... Весело и величаво, словно взлетая, поднимается могучее светило. Около полудня обыкновенно появляется множество круглых высоких облаков... Кое-где протянутся сверху вниз голубоватые полосы: то сеется едва заметный дождь... На всем лежит печать какой-то трогательной кротости... [Т.].

Такой порядок слов характерен для эпического, спокойного тона речи, для создания статических картин.

Обычно препозитивно сказуемое в вопросительных и восклицательных предложениях: Знаете ли вы об этом?; Какое приятное занятие эти танцы! (Остр.).

Определяя место второстепенных членов предложения, следует иметь в виду, что предложение обычно строится из словосочетаний, в которых согласуемые слова предшествуют стержневому слову, а управляемые следуют за ним.

Охарактеризуем порядок слов в словосочетаниях, которые наиболее часто используются в русских конструкциях.

I. В сочетаниях имен существительных с прилагательными последние обычно препозитивны: хороший человек, веселая прогулка. Постпозитивное прилагательное выделяется по смыслу и часто подчеркивается интонацией: Здесь вы встретите бакенбарды единственные, пропущенные с необыкновенным и изумительным искусством под галстук... Здесь вы встретите усы чудные, никаким пером, никакою кистью не изобразимые... Здесь вы встретите улыбку единственную, улыбку - верх искусства (Г.).

Если в предложении нарушается целостность словосочетания и прилагательное отделяется от существительного глаголом, то это обычно стилистически обосновано. Такое прилагательное всегда подчеркнуто, усилено. Например: Скука меня томила страшная (Т.); Ранний перепадал снежок (Шол.); Невидимый звенел жаворонок (Наг.). В таких случаях говорят об Инверсия инверсии - то есть о стилистическом приеме, состоящем в намеренном изменении обычного порядка слов с целью эмоционального, смыслового выделения какой-либо части высказывания.

II. В словосочетаниях из двух существительных зависимое слово, как правило, постпозитивно: любовь матери, прогулка при луне, путь к победе. Но слово, указывающее на внешний вид, размер, цвет и другие свойства предмета, может быть и препозитивно, выступая всегда в сочетании с прилагательным: [Собакевич] ... ему на этот раз показался весьма похожим на средней величины медведя (Г.).

III. В словосочетаниях со стержневым словом-прилагательным на первом месте обычно стоит наречие: очень добрый, смертельно бледный, неправдоподобно большой. Такое же положение занимает и существительное, указывающее на качественный признак прилагательного: на редкость терпеливый, в корне неправильный.

IV. В глагольных словосочетаниях с зависимой падежной формой существительного оно, как правило, на втором месте: люблю грозу, пишу карандашом, подошел к окну. Однако возможна и препозиция существительного, если оно указывает на качество или способ действия: Быстрыми шагами она шла к дому (Никол.); Потом он тем же изучающим взглядом оглядел Кочаряна и Митю (Кетл.). Если к глаголу относятся два существительных, то непосредственно после него ставятся слова со значением адресата или обстоятельства: написал для студентов пособие, взял в шкафу бумагу, открыл ключом дверь, конечную же позицию занимает словоформа, которая по смыслу теснее связана с глаголом: получил из редакции ответ, пишет друзьям письма.

В сочетаниях глаголов с наречиями порядок слов зависит от смысла высказывания: наречия постпозитивны, если на них приходится логическое ударение: Работал он артистически (Г.); Встретились приятельски (Фурм.).

Особо следует рассмотреть порядок слов в предложении при употреблении однородных членов. Интерес представляет употребление нескольких определений, занимающих в предложении одинаковые синтаксические позиции: По широкой большой бесшоссейной дороге шибкою рысью ехала высокая голубая венская коляска цугом (Л. Т.). Как видно из примера, ближе к существительным ставятся прилагательные, называющие более важный признак. Если в ряду однородных определений оказывается местоимение, оно выдвигается вперед: ...твой красивый рязанский платок (Ес.).

Добавочное замечание можно сделать о порядке слов в предложении при употреблении инфинитива. Зависимый инфинитив всегда постпозитивен: Саша... покраснела, готовая заплакать (Ч.); Я хотел бы жить и умереть в Париже, если б не было такой земли - Москва (М.). Препозитивное употребление инфинитива придает речи разговорную окраску: Куплю, куплю, только ты плакать-то перестань; У меня ведь недолго, я и на кухню горшки парить пошлю (Остр.).

3.4.4.4.
Варианты грамматической связи подлежащего и сказуемого

Подлежащее и сказуемое обычно имеют одинаковые грамматические формы числа, рода, лица, например: Мчатся тучи, вьются тучи; Невидимкою луна Освещает снег летучий; Мутно небо, ночь мутна (П.).

В таких случаях можно говорить о согласовании сказуемого с подлежащим. Однако соответствие грамматических форм главных членов предложения не обязательно, возможно неполное соответствие грамматических форм главных членов: Вся жизнь моя была залогом свиданья верного с тобой (П.) - соответствие форм числа, но разные формы рода: Твой удел - нескончаемые хлопоты - несоответствие форм числа.

Грамматическая связь главных членов предложения рассматривается как Координация координация. Эта грамматическая связь более широкая и свободная в сравнении с согласованием. В нее могут вступать разные слова, их морфологические свойства не обязательно должны соответствовать друг другу.

При координации главных членов предложения возникает проблема выбора форм числа сказуемого, когда подлежащее указывает на множество предметов, но выступает в единственном числе.

1. Существительные большинство, меньшинство, множество и подобные, несмотря на грамматическую форму единственного числа, обозначают не один предмет, а много, и поэтому сказуемое может принимать не только форму единственного числа, но и множественного. Сравним: На этом-то пруде... выводилось и держалось бесчисленное множество уток (Т.); Множество рук стучат во все окна с улицы, и кто-то ломится в дверь (Лес.). Какой же из форм отдать предпочтение?

Розенталь Д.Э. Д.Э. Розенталь отметил: «Сейчас явно преобладают случаи согласования по смыслу в деловой речи, в публицистике, в разговорной речи» Розенталь Д.Э. Практическая стилистика русского языка. - М., 1987. - С.221. . Однако можно выделить контексты, в которых предпочтительнее, а для книжных стилей и единственно правильное употребление определенной формы числа сказуемого.

Рассмотрим примеры: 1) Большинство согласилось с оратором. 2) Большинство авторов согласилось с замечаниями. 3) Большинство писателей, решительно отвергали исправления редактора. 4) Большинство авторов, заключивших договоры с издательством, представили рукописи. 5) Большинство авторов, заключив договор, работают над рукописями. 6) Большинство редакторов, корректоров, авторов, рецензентов изучили эти документы. 7) Большинство редакторов получили приказ, ознакомились с его содержанием и сделали необходимые выводы. Форма единственного числа сказуемого вполне оправдала в первом и втором предложениях, замена ее формой множественного числа придаст им разговорной оттенок. В третьем предложении сказуемое указывает на активный характер действия, и форма множественного числа подчеркивает это. Небезразлично и значение подлежащего: если оно называет одушевленные предметы, координация по множественному числу предпочтительнее (ср.: Большинство учеников хорошо отвечали на уроке. Но: Большинство предметов лежало в беспорядке).

Если подлежащее отделено от сказуемого причастным, деепричастным оборотом (4 и 5 примеры), а также при перечислении однородных членов в составе подлежащего или сказуемого (6 и 7 примеры) стилистически оправдано употребление формы множественного числа сказуемого.

Смысловая сторона речи определяет и координацию форм сказуемого по множественному числу, если это сказуемое указывает на действие многих лиц (Большинство участников слета встретились впервые; Большинство присутствовавших обнимались, плакали), а также если сказуемое именное, оно может быть выражено только формой множественного числа: Большинство приехавших были ветераны; Большинство уцелевших были изможденные и больные.

2. При подлежащем, выраженном количественно-именным сочетанием, возникает та же проблема: в каком числе лучше употребить сказуемое. У Чехова находим: Какие-то три солдата стояли рядом у самого спуска и молчали; У него было два сына. Л. Толстой предпочел такие формы: В санях сидело три мужика и баба; В душе его боролись два чувства - добра и зла. Сопоставляя эти примеры, можно заметить, что и здесь активное действие (боролись) и обозначение подлежащим одушевленных предметов (три солдата) подсказали выбор формы множественного числа. Глаголы, означающие бытие, наличие, присутствие, как правило, ставятся в единственном числе в отличие от тех, которые называют активное действие. Сравним: На столе было три телефона. - Три телефона зазвонили одновременно.

Однако для таких предложений еще следует учитывать и характер числительного, употребленного в составе подлежащего. Так, числительное один подскажет единственное число сказуемого: Двадцать один человек подтвердил это.

Числительные два, три, четыре чаще других требуют употребления сказуемого во множественном числе: Три дома на вечер зовут; У сарая стояли три тройки (П.). Однако чем большее количество указывается, тем легче нам осмыслить его как одно целое, поэтому сказуемое может иметь форму единственного числа: Сто тридцать семь делегатов уже зарегистрировалось, а пять человек опаздывали. Выбор формы сказуемого в подобных случаях подчеркивает или нерасчленный характер действия (тогда сказуемое в единственном числе), или, напротив, индивидуальное участие каждого в выполнении действия (и тогда сказуемое во множественном числе). Сравним: В крендельной работало двадцать шесть человек (М.Г.). - Тридцать два человека - гремяченский актив и беднота - дышали одним духом (Шол.). В подобных случаях в официально-деловом стиле используется единственное число, в экспрессивной речи возможны варианты.

Единственное число сказуемого не вызывает колебаний при обозначении меры веса, пространства, времени (того, что воспринимается как нерасчлененное множество): Прошло сто лет (П.); До барьера осталось пять шагов; На ремонт ушло семь банок краски.

Если количество обозначается приблизительно или уточняется словами только, лишь, всего, сказуемое ставится в единственном числе: Сидит нас человек двадцать в большой комнате с раскрытыми окнами (Л.Т.); В кружок записалось всего пять человек.

3. Колебания в форме числа сказуемого возникают и при однородных подлежащих. Если вначале перечисляются однородные подлежащие, а сказуемое следует непосредственно за ними, то оно принимает форму множественного числа: Гимназист и Саша всю дорогу плакали (Ч.). При иной последовательности членов предложения возможны варианты: Из района приехал следователь и врач (основной носитель действия - следователь); В комнате остались только хозяин, да Сергей Николаевич, да Владимир Петрович (Л.Т.).

Важно подчеркнуть, что в научном, официально-деловом стилях в таких случаях варианты недопустимы: сказуемое всегда должно стоять в форме множественного числа (Увеличиваются сила тока и напряжение - мощность тоже увеличивается). Сказуемое ставится в единственном числе, если при подлежащих есть слова каждый, всякий, любой: Каждый альпинист и каждый спортсмен знает, как опасен камнепад в горах. При градации (то есть таком расположении слов, при котором каждое последующее усиливает, расширяет значение предыдущего) грамматическая форма сказуемого, «приспособляется» к ближайшему подлежащему: Вся Европа, вся Америка, весь мир смотрел эту русскую передачу. Последнее подлежащее как бы «вбирает в себя» смысл всех других, так что с ним и согласуется сказуемое.

Если однородные подлежащие связаны разделительными союзами и надо подчеркнуть, что действие совершает попеременно то одно, то другое лицо (или из нескольких возможных субъектов действие выполняет какой-то один), сказуемое употребляется в форме единственного числа: То ли чурка, то ли бочка проплывает по реке (Тв.); Московский или Петербургский университет проведет эту конференцию. Но если подлежащие разного рода или стоят в разных числах и сказуемое постпозитивно, оно принимает форму множественного числа: То ли куст, то ли кочка виднелись вдали (...то ли кочки виднелись). Ту же форму сказуемого определяет и употребление сопоставительного союза как, так и, подчеркивающего идею множественности: Как тяжелая, так и легкая промышленность наращивают темпы производства.

Если подлежащие связаны противительными союзами а, но, да, то препозитивное сказуемое координирует свои формы по первому подлежащему: Опубликована поэма, а не стихотворение. - Опубликовано стихотворение, а не поэма. - Опубликована не поэма, а стихотворение. Формы же постпозитивного сказуемого зависят от того подлежащего, с которым оно связано по смыслу: Стихотворение, а не поэма опубликовано в журнале; Не стихотворение, не поэма, а роман опубликован в журнале.

Особый интерес вызывает координация сказуемого с подлежащим, выраженным некоторыми местоимениями. Сравним несколько примеров: Кто-то из поэтов сказал...; Некто в парике, с наклеенными ресницами и яркими губами, кивнула в мою сторону; Никто из учеников, даже самые способные, не могли решить этого уравнения; Никто из девочек, да и сама Лена, не могла ничего придумать. Мы видим, что от предложения к предложению усиливается влияние контекста, который определяет координацию сказуемого. Однако предпочтение смысловому принципу придает высказыванию разговорную окраску. В книжных стилях такая координация сказуемого стилистически не оправдана: при этих местоимениях оно должно стоять в форме единственного числа мужского рода, независимо от того, что местоимения указывают на женщин, на множество людей.

Иное правило определяет форму сказуемого в придаточной части сложноподчиненного предложения, которому в главной соответствует соотносительное слово: Все, кто пришли на занятие, разобрались в этом сложном вопросе; Те, кто знали о лекции, пришли послушать. В таких предложениях форма множественного числа сказуемого, относящегося к местоимению кто, «поддерживается» соответствующими формами соотносительного слова (все, те) и сказуемого в главной части предложения (разобрались, пришли). Правда, это не исключает вариантов, и в этих предложениях можно было бы сказать: все, кто пришел... Такая координация предпочтительна в книжных стилях, но в разговорном в наше время все более закрепляется координация по смыслу.

3.4.4.5.
Варианты согласования определений и приложений

Не задумывались ли вы над тем, почему говорят два черных кота, но две черные кошки, употребляя в первом случае прилагательное в родительном падеже, а во втором - в именительном? Ведь существительные и в том и в другом сочетании стоят в одинаковой форме - в родительном падеже.

Секрет в том, что в сочетаниях существительных с числительными два, три, четыре форма Определение определения зависит от рода существительного. Для современного русского языка характерны такие сочетания:

с существительными мужского и среднего рода: | с существительными женского рода:
два новых дома три светлых окна три вкусных пирожных два опытных портных | две большие комнаты четыре новые столовые три большие парикмахерские

Варианты возможны в разговорной, сниженной речи.

Однако картина меняется при ином порядке слов. Прилагательное, предшествующее количественно-именному сочетанию, обычно выступает в форме именительного падежа множественного числа (независимо от формы рода существительного): последние два проекта, крайние три окна, светлые четыре комнаты. Только прилагательные добрый, полный, целый не подчиняются этому правилу: Съел целых две тарелки; Ждали добрых три часа; Принес полных два ведра.

Прилагательные, употребленные после количественно-именного сочетания, могут варьировать свои формы: Поздно вечером... подкатили к колхозному амбару два грузовика, груженные мукой (М. Лаптев) - ...Стояли четыре больших ящика, набитых японскими трофейными продуктами (Сим.). В стилистическом отношении предпочтительнее первая конструкция.

Во всех других сочетаниях существительных с числительными (за исключением числительных два, три, четыре) форма определения зависит от порядка слов: препозитивное определение употребляется в форме именительного падежа множественного числа независимо от формы рода определяемого существительного (последние пять страниц, первые десять столбцов, светящиеся восемь окон). Постпозитивные определения и стоящие в середине количественно-именного сочетания принимают форму родительного падежа множественного числа: пять последних страниц, исписанных мелким почерком; десять новых столбцов, набранных петитом.

Стилистический интерес представляют и варианты форм согласования определения, употребленного при нескольких однородных именах существительных: талантливо написанные стихотворение и поэма - опубликованный текст и комментарии. Определение в форме множественного числа подчеркивает наличие нескольких предметов, в форме же единственного числа оно возможно в тех случаях, когда и так ясно, что определение относится ко всем предметам. Таким образом, варианты возможны во втором случае.

Приложение Приложения, как правило, должны согласоваться с существительным, к которому они относятся. Однако при их употреблении иногда появляются варианты: в городе Москве, но в городе Клинцы, на реке Москве и на Москва-реке. Больше всего вариантов дают сочетания географических названий с родовым наименованием. Известно правило, по которому все русские (и шире - все славянские) наименования следует согласовать со словами: город, село, поселок, река: в городе Суздале, на реке Каменке, школа в деревне Волчихе (сочетание на Москва-реке имеет разговорную окраску). Не согласуются с родовыми наименованиями лишь географические названия, имеющие форму множественного числа: в городе Мытищи, к поселку Жаворонки, а также составные: к городу Великие Луки, в селе Красная Горка. Исключение составляют наименования, совпадающие с именами людей (из поселка Ерофеич, недалеко от села Миронушка).

Тенденцию к несклоняемости обнаруживают географические названия на -о, -е: в городе Пено, у села Молодечно. Использование их в начальной форме исключает разночтения при употреблении малоизвестных названий. Однако согласуются такие названия, как Одинцово (в городе Одинцове, под поселком Перхушковом).

Следует склонять и русские географические наименования сложного состава: в городе Петропавловске-Камчатском, храм в селе Никольском-Архангельском, выехать из города Камня-на-Оби. Остаются без изменения лишь топонимы с тесно спаянными элементами: в деревне Спас-Клепики, из поселка Усть-Илима, в городе Соль-Вычегодске. Однако не изменяются топонимы, у которых первая часть среднего рода: из Лики-но-Дулева, к Пошехонье-Володарскому, под Юрьево-Девичьим, что, однако, не исключает согласования их второй части с родовым наименованием: приехал из города Орехово-Зуева.

В специальной литературе и официально-деловом стиле многие географические наименования употребляются как несклоняемые.

Разночтения в согласовании географических наименований с родовыми понятиями касаются в особенности названий островов, озер, мысов, заливов, пустынь. Так, названия станций, портов, как правило, даются в начальной форме: подъехали к станции Тула, на станции Злынка, из польского порта Гдыня, в порту Одесса.

Традиционно используются в начальной форме, например, такие наименования: на озере Байкал, на озерах Эльтон и Баскунчак, на горе Арарат, у горы Казбек, близ мыса Челюскин, на канале Волго-Дон; не согласуются составные наименования: на реке Северный Донец, в бухте Золотой Рог, у острова Новая Земля.

Названия улиц (преимущественно в форме женского рода) следует согласовать как приложения; на улице Остоженке, с улицы Петровки, с улицей Сретенкой. Без изменения остаются названия улиц, представляющие застывшую форму родительного падежа: улица Бирюзова (из «имени Бирюзова»), а также составные наименования: Об улице Красные ворота, как и об улице Охотный ряд, помнят коренные москвичи.

3.4.4.6.
Варианты управления В конце пособия дан словарь «Трудные случаи управления в русском языке».

Русский синтаксис отличается богатством и разнообразием вариантов управляемых конструкций. Например: Проехали лес - проехали через лес - проехали лесом - проехали по лесу и т.д.; работаю вечерами - работаю по вечерам; отдыхал неделю - отдыхал в течение недели; пятью минутами раньше - на пять минут раньше - за пять минут до... - за пять минут перед и т.п.

Многие из этих конструкций отличаются лишь оттенками в значении, которые мы достаточно определенно разграничиваем. Например, сочетание обеспечить кого-что чем - значит: снабдить в достаточном количестве (обеспечить альпинистов инвентарем); обеспечить кому-чему что - значит: сделать что-нибудь несомненным, верным, гарантировать что-либо (обеспечить больным хороший уход).

Разница между конструкциями просить деньги - просить денег, искать место - искать места и т.п. заключается в том, что первые варианты указывают на определенный, конкретный объект (определенную сумму денег, свое место), а вторые имеют общее значение (какую-то сумму, неопределенно, любое место). Разница между конструкциями выпить воду - выпить воды, купить книги - купить книг, принести хлеб - принести хлеба и т.п. заключается в том, что родительный падеж обозначает распространение действия не на весь объект, а лишь на некоторую часть или количество его, а винительный падеж указывает, что действие полностью переходит на предмет.

Стилистический интерес вызывают те варианты управления, которые получают стилевое закрепление (замечания студенту - замечания в адрес студента
 <книжн.>; говорить о друзьях - говорить про друзей <разг.>; отсутствовать из-за болезни - отсутствовать вследствие болезни <оф.-делов.>).

В русском языке ряд управляемых конструкций выражают совершенно однородные отношения: учиться в институте - учиться на курсах; был на пятом курсе - был во втором классе; работать на почте - работать в мастерской; живет в деревне - живет на хуторе и т.п. Эти синтаксические конструкции характеризуются большой устойчивостью в русском синтаксисе, и выбор нужной формы управления в таких случаях не представляет сложности.

Синонимические слова нередко требуют употребления разных падежей:

восхищаться отвагой - преклоняться перед отвагой презирать опасность - пренебрегать опасностью увлекаться (интересоваться) музыкой - любить (изучать) музыку

возмущаться безобразиями - злиться (сердиться) на безобразника

робеть перед необходимостью- страшиться необходимости

быть недовольным отзывом - разочароваться в отзыве

делать выговор сотруднику - упрекать сотрудника

понимать необходимость... - отдавать себе отчет в необходимости

извещать автора - сообщать автору и т.д.

При использовании их в речи иногда возникают ассоциативные ошибки, близкие словосочетания смешиваются: Автор описывает о событиях (вместо: рассказывает, повествует о событиях или: описывает события); Он этим не успокоился (этим не удовлетворился, на этом не успокоился); Уверенность в свои силы (уверенность в чем? в своих силах; вера во что? в свои силы).

При параллельном использовании вариантов беспредложного и предложного управления, совпадающих в значениях, можно рекомендовать отдавать предпочтение более определенным конструкциям с предлогами, так как в них грамматическое значение выражается более четко. Сравним: письмо матери - письмо к матери, письмо от матери.

Чтобы избежать искажения смысла высказывания, следует с особой осторожностью относиться к вариантам управления, допускающим двоякое толкование. Так, может возникнуть неясность в словосочетаниях: портрет Репина (портрет, написанный Репиным, или портрет самого художника?), директору надо посоветовать (директор сам будет кому-то советовать или должен выслушать совет другого лица?). Подобные конструкции требуют исправления:

Учителю надо было еще многое объяснить. | Учитель должен был еще многое объяснить.
Объяснение ответа брата представляется неубедительным. | Объяснение ответа, предложенное братом, неубедительно.
Приказали нам помочь в работе. | Приказали, чтобы мы помогли...

Впрочем, в речи все же встречаются такие «двузначные» конструкции, смысл которых проясняет контекст (обман жрецов, экономическая помощь Индии, критика Белинского, наконец, в песне: Пуля стрелка миновала...).

Неуместный каламбур может возникнуть и при употреблении производных предлогов, неожиданно проявивших в тексте свое первичное значение; Пожар произошел благодаря сторожу (за что его благодарить?); Прошу дать мне академический отпуск ввиду болезни (нельзя предвидеть болезнь!).

Нельзя не учитывать книжной окраски некоторых предложных конструкций, игнорировать канцелярский оттенок, привносимый в речь отыменными предлогами. Например, под влиянием официально-делового стиля в современном русском языке закрепляются конструкции с предлогами о, по: указать о необходимости, отметить о важности, останавливаться об этом, обсуждать о чем-либо, выразить согласие о том, что, иметь в виду об этом, излагать об этом (правильными будут беспредложные конструкции: отметить важность, обсуждать что-то, иметь в виду это, а также конструкции с иными предлогами: указать на необходимость, выразить согласие с чем-то и т.п.). Из парных словосочетаний: отклик по этому произведению - отклик на это произведение; рецензия по этой статье - рецензия на эту статью; показатели по этим предприятиям - показатели этих предприятий и т.п. - первые имеют канцелярскую окраску.

Нежелательно и «нанизывание» одинаковых падежных форм. Пример подобной конструкции привел некогда лингвист A.M. Пешковский: дом племянника жены кучера брата доктора. Несомненно, такое управление не может быть одобрено.

В особых случаях варианты управления отличаются экспрессивной окраской. Сравним конструкции с разными формами дополнения при глаголах с отрицанием: Он не говорит правду; Он никогда не скажет правды; Он никому не скажет правды; Он ни за что не скажет правды; Он не хочет сказать правду; Он что-то недоговаривает; Он не может не сказать правду; Правду он все равно не скажет. Дополнения в форме родительного падежа при глаголе с отрицанием усиливают, подчеркивают это отрицание. И, напротив, конструкции с дополнением в винительном падеже «приглушают» значение отрицания.

При двух или нескольких управляющих словах общее зависимое слово может употребляться лишь в том случае, если эти главные слова требуют одинакового падежа и предлога, например: читать и конспектировать книгу, выписывать и запоминать цитаты. Неправильно построены словосочетания: организовать и руководить группой (организовать - что? руководить - чем?); проявить заботу и внимание о детях-сиротах (забота - о ком? внимание - к кому?). Исправление таких предложений обычно требует использования местоимения: организовать группу и руководить ею; но иногда приходится еще добавить и другое управляющее слово: обратить внимание на детей-сирот и проявить заботу о них.

Интересно отметить особенности употребления некоторых русских предлогов. Так, предлоги в и на имеют свои антонимы: в - из, на - с. Например: поехал в Крым - вернулся из Крыма, отправился на Кавказ - приехал с Кавказа, вошел в здание - вышел из здания, пошел на вокзал - пришел с вокзала. Не всегда, правда, это положение выдерживается: поехал в Поволжье - вернулся с Поволжья, отправить во все концы страны - получить со всех концов страны.

Как сказать: по получении ответа или по получению ответа? Мы скучаем по вам или по вас? Предлог по в значении «после» управляет предложным падежом, стало быть: по получении ответа, по окончании спектакля, по изучении вопроса - книжные варианты, а после получения и т.д. - нейтральные варианты. В значении же причины (ушел на пенсию по состоянию здоровья) или цели (работы, по озеленению города) предлог по управляет дательным падежом.

Сложнее ответить на вопрос: Скучаем по вам или по вас? Если в сочетаниях с существительными (скучаем по сыну, скучаем по детям) и с личными местоимениями 3-го лица (скучаем по нему, скучаем по ним) предлог по управляет дательным падежом, то в сочетании с личными местоимениями 1-го и 2-го лица этот же предлог употребляется с предложным падежом: скучаем по вас (не по вам), скучают по нас (не по нам). Таковы капризы этого предлога.

Ему присуща также стилистическая особенность: при обозначении предмета, который нужно достать, добыть, употребление предлога по имеет разговорно-просторечный характер, например: идти по грибы (за грибами).

3.4.4.7.
Правильное построение предложений

Предложение строится из слов или словосочетаний, связанных друг с другом с помощью согласования, управления или примыкания. Эти типы подчинительной связи хорошо известны нам, однако в речи мы не всегда умеем ими пользоваться. Вспомните, как грибоедовский Скалозуб строит фразу: Мне совестно, как честный офицер. Следовало бы сказать: Мне, как честному офицеру, совестно, - однако говорящий нарушил согласование членов предложения. Подобные ошибки называются смещением синтаксической конструкции: начало предложения дается в одном плане, а конец - в другом. У поэтов смещение конструкции иногда передает взволнованную речь, которая как бы не укладывается в строгие грамматические нормы. Например:

Когда с угрозами, и слезы на глазах,

Мой проклиная век,

утраченный в пирах,

Она меня гнала...

(П.)

Однако в прозе смещение конструкции нас удивит. Так, в автобиографии Маяковский В.В. В. Маяковского читаем: Я поэт. Этим и интересен. Об этом и пишу. Люблю ли я, или я азартный, о красотах кавказской природы также - только если это отстоялось словом. Это писал о себе человек, не боявшийся шокировать читателя и даже демонстрировавший свое пренебрежение к некоторым традициям... Нам это непозволительно.

Ошибки в строе предложения возникают также из-за неправильного употребления деепричастного оборота, который должен всегда указывать на дополнительное действие субъекта (подлежащего). Об этом порой забывают, строя фразы так: Теряется драгоценное время в работе, слушая глупые разговоры; Безделие - это понятие относительное, а уж сидя дома, его не бывает; У вас не заболела голова, пытаясь помять всю эту абракадабру?

Недопустимо нарушение порядка слов при употреблении причастного оборота, который может стоять и перед определяемым словом, и после него, но никогда не включает его в свой состав. Неправильно построены фразы: Приведенные факты в докладе свидетельствуют о больших успехах выпускников; Приехавшие делегаты на съезд приглашаются в зал. Подобные ошибки могут исказить смысл высказывания, например: Принятая программа на конференции успешно выполнена (программа, принятая на конференции).

Значительные трудности возникают при неумелом использовании конструкции с предлогами кроме, помимо, вместо, наряду с, которые всегда должны зависеть от сказуемого. Разрыв этой грамматической связи приводит к тому, что оборот, введенный названными предлогами, «повисает в воздухе»: Вместо улиц Лациса и Свободы автобусы направились по вновь построенному участку Планерной улицы; Мы, помимо кур, намерены заняться и выращиванием индюшат. Устранение подобных ошибок обычно требует значительной переработки предложений; Автобусы направились не по улицам Лациса и Свободы, а по новому маршруту, открытому на улице Планерной; Мы намерены выращивать не только кур, но еще и индюшат.

Встречаются ошибки в употреблении союзов и предлогов при однородных членах предложения: В городе построены не только новые школа, больница, а также драмтеатр и библиотека (следовало написать: Не только школа... но и театр); Необходимо обратить внимание не только на знания учеников, но и их практические навыки (следовало: но и на их практические навыки, предлог нужно повторить). При таких союзах особенно важен порядок слов при употреблении однородных членов предложения. Например, он нарушен в таком случае: В новом помещении можно будет проводить не только цирковые представления, но и устраивать большие концерты, спортивные соревнования... (правильно: не только представления, но и соревнования или: не только проводить, но и устраивать). Союз не только, но и связывает сопоставляемые предметы или действия, а следовательно, и соответствующие части речи: существительное - с существительным, глагол - с глаголом.

Противительные союзы (а, но, однако) соединяют, как правило, одинаковые члены предложения. Это правило нарушено в такой конструкции: Выступавшие в прениях, не возражая против основных положений доклада, однако считают его неполным (соединены обстоятельство [деепричастный оборот] и сказуемое). В качестве однородных членов предложения могут употребляться слова, обозначающие лишь сопоставимые предметы; нельзя сказать: Поздравляю вас от всей души и лично от себя.

В состав однородных членов не должны входить видовые и родовые наименования: Наш сквер - любимое место отдыха жителей деревни, молодежи и детей.

Распространенная ошибка - несочетаемость одного из однородных членов (или нескольких) с тем словом в предложении, с которым связаны все остальные однородные члены. Иллюстрируем это примерами (в правой колонке исправленные варианты предложений):

1. Чтение фантастических романов воспитывало в юноше любовь к путешествиям, мечты о покорении космоса. | 1. Чтение фантастических романов воспитывало в юноше любовь к путешествиям, рождаломечты о покорении космоса.
2. Особенную помощь и личное участие в проведении Спартакиады оказали начальник депо и председатель профкома. | 2. Большую помощь в проведении Спартакиады оказали начальник депо и председатель профкома, которые сами участвовали в соревнованиях.
3. Полиция обрушила на молодежь дубинки, гранаты со слезоточивым газом, огнестрельное оружие. | 3. Полиция обрушила на молодежь дубинки, гранаты со слезоточивым газом, применила огнестрельное оружие.

Как видим, для исправления таких ошибок приходится вводить в текст новые слова, устраняя лексическую несочетаемость; иногда требуется коренная переработка предложения, отказ от употребления однородных членов (как во втором примере).

При употреблении однородных членов предложения встречаются и ошибки на управление, если объединенные в сочиненном ряду слова управляют разными формами: Преподаватели научат ребят разбираться и привьют им любовь к живописи, литературе, музыке (следовало: разбираться в живописи, литературе, музыке и привьют любовь к этим видам искусства).

Можно избежать многих ошибок при употреблении однородных членов, если строже относиться к выбору падежных форм существительных в сочиненном ряду слов. Так, нуждается в стилистической правке предложение: В соответствии с программой учащиеся должны научиться выполнять такие операции, как выпиливание лобзиком изделий из фанеры, сверление, сборку и отделку деталей. Все однородные существительные должны стоять в форме именительного падежа (такие, как... сверление, сборка, отделка). Недопустимо употребление в разных падежных формах обобщающих слов и однородных членов: Режиссер сказал: «Мы работаем сейчас над двумя постановками: «Вишневый сад» Чехова и пьесой Володина «С любимыми не расставайтесь» (название первого спектакля следовало употребить также в творительном падеже).

Грубой ошибкой является грамматически разнотипное выражение однородных членов предложения, например:

Помощник руководителя группы обязан помогать руководителю в обучении и воспитании слушателей:

- точно знать количество слушателей в группе;

- своевременно докладывать руководителю группы о запросах и пожеланиях слушателей;

- помощь руководителю группы в работе со слабоуспевающими слушателями.

В последней рубрике следовало написать: организовать помощь... в работе со слабоуспевающими слушателями.

Нарушается структура предложения и при сочетании одного из его членов и придаточной части. В один ряд нельзя ставить, например, дополнение и придаточное предложение: Премьер говорил о снижении инфляции и что задержки зарплаты больше не будет. Неправомерно и соединение причастного оборота и придаточного определительного: Снисхождения заслуживают люди, признающие критику и которые исправляют свои ошибки. Следует заменить придаточное предложение причастным оборотом (исправляющие свои ошибки) или вместо причастного оборота употребить придаточное предложение (которые признают...).

В строе сложного предложения встречается немало трудностей. Иногда не оправдано употребление рядом двух однозначных союзов: Ваши рекомендации заслуживают внимания, но однако реализовать этот проект пока невозможно; Он утверждает, что будто бы самолет был заправлен некондиционным горючим. Встречается и неправильный выбор союза: Ваше предположение подтвердится лишь тогда, если будет доказано... (вместо если нужен союз когда, соотносительный со словом тогда в главном предложении). Портит сложное предложение неуместное повторение частицы бы в придаточной части (Если бы эти меры были бы приняты, все закончилось бы благополучно). Повторение союзов или союзных слов при последовательном подчинении придаточных придает фразе тяжеловесность.

Рассмотрим примеры стилистической правки таких предложений.

1. Вдали виднелись вершины гор, которые были покрыты снегом, который сверкал на солнце. | 1. Вдали виднелись вершины гор, покрытые снегом, который сверкал на солнце.
2. Эта проблема составляет предмет математической логики, которая развилась в точную науку, которая применяет математические методы исследования. | 2. Эта проблема составляет предмет математической логики, развившейся в точную науку, применяющую математические методы исследования.

В первом примере замена придаточной части сложного предложения причастным оборотом не только упростила конструкцию, но и уточнила определяемое слово (не горы, а вершины), во втором - прояснила грамматические связи (первое определение относится к слову логика, второе - к слову наука). Избавившись от повторения союзных слов и нанизывания одинаковых придаточных частей, редактор преобразовал сложное предложение в простое.

Вспомним шутливые строчки Маршак С.Я. С.Я. Маршака, который перевел английское стихотворение:

Вот пес без хвоста,

который за шиворот треплет кота,

который пугает и ловит синицу,

которая ловко ворует пшеницу...

Конечно, автор с умыслом нарушил правило построения сложного предложения, чтобы придать речи юмористическую окраску. В иных случаях это становится серьезным недостатком стиля.

3.5.
Литературное произношение

3.5.1.
Что такое орфоэпия

Для успеха выступления оратора существенное значение имеет выразительность речи, которая достигается четким, ясным произношением, правильной интонацией, умело расставленными паузами. Особое внимание следует уделять темпу речи, силе голоса, убедительности тона, а также требованиям ораторского искусства: позе, жестам, мимике. Важная роль отводится литературному произношению и ударению, которые изучаются в специальном разделе науки о языке - в орфоэпии.

Русская Орфоэпия орфоэпия (от греч.: orthos - правильно, epos - речь) включает в себя правила произношения безударных гласных, звонких и глухих согласных, правила произношения отдельных грамматических форм, слов иноязычного происхождения, а также постановку ударения.

Важнейшие черты русского литературного произношения сложились в первой половине XVIII века на основе разговорного языка города Москвы.

3.5.2.
Стили произношения

В зависимости от темпа речи различаются стили произношения Стиль произношения полный полный и Стиль произношения неполный неполный. При медленном темпе речи полный стиль характеризуется отчетливым произношением звуков, тщательностью артикуляции. В неполном стиле отмечается менее отчетливое произношение и сильное сокращение, или редукция звуков.

Различаются также Стиль произношения высокий (академический) высокий (академический) стиль произношения, которому свойственна особая эмоциональность, и Стиль произношения разговорный разговорный, используемый в общении. Полный стиль произношения можно наблюдать, слушая речь дикторов радио и телевидения. Высокий стиль отличает речь актеров, читающих стихотворный текст. Полный и высокий стиль произношения - неотъемлемое условие ораторского искусства.

3.5.3.
Произношение безударных гласных звуков

В безударных слогах гласные подвергаются изменениям в результате ослабления артикуляции. Качественная редукция - это изменение тембра звучания гласного; количественная редукция - это уменьшение его долготы и силы. Гласные, находящиеся в первом предударном слоге, изменяются незначительно, в большей степени редуцируются гласные остальных безударных слогов.

В первом предударном слоге на месте букв а и о произносится звук [а]. От ударяемого [а] он отличается меньшей продолжительностью. Например: тр[а]ва, с[а]сна.

В остальных безударных слогах на месте букв а и о произносится краткий звук, средний между [ы] и [а], обозначаемый в транскрипции знаком [ъ]. Например: тр[ъ]вяной, з[ъ]лотой, школ[ъ], выз[ъ]в.

В начале слова безударные [а] и [о] произносятся как [а], например: [а]зот, [а]бладать.

После твердых шипящих [ж] и [ш] гласный [а] в первом предударном слоге произносится как [а], например: ж[а]ргон, ш[а]гать. Но перед мягкими согласными произносится звук, средний между [ы] и [э], например: ж[ыэ]леть, лош[ыэ]дей.

После мягких согласных в первом предударном слоге на месте букв е и я произносится звук, средний между [и] и [э], например: в[иэ]сна, ч[иэ]сы.

В остальных безударных слогах на месте букв е и я произносится очень краткий [и], в транскрипции обозначаемый знаком [ь], например: в[ь]ликан, вын[ь]сти, п[ь]тачок, выт[ь]нуть.

На месте сочетаний букв аа, ао, оа, оо в предударных слогах произносятся гласные [аа], например: з[аа]сфальтировать, з[аа]дно, п[аа]нглийски, в[аа]бразить.

3.5.4.
Произношение согласных звуков

В конце слов и в их середине перед глухими согласными звонкие согласные оглушаются, например: ястре[п], разбе[к], запа[т], бага[ш], тра[ф]ка, ска[с]ка.

На месте глухих согласных перед звонкими (кроме в), произносятся соответствующие звонкие, например: [з]бежать, о[д] бросить, во[г]зал.

В ряде случаев согласные, стоящие перед мягкими согласными, произносятся мягко. Например: [з'д']есь, гво[з'д']и, е[с'л']и, ка[з'н'], ку[з'н']ец, пе[н'с']ия. Встречаются два варианта произношения некоторых слов, например: [з'л']ить и [зл']ить, по[с'л']е и по[сл']е.

Двоякое произношение наблюдается в сочетаниях с губными согласными, например: [д'в']ерь и [дв']ерь, [з'в']ерь и [зв']ерь. Первые варианты звучат все реже.

Двойным согласным буквам соответствует долгий согласный звук обычно тогда, когда ударение падает на предшествующий слог, например: гру[ [image]]а, ма[ [image]]а, програ[ [image]]а. Если же ударение падает на последующий слог, то двойные согласные произносятся без долготы, например: а[к]орд, ба[с]ейн, гра[м]атика.

3.5.5.
Особенности произношения иностранных слов

В словах иноязычного происхождения, не окончательно усвоенных русским языком, буква о в безударном положении произносится четко: [о], то есть без редукции: б[о]а, [о]тель, кака[о], ради[о]. Иногда допускается двоякое произношение: п[о]эт - п[а]эт, с[о]нет - с[а]нет и др.

Перед гласным, обозначаемым буквой е, во многих иноязычных словах согласные произносятся твердо: а[тэ]лье, ко[дэ]кс, ка[фэ], Шо[пэ]н. Чтобы не ошибиться, следует заглядывать в словарь литературного произношения! В конце пособия дан краткий «Словарь ударений и литературного произношения».

3.5.6.
Как звучат имена и отчества

В публичных выступлениях, как и в бытовой речи, нередко возникают затруднения с употреблением мужских и женских имен и отчеств. В их произношении имеются особенности, которые следует учитывать. Достаточно вспомнить, как обычно в беглой речи произносятся имена и отчества типа Павел Павлович (Пал Палыч) или Марья Ивановна (Марь Иванна).

Многие из этих произносительных особенностей, свойственных разговорному стилю, в последнее время закрепляются и в речи публичной.

Вместе с тем необходимо учитывать обстановку, уместность или неуместность сокращенного произношения имен и отчеств. Так, в личной беседе, непосредственно обращаясь к человеку, мы говорим: Михал Иваныч, садитесь, пожалуйста. Но в официальной речи скажем: Вечер, посвященный памяти Федора Ивановича Шаляпина. Полное, максимально приближенное к написанию произношение находим также в чтении официальных документов, указов о награждении граждан нашей страны орденами и медалями, о присвоении им почетных званий и т.п.

Полное произношение распространяется на иноязычные имена-отчества, например:Фридрих Карлович (не Карлыч), Гуго Брунович (не Бруныч) и т.п.

Имя, произносимое без отчества, читается полностью: Михаил.

Своеобразная экономия времени и усилий выражается и в том, что мужские имена с ударением на основе при их употреблении вместе с отчествами, в устной речи обычно не изменяются по падежам, например: был у Сергей Иваныча; обратитесь к Степан Петровичу беседовал с Максим Семенычем; речь шла о Федор Палыче, хотя на письме передается и склонение имен: у Сергея Ивановича.

В мужских отчествах от имен на твердый согласный на месте безударного суффиисса -ович произносится -ыч, например: Антоныч, Богданыч, Демьяныч, Платоныч, Семеныч, Степаныч, Тихоныч, Федорыч, Федотыч и т.п.

Вместо Александрович обычно звучит Алексаныч (реже Александрыч). Само имя Александр при сочетании с отчеством, начинающимся с согласного звука, обычно произносится без конечных согласных: Алексан Петрович, Алексан Матвеич. В просторечии на месте сочетания Александр Александрович встречаем Сан Саныч.

В мужских отчествах от имен на ударяемые -ей и -ай на месте суффикса -евич произносится -ич, например: Алексеич, Андреич, Евсеич, Ермолаич, Николаич.

В мужских отчествах от имен на безударное -ий на месте суффикса -евич обычно произносится -ич, например: Анатолии, Арсенич, Василич, Аркадич, Игнатич.

Иногда неправильно произносят некоторые имена, например неверно ставят ударение в имени Алексий - его древнее звучание отличается ударением на последнем слоге.

Женские отчества от имен на -ей произносятся со стяжением - одним гласным е на месте сочетания ее, например: Андревна, Алексевна, Матвевна, Сергевна. Однако отчества от более редких имен могут произноситься без стяжения: Дорофеевна, Евсеевна, Евстигнеевна, Корнеевна, Патрикеевна.

Женское отчество Николаевна произносится со стяжением - Николавна.

Сочетание -ов- во многих отчествах не произносится: Владиславна, Вячеславна, Святославна, Ярославна.

В женских отчествах от имен на н и м безударный слог -ов, следующий непосредственно за ударяемым слогом, не произносится: Антонна, Богданна, Демьянна, Иоанна, Акимна, Ефимна, Максимна, Трофимна.

Женское отчество Александровна произносится как Алексанна, Михайловна - как Михална, Павловна - как Пална.

Более употребительные женские отчества от имен на -ий обычно произносятся без -ев: Васильна, Анатольна, Савельна, Арсеньна, Евгеньна, Аркадьна, Афанасьна, Григорьна, Юрьна.

Менее распространенные женские отчества от имен на -ий могут сохранять сочетание -ев: Валерьевна, Корнельевна, Меркурьевна, Геннадьевна.

3.5.7.
Литературные ударения

Многие односложные имена существительные мужского рода имеют в косвенных падежах единственного числа ударение на окончании, например: бинт - бинта, штрих - штриха, зонт - зонта.

В винительном падеже единственного числа существительные женского рода имеют ударение то на окончании, то на корне; ср.:

1) весна - весну, нора - нору, стопа - стопу;

2) гора - гору, доска - доску, цена - цену, щека - щёку.

С ударением на окончании произносятся некоторые имена существительные женского рода при употреблении с предлогами в и на в обстоятельственном значении: на груди, на двери, в ночи, в сети, в чести.

В родительном падеже множественного числа произносятся:

1) с ударением на основе: местностей, почестей, прибылей;

2) с ударением на окончании: ведомостей, крепостей, новостей, повестей, скатертей, четвертей.

Различается произношение ступеней (в лестнице) и ступеней (ступень развития чего-либо).

Иногда предлоги принимают на себя ударение, и тогда следующее за ними существительное (или числительное) оказывается безударным. Чаще всего ударение перетягивают на себя предлоги на, за, под, по, из, без, например:

на: на воду, на ногу, на руку, на спину, на зиму, на душу, на стену, на голову, на сторону, на берег, на год, на дом, на нос, на ухо, на день, на два, на шесть, на сто;

за: за воду, за ногу, за волосы, за руку, за спину, за зиму, за душу, за нос, за год, за город, за ночь, за два, за шесть, за сто;

под: под ноги, под руки, под гору, под нос, под вечер;

по: по морю, по полю, по лесу, по полу, по два, по сто, по двое;

из: из лесу, из дому, из носу, из виду;

без: без вести, без толку, без году неделя.

Во многих глаголах в прошедшем времени в форме женского рода ударение стоит на окончании:

брала, была, взяла, вила, вняла, врала, гнала, дала, доняла, драла, жила, задала, заняла, звала, лила, нажила, наняла, начала, пила, плыла, поняла, прибыла, приняла, рвала, раздала, слыла, сняла, спала и др.

У многих страдательных причастий прошедшего времени ударение стоит на основе, кроме формы единственного числа женского рода, в которой оно переносится на окончание, например: взят - взята - взято - взяты; принят - принята - принято - приняты; продан - продана - продано - проданы; прожит - прожита - прожито - прожиты и т.д.

В разговорной речи часто наблюдаются отступления от литературных ударений в кратких формах прилагательных и причастий. Однако если вы вдруг засомневаетесь, как правильно произнести - правы или правы, вспомните пушкинские слова: Безумец я! Вы правы, правы!..

3.6.
Логичность речи

3.6.1.
Логические ошибки в словоупотреблении

Еще Аристотель Аристотель утверждал: «Речь должна отвечать законам логики». Нелогичность высказывания несовместима с красноречием. Как же сделать нашу речь логичной? Как не нарушить законов логики в том или ином высказывании?

Обратимся к простому примеру. Вспомним гоголевское описание сада одного из героев «Повести о том, как поссорился Иван Иванович с Иваном Никифоровичем»:

Какие у него яблони и груши под самыми окнами! Отворите только окно - так ветви и врываются в комнату. Это все перед домом; а посмотрели бы, что у него в саду! Чего там нет! Сливы, вишни, черешни, огородина всякая, подсолнечники, огурцы, дыни, стручья, даже гумно и кузница (выделено нами. - И. Г.).

Эти строчки не могут не вызвать улыбку: вначале нам кажется, что рассказчик спутал сад и огород, потому что «огородина всякая», а тем более огурцы и стручья, не растут в саду, а дыни зреют на бахче. И тут мы замечаем, что речь идет не только о «дарах природы»: в саду у этого «прекрасного человека Ивана Ивановича» есть гумно и кузница... Нелогичность речи очевидна.

Бывают разные ошибки, которые делают нашу речь нелогичной. Остановимся вначале на словоупотреблении.

В очерке о жизни цветов нам встретилась такая фраза:

Художник как бы проник во внутреннее состояние души цветка: оно родственно человеческой душе, дарящей добро людям.

Красиво сказано, но что-то здесь не так. Ошибка в следующем: состояние (души цветка) сопоставляется с человеческой душой. Неправомерность сопоставления очевидна. Подобных примеров можно привести множество: Сравним показатели первой таблицы с седьмой таблицей. Язык героев Шолохов М.А. Шолохова отличается от всех других героев. Все это Алогизм алогизмы - сопоставление несопоставимых понятий.

Термин алогизм восходит к греческому языку, в котором частица а указывает на отрицание: алогичный - нелогичный (ср.: аморальный, асимметричный). Проанализируем несколько предложений с такими логическими ошибками. Если правильно вырастить и посадить рассаду картофеля, можно получить не уступающий нормальному способу посева урожай картофеля. Получается, что урожай «не уступает способу посева», то есть сопоставляются несопоставимые понятия. Очевидно, автор хотел сказать, что из рассады картофеля можно вырастить урожай, не уступающий урожаю при обычном способе посадки клубнями.

В статье, посвященной творчеству драматурга Островский А.Н. А.Н. Островского, есть такие утверждения: Сложный и оригинальный внутренний облик Катерины нашел свое отражение в ее языке. самом ярком среди всех действующих лиц «Грозы» (язык оказался действующим лицом); Самым бедным из этой группы действующих лиц является язык Варвары (та же ошибка).

Несопоставимые понятия находим также в предложениях: Подобно многим другим произведениям идея этой картины вынашивалась художником в течение ряда лет; Композиция туркменских сказок имеет много общего со сказками европейскими.

Чтобы устранить алогизмы в речи, иногда приходится значительно переделывать фразу. Например: Наши знания о богатствах недр земли являются лишь незначительной частью скрытых, еще больших богатств. Можно предложить такие варианты стилистической правки: Мы еще так мало знаем о богатейших залежах полезных ископаемых, тайну которых хранят недра земли; В недрах земли скрыты огромные богатства, о которых мы еще так мало знаем; Наши знания о полезных ископаемых еще так неполны; Мы знаем лишь о незначительной части богатств, скрытых в недрах земли.

Причиной нелогичности высказывания может стать Подмена понятия подмена понятия, которая часто возникает в результате неправильного словоупотребления: Плохо, когда во всех кинотеатрах города демонстрируется одно и то же название фильма. Конечно, демонстрируется фильм, а не его название. Можно было сказать: Плохо, когда во всех кинотеатрах города демонстрируется один и тот же фильм. Подобные ошибки в речи возникают и вследствие недостаточно четкой дифференциации понятий, например: Приближения премьеры коллектив театра ждет с особым волнением (ждут не приближения премьеры, а самой премьеры).

Нелогичной нашу речь делает и неоправданное Расширения понятия неоправданное расширение или Сужение понятия неоправданное сужение понятия. Нам рассказали о великом писателе и прочитали отрывки из его творчества (надо: из его произведении). Дети любят больше смотреть телевизор, чем читать книги (не только книги, но и журналы, поэтому следовало бы написать короче: чем читать).

Особенно часто используют родовое наименование вместо видового, и это не только лишает речь точности, приводит к утрате тех конкретных сведений, которые составляют живую ткань текста, но и придает стилю официальную, подчас канцелярскую окраску. Родовые наименования нередко представляются говорящим более значительными, создают впечатление «важности» высказывания. Поэтому, как заметил писатель Нилин П. П. Нилин, «человек, желающий высказаться «некультурнее», не решается порой назвать шапку шапкой, а пиджак пиджаком. И произносит вместо этого строгие слова: головной убор или верхняя одежда».

Чуковский К.И. К.И. Чуковский в книге «Живой как жизнь» вспоминал, как при подготовке радиопередачи «отредактировали» выступление молодого литератора, который собирался сказать: Прошли сильные дожди.

- Так не годится. Надо бы нелитературнее. Напишите-ка лучше вот этак: Выпали обильные осадки.

К сожалению, это необоснованное пристрастие к родовым наименованиям становится своеобразным трафаретом: некоторые авторы, не задумываясь, отдают предпочтение атмосферным осадкам, а не дождям, ливням, измороси, снегу, метели; зеленым насаждениям, а не сирени, жасмину, рябине, черемухе; водоемам, а не прудам, рекам, озерам, ручьям... Замена видовых категорий родовыми делает нашу речь бесцветной, казенной. Не случайно С.Я. Маршак обращался к своим современника с упреком: ...Обеды, ужины мы называли пищей, а комната для нас жилплощадью была.

Подмена понятия часто случается из-за пропуска слова, или Речевая недостаточность речевой недостаточности, как называют эту ошибку стилисты. При этом нередко возникают смешные высказывания, например: В первый год жизни дети ходят гулять только на руках; Сдается квартира с ребенком; Слепая старушка ходит в сарай по проволоке; В Канаде у фермера родилась необыкновенная овца...

Больше всего таких ошибок допускают составители объявлений, которые вывешиваются на стенах и дверях учреждений, свидетельствуя о пренебрежении авторов к проблемам культуры речи: В проходной фабрики санэпидемстанция готовит отравленную приманку для сотрудников; Ветработникам ферм провести обрезку копыт и обезроживание; Всем зоотехникам сделать ошейники на железной цепи...

Нередко требования логичности речи нарушаются в предложениях с однородными членами и обобщающим словом (сочетание родового понятия с видовыми), например: В комнате стояли столы, стулья, мебель красного дерева (очевидно, первые предметы не были сделаны из красного дерева, но все равно такое сочетание недопустимо); Вскоре после окончания военных действий были приведены в порядок многие школы, учебные заведения, больницы и другие культурные учреждения (понятие «школы» входит в понятие «учебные заведения»; кроме того, сочетание «другие культурные учреждения» не подходит к слову больницы).

В перечисление не должны входить скрещивающиеся понятия. Пародийный пример такого перечисления однородных членов предложения находим у Ильф И. Ильфа и Петров Е. Петрова: Его (Остапа Бендера) любили домашние хозяйки, домашние работницы, вдовы и даже одна женщина - зубной техник.

Писатели нередко сознательно нарушают логику высказывания, используя алогизмы как стилистический приём создания комического эффекта. Например, у Гоголь Н.В. Гоголя читаем: Агафия Федосеевна носила на голове чепец, три бородавки на носу и кофейный капот с желтенькими цветами; у Чехов А.П. Чехова: Как только я выдержала экзамены, то сейчас же поехала с мамой, мебелью и братом... на дачу; Человек... существо, знакомое с употреблением брюк и дара слова... На этом же приеме строятся каламбуры типа пить чай с лимоном и удовольствием. Иногда при этом используется многозначность слова: Шел дождь и два студента, один в университет, другой в калошах.

3.6.2.
Логические ошибки в синтаксических конструкциях

При построении синтаксических конструкций иногда наблюдается Несоответствие посылки и следствия несоответствие посылки и следствия. Так, на вступительном экзамене по литературе девушка пишет: Я очень люблю Москву! Да и как мне ее не любить, ведь и сама-то я тамбовская... А юноша так объяснил поступок героини Пушкин А.С. Пушкина в романе «Евгений Онегин»: После гибели Ленского на дуэли Ольге ничего не оставалось, как выйти замуж за гусара. Начало таких фраз настраивает нас на одно (мы думаем, что пишет сочинение москвичка; ожидаем, что Ольга будет безутешно оплакивать жениха), но окончание предложения прямо противоположно ожидаемому его завершению.

Отдельно взятое предложение обычно обладает только относительной смысловой законченностью, значительно полнее передает содержание высказывания группа предложений. Такая группа взаимосвязанных самостоятельных предложений образует особую синтаксическую единицу более высокого порядка - Сложное синтаксическое целое сложное синтаксическое целое.

Смысловые отношения, объединяющие отдельные предложения в сложное синтаксическое целое, подкрепляются различными средствами: повторением слов из предшествующего предложения, употреблением личных и указательных местоимений, наречий (затем, потом, тогда, там, так и др.), союзов (зато, однако, так что и др.), вводных слов, указывающих на связь мыслей (итак, следовательно, во-первых, во-вторых, напротив, наконец и др.), а также порядком слов в предложениях, интонацией частей и целого и т.д.

Примером сложного синтаксического целого, в котором использованы разные средства объединения самостоятельных предложений, может служить отрывок из повести «Хаджи-Мурат» Толстой Л.Н. Льва Толстого:

Когда на следующий день Хаджи-Мурат явился к Воронцову, приемная князя была полна народу. Тут был и вчерашний генерал со щетинистыми усами, в полной форме и в орденах, приехавший откланяться; тут был и полковой командир, которому угрожали судом за злоупотребления по продовольствию полка. Тут был армянин-богач, покровительствуемый доктором Андреевским, который держал на откупе водку и теперь хлопотал о возобновлении контракта. Тут была, вся в черном, вдова убитого офицера, приехавшая хлопотать о пенсии или о помещении детей на казенный счет. Тут был и разорившийся грузинский князь в великолепном грузинском костюме, выхлопотавший себе упраздненное церковное поместье. Тут был пристав с большим свертком, в котором был проект о новом способе покорения Кавказа. Тут был один хан, явившийся только затем, чтобы рассказать дома, что он был у князя. Все дожидались очереди и один за другим были вводимы красивым белокурым юношей-адъютантом в кабинет князя.

В этом отрывке первое предложение образует Зачин зачин, последнее - Концовка концовку. Они скреплены в сложное синтаксическое целое остальными предложениями, которые связаны параллелизмом структуры и повторяющимися словами тут был. Такая связь внутри сложного синтаксического целого называется параллельной.

Однако правильное построение сложного синтаксического целого с соблюдением всех грамматических особенностей параллельной связи его частей еще не гарантирует логичности в развитии мысли. Развитие мысли должно идти в одном русле, недопустимы «сбои»: сопоставление несопоставимого, нелогичные сравнения.

Несоответствие грамматического и смыслового движения речи можно иллюстрировать примером из цитированнового уже произведения Гоголь Н.В. Н.В. Гоголя. Он описывает своих героев, применяя прием параллелизма:

Иван Иванович имеет необыкновенный дар говорить чрезвычайно приятно. Господи, как он говорит!.. Как сон после купанья. Иван Никифорович, напротив, больше молчит... Иван Иванович худощав и высокого роста; Иван Никифорович немного ниже, но зато распространяется в толщину. Голова у Ивана Ивановича похожа на редьку хвостом вниз; голова Ивана Никифоровича на редьку хвостом вверх...

Далее при внешнем структурном сохранении параллелизма сопоставление двух Иванов становится нелогичным, порождая иронию:

...Иван Иванович очень сердится, если ему попадется в борщ муха: он тогда выходит из себя - и тарелку кинет, и хозяину достанется. Иван Никифорович чрезвычайно любит купаться и, когда сядет по горло в воду, велит поставить также в воду стол и самовар и очень любит пить чай в такой прохладе (выделено нами. - И. Г.).

Дальше повествование снова входит в обычный параллелизм сопоставимых характеристик, но, когда мы вновь настроились на сравнение, автор обманывает наше ожидание, преподнося алогизм:

Иван Иванович бреет бороду в неделю два раза; Иван Никифорович один раз. Иван Иванович чрезвычайно любопытен. Боже сохрани, если что-нибудь начнешь ему рассказывать, да не доскажешь! Если ж чем бывает недоволен, то тотчас дает заметить это. По виду Ивана Никифоровича чрезвычайно трудно узнать, доволен ли он или сердит; хоть и обрадуется чему-нибудь, то не покажет. Иван Иванович несколько боязливого характера. У Ивана Никифоровича, напротив того, шаровары в таких широких складках, что если бы раздуть их, то в них можно бы поместить весь двор с амбарами и строениями (выделено нами. - И. Г.).

Сочетание Структурный параллелизм структурного параллелизма и логического сбоя создает комической эффект.

Еще большая смысловая зависимость простых предложений друг от друга в составе сложного синтаксического целого при цепной связи между отдельными высказываниями. В этом случае каждое новое предложение «подхватывает» содержание предыдущего, развивая авторскую мысль. Тесную связь отдельных предложений подчеркивают местоимения, повторения слов и другие грамматические средства. Например, у Тургенев И.С. И.С. Тургенева в романе «Рудин»:

Дом Дарьи Михайловны Ласунской считался чуть ли не первым во всей ...ой губернии. Сооруженный по рисункам Растрелли, во вкусе прошедшего столетия, он величественно возвышался на вершине холма, у подошвы которого протекала одна из главных рек средней России. Сама Дарья Михайловна была знатная и богатая барыня, вдова тайного советника... Она принадлежала к высшему свету и слыла за женщину несколько странную, не совсем добрую, но чрезвычайно умную. В молодости она была очень хороша собой. Поэты писали ей, молодые люди в нее влюблялись, важные господа волочились за ней. Но с тех пор прошло лет двадцать пять или тридцать, и прежних прелестей не осталось и следа.

При цепной связи предложений в составе сложного синтаксического целого они настолько «срастаются», что исключить одно из них часто бывает невозможно. Попробуйте (ради эксперимента) опустить третье или четвертое и пятое предложения, и весь отрывок утратит смысл, речь станет нелогичной.

Соединение отдельных предложений в сложное синтаксическое целое должно правильно отражать ход мысли. Связь предложений и сложных синтаксических целых, их последовательность должны быть логически обоснованы. Если этого нет, то и цепная связь отдельных предложений не соединит разрозненных мыслей. Напротив, нанизывание случайных отрывочных высказываний лишь подчеркнет нелогичность речевого потока. Классический пример такой бессмысленной болтовни являет выступление чеховского героя Нюхина в сцене «О вреде табака». Приведем отрывок из этого произведения.

Между прочим, я забыл сказать вам, что в музыкальной школе моей жены, кроме заведования хозяйством, на мне лежит еще преподавание математики, физики, химии, географии, истории, сольфеджио, литературы и прочее. За танцы пение и рисование жена берет особую плату, хотя танцы и пение преподаю тоже я. Наше музыкальное училище находится в Пятисобачьем переулке, в доме номер тринадцать. И дочери мои родились тринадцатого числа...

У моей жены семь дочерей... Нет, виноват, кажется, шесть... (Живо.) Семь!.. Я прожил с женой тридцать три года, и, могу сказать, это были лучшие годы моей жизни, не то чтобы лучшие, а так вообще. Протекли они, одним словом, как один счастливый миг, собственно говоря, черт бы их побрал совсем.

При внешней грамматической правильности речи последовательность мыслей здесь нарушена: говорящий противоречит сам себе, перескакивает с одной мысли на другую, и его речь становится сумбурной. Не удивительно ли, что в музыкальной школе преподается математика, физика, химия и т.п.; оратор не помнит, сколько же у него дочерей (впрочем, он говорит: «У моей жены семь дочерей», что также нелогично). Называя прожитые с женой годы лучшими в своей жизни, он тут же добавляет: не то чтобы, лучшие, а так вообще. И тут же в его речи соседствуют несовместимые оценки - Протекли они... как один счастливый миг и Черт бы их побрал совсем. Все нелогично, абсурдно, хотя структурно синтаксические правила построения предложений оратор не нарушил. Напротив, его речь эмоциональна, но ей недостает логичности, ясности мысли.

В противовес пародийным текстам дадим классический пример сложного синтаксического целого, построенного по всем законам грамматики и логики. Начало известного рассказа Бунин И.А. И.А. Бунина являет прекрасный образец такой сложной синтаксической конструкции:

Господин из Сан-Франциско - имени его ни в Неаполе, ни на Капри никто не запомнил - ехал в Старый Свет на целых два года, с женой и дочерью, единственно ради развлечения.

Он был твердо уверен, что имеет полное право на отдых, на удовольствие, на путешествие долгое и комфортабельное и мало ли еще на что. Для такой уверенности у него был тот резон, что, во-первых, он был богат, а во-вторых, только что приступал к жизни, несмотря на свои пятьдесят восемь лет. До этой поры он не жил, а лишь существовал, правда, очень недурно, но все же возлагая все надежды на будущее. Он работал не покладая рук, и наконец увидел, что сделано уже много, что он почти сравнялся с теми, кого некогда взял себе за образец, и решил передохнуть.

Люди, к которым принадлежал он, имели обычай начинать наслаждения жизнью с поездки в Европу, в Индию, в Египет. Положил и он поступить так же. Конечно, он хотел вознаградить за годы труда прежде всего себя; однако рад был и за жену с дочерью. Жена его никогда не отличалась особой впечатлительностью, но ведь все пожилые американки - страстные путешественницы. А что до дочери, девушки на возрасте и слегка болезненной, то для нее путешествие было прямо необходимо; не говоря уже о пользе для здоровья, разве не бывает в путешествиях счастливых встреч? Тут иной раз сидишь за столом или рассматриваешь фрески рядом с миллиардером.

3.6.3.
Соблюдение законов логики

Требование логичности речи обязывает нас соблюдать законы логики О них рассказал профессор Д.Э. Розенталь в книге «Секреты хорошей речи» (М., 1993), написанной совместно с автором данного пособия. .

1. Закон тождества

Предмет мысли в пределах одного рассуждения должен оставаться неизменным. Законы логики: Закон тождества Закон тождества требует, чтобы в процессе рассуждения одно знание о предмете не подменялось другим. Этот закон направлен против такого недостатка в речи, как неопределенность, неконкретность рассуждений. Нередко эти недочеты становятся причиной такой логической ошибки, как «подмена тезиса»: начав рассуждать об одном, говорящий в процессе рассуждения незаметно для себя начинает говорить уже о чем-то другом. Например:

В горах Памира продолжаются подземные толчки. Сегодня в 2 часа 25 минут по московскому времени жителей разбудило новое землетрясение. Памир - горная страна в Средней Азии. Высшая точка Памира 7495 м (из газет).

Первые фразы этого сообщения говорят о землетрясении. Логично было бы продолжить информацию указанием на эпицентр землетрясения, на разрушения и жертвы (если они были). Но автор рассказывает о Памире, предмет разговора стал иным: закон тождества нарушен.

2. Закон противоречия

Законы логики: Закон противоречия Не могут быть одновременно истинными два высказывания, одно из которых что-либо утверждает, а другое - отрицает. Приведем пример:

По результатам соревнования в прыжках с шестом в высоту самых высоких показателей добился С. Бубка. Не менее высокие результаты оказались у легкоатлетов из другого спортивного общества
.

Утверждения, содержащиеся в этом сообщении, противоречивы: в первом из них говорится, что самых высоких результатов добился один спортсмен, во втором отмечается, что таких же результатов добились и другие спортсмены.

3. Закон исключенного третьего

Законы логики: Закон исключенного третьего Основной смысл его состоит в следующем: если имеются два противоречащих одно другому суждения о предмете, то одно из них истинно, а другое ложно. Не могут быть, например, одновременно истинными два таких суждения: Все студенты, сдали контрольную работу вовремя. А Иванов не написал её и не сдал преподавателю.

4. Закон достаточного основания

Законы логики: Закон достаточного основания Чтобы признать суждение истинным, нужно обосновать свою точку зрения, доказать истинность выдвигаемых положений, соблюдая последовательность и аргументированность высказываний. Так, определение не должно быть ни слишком узким, ни слишком широким, в нем должны указываться только существенные признаки предмета, явления, причем перечень должен быть исчерпывающим. Например, определение книга - непериодическое текстовое книжное издание не может быть признано полным, так как в нем не указано отличие данного термина от термина брошюра. Следует добавить: объемом, свыше 48 страниц.

В логическом определении выделяются: а) указание на ближайший род, к которому относятся предметы названного вида; б) указание на отличительные признаки, которыми этот вид выделяется среди других видов предметов, относящихся к данному роду. Например: Синтаксис (определяемое понятие) - это раздел грамматики (родовой признак), изучающий словосочетание и предложение (видовое различие).

Соблюдайте законы логики, и ваша речь будет точной и правильной.

3.7.
Основы мастерства публичного выступления

3.7.1.
Оратор и его аудитория

Для успеха публичного выступления Оратор оратору необходимо прежде всего овладеть вниманием Аудитория аудитории, заставить слушать себя. Однако управлять вниманием слушателей не просто, и успех зависит не только от самого оратора (его способностей, профессионализма, подготовленности), но и от объективных факторов, на которые выступающий не может воздействовать.

В демократическом обществе оратор имеет возможность говорить свободно и раскрыть в полной мере свой дар красноречия и способности привлечь внимание аудитории. При тоталитарном режиме главная причина отсутствия контакта выступающего и слушателей в социальной структуре общества. Оратор превращается в резонера, который озвучивает директивы вышестоящих инстанций, а слушатели - в пассивную толпу, обреченную на беспрекословное следование указаниям...

Речь и власть - проблема, рассматриваемая в риторике еще со времен Древнего Рима. Формы речи, принятые в обществе, напрямую зависят от форм власти: тоталитарное государство насаждает монолог (греч. monos - один, logos - речь) как форму речи, отвечающую его собственной структуре. В книге «Основы риторики» Михальская А.К. А.К. Михальская пишет: «Монолог в речи есть не только проявление власти говорящего над слушающим, обладание адресатом как вещью, как объектом воздействия. Это еще и претензия на обладание истиной, стремление овладеть истиной единолично. Таковы были монологи людей, вставших у власти, таковы были их речи, в формах которых отражалась власть» Михальская А.К. Основы риторики. Мысль и слово. - М., 1996. - С. 314. .

Риторика власти порождает категоричные, авторитарные заявления, не допускающие возражений, обязательные для всех. Риторика власти не нуждается в разъяснении своих постулатов, они должны приниматься безоговорочно. Всеобщая обязательность суждений, высказываемых оратором, рассчитана на догматическое их восприятие аудиторией, которое исключает интеллектуальное и эмоциональное сопереживание. Живое общение с аудиторией для оратора становится нереальным, он должен выступать по заранее подготовленному и утвержденному соответствующими органами тексту, отступления от которого недопустимы. Это обезличивает оратора, точнее чтеца, «докладчика», который лишен возможности самовыражения, любого проявления неконтролируемого свободомыслия.

Иначе складываются взаимоотношения оратора и аудитории в демократическом обществе, гарантирующем свободу слова и предоставляющем оратору возможность творчески подойти к подготовке своего выступления, подумать о том, как сделать его интересным для слушателей, как завоевать их внимание.

3.7.2.
Композиция публичного выступления

Чтобы слушатели могли внимательно следить за выступлением оратора, его речь должна быть стройной, структура ее и цель должны быть ясны не только самому выступающему, но и аудитории. Композиция речи Композиция речи - то есть последовательное расположение всех ее частей в соответствии с содержанием и замыслом оратора - должна быть прозрачной.

Для привлечения внимания слушателей особое значение имеет Начало речи начало речи, оно должно заинтриговать слушателей, вызвать у них повышенный интерес к дальнейшему ходу мыслей оратора. Известный русский оратор адвокат Кони А.Ф. А.Ф. Кони подчеркивал, что в начале выступления важно «зацепить внимание» аудитории. Способов к достижению этого немало: можно вспомнить какой-нибудь эпизод из жизни, который заинтересует каждого, потому что нечто подобное пережили, испытали многие; можно задать неожиданный вопрос или удивить слушателей парадоксом, какой-нибудь странностью, как будто не имеющей отношения к теме, а на самом деле связанной со всей речью.

Например, на вечере, посвященном 100-летию писателя-диссидента Антоненко-Давидович Б.Д. Бориса Антоненко-Давидовича, его биограф начал свою речь так:

- Писатель не любил своих дней рождения, более того, каждый его юбилей был для Бориса Дмитриевича тяжелыми испытанием, грозящим новыми неотвратимыми ударами судьбы...

Такое начало не может не удивить слушателей, и они ждут разъяснения. С него оратор и начнет Вступление к речи вступление к речи:

- С приближением каждой «круглой даты» писатель ждал прихода «незваных гостей» (гебистов) и следующих за ними новых репрессий: у него производили обыски, забирали рукописи «Сибирских новелл», «арестовали» даже пишущую машинку и порочили имя автора публикацией пасквилей и анонимных заявлений наемных борзописцев.

Такое вступление поддержало интерес слушателей, которые теперь хотят узнать больше о гонимом писателе и готовы сопереживать ему, возмущаясь произволом властных структур. А выступающий переходит к Главная часть речи главной части своей речи, ее содержание не должно приглушить интерес аудитории.

- Но чем более нагло власть выражала свое неуважение к Борису Антоненко-Давидовичу, тем больший интерес вызывало его творчество у читателей, тем больше друзей и поклонников сплачивалось вокруг писателя и тем неуязвимее становился он для карательных органов. Они уже не могли не считаться с тем, что его юбилеи торжественно отмечаются во всем мире, ему шлют приветствия из Америки и Австралии, из Германии и Англии, где его произведения известны в переводах. Писатель принят в Пен-клуб, и ему предлагают стать членом Хельсинкской группы правозащитников... Но «нет пророка в своем отечестве», на родине его имя замалчивается... Человек, переживший тюремное заключение в одиночной камере смертников, ГУЛАГ и ссылку, получивший реабилитацию лишь через 23 года и вновь преследуемый, находит в себе духовные силы не склонить голову перед репрессивными органами и работать для будущих поколений.

Все, что он писал, он писал «в стол», без малейшей надежды увидеть это опубликованным при жизни; он знал, что не доживет до торжества своих идеалов, и на папке, завещанной новым поколениям, с горькой иронией написал: «Как умру, то почитайте»...

Оратор сумел завладеть вниманием аудитории и, посвятив содержание своей речи судьбе писателя-борца и анализу его «Сибирских новелл», достиг цели: ознакомил слушателей с жизнью и творчеством Бориса Антоненко-Давидовича и пробудил интерес к его произведениям Некоторые рассказы Б.Антоненко-Давидовича опубликованы в журнале «Дружба народов» (1996. № 1) и в сб. «За что? Проза. Поэзия. Документы» (М., 1999). .

Если бы речь была построена иначе (если бы выступавший начал с упоминания даты и места рождения писателя, а потом последовательно стал бы рассказывать о его нелегкой биографии и в конце обратился бы к анализу его произведений), вряд ли выступление имело бы успех: оратор не смог бы удерживать внимание аудитории, его речь показалась бы «скучной».

Многовековая риторическая практика доказала, что внимание аудитории трудно удерживать более 45 минут (именно потому такова продолжительность академического часа и школьного урока). Поэтому не следует затягивать выступление, и если объем информации, которую вам хочется довести до слушателей, слишком велик, то лучше из множества вопросов выбрать один, наиболее важный, и всесторонне осветить его, а другие только назвать, связав их с предметом обсуждения.

Завершая выступление, нужно четко выделить Заключение речи заключение. Нельзя речь оборвать на полуслове. Активизируя внимание аудитории, можно обратиться к ней с призывом (например: - Читайте неизвестных вам писателей, имена которых еще недавно замалчивались; Изучайте творчество авторов, у которых есть чему поучиться и которые писали для будущих поколений, для нас с вами!). Косвенный итог выступлению можно подвести, цитируя важной для понимания речи высказывание или рисуя художественный образ, отражающий главную идею вашей речи. Не следует только возвращаться к сказанному (даже если осталось время), нельзя «прощаться много раз».

Заключение обязательно должно быть оптимистичным. Независимо от содержания речи, в которой может быть много грустных мотивов, в конце оратор должен настроить аудиторию на оптимистический лад. Последний аккорд выступления должен быть жизнеутверждающим. Например, описав трагическую жизнь писателя, его биограф может в конце сказать:

- Он всегда верил в победу добра, он предвидел исторический ход событий и не сомневался в том, что на смену тирании, придет гуманное, справедливое общество. Уйдут со сцены палачи, душители свободы, и новые поколения оценят своих пророков и не предадут забвению имена тех, кто приближал торжество справедливости.

В конце выступления (если позволяет время) можно предложить слушателям задать вопросы. Это будет способствовать всплеску нового интереса к выступлению и увеличит, контакт оратора с аудиторией.

3.7.3.
Приемы изложения и объяснения содержания речи

Чтобы речь была понятной и легко воспринималась Аудитория аудиторией, Оратор оратор использует разнообразные приемы изложения и объяснения. Он может иллюстрировать свое выступление показом таблиц, схем, графиков, чертежей, диапозитивов, фотографий и т.д. В приведенном выше примере выступления на 100-летнем юбилее писателя-диссидента его биограф показал ряд фотографий Бориса Антоненко-Давидовича. На первых снимках он в центре литературной группы прозаиков, впоследствии разгромленной и исключенной из литературного процесса; далее - фотография известных литераторов на квартире у юбиляра, который опять-таки в центре кружка; его портрет из «Литературной энциклопедии» начала 20-х годов; наконец, тюремные снимки: анфас и профиль изможденного, замученного «доходяги» и последние фотографии убеленного сединами, но бодрого и целеустремленного старика, готового к новым ударам судьбы.

Оратор может использовать различные Формы изложение речи: Анализ формы изложения, в числе которых важнейшие - анализ и синтез. Анализ (греч. analysis - разложение, расчленение, разбор) позволяет путем расчленения понятия, явления глубже проникнуть в его сущность. Например, разъясняя, что такое репрессивные меры против писателя, можно сказать о его замалчивании, об отказе публикации его произведений, об увольнении с работы без уважительных причин, наконец, об аресте, необоснованном обвинении, ссылке и так далее.

Формы изложения речи: Синтез Синтез - это мысленное соединение в одно целое частей объекта, явления или их признаков, полученных в результате анализа. Так, рассказав о репрессивных мерах против неугодного писателя, его биограф может сделать вывод о том, что власти преследовали цель исключить из литературного процесса эту творческую личность.

Репрессии направлены на уничтожение непокорных. Это умозаключение является следствием Индукция индукции - логического метода, состоящего в обобщении частных, единичных случаев, в получений общего вывода, сделанного на основании изучения отдельных фактов.

Другой логический метод, противоположный приведенному выше, - Дедукция дедукция. Это логическое умозаключение от общего к частному, от общих суждений к частным выводам. Например: В тоталитарном государстве личность не защищена от необоснованных обвинений и преследования, поэтому каждому свободомыслящему гражданину угрожают репрессии.

Оратор избирает индуктивный или дедуктивный метод объяснения в зависимости от состава слушателей. Подготовленная и доброжелательная аудитория дает возможность оратору сразу приступить к главному тезису в его речи и затем, используя дедуктивный метод, продвигаться от общего к частному. Если же перед выступающим стоит задача завоевать доверие слушателей, преодолеть атмосферу предубеждения, он прибегнет к индуктивному методу. Например, в заводском клубе выступает юрист с лекцией «О борьбе с преступностью», а на памяти у слушателей недавнее криминальное убийство, совершенное в их микрорайоне. Конечно, оратору следует начать выступление с анализа трагического случая, хорошо известного аудитории. Слушатели, вначале не склонные благожелательно принимать выступающего, станут внимательно слушать его суждения о происшедшем, и он постепенно подведет их к главному тезису своей речи, который он хочет отстоять. Индуктивный метод убеждения в этом случае наиболее оправдан.

Для разъяснения того или иного положения оратор может использовать и весьма распространенный прием изложения - Аналогия аналогию (от греч. analogia - сходный, соответственный) - умозаключение о принадлежности предмету, явлению тех или иных признаков на основании сходства в существенных признаках этих предметов, явлений с другими. Так, рассказывая о трагическом случае, известном слушателям в заводском клубе, оратор вспомнит и ряд других подобных эпизодов, что позволит ему сделать умозаключение по аналогии: криминальные убийства в наше время не редкость, поэтому расследование таких преступлений особенно важно.

3.7.4.
Аргументация в ораторской речи

Оратор должен постараться убедить аудиторию в справедливости выдвинутых им утверждений, приводя неоспоримые доводы, аргументируя свои заявления. Аргумент Аргумент - логический довод, служащий основанием доказательства. Истинность аргументов проверена и доказана практикой, поэтому Аргументация аргументация - приведение таких доводов в пользу того или иного утверждения - убеждает слушателей в истинности высказанных оратором положений.

Аргументы бывают разные, в риторике рассматриваются следующие их виды:

I. Аргументы к существу дела. Такими аргументами являются факты, полученные в результате наблюдения, а также документы, статистический и цифровой материал и т.д.

II. Аргументы к человеку, они призваны воздействовать на слушателей эмоционально и в ораторской практике используются не реже аргументов к существу дела. Аргументы к человеку разнообразны, назовем лишь некоторые из них: 1) аргумент к авторитету (в этом случае оратор ссылается на мнение видных деятелей, ученых, писателей, чья позиция совпадает с позицией выступающего); 2) аргумент к публике (оратор старается привлечь слушателей на свою сторону и так противостоять оппонентам, что бывает часто на митингах, в суде); 3) аргумент к личности (подменяя предмет дискуссии, оратор старается настроить аудиторию против оппонентов, выставляя их в негативном свете); 4) аргумент к тщеславию (похвалы оппонентам с целью смягчить их противостояние); 5) аргумент к жалости (стремление вызвать у оппонентов чувство жалости, сострадания и этим склонить их на свою сторону).

Как видим, аргументы к человеку далеко не всегда корректны, поэтому не будем рекомендовать современным ораторам пользоваться ими. Единственное исключение представляет аргумент к авторитету, нередко используемый в научных докладах, академических речах. Однако и в этом случае следует иметь в виду, что не все высказывания авторитетных людей можно безусловно признать истинными. Апеллируя к ним, оратор должен быть очень осторожен.

3.7.5.
Монолог и диалог в публичных выступлениях

В зависимости от того, произносит ли речь один оратор или в беседе (дискуссии) участвуют двое (несколько лиц), мы говорим о Монолог монологе (речи одного) и Диалог диалоге (греч. dialogos - разговор между двумя или несколькими лицами). Известен еще термин Полилог полилог (греч. poly - много), который используют, если хотят подчеркнуть, что в разговоре принимают участие множество лиц.

В риторике монолог определяется как особая форма устной речи, представляющая собой развернутое высказывание одного лица, завершенное в смысловом и композиционном отношении, где все языковые средства подчинены выражению главной мысли, достижению основной цели оратора. Монолог характеризуется однонаправленностью, так как выступающий обращается к аудитории, говорит для нее. Все публичные выступления по своей природе монологичны. К ним принадлежат: 1) академическая речь (вузовская лекция, научный доклад, обзор, научное сообщение, научно-популярная лекция); 2) судебная речь (прокурорская, адвокатская); 3) речь социально-политическая (выступления общественных деятелей на съездах, саммитах, конференциях, собраниях; парламентские, митинговые и дипломатические речи, политическое обозрение и политический комментарий); 4) речь социально-бытовая (юбилейная, приветственная, застольная, надгробная) и 5) речь духовная (официальная, церковная, проповедь) См.: Кохтев Н.Н. Риторика. - М., 1994. - С. 56. .

Содержание и жанровые особенности всех этих видов публичных выступлений определяют их своеобразие: научный доклад не похож на пламенные речи митингующих, юбилейное приветствие звучит иначе, чем скорбное прощание... И все же монологический характер разных видов ораторских выступлений позволяет говорить о них, как об одном типе речевой деятельности.

Все виды публичных выступлений отличает специфика ораторского монолога. Выступающий не только обращается к слушателям, он словно беседует с ними. А они могут мысленно соглашаться с оратором или возражать ему. Выступающий чувствует эту реакцию публики и делает для себя выводы. Происходит подобие диалога, только вторая сторона при этом не произносит вслух своих реплик, но это не мешает двустороннему общению. Все это дает основание назвать ораторский монолог особым, адресованным слушателям и рассчитанным на их живую реакцию. В этом смысле говорят о диалогичности ораторских речей.

Подлинно диалогическими всегда были и остаются споры, дискуссии, различные беседы. Риторика предлагает такую их классификацию: 1) непринужденная беседа с хорошо знакомыми, близкими людьми; 2) первая беседа при знакомстве; 3) деловая беседа, которая представлена разными видами: а) беседа равноправных партнеров, б) беседа начальника и подчиненного; в) разговор о сотрудничестве двух (нескольких) представителей разных сторон; 4) застольная беседа (разной степени официальности, часто с ведущим).

Типология публичных выступлений и бесед позволяет составить ясное представление об их содержании и прогнозировать речевое поведение ораторов. Этому уделяют пристальное внимание пособия по риторике, на которые мы ссылались. Нам же предстоит остановиться на более важных вопросах, составляющих основы ораторского мастерства.

3.7.6.
Контакт оратора с аудиторией

Каждый Оратор оратор стремится «завоевать аудиторию» - привлечь ее внимание и удерживать его на протяжении всего выступления. Однако как этого добиться? Если читать речь «по бумажке», лишь изредка устремляя взгляд в зал, добиться живой реакции слушателей невозможно. Следить за такой речью, как бы содержательна она ни была, очень трудно. Между «оратором», а точнее тем, кто озвучивает заранее написанный текст, и аудиторией возникает незримая стена, и контакт со слушателями невозможен.

Чувство Аудитория аудитории, или Коммуникативность коммуникативность, возникает лишь тогда, когда выступающему удается создать в аудитории «эффект общения», разговаривая со слушателями так, как обычно говорят с близкими, знакомыми людьми, которым есть что сказать и которые будут вас охотно слушать. Начинающему оратору очень трудно добиться коммуникативности, получить так называемый эффект живой реакции аудитории. Однако этому нужно учиться.

Известны Риторические приемы риторические приемы, помогающие оратору достичь эффекта общения со слушателями. Выступающий старается придать своей речи «разговорность», используя для этого различные способы: непосредственное обращение к слушателям; эмоциональность, экспрессивность высказываний; особый разговорный синтаксис - вопросы, восклицания, неполные предложения, вводные слова и словосочетания, вставные, присоединительные конструкции, прямую речь, короткие, преимущественно односоставные предложения...

Иногда высказывается мнение, что оратор должен «перейти на разговорный стиль речи», но с этим согласиться нельзя. При публичном выступлении нет условий, определяющих обращение к разговорному стилю (неофициальность обстановки, «равноправие» говорящего и собеседника, неподготовленность речи, ее подлинная диалогичность). В применении к ораторской речи говорят лишь о «скрытой форме диалога», точнее различных приемах диалогизации речи с целью вызвать сопереживание слушателей. Используемые оратором стилистические приемы, придающие речи особую выразительность, лексика и фразеология выступления, наконец само его содержание не укладываются в разговорный стиль. Но искусство публичного выступления в том и заключается, что оратор имитирует разговорность, создавая у слушателей впечатление живого общения. Для этого он обращается к аудитории, задает вопросы (на которые сам же и отвечает), сталкивая мнения, показывая несостоятельность своих оппонентов и т.д.

Опытные ораторы советуют начинающим в случае отсутствия коммуникабельности (особенно если приходится выступать в атмосфере недоверия) найти в толпе хоть одно доброжелательное лицо и обращаться к нему, не придавая значения недобрым взглядам. Говорить нужно спокойно и уверенно, убеждая в своей правоте, рисуя яркие эмоциональные картины. И тогда ситуацию можно переломить и овладеть вниманием аудитории.

Важным средством достижения коммуникабельности является зрительный контакт со слушателями. Правильно устремленный взгляд оратора - непременное условие достижения чувства аудитории, поэтому необходимо во время выступления научиться контролировать свой взгляд, чтобы не смотреть на потолок, или в пространство «невидящим взглядом», или даже на одного из присутствующих в зале, не делая при этом его своим собеседником. «Рекомендуется иное, - пишет Михальская А.К. А.К. Михальская. - Постарайтесь смотреть в глаза слушателям, переводя взгляд с одного на другого, но так, чтобы не казалось, что глаза «бегают»: задерживать взгляд нужно настолько, чтобы вы ощутили зрительный контакт с тем, на кого смотрите, его ответный взгляд. Читайте его реакцию по глазам, следите за тем, чтобы не смотреть только в одну сторону аудитории (вправо или влево) слишком долго. Такая тактика поможет достичь эффекта общения, создать у каждого из слушателей впечатление, что говорят именно с ним» Михальская А.К. Основы риторики. Мысль и слово. -М.,1996. - С.109. .

Придет на помощь оратору и голосовой контакт, который дополняет зрительный контакт: голос выступающего направляется вместе с его взглядом к кому-нибудь из слушателей, и у того складывается впечатление, что вы говорите с ним и для него. Однако оратор переводит взгляд и одновременно изменяет направление голоса, охватывая все большее число слушателей, добиваясь живой реакции аудитории.

Установив контакт со слушателями, опытный оратор следит за тем, чтобы не утратить его, контролирует реакцию аудитории: не появились ли признаки утомления, ослабления внимания слушателей. Заметив это, уверенный в себе оратор может сделать замечание кому-нибудь в зале. Например, по воспоминаниям поклонников ораторского искусства, Лесгафт П.Ф. П.Ф. Лесгафта, собиравшего на свои популярные лекции многочисленную аудиторию, он внимательно всматривался в лица слушателей и, заметив чей-то отсутствующий взгляд, мог позволить себе непосредственно обратиться к нему со словами: «Что, милостивый государь, отсутствуете? Не о том думаете?..»

Однако подобные замечания может делать лишь оратор, пользующийся признанием и любовью слушателей, с которыми он встречается не первый раз. Более проверенный и надежный способ вернуть внимание слушателей - эмоциональная разрядка. Оратор вспоминает какой-нибудь смешной случай из жизни, парадокс, афоризм, пословицу, «притягивая» их к развитию темы; делает «лирическое отступление», рассчитанное на обострение внимания аудитории; рассказывает веселый анекдот, вызывая смех в зале... Все это помогает поддержать затухавшую было коммуникативность и продолжать речь.

3.7.7.
Как готовиться к выступлению

Опытные Оратор ораторы иногда произносят блестящие речи и без подготовки, но это, как правило, короткие выступления (приветствия, тосты и т.д.). Лекция, доклад, политическое обозрение, парламентская речь, то есть выступления больших, серьезных жанров, требуют тщательной подготовки.

Вначале необходимо определить и точно сформулировать тему, она должна быть актуальной и интересной для данной аудитории. Выбирая тему, следует обдумать и название лекции (доклада, сообщения), оно должно не только отражать содержание выступления, но и привлекать внимание будущих слушателей, затрагивать их интересы. Заглавия должны быть конкретными. Например, из двух вариантов заглавий - «Борьба с коррупцией» и «Кто берет взятки и как с этим бороться? » - предпочтительнее второй. Заголовки могут быть призывными («Сплотимся против мафии!»), рекламными («Как похудеть без диеты и пилюль?»), но многие темы получают индивидуальные названия, точно ориентирующие потенциальных слушателей («Вступительные экзамены в Московский государственный университет печати», «Подготовка новой реформы русской орфографии и пунктуации»).

Оратор должен четко определить для себя цель предстоящего выступления: он не только информирует слушателей, рассказывая о тех или иных событиях, фактах, но и старается сформировать у них определенные представления, убеждения, которые должны определить их дальнейшее поведение. Любое выступление должно преследовать воспитательные цели, и оратор обязан незаметно для слушателей приобщать их к своим нравственным идеалам.

Большое значение имеет предварительное знакомство с составом аудитории. Готовясь к выступлению, лектору следует узнать, кто придет его слушать (взрослые или дети, молодые или пожилые, образованные или нет, направление их образования - гуманитарное или техническое; преимущественно женский или мужской состав аудитории, ее национальные и религиозные особенности). Это очень важно для определения не только содержательной стороны выступления, но и его стиля, степени популярности изложения, выбора лексико-фразеологических средств и ораторских приемов воздействия на слушателей.

Главная составляющая подготовки к выступлению - поиск и подбор материала. Даже если оратор хорошо знает тему предстоящего выступления, он все равно готовится к нему: просматривает специальную литературу и периодическую печать, чтобы связать тему с современностью, узнать свежие факты, имеющие отношение к содержанию выступления. В зависимости от теоретической подготовленности оратора он избирает формы изучения материала (выборочное или углубленное чтение, беглый просмотр статей, обзоров). При этом можно обращаться к различным справочникам за статистическими данными, к учебным пособиям, энциклопедическим словарям, таблицам, картам. Изучая конкретный материал, необходимо делать выписки и составлять конспект прочитанного, готовить слайды и фотографии для показа в аудитории.

Изучив хорошо материал, обычно пишут либо полный текст выступления, либо его конспект, либо тезисы или план, который лучше сделать развернутым, предельно полным. Некоторые опытные ораторы отказываются брать с собой написанный текст выступления, но держат в руках «шпаргалку», в которой можно найти необходимый справочный материал (цифры, цитаты, примеры, доводы). Аудитория Аудитория простит вам, если вы будете подглядывать в такую шпаргалку, но сразу невзлюбит докладчика, который станет читать свое выступление от начала до конца «по бумажке».

На листке для такой «шпаргалки» можно выделить большие поля и на них записать ключевые слова, которые помогут вспомнить тот или иной тезис выступления; здесь же можно «подсказать» себе афоризмы, парадоксы, пословицы, анекдоты, которые могут пригодиться для поддержания интереса аудитории, если внимание слушателей ослабеет.

В процессе подготовки к выступлению рекомендуется прорепетировать его, посмотреть на себя в зеркало, обратив внимание на привычные для вас непроизвольные движения, сопровождающие речь (манеризмы: отбрасывание волос со лба, почесывание затылка, покачивание, движение плечами, жестикуляция и т.д.). Насколько серьезно следует оратору относиться к мимике и жестам, можно судить по тому, что еще Петр I Петр I в «Духовном регламенте» (1721 г.) подчеркивал: «Не надобно проповеднику шататься вельми, будто в судне веслом гребет. Не надобно руками всплескивать, в боки упираться, подскакивать, смеяться, да не надобе и рыдать». Владение «языком движений» - это действенный способ удерживать внимание аудитории. Полная неподвижность (оцепенение) оратора во время речи недопустима, но и чрезмерная жестикуляция, гримасы пагубно влияют на выступление, отвлекая слушателей.

Поза, жесты, выражение лица оратора должны усиливать эмоциональность его речи и иметь собственный смысл. Есть целая наука о символическом значении жестов, и мы практически освоили значение того или иного движения рук (приветствие, призыв ко вниманию, согласие, отрицание, неприятие, угроза, прощание и т.п.), поворотов головы и т.д. Жесты и мимика оратора должны быть естественны и разнообразны, а главное - они должны быть мотивированы содержанием речи.

На заключительном этапе подготовки к выступлению нужно еще и еще раз проанализировать его, учесть сильные и слабые стороны речи и уже в аудитории опираться на позитивное.

Мастерство публичного выступления приходит с опытом. И все же надо знать главные «секреты» ораторского искусства и учиться применять их в аудитории.

Упражнения к разделу 3


Упражнения

  • К разделу 1

  • К разделу 2

  • К разделу 3

Упражнения к разделу 1

Упражнение 1. В одном из пособий по культуре речи в качестве примеров приводятся тексты, принадлежащие к разным функциональным стилям Примеры взяты из книги: Голуб И.Б., Розенталь Д.Э. Секреты хорошей речи. - М., 1996. . Сравните их лексико-фразеологический состав и грамматический строй и сделайте вывод о функционально-стилевой принадлежности каждого текста. В отрывке из рассказа А.П. Чехова «Степь» выделите тропы (метафоры, олицетворения, эпитеты) и другие средства образной речи. Приведите свои примеры художественных текстов, в которых образно описываются тления природы, ландшафт, внешность литературных героев и т.п.

I

Гроза - атмосферное явление, заключающееся в электрических разрядах между так называемыми кучево-дождевыми (грозовыми) облаками или между облаками и земной поверхностью, а также находящимися над ней предметами. Эти разряды - молнии - сопровождаются осадками в виде ливня, иногда с градом и сильным ветром (иногда до шквала). Гроза наблюдается в жаркую погоду при бурной конденсации водяного пара над перегретой сушей, а также в холодных воздушных массах, движущихся на более теплую подстилающую поверхность.

II

Как передает наш корреспондент, вчера над центральными районами Пензенской области прошла небывалой силы гроза. В ряде мест были повалены телеграфные столбы, порваны провода, с корнем вырваны столетние деревья. В двух деревнях возникли пожары в результате удара молнии. К этому прибавилось еще одно стихийное бедствие: ливневый дождь вызвал сильное наводнение. Нанесен значительный ущерб сельскому хозяйству. Временно было прервано железнодорожное и автомобильное сообщение между соседними районами.

III

Доводим до Вашего сведения, что вчера после полуночи над районным центром - городом Нижний Ломов и прилегающей к нему сельской местностью пронеслась сильная гроза, продолжавшаяся около получаса. Скорость ветра достигала 30-35 метров в секунду. Причинен значительный материальный ущерб жителям деревень Ивановка, Щепилово и Вязники, исчисляемый, по предварительным данным, в сотни тысяч рублей. Имели место пожары, возникшие вследствие удара молнии. Сильно пострадало здание восьмилетней школы в деревне Курково, для его восстановления понадобится капитальный ремонт. Вышедшая из берегов в результате проливного дождя река Вад затопила значительную площадь. Человеческих жертв нет. Образована специальная комиссия для выяснения размеров причиненного стихийным бедствием ущерба и оказания помощи пострадавшему местному населению. О принятых мерах будет незамедлительно доложено.

IV

...Ты не поверишь, какая гроза прошла вчера над нами! Я человек не робкого десятка, и то испугался насмерть.

Сначала все было тихо, нормально, я уже собирался было лечь, да вдруг как сверкнет молния, бабахнет гром! И с такой силищей, что весь наш домишко задрожал. Я уже подумал, не разломалось ли небо над нами на куски, которые вот-вот обрушатся на мою несчастную голову. А потом разверзлись хляби небесные... В придачу ко всему наша безобидная речушка вздулась, распухла и ну заливать своей мутной водицей все вокруг. А совсем рядом, что называется - рукой подать, загорелась школа. И стар и млад - все повысыпали из изб, толкутся, орут, скотина ревет - вот страсти какие! Здорово я перепугался в тот час, да, слава Богу, все скоро кончилось.

V

Между далью и правым горизонтом мигнула молния, и так ярко, что осветила часть степи и место, где ясное небо граничило с чернотой. Страшная туча надвигалась не спеша, сплошной массой; на ее краю висели большие, черные лохмотья; точно такие же лохмотья, давя друг друга, громоздились на правом и на левом горизонте. Этот оборванный, разлохмаченный вид тучи придавал ей какое-то пьяное, озорническое выражение. Явственно и не глухо проворчал гром. Егорушка перекрестился и стал быстро надевать пальто. (...)

Вдруг рванул ветер и со свистом понесся по степи, беспорядочно закружился и поднял с травою такой шум, что из-за него не было слышно ни грома, ни скрипа колес. Он дул с черной тучи, неся с собой облака пыли и запах дождя и мокрой земли. Лунный свет затуманился, стал как будто грязнее, звезды еще больше нахмурились, и видно было, как по краю дороги спешили куда-то назад облака пыли и их тени. (...)

Чернота на небе раскрыла рот и дыхнула белым огнем; тотчас же опять загремел гром. (...)

Дождь почему-то долго не начинался... Было страшно темно. А молнии в потемках казались белее и ослепительнее, так что глазам было больно. (...)

Вдруг над самой головой его (Егорушки) со страшным, вушительным треском разломалось небо; он нагнулся и притаил дыхание, ожидая, когда на его затылок и спину посыпятся обломки... Раздался новый удар, такой же сильный и ужасный. Небо уже не гремело, не грохотало, а издавало сухие, трескучие, похожие на треск сухого дерева звуки.

«Тррах! тах, тах! тах!» - явственно отчеканивал гром, катился по небу, спотыкался и где-нибудь у передних возов или далеко сзади сваливался со злобным, отрывистым «трра!..».

...Молния сверкнула в двух местах и осветила дорогу до самой дали... По дороге текли ручейки и прыгали пузыри.

(Ч.)

Упражнение 2. В письме к другу (родным) опишите какое-нибудь событие или предмет, один факт, используя лексику и грамматику разговорной речи.

Упражнение 3. В интервью с Василием Аксеновым укажите элементы разговорной речи в вопросах журналиста и ответах писателя, мотивируйте обращение к тем или иным языковым средствам. Покажите стилистические особенности диалога в сравнении с авторским вступлением, предваряющим беседу с В. Аксеновым.

Василий Аксенов - один из тех, кем бредила, когда-то Москва, кого читала тайком, кого цитировала, как классика, заполночь на пресловутых кухнях, кого лишали гражданства и награждали мученическим, ореолом... Ныне - не столь знаменитый, благополучный, респектабельный экс-стиляга, профессор, преподающий русскую словесность в американском университете, живущий два семестра - там, каникулы - здесь.

Вася, стиляга из Москвы

- Вы диссидент из диссидентов, живете теперь в высотке на Котельнической набережной... Правительственный презент?

- Не презент, а скорее, возвращение долгов. В этом доме до нашего отъезда жила моя жена. Здесь была квартира Романа Кармена, ее первого мужа. Впоследствии квартиру взломали чекисты. И когда нам вернули сначала гражданство, а потом квартиру, она по чистой случайности оказалась в этом же доме. Когда я приезжаю в Москву, то живу здесь и чувствую себя вполне уютно. Нашим взаимоиндифферентным отношениям с правительством это не мешает.

- А зачем вы приезжаете?

- Я сам толком не могу этого понять. Обнаруживаю себя в очередной раз в Москве и спрашиваю: «Вася, и какого черта ты опять здесь?!» Все, вроде бы, какие-то дела: то в Казани родственников навестить, то в Керчь к молодым писателям... На самом деле мне, видимо, это нужно - сюда приезжать, я хочу этого, я скучаю. Поэтому и дела тут накапливаются. Вот недавно, знаете, по чему заностальгировал?.. Купе, водочка, селедочка, огурчики, разговор на русском языке... И хотя мне всегда казалось, что я эту купейную романтику не очень люблю, так мне захотелось в этот вагон, который ни в Нью-Йорк, ни в Париж не ездит, а ездит только в Самару...

- Удалось получить удовольствие?

- Да, я поехал в Самару. И хотя водка была не «Столичная», а «Абсолют», и пиво не «Жигулевское», а «Баварское», дух все равно остался отечественный. Пока. Кстати говоря, это только в Москве происходит такая стремительная вестернизация, а весь остальной «совок» тащится по этому пути медленно. Есть такие заповедные места...

- Может быть, вам скоро и приезжать не будет смысла? Что Пятая авеню, что Новый Арбат - те же магазины и та же суета...

- Нет, в Москве есть своя урбанистическая романтика, в ней городской загадочности больше, чем даже в Нью-Йорке, «самом городском» американском городе. Таинственный, странный, затягивающий город Москва. Огромное скопление людей на одном квадратном метре, огромное количество собак, носящихся совершенно свободно по своим делам. И женщины здесь совсем другие. Они ходят так, что видно - они всю жизнь ходили по асфальту, а не по земле. Многие американские юнцы, и не только юнцы, приезжая сюда, балдеют именно от урбанизма.

- А вы, оказывается, до сих пор романтик?

- Да, видимо, клинический. И поэтому сейчас мне иногда становится здесь очень тоскливо: как все замечают, в России романтический период закончился, началась проза, все покрыто каким-то цинизмом, ходят новые герои с затылками, стриженными «скобочкой», говорят на сленге, мне непонятном, - а ведь я в свое время был крупным специалистом по этому делу...

- Многие, раз уехав, так никогда и не приезжали...

Вы знаете, для многих это тяжелое потрясение - приехать в «совок» и обнаружить, что он сыт. Иногда мои выступления перед эмигрантами, уехавшими до 91-го года, требуют от меня большого мужества: когда говоришь им, что в Москве прилавки завалены едой, то рискуешь получить стулом по голове. Понимаете, им почему-то кажется, что если здесь людям будет лучше, то им там будет хуже. До сих пор они вот были такими умными, что уехали, а теперь вдруг получается, что они и не такие вовсе умные. Это даже страшно! Они читают газету «Русское слово», которая постоянно чернуху гонит из Москвы, и закатывают глаза: «О как же вы ТУДА едете?! Это же опасно!» Простите, что - опасно? Опаснее, чем у нас на South-East, куда просто нельзя зайти, откуда каждое утро передают хронику, напоминающую сводку военных действий? В Москве я езжу на троллейбусах, хожу по ночам пешком, для безопасности только темные очки надеваю. Только однажды на меня напал какой-то тип. Ну он меня стукнул, я его стукнул... Это случается в любой точке земного шара. Да, и еще однажды я здорово испугался. Увязались за мной двое каких-то странных людей, у одного сумка, довольно увесистая, когда они меня догнали, я на его лице увидел шрам и совсем неуютно себя почувствовал. А они из сумки достали «Ожог» и попросили меня расписаться.

- А тех молодых, которые еще не стали старыми, вы понимаете?

- Нет, еще не совсем. Я только начинаю что-то улавливать, и вот что мне интересно... Помните август 91-го? Сотни молодых людей стояли, ожидая каждую минуту смерти, и не расходились. Но, мне кажется, тогда еще работали законы «русских мальчиков», мальчиков моего поколения. Та молодежь еще не вкусила богатства, они были почти такими же бедными, как мы. А сегодня? Вкусив, стояли бы? Как бы это узнать, не устраивая нового августа? Я хочу их понять. Это, кстати, наверное, еще один ответ на вопрос, зачем я сюда приезжаю.

(Я. Зубцова)

Упражнение 4. Возьмите интервью у вашего коллеги (знакомого, товарища) на одну из тем: 1. Как вы провели отпуск? 2. Как прошло ваше путешествие? 3. Окончание школы (гимназии, лицея). 4. Поступление в вуз. 5. Как вам нравится студенческая жизнь? Можете предложить тему сами.

Упражнение 5. Определите функционально-стилевую принадлежность текста, покажите своеобразие разговорного стиля на примере реплик участников диалога. Выразите свое отношение к цитатному использованию нелитературных выражений, жаргонизмов Виктором Пелевиным.

...Клиент, видимо, был хорошо знаком и с этим клипом, и с предприятием Гусейна - закрыв глаза, он уронил голову на грудь.

- Да ты смотри, смотри, - сказал Гусейн, схватил его за волосы и повернул лицом к экрану. - Весельчак гребаный. Ты у меня долыбишься...

Несчастный тихо замычал... Гусейн отпустил его, поправил папаху и повернулся к Татарскому:

-... Ты сам-то? Кумарит тебя, я вижу?

- Нет, - сказал Тататрский. - Похмелье.

- Так я тебе налью, - сказал Гусейн. Подойдя к несгораемому шкафу, он достал из него бутылку «Хеннеси» и пару не особо чистых граненых стаканов.

- Гостю рады, - сказал он, разливая коньяк.

Татарский чокнулся с ним и выпил.

- Что делаешь по жизни? - спросил Гусейн.

- Работаю.

- И где?

Надо было что-то сказать, причем такое, чтобы Гусейн не смог потребовать отступного за выход из бизнеса <...>

- Так где? - переспросил Гусейн.

- В цветочном бизнесе, - неожиданно для себя сказал Татарский. - С азербайджанцами.

- С азербайджанцами? - недоверчиво переспросил Гусейн. - С какими азербайджанцами?

- С Рафиком, - вдохновенно ответил Татарский, - и с Эльдаром. Арендуем самолет, сюда цветы возим, а туда... Сам понимаешь что. Арендую, конечно, не я. Я так, на подхвате.

- Да? А чего тогда как человек объяснить не мог? Зачем ключи бросил? <…> На поясе у него запищал пейджер.

- Кто это? - спросил Гусейн. <...> Подмигнув Татарскому, он молча слушал минуту или две.

- Что? - спросил он, наморщившись. - Ты скажи, ты с ним цветы возишь? Как это - метафорически возишь? Какая роза персов? Какой Ариосто? Давай своего друга... Слушаю...

По выражению лица Гусейна Татарский понял, что на том конце линии сказали что-то немыслимое.

- Да мне все равно, кто ты, - ответил Гусейн после долгой паузы. - Да посылай кого хочешь... Да... Да хоть полк вашего ОБЗДОНа на танках.

(В. Пелевин. Generation «П»)

Упражнение 6. Проанализируйте лексико-фразеологический состав и грамматический строй текста. На его примере покажите отличие книжной речи от разговорной. Выделите общенаучную и специальную терминологию и укажите новые слова в составе последней. Найдите иностилевые элементы в книжной речи и объясните обращение к ним в тексте.

Снижение темпов инфляции, ужесточение финансовой политики и завышенность курса рубля уже в ближайшие месяцы могут привести, если не будет принят комплекс специальных упреждающих мер, к системному кризису финансовой сферы. Речь идет о массовом банкротстве банков, финансовых и Страховых компаний, о панике среди вкладчиков, тотальном бегстве капиталов за рубеж и резкой дестабилизации курса рубля, о крахе платежного баланса, коллапсе государственных финансов и блокировании возможности обслуживания госдолга.

Уже по итогам 1995 г. сумма реальных банковских активов сократилась более, чем на 21%. Лицензии были отозваны у 255 банков (за 1991 - 1994 гг. - лишь у 88). Их число было бы еще больше, если бы ЦБР См. список сокращений (приложения). проводил более репрессивную политику в отношении банков-банкротов.

«Проблемные» банки являются «миной замедленного действия», готовой взорваться при первом же серьезном ухудшении экономической конъюнктуры. В этой связи важно, естественно, задаться вопросом: каковы причины нарастания неплатежеспособности многих банков?

Это, во-первых, сокращение источников инфляционно-спекулятивных прибылей. В 1992-1995 гг. банки получали большие доходы за счет инфляционного обесценения сбережений граждан, собственных оборотных средств предприятий, ссуд Правительства РФ и ЦБР. Другим источником банковских доходов являлась спекуляция иностранными валютами, и этот источник резко оскудел с установлением валютного коридора.

Во-вторых, остаются низкими качество и эффективность услуг, предоставляемых банками, а объемы кредитных вложений в экономику по отношению к ВВП у нас на порядок меньше, чем в развитых странах. Чрезмерное количество мелких банков ведёт к высоким накладным расходам. Ограничивает масштабы банковских операций также замещение легального платежного оборота расчетами «налом» (в том числе в иностранных валютах), а также по бартеру, клирингу и с помощью векселей (включая казначейские обязательства и налоговые освобождения) и других денежных субститутов.

В-третьих, достигла беспрецедентного размаха криминализация банков. Выдача кредитов за взятки, предоставление льготных, в том числе беспроцентных, ссуд работникам банков, «нужным людям» и подставным фирмам - все эти махинации приводят к накоплению сомнительных долгов и росту убыточности соответствующих банков.

Положение недобросовестных банков ухудшается начатым наведением порядка в государственных финансах: эти банки лишаются возможностей «прокрутки» бюджетных средств и налоговых платежей в сговоре с чиновниками и руководителями предприятий, вариантов размещения бюджетных средств бесплатно (или под заниженный процент), уплаты и перечисления налоговых платежей со счетов в неплатежеспособных банках, у которых нет средств на корсчете в ЦБР.

Наконец, в-четвертых, кризис платежеспособности банков является лишь частью общего кризиса платежеспособности в экономике, вызванного процессами ее системной трансформации. Иными словами, стабилизация банковской системы невозможна без устранения или существенного ослабления действия основных факторов системного кризиса финансовой сферы в целом. Среди них следует выделить: 1) плохое финансовое положение большинства предприятий-заемщиков по причине неудовлетворительного управления ими, падения эффективности производства и сокращения его масштабов, зарастания технологической отсталости, пренебрежения качеством продукции, ухудшения отношения работников к труду (из-за резкого снижения его оплаты), разрыва хозяйственных связей; 2) отсутствие действенного экономического и правового механизма исполнения обязательств и контроля платежеспособности дебиторов; 3) недостаточная скоординированность бюджетно-налогового, денежно-кредитного, таможенного и валютного регулирования экономики, а также продеты в валютно-финансовой политике, возникающие вследствие неадекватной реакции российских предприятий на реализацию макроэкономических рецептов финансовой стабилизации; 4) неустойчивость кредитных, валютных и фоновых рынков и их особая чувствительность к изменениям в политической ситуации.

Упражнение 7. Сравните тексты, подчеркивая их функционально-стилевые и жанровые отличия, своеобразие лексических в грамматических средств, используемых для описания предмета.

I. Лев Успенский. Слово о словаре.

А право, не худо бы взяться
за Лексикон или хоть за критику
лексиконов.

А.С. Пушкин

Так он написал Вяземскому П.А., и, конечно, от всей души: он ведь и впрямь «заглядывал встарь» в академический словарь. И нередко. Да если говорить о писателях - не он один.

Бодлер, впервые встретясь с Теофилем Готье, был ошарашен первым же его вопросом:

- Читаете ли вы словари?

- С большой охотой, - ответил Бодлер и сотворил благо. Маститый поэт отказывал в звании писателя каждому, кто не находил удовольствия в чтении лексиконов и толковых словарей.

Это рассказал нам великий французский словолюб А. Франс. Он и сам был пожирателем лексиконов. Маленькую служебную рецензию на школьный рядовой словарь А. Газье он превратил в страстный дифирамб этого рода справочникам.

«... В этом словаре, - писал он чуть ли не с благоговением, - заключена вся душа нашей родины. Подумайте: на тысяче или тысяче двухстах страницах убористой печати уместились весь гений и вся природа Франции. Здесь - мысли, радости, труды и горести всех наших предков... Мало того: если подумать хорошенько, словарь - это книга книг... Словарь - это вселенная, уложенная в алфавитный порядок».

Удивительно ли, что Франс был в восторге от другого своего современника-литератора? Хосе-Мария де Эредиа признается, что чтение словаря Жана Нико «доставляет ему больше развлечения, удовольствия и волнений, нежели чтение «Трех мушкетеров» господина Дюма».

Вид снобизма? Преувеличение специалистов-«слововедов»? Литераторское кокетство? Нет!

Конечно нет.

II. Словарь - справочная книга, содержащая собрание слов (или морфем, словосочетаний, идиом и т.п.), расположенных по определенному принципу, и дающая сведения об их значениях, употреблении, происхождении, переводе на другой язык и т.п. (лингвистические словари) или информацию о понятиях, предметах, ими обозначаемых, о выдающихся деятелях в какой-либо области науки, культуры и др. (энциклопедические словари).

Упражнение 8. Напишите краткий отзыв об одном из словарей, изданных в 90-е годы (Орфографический словарь. Словарь русских личных имен, Толковый словарь русского языка и др.).

Упражнение 9. Приведите примеры имитации живой разговорной речи в художественных произведениях современных авторов. Дайте стилистическую оценку использованию разговорных элементов в лексике и грамматическом строе авторами приведенных вами текстов.

Упражнение 10. Прочитайте текст, определите его функционально-стилевую принадлежность и жанр, подтверждая свои наблюдения характеристикой лексико-фразеологического состава и грамматического строя отрывка. Особое внимание обратите на употребление видо-временных форм глагола и отглагольных существительных, на пунктуацию и смену шрифтов.

Критерии отбора терминов

Авторы учебника «Методика преподавания русского языка» (под ред. проф. М.Т. Баранова) отмечают, что «понятия, отбираемые для изучения в школе, рассматривались с точки зрения научности (так, в школьный курс словообразования не включен интерфикс как явление структуры слова, не обладающее семантикой), общепринятости, доступности (в соответствии с данным критерием не включены понятия субфонема, префиксоид, модальные слова и др.)... Основой минимизации (адаптации) научного курса русского языка для школы явились специальные критерии, т.е. принципы, вытекающие из задач школьного курса русского языка: системный, функциональный, эстетический, коммуникативный, практический, исторический и межпредметный».

Далее авторы поясняют, каким образом влияет каждый из этих критериев на отбор понятий и терминов для базового уровня обучения русскому языку. В частности, о важности системного критерия сказано следующее: «Системный критерий определяет отбор понятий, которые в совокупности дали бы основу знаний о русском литературном языке как системе, приспособленной для общения, передачи и хранения информации».

Упражнение 11. Напишите рецензию на ваш учебник по русскому языку и культуре речи, соблюдая все стилистические требования к тексту этого жанра и функционального стиля.

Упражнение 12. Определите функционально-стилевую принадлежность текста, покажите его лексические, морфологические и синтаксические особенности, а также приемы графического оформления. Вникните в содержание данного фрагмента и перескажите его, используя соответствующие языковые средства.

При конструировании текста используются максимальные единицы языка (предложения), которые становятся минимальными единицами речи (высказываниями), последние, объединяясь в семантико-структурные блоки, образуют разные типы и виды речевой организации (по-другому - типы речи, типы текста и т.д.). В основе этих блоков лежат разные виды высказываний, которые, сочетаясь друг с другом, и образуют эти разные виды текста.

Высказывание - это реализованное предложение (не схема, а лексически наполненная, выражающая конкретную целеустановку единица речи). Любое высказывание - это предложение, но не любое предложение есть высказывание. Или: одно предложение может заключать в себе несколько высказываний-сообщений. В тексте мы имеем дело не с предложениями (в терминологическом смысле), а с высказываниями, т.е. не с языковыми единицами, а единицами речевыми, которые конкретизируют свой смысл в тексте. Например, предложение «Студенты поехали на экскурсию» может заключать в себе три высказывания, смысл которых проявляет контекст. Соответственно возможны разные акценты (ударения):

1) Студенты поехали на экскурсию (а не кто-то другой);

2) Студенты поехали на экскурсию (а не пошли пешком);

3) Студенты поехали на экскурсию (а не на сельхозработы).

Высказывания бывают однообъектные и разнообъектные (в зависимости от того, сколько событий отражено в содержании). Например: Поезд идет (сообщение о движении поезда) и Поезд идет с большой скоростью (сообщение о движении поезда и о скорости этого движения). В предложении Мне сообщили о приезде отца отражены два события: Мне сообщили о том, что приедет отец (два субъекта действия).

Высказывание всегда имеет два компонента, в отличие от предложения, где может быть один компонент, два и несколько (главные члены и второстепенные; односоставные и двусоставные предложения). Компоненты высказывания - тема и рема (тема - данное, исходное; рема - новое, искомое). Члены предложения, например, подлежащее и сказуемое, необязательно совпадают с компонентами высказывания - темой и ремой. Порядок следования компонентов высказывания - от темы к реме (это объективный, прямой порядок слов). Например: Мы, услыхали звук. Поскрипывала дверь. Во втором высказывании «поскрипывала» - тема (известное из первого предложения-высказывания) и «дверь» - рема (то новое, что сообщается о данной теме). С точки зрения грамматической структуры предложения «дверь» будет подлежащим, а «поскрипывала» сказуемым. (Валгина Н.С. Теория текста. М., 1998. С. 23.)

Упражнение 13. Определите функционально-стилевую принадлежность текста, подтверждая ваше суждение анализом лексики и грамматического строя отрывка. Какой жанр избрал автор? Какой функционально-смысловой тип речи иллюстрирует данный тест? Глагольный или именной характер изложения ему присущ и почему?

Номинативная функция слова и его обобщающий характер

Основная функция большинства слов первой группы - номинативная (лат. nomen - имя, название), то есть назывная.

Слово называет не только конкретный предмет, который можно увидеть, услышать, потрогать, воспринять обонянием или вкусом в данный момент, но и понятие, которое возникает у человека в связи с этим предметом. Понятие - это форма мышления, отражение в сознании общих и существенных признаков явлений действительности. Эти признаки и помогают отличить одно явление от другого. Характерным признаком предмета или явления может быть его форма, цвет, функция, размер, сходство с чем-либо. Например, клубника названа по форме ягод (от клуб - головка растения, нечто круглое), лиса - по цвету (ср. диал.: лисый - желтоватый), мыло&nbso;– по функции (от мыти - мыть), мизинец - по размеру (от м [image] зинный - младший), озимь - по времени посева (от озим [image] - перед зимой), грач - по характерному крику (от звукоподражания гра, ср. диал. граять - каркать), смородина - по запаху (от смород - сильный запах).

Итак, понятие есть результат обобщения массы единичных явлений, в процессе которого человек отвлекается от несущественных признаков. Без такого абстрагирования не было бы человеческого мышления, а без способности слова называть понятия не было бы и самого языка.

(Ф.К. Гужва)

Упражнение 14. К какому жанру и стилю принадлежит текст, опубликованный в «МК» 6 марта 1999 года? К какому функционально-смысловому типу речи следует отнести данный текст, каково в нем соотношение именных и глагольных конструкций? Проанализируйте видо-временные формы глаголов, объясните их грамматическое значение, обращая особое внимание на употребление настоящего повествовательного (исторического) времени и прошедшего совершенного вида.

Напишите заметку для газеты, информируя читателей о событии в политической жизни страны.

Березовский получал $1600 в месяц и держал своих секретарш впроголодь В печатном оригинале текст настоящей статьи был помещен в два столбца, имитируя газетное расположение текста, в этом издании расположение текста для удобства чтения изменено. - Прим. редактора электронного издания.

В день снятия Бориса Березовского с должности исполнительного секретаря СНГ в минской штаб-квартире наконец-то облегченно вздохнули. Отношения между боссом и аппаратом были, мягко говоря, никакими, если не сказать враждебными.

«Жирующие чиновники», как прозвал своих подопечных сам Борис Абрамович, уже длительное время не получают зарплату (!). Дело в том, что до прихода Березовского в СНГ страны регулярно вносили свои взносы, что и обеспечивало безбедное существование аппарата. С приходом олигарха поток средств превратился сначала в ручеек, а затем и вовсе пересох, так как лидеры государств резонно сочли, что Березовский богат и сам прокормит свой аппарат. Последний же и не думал делиться деньгами.

На сегодня весь секретариат СНГ состоит из 1500 чиновников, из них 150 человек живут в Минске. У Березовского было три заместителя, при этом лишь один из них - Иван Шабунин - является легитимным, так как был представлен на эту должность президентом Ельциным. Остальных двоих - Ивана Коротченю и Бориса Агапова - Березовский назначил сам, чего по штатному расписанию делать на самом деле не мог. Учитывая общий эпатажный стиль деятельности Бориса Абрамовича, на это никто не обращал внимания.

Вчера в штаб-квартире прошло совещание всех глав департаментов, на котором было решено продолжать работу. Первый зам. Березовского Иван Шабунин дал интервью собкору «МК».

- Сегодня нас спрашивают, не пропадем ли мы без Березовского. Не стоит преувеличивать роль этого человека и его вклад в деятельность СНГ. Березовский пробыл на посту исполнительного секретаря десять месяцев, и за этот период его рабочее время исчисляется даже не днями, а лишь часами.

- Иван Петрович, что реально поменялось при Березовском?

- Что могло поменяться, если он тратил на нас лишь пять процентов своего времени? Я вам больше скажу. Когда мы поняли, что что-то не так в нашем королевстве - король ездит по странам, а дело почему-то не идет, - мы с трудом пристроили в его поездки двух сотрудников из аппарата. Березовский возвращается из очередного вояжа и рассказывает: все, я обо всем договорился со всеми главами СНГ. Но мы же чиновники, нам нужно оформить все документально. Начинаем выяснять - оказывается, ни о чем договорено не было. А наши сотрудники, которые были с ним в поездке, рассказывают: о СНГ один раз упоминалось, а о нефти и газе десять раз во время переговоров. Вот такие переговоры велись и вот такая работа. Так что, когда мы узнали о снятии Бориса Абрамовича, то плача в аппарате не раздалось.

(Е. Виан, Минск)

Упражнение 15. Прочитайте текст и определите его стиль, жанр и функционально-смысловой тип речи, ее именной или глагольный характер. Подтверждайте свои наблюдения анализом лексико-фразеологического состава и грамматического строя речи. Особое внимание обратите на употребление видо-временных форм глагола и обращение к экспрессивным средствам речи.

Говорим «Аль Пачино» - подразумеваем «мафия»

«Крестный отец» итальянской мафии, главарь кубинской, босс пуэрториканкского наркобизнеса - их кинематографическим символом стал Аль Пачино, актер малого роста, но большого таланта.

Его счастливая звезда взошла в тот день, когда режиссер Фрэнсис Форд Коппола предпочел маститому Джеку Николсону молодого Пачино и отдал ему роль Майкла Корлеоне в фильме «Крестный отец». Когда в 1971 году картина вышла на экраны, публика была ошеломлена: как сумел этот никому не известный актер так виртуозно сыграть превращение правильного юноши в жестокого, властного, твердого «крестного отца»? Самый строгий критик, автор романа и сценария Марио Пьюзо, признавался, что Аль Пачино - это тот самый Майкл, которого он представлял себе, когда писал книгу.

Волна предложений на подобные роли обрушилась на актера. Он мужественно избегал соблазнов, не желая становиться «патентованным мафиози».

Ф.Ф. Коппола задумал снять «Крестного отца-II». Ленту ждал триумф - шесть «Оскаров». Заветную статуэтку получили, кажется, все создатели фильма, но не Аль Пачино.

В 1975 г. он снова претендент на «Оскара», опять за роль преступника, но уже не властного мафиози, а отчаявшегося человека, пытавшегося ограбить банк. Однако и этот фильм, «Жарким днем после обеда», принес Аль Пачино признание зрителей, но не киноакадемии.

На шесть лет он расстался с образом гангстера, только в 1989 г. снялся у Копполы в «Крестном отце-III».

Кинематограф вернул себе актера фильмом «Аромат женщины». Роль слепого подполковника - нечто исключительное для Аль Пачино. Говорят, прежде чем начать сниматься, он много общался со слепыми людьми, имитировал их манеры, привычки. Врач-консультант, присутствовавший на съемках, рассказывал потом, как Аль Пачино, зацепившись на площадке за шнур, упал, точно как слепец - с широко открытыми глазами. Работа актера наконец была оценена: с восьмой попытки он в 1993 г. получил «Оскара» за главную мужскую роль.

Новинка видеорынка - «Путь Карлито» режиссера Б. Де Пальмы - самый новый фильм с Аль Пачино. Герой картины - пуэрториканкский торговец наркотиками. Он влюбился, исправился и - оказался врагом мафии. Главное достоинство фильма - прекрасная игра Аль Пачино.

(Г. Зайцева)

Упражнение 16. Напишите рекламный текст для газеты о каком-либо новом фильме, предлагаемом видеопрокатом.

Упражнение 17. Определите функционально-стилевую принадлежность текста, указывая на его лексико-фразеологические и грамматические особенности. Запомните и перескажите содержание текста. Иллюстрируйте своими примерами жанр репортажа, оценивая журналистское мастерство вашего автора или, напротив, его непрофессионализм.

Важная черта стиля репортажа - динамизм, иногда стремительность изложения. Репортаж - это не плавный рассказ, последовательное описание со многими подробностями, а быстрая и иногда резкая смена речевых планов - описания, повествования, рассуждения, авторской и прямой речи, диалога и монолога и т.д. Композиция репортажа, подобная быстрой и контрастной смене планов в кинохронике, и создает динамизм изложения, ощущение пестрой, динамичной (не статичной) и многокрасочной картины действительности. Именно стержневое положение авторского «я», его воспринимающего и перерабатывающего впечатления от действительности сознания позволяет легко переходить от описания к повествованию, от повествования к прямой речи героя, бросать лаконичную портретную деталь, объединять собственно повествование с деловым библиографическим перечислением, снова «включать» голос героя.

Репортаж может начинаться «с середины разговора» - это дает экспрессию «знакомости» героев и одновременно интригует читателя, побуждая к догадке, воображению, обостряя внимание к тексту, постепенно выявляющему лицо персонажа.

Прямая речь персонажа также дает экспрессию «прямого соучастия», поэтому она тоже активна в репортаже. Авторская и прямая речь выполняют разные функции и разнообразно взаимодействуют друг с другом <...>. Особенно активна репортажная актуализация глагольных форм, непосредственно связанных с авторским «я». Это и понятно; ведь именно через него осуществляется связь между репродуцируемой действительностью и читателем, а момент порождения речи и момент восприятия ее читателем здесь тоже актуально сливаются. Никакому другому газетному подстилю не свойственна такая высокая речевая активность авторского «я». Оно включается в «мы» и сразу конкретизируется и само местоимение, и связанный с ним глагол, и дополнение, и обстоятельство. Вся авторская речь в репортаже окрашена этим «я». Вместе с «я» журналиста в репортаж властно врывается живая публицистическая струя: непосредственность чувства, впечатления, переживания наблюдателя или участника происходящего, связанные с описываемым в репортаже, оценки, рассуждения, комментарии - все то, что дает в итоге так называемый эффект присутствия.

Упражнение 18. Напишите репортаж о каком-либо происшествии, свидетелем которого вы оказались в недавнее время.

Упражнение 19. Определите функционально-стилевую принадлежность текста и его жанровые особенности, анализируя лексико-фразеологический состав и грамматический строй речи. Особое внимание обратите на рубрикацию, знаки препинания, строчные и прописные буквы в рубриках, а также на графическое оформление текста. Запомните и перескажите его содержание.

Приведите свои примеры текстов данного стиля и жанра.

ТРЕБОВАНИЯ
К ОФОРМЛЕНИЮ АКТОВ СОВЕТА ФЕДЕРАЦИИ И
РУКОВОДСТВА СОВЕТА ФЕДЕРАЦИИ Краткий справочник по подготовке и оформлению актов Совета Федерации. - М., 1995.

1. Общие требования

Акты Совета Федерации и руководства Совета Федерации имеют следующие реквизиты:

1) Государственный герб Российской Федерации;

2) наименование вида акта: постановление, резолюция, заявление, обращение, декларация, распоряжение;

3) официальное наименование Совета Федерации: Совет Федерации федерального Собрания Российской Федерации;

4) заголовок (там, где он имеется);

5) подпись лица, официально уполномоченного подписывать соответствующий акт;

6) место и дата принятия акта;

7) номер акта;

8) печать.

Реквизиты акта позволяют выделить его из всех других, не отвлекаясь при этом на ознакомление с текстовой частью. Каждый реквизит имеет строго установленное место расположения.

2. Требования к оформлению структурных частей актов

З а г о л о в о к в краткой форме обозначает предмет, регулируемый актом. Он заключает в себе обычно ответ на вопрос; о чем (о ком) издан документ.

Например:
О проекте федерального закона «О служебных изобретениях, полезных моделях, промышленных образцах»
О депутате Совета Федерации Ю.В. Лодкине

Иногда заголовок обозначает вопросы, которые регулирует акт и которые свойственны документам, дополняющим ранее изданные и более широко охватывающие предмет регулирования.

Например:
Вопросы кредитования крестьянских (фермерских) хозяйств

Заголовок отсутствует лишь в некоторых распоряжениях Председателя Совета Федерации Федерального Собрания Российской Федерации.

Текстовая часть актов, в свою очередь, подразделяется на две: п р е а м б у л у (вступительную часть) и п о с т а н о в л я ю щ у ю ч а с т ь.

П р е а м б у л а служит для обоснования принятия акта. В ней указываются фактические обстоятельства и мотивы, послужившие причиной или поводом для издания акта, а также могут содержаться ссылки на законы и иные акты, в соответствии с которыми принимается данный документ. В преамбулу не включаются положения нормативного характера. В распоряжениях преамбула может отсутствовать.

Преамбула в постановлениях Совета Федерации Федерального Собрания Российской Федерации завершается словами: Совет федерации постановляет.

Например:
Рассмотрев принятый Государственной Думой Федерального Собрания Российской Федерации 8 июля 1994 года Федеральный закон «О внесении изменений и дополнений в Закон РСФСР «О плате за землю», в соответствии с частью 4 статьи 105 Конституции Российской Федерации Совет Федерации постановляет...

Постановляющая часть актов может подразделяться на пункты, пункты - на подпункты, абзацы, а утверждаемые или одобряемые этими актами положения, регламент и т.п. - на части, разделы, главы, статьи, части (статей), пункты, подпункты, абзацы.

Пункты имеют единую (сквозную) для всего акта нумерацию, нумеруются арабскими цифрами с точкой и заголовков не имеют.

Например:
1. Принять к сведению информацию заместителя Председателя Совета Федерации Федерального Собрания Российской Федерации Р.Г. Абдулатипова.
2. Одобрить План законодательных инициатив Совета Федерации на второе полугодие 1994 года (прилагается).

Пункты могут подразделяться на подпункты, которые обозначаются следующим образом: а), б), в) или 1), 2), 3). После строчных буквенных или цифровых обозначений со скобкой подпункты нужно начинать со строчной буквы и отделять точкой с запятой. Если подпункт состоит из нескольких абзацев, то они отделяются друг от друга точками.

Например:
1. К местным относятся следующие налоги:
а) налог на имущество физических лиц. Сумма платежей по налогу зачисляется в местный бюджет по месту нахождения (регистрации) объекта налогообложения;
…………
ж) целевые сборы с граждан и предприятий, учреждений, организаций... на содержание милиции, благоустройство территорий и другие цели.

Упражнение 20. Определите стиль и жанр данного отрывка из «Положения о государственных наградах Российской Федерации». Прокомментируйте языковые его особенности и графическое оформление. Сравните современные государственные награды Российской Федерации с наградами советского периода нашей истории.

Учреждены следующие государственные награды Российской Федерации:

    звание Героя Российской Федерации;

    орден «За заслуги перед Отечеством»;

    орден Жукова;

    орден Мужества;

    орден «За военные заслуги»;

    орден Почета;

    орден Дружбы;

    медаль «За заслуги перед Отечеством»;

    медаль «За отвагу»;

    медаль «Защитнику свободной России»;

    медаль «За спасение погибавших»;

    медаль Суворова;

    медаль Ушакова;

    медаль Нестерова;

    медаль «За отличие в охране государственной границы»;

    медаль «За отличие в охране общественного порядка»;

    юбилейная медаль «50 лет Победы в Великой Отечественной войне 1941-1945 гг.»;

    медаль Жукова;

    знак отличия «За безупречную службу».

В системе государственных наград сохраняются военный орден Святого Георгия и знак отличия - Георгиевский Крест, военные ордена Суворова, Ушакова, Кутузова, Александра Невского, Нахимова, награждение которыми производится за подвиги и отличия в боях по защите Отечества при нападении на Российскую Федерацию внешнего противника.

Положения о почетных званиях Российской Федерации и описания нагрудных знаков к ним предусматриваются отдельным законодательным актом.

Упражнение 21. Ознакомьтесь с «Правилами рубрицирования», рекомендованными для оформления деловых документов, и оцените графическое оформление текста, взятого из «Справочника по делопроизводству, архивному делу и основам работы на компьютере» (М.-СПб., 2000. С. 11).

I. Правила рубрицирования

Деловые тексты, в том числе и письма, часто содержат различные перечни, которые раздвигают, усложняют структуру предложения, иногда - словосочетания. Четкость в членении рубрицированного (разделенного на части графически) текста достигается при соблюдении следующих правил:

1) римскими цифрами обычно нумеруются аспекты письма, графически часто совпадающие с абзацами;

2) арабские цифры без скобок представляют средний уровень членения, в конце рубрик среднего уровня ставится точка, даже если они представляют части одного предложения.

1.....

2.......

3.......

3) арабские цифры со скобками и строчные буквы со скобками используются в качестве низшего уровня членения. При рубрицировании со скобками части текста отделяются либо запятыми, либо точкой с запятой. Точка ставится после заключительной рубрики.

II. Классификация документов

Предметом нашего изучения является административная система документирования.

Административная система документирования по видам документов делится на:

1. Организационно-распределительную (ОРД):

1.1. Положения.

1.2. Уставы.

1.3. Инструкции.

1.4. Приказы.

1.5. Решения.

1.6. Протоколы.

2. Справочно-информационную:

2.1. Письма.

2.2. Телеграммы.

2.3. Телефонограммы.

2.4. Докладные записки.

2.5. Справки.

2.6. Акты.

3. По личному составу:

3.1. Приказы.

3.2. Личные дела.

3.3. Заявления.

3.4. Трудовые книжки.

3.5. Характеристики.

3.6. Договоры и т.д.

Цель классификации документов:

1. Повышение оперативности работы аппарата управления и ответственности исполнителей путем разграничения функций структурных подразделений и обязанностей исполнителей, четкого распределения информации.

2. Экономия труда за счет использования информационно-справочного аппарата (предметно-тематического каталога).

Упражнение 22. Определите функционально-стилевую принадлежность текста, выделите в нем абзацы, введите рубрикацию и шрифтовое выделение ключевых слов и словосочетаний. Внесите поправки в пунктуацию.

Электронные банковские карточки. Западные финансисты считают, что пластиковые карточки, особенно их наиболее технически совершенные виды, являются важнейшим элементом технологической революции в банковском деле. Именно финансовые карточки в ряде случаев выступают ключевым звеном электронных банковских (и других) систем. Они заняли передовые позиции в организации денежного оборота рыночного развития стран Запада, постепенно вытесняя не только наличные деньги, но и чеки. Карточка должна соответствовать спецификациям Международной организации по стандартизации (ISO), которыми устанавливаются размеры карты и то, как она должна вести себя при механических, физических и других воздействиях. Спецификация 7816/1 предписывает определенные размеры карточек (в мм); длина - 85,6; ширина - 53,9; толщина - 0,76. Существуют следующие виды финансовых карточек: обыкновенные пластиковые карты; магнитные карты; электронные (микропроцессорные и лазерные) карты. Обыкновенные пластиковые карты с фиксированной покупательной способностью - это самые простые карточки. Обычно на них нанесены имя изготовителя, его фирменный знак, имя владельца и его идентифицирующий код. Все это напечатано или рельефно изображено на передней стороне карты. Оборотная сторона может содержать подпись владельца. Магнитные карты, выглядят так же, но имеют на оборотной стороне магнитную полосу, способную хранить около 100 символов (байтов) информации. Информация на магнитной полосе совпадает с записями на передней стороне карты - имя, номер счета владельца, дата окончания действия - и может считываться специальным считывающим устройством на обрабатывающих машинах (устройство может также распечатать чек). Магнитные карточки появились более 30 лет назад первоначально для удобного обслуживания путешествующих бизнесменов. В 1993 г. только в странах Запада находилось в обращении около 2 млрд. таких карточек. Многие из них называются «городскими картами» (city cards), так как используются только в том городе, где они выпущены. Как обыкновенные пластиковые, так и магнитные карточки нельзя считать идеальными платежными средствами. Во-первых, из-за издержек. Во-вторых, поскольку они дают немалые возможности для мошенничества. Эти карточки легко украсть; подделать либо путем производства фальшивок, либо скопировав информацию с них. В 1992 г. только в США ущерб от мошенничества с кредитными карточками превысил 1 млрд. долл., не считая потерь от массового воровства из банкоматов. Микропроцессорные карты, или карты памяти, (memory cards), выглядят так же, но обладают встроенной кремниевой микросхемой или микропроцессором (так называемым чипом), почему их часто называют интеллектуальными (smart cards) или даже суперинтеллектуальными. Микросхема карточки содержит память объемом около 250 байтов, хотя существуют карточки с памятью до 8 килобайтов. Память карточки позволяет сохранять и использовать информацию о ее владельце, банковском счете клиента, а также до 200 последних операциях со счетом, произведенных с использованием карточки. Встроенная в карточку микросхема обладает возможностями небольшого компьютера, управляющего всеми процессами взаимодействия с памятью и различными внешними устройствами, и является самопрограммирующимся устройством. Ее программа позволяет записывать и считывать информацию, проверять секретный код и криптографический алгоритм. При этом информация в памяти микропроцессорной карточки сохраняется и после отключения источника питания.

Упражнение 23. Ознакомьтесь с рекомендациями составителю делового письма и, руководствуясь ими, напишите деловое письмо на любую тему.

Совокупность реквизитов официального письма называют формуляром.

Подпись является обязательным реквизитом письма. Официальное письмо без подписи юридической силы не имеет.

Факсимиле используется при рассылке письма в несколько адресов и при копировании текста письма. В этом случае на подлиннике ставится личная подпись, а на копиях - факсимиле.

Если к письму прилагаются какие-либо документы, то в левом нижнем углу бланка ниже последней строки подписи делают отметку: Приложение. Затем следует перечисление прилагаемых документов с указанием их названия, количества экземпляров и листов. Например:

Приложение: 1. Протокол разногласий в 1 экз.
2. Заключение комиссии о ходе ремонтных работ на 4 л. в 2 экз.

В прилагаемых документах проставляются все обязательные реквизиты.

Наименование организации-адресанта (отправителя) в документах на иностранные языки не переводится и печатается на бланке латинским шрифтом, если письмо адресовано зарубежным партнерам.

Адресат Адресат - наименование и адрес получателя письма (наименование организации, структурной части организации, фирмы, должности, фамилии лица - в дательном падеже). Перед фамилией проставляется индекс вежливости: «Г-ну», «Г.».

При отсутствии данных о фамилии, имени и отчестве должностного лица, указывается только должность:

коммерческому директору

руководителю организации.

Такая адресация возможна при условии, что должность, названная в реквизите «адресат», в организации только одна.

Существует несколько вариантов адресования.

Если документ адресован организации или ее подразделению, то сначала указывается наименование организации (ее подразделения) в именительном падеже, затем - почтовый адрес:

Фирма «Сети и системы».

Отдел маркетинга.

г. Москва. В-49, ГСП-1,
Ленинский проспект, дом 4.
Тел./факс: (095) 284-28-29

Если документ адресуется руководителю организации, то наименование организации должно входить в состав наименования должности руководителя:

Г-ну Бобылеву В.Л.,
генеральному директору РГП «Волгааэронавигация»

Если письмо отправляется не на имя руководителя, а другому должностному лицу, наименование организации указывается в именительном падеже, а должность и фамилия - в дательном Текст примера заимствован из брошюры: Колтунова М.В. Деловое письмо. Что нужно знать составителю. - М., 1999. :

АЗОТ «Атлант»,
начальнику отдела сбыта г-ну Щеглову AM.

Упражнение 24. Проанализируйте синтаксическую структуру интервью (дано в сокращенном виде) Татьяны Филипповой с Каталиной Кунц (Караван историй. 1999. № 12). Укажите стилистические особенности диалогической речи, сравнивая высказывания одного и другого участника беседы. Объясните расстановку знаков препинания в каждой реплике и оцените графические выделения отдельных предложений в тексте. На примере данного текста покажите взаимовлияние функциональных стилей (каких именно), отметьте употребление эмоционально-экспрессивных элементов речи.

Любимая женщина режиссера Любимова

Многие считают: если бы. Юрий Любимов не встретил венгерку Каталину Кунц, не было бы ни его неожиданного отъезда, на Запад, ни скитаний по Европе, ни раздела знаменитой «Таганки». Впрочем, возможно, все это не более чем досужие разговоры?..

- Каталина, ваш муж, Юрий Петрович Любимов, известен не только как гениальный режиссер, но и как редкостного обаяния мужчина. Много, очень много женщин пытались его завоевать...

- И многие завоевывали, скажем так. Он был четырежды женат, его окружало множество подруг, спутниц жизни и так далее, он бесконечно менял привязанности...

- Чем же вы его покорили?

- Признаться, не знаю. Я не особенно красива, не так уж умна, не слишком обаятельна. Не могу назвать ничего такого, в чем я самая-самая. Почему мы вместе - это тайна двух людей. Могу только сказать, что нас связала любовь с первого взгляда, взаимная страсть - телесная и душевная.

- Где вы впервые увиделись?

- В Будапеште. В 1976 году его театр две недели выступал в Венгрии. Успех был феерическим.

- Ваша жизнь была как-то связана с театром?

- Нет. Мой первый муж был астрономом, известным ученым. В начале 70-х советская Академия наук пригласила его поработать в Москве. Здесь я поступила в МГУ, на филфак.

- Интересно, как же выглядел влюбленный Любимов?

- Как студент: робел, стеснялся, не знал, как себя лучше преподнести. Я всегда держалась очень холодно, отстраненно, мужчины боялись ко мне подойти, и, может быть, это ощущение недоступности его особенно привлекало.

- Любимов сделал вам предложение?

- Ну нет, дорогая моя, жизнь так не строится. Тем более что это была советская эпоха. С одной стороны, Советский Союз, где все было «нельзя», с другой - несчастная маленькая Венгрия, в которой тоже существовала масса ограничений. Плюс личные сложности: у нас обоих были семьи. Я полюбила человека с невероятно трудной судьбой. На что я могла рассчитывать?

- А вы не боялись, что Юрий Петрович - ведь так бывает, правда? - на вас не женится?

- Я не так воспитана, чтобы допускать подобные предположения. Ему надо было достойно расстаться с Людмилой Целиковской, с которой он прожил долгие годы, мне - с моим ученым. На это понадобился почти год.

Мы поженились в Будапеште - в Москве все были однозначно против.

- Не всякая женщина решилась бы на такой шаг - оставить дом, страну, привычные условия жизни и броситься за человеком, которого она, в сущности, совсем не знает. Да еще такая разница в возрасте...

- Все верно, Юрий старше меня на тридцать лет. Чужая страна, все чужое. Совершенно непонятная мне профессия, богемная жизнь, которую мое консервативное воспитание не позволяло принять как свою. Но, вы знаете, страсть слепа.

Я бросила все и отправилась в Москву корреспондентом журнала «Фильм, театр, музыка». Мне помогли - раскрою эту тайну - самые высокие чины тогдашней Венгрии, которые очень симпатизировали Любимову. Меня направили в Советский Союз в качестве журналиста.

- Ваш муж в одном из интервью рассказывал невероятную историю. Цитирую: «Прием в советском посольстве. Катя уже в положении. Стоят все послы и наш, конечно, советский. И вдруг он говорит: «О, теперь вас можно признать официально». И указывает на Катино брюхо. Пауза. Всем как-то неловко. И тут Катя громко мне говорит: «Простите, у вас все послы такие хамы?» Поворачивается и уходит».

- Я свободный человек и всегда поступаю так, как считаю нужным. Если мне кажется, что задета честь моего мужа или моих близких, я высказываю свое мнение не задумываясь <...>

Вскоре мы перебрались в Италию, в Болонью, где Юрию предложили пост художественного руководителя театра «Arena del Sole». В Болонье у нас был огромный трехэтажный дом - даже не дом, а вилла - с двухсотметровой террасой перед входом, на которую заглядывали лиловые акации.

- А в России в этот момент все стало стремительно меняться. Горбачевское время, всеобщая эйфория... Любимова стали настойчиво просить вернуться. Я помню, как в 1988 году он наконец приехал. Его встречали как героя, хором скандировали:

«Оставайтесь! Оставайтесь!» Некоторые плакали.

- Я никому об этом не говорила, но Юрий спрашивал меня, ехать или не ехать. И я сказала: «Поезжайте. Раз уж вы столько вынесли ради театра, своих любимых актеров и этой страны, которую вы называете своей родиной, то, конечно, вам стоит поехать и встретиться с теми, кому вы нужны и кто нужен вам».

Упражнение 25. Из газет и журналов подберите несколько примеров рекламных текстов. Укажите в них слоганы, предложите свои варианты. Проанализируйте использование экспрессивных элементов речи, лексику и синтаксические приемы воздействия на читателя. Дайте оценку языку и стилю ваших примеров рекламы.


Упражнения к разделу 2

Графика и орфография

Прописные и строчные буквы

Упражнение 1. Замените строчные буквы прописными в тех случаях, когда этого требуют правила их употребления в собственных именах, географических названиях, названиях праздников, знаменательных дат, документов, учреждений, государственных должностей и т.д. В каждом случае ссылайтесь на правило.

I

1. Многочисленные реформы в разных областях жизни были проведены в царствование петра первого. 2. Сюжетом одной из кинокартин были одиссеевы странствования. 3. Ежегодно в московском университете проводятся ломоносовские чтения. 4. Безрадостным было иваново детство. 5. Всем понравились муркины котята.

II

1. Дорога пересекает главный кавказский хребет. 2. В ясной поляне создан музей Л.Н. Толстого. 3. Президенты российской федерации и Калмыкии обсуждали сложившееся положение в финансовой сфере. 4. Полеты с земли на луну теперь уже не кажутся фантастическими. 5. Сделан снимок малой медведицы.

III

1. На стене висит карта древней Греции. 2. В романе изображается петровская эпоха. 3. Искусство эпохи возрождения существенно отличается от искусства средневековья. 4. Переломным моментом в северной войне была полтавская битва. 5. Восьмого марта отмечается международный женский день. 6. Любимый праздник детворы - рождество. 7. Весной мы празднуем пасху христову, а летом - троицу. 8. В ожидании пасхи не все соблюдают великий пост, но вербное воскресенье отмечают в россии повсеместно. 9. Россияне привыкают к новому празднику - 7 ноября, когда отмечается день примирения и согласия. 10. Президенты российской федерации и украины подписали договор о дружбе, сотрудничестве и взаимной помощи.

IV

1. В организацию объединенных наций приняты новые страны. 2. Опубликован указ президента российской федерации о награждении сержанта Иванова и.и. орденом мужества. 3. Обсуждается выделение международным валютным фондом кредита российской федерации. 4. Эти сведения предоставлены информационно-аналитическим центром федерации фондовых бирж россии, а также фондом социально-политических исследований. 5. Работа администрации президента российской федерации подверглась критике. 6. Материалы переданы в высший арбитражный суд рф. 7. В обсуждении проблемы примут участие председатель правительства российской федерации, председатель центрального банка рф, генеральный прокурор рф. 8. Московский художественный академический театр отметил свой юбилей.

Упражнение 2. Объясните употребление прописных букв в названиях центральных и местных учреждений, учебных заведений, учреждений культуры.

1. Пресс-конференция, посвященная выдающимся достижениям космонавтики, состоялась в Российском космическом агентстве. 2. В Северном административном округе города Москвы рассмотрен вопрос о строительстве Дворца культуры, школы и поликлиники. 3. Начались приемные экзамены на филологический факультет Московского государственного университета. 4. Крупнейшим книгохранилищем страны является Российская государственная библиотека. 5. Пьесы А.Н. Островского постоянно остаются в репертуаре государственного академического Малого театра.

II

УКАЗ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ

О внесении изменений в Указ
Президента Российской Федерации
от 2 марта 1994 г. №42 «О государственных наградах Российской Федерации»

В целях совершенствования законодательства Российской Федерации о государственных наградах постановляю:

1. Изложить Положение о государственных наградах Российской Федерации, утвержденное Указом Президента Российской Федерации от 2 марта 1994 г. № 442 «О государственных наградах Российской Федерации» (Собрание актов Президента и Правительства Российской Федерации, 1994, № 10, ст. 775), в новой редакции (прилагается).

2. Переименовать положения об орденах Российской Федерации, утвержденные Указом Президента Российской Федерации от 2 марта 1994 г. № 42, в статуты орденов Российской Федерации.

3. Изложить пункт 3 Указа Президента Российской Федерации от 2 марта 1994 г. № 42 в следующей редакции:

«З. Утвердить статуты орденов Российской Федерации, положения о медалях, знаке отличия Российской Федерации и описания названных государственных наград».

4. Изложить статуты орденов Российской Федерации, положения о медалях, знаке отличия Российской Федерации и их описания, утвержденные Указом Президента Российской Федерации от 2 марта 1994г. № 442, в новой редакции (прилагаются).

5. Признать утратившими силу Положение о государственных наградах Российской Федерации, положения о государственных наградах Российской Федерации и их описания, утвержденные Указом Президента Российской Федерации от 2 марта 1994 г. № 442.

6. Настоящий Указ вступает в силу со дня его подписания.

Президент Российской Федерации Б. Ельцин

Москва, Кремль
1 июня 1995 г. №554

УТВЕРЖДЕНО

Указом Президента Российской Федерации
от 2 марта 1994 г. №42 (в редакции Указа Президента
Российской Федерации от 1 июня 1995 г. №554)

Буквы Э и Е

Упражнение 3. Прочитайте предложения вслух, обращая внимание на правильное произношение отмеченных сочетании. Выпишите заимствованные слова, в которых выделены согласные с е, в следующем порядке: 1) слова, в которых согласные перед е произносятся твердо (как перед э); 2) заимствованные слова, в которых согласные перед е произносятся мягко (см. ключ в конце упражнения).

1. Как денди лондонский одет (П.). 2. Память моя - точно музей редких откровений (Купр.). 3. Они сняли маленькую комнатку в мезонине и устроили ателье. 4. Она входит ко мне умытая, пахнущая цветочным одеколоном (Ч.). 5. Углубляя подбородок в шерстяное кашне, он с нахмуренным видом следовал за художниками (Григ.). 6. В мире все темы прекрасны, музу смелее зови (Н.). 7. Григорий долго не мог усвоить сложной техники удара (Шол.). 8. К стволу дерева была прибита фанерная дощечка. 9. Теннис - отличная игра. 10. На стендах стояли новые модели самолетов.

Ключ: [дэ]нди, му[зь]ей, [мь]езонин, а[тэ]лье, о[дь]еколон, каш[нэ], [ть]ема, [ть]ехника, фа[нь]ера, [тэ]ннис, с[тэ]нд, мо[дэ]ль.

Упражнение 4. Перепишите, вставляя пропущенные буквы э или е. Правильно прочитайте эти слова.

I. Древний ...пос, великая ...поха, широко...кранный фильм, забавный ...пизод, ди...тическая столовая, личная гиги...на, лежать под т...нтом, последняя мод...ль, длинный тунн...ль, вражеская ...скадра, прекрасное шосс..., картофельное пюр..., горячий коф..., опасный инцид...нт, медленная ...волюция, плавательный басс...йн, краеведческий муз...й, заменить шт...псель, разбить пенсн..., темный силу...т, шить пальто в ат...лье.

II. Ауди...нция, б...кон, ди...та, ду...нья, каф..., кли...нт, котт...дж, л...ди, пл...д, про...кция, с...кономить, рекви...м, стату...тка, т...мбр, торш...р, тра...ктория, ш...злонг.

Буквы Й - И

Упражнение 5. Выпишите в две колонки слова с сочетанием букв йо и ио, запомните их написание.

Иордания, Йоркшир, Иордан, йог, ионит, ионизатор, ионизация, Йемен, академик Иоффе, Йокосука, йотация, праздник святого Йоргена, Иоганнесбург, йод, йогурт, Нью-Йорк.

Употребление Ъ и Ь

Упражнение 6. Внимательно прочитайте таблицу и запомните употребление ь после шипящих. Выполните задание, которое предлагается в конце упражнения (устно).

На конце сущ. ж.р. в им. и вин пад. ед. ч. | В глаголах 2-го лица ед. ч. наст. и буд. вр. | В повелительном наклонении глаголов | В неопре деленной форме глаголов | В наречиях после ши пящих ж, ш, щ | На конце частиц
молодежь сушь тишь помощь | читаешь пишешь говоришь умываешь умываешься обожжешь обожжешься вернешь вернешься | спрячь спрячьте спрячься спрячьтесь намажь намажьте намажься намажьтесь ешь ешьте | беречь беречься стричь стричься развлечь развлечься жечь испечь лечь | точь-в-точь навзничь прочь наотмашь невмочь настежь вскачь Исключение: уж, замуж, невтерпеж | лишь вишь бишь

Задание. Объясните, почему ь пишется или не пишется в словах:

тишь, глушь, купаешь, обливаешься, жилищ, лыж, жечь, ешь, развлечь, товарищ, плач, могуч, ваш, невтерпеж, меж, навзничь, ешьте, развлечься.

Упражнение 7. Перепишите, вставляя, где надо, пропущенные буквы. Объясните, для чего служат буквы ъ и ь.

1. Вот нам и еще один компан...он (Купр.). 2. Она села за фортеп...яно и сыграла несколько любимых его п...ес (Гонч.). 3. Среди большой чистой площадки на высоком п...едестале высился слепок могучей фигуры Давида (Вер.). 4. Письма любимого стали неот...емлемой частью ее жизни. 5. Настал день прем...еры.

Упражнение 8. Измените слова по образцам. Перепишите. Поставьте, где надо, ь и подчеркните его. Составьте по три предложения со словами каждой группы.

1. Ночи - ночь; кирпичи, трубачи, чертежи, мечи, речи.

2. Клеят - клеишь; пилят, стелют, борются, волнуются, занимаются.

Упражнение 9. Данные в повелительном наклонении глаголы несовершенного вида замените глаголами совершенного вида, выписывая их и подчеркивая ь.

Образец: приготовляйтесь - приготовьтесь

Назначайте, бросайте, утешайтесь, исправляйте, оставляйте, смазывайте.

Проверяемые безударные гласные

Упражнение 10. Спишите, вставляя пропущенные буквы и в скобках указывая проверочное слово.

I. В...лна, дог...даться, пом...гать, призн...вать, запр...щение, стр...ла, з...ркала, х...лода, препод...ватель, пол...тический, озн...меновать, обл...гчать, пок...рять, прибл...жаться, разъед...нять.

II. Быстро заш...гать, д...лекие края, заграничные п...спорта, под...рить цветы, нар...диться в новое платье, прим...рять красивую шубу, прим...рить поссорившихся мальчиков, расск...зать о прогулке, присоед...ниться к группе туристов, объед...ниться в союзы, погл...деть вверх, посв...тить фарами автомобиля, разл...мать забор, пос...дить яблони, разв...зать узлы, запл...тить за билет, пок...зать картину.

Упражнение 11. К выделенным словам подберите родственные, объясняя правописание безударных гласных. Придумайте предложения с подобранными словами.

Образец: Запевай песню. Запевать - петь. Запивайте лекарства водой. Запивать - пить.

1. Моя бабушка рано поседела. 2. Старушка посидела на скамейке и опять пошла. 3. Над входом во дворец развевается флаг. 4. Ребенок очень быстро растет и развивается. 5. Чистота в доме радует глаз. 6. Частота употребления слов в речи не одинакова. 7. Мой друг умел примирять товарищей, если они ссорились. 8. Покупая одежду, необходимо примерять платья и костюмы. 9. Зачем вы умоляете его признать ошибку? Этот человек неисправим. 10. Напрасно вы умаляете заслуги этого ученого. 11. Фары автомобиля осветили часть улицы. 12. Он посвятил свою жизнь творчеству. 13. Спортсмен пять раз обежал футбольное поле. 14. Мой брат никогда меня не обижал.

Упражнение 12. Подберите родственные слова к приведенным парам. Употребите их в словосочетаниях и предложениях.

Лежу - лижу, спеши - спиши, распевать - распивать, жевать - живать, развевать - развивать, лепить - прилипать, посвящать - просвещать.

Непроверяемые безударные гласные

Упражнение 13. Перепишите, вставляя и подчёркивая пропущенные буквы. Проверьте орфограммы по словарю.

1. Деревянная кр...вать, большая к...рзина, железная л...пата, новая ск...мья, чайная п...суда, хрустальная cax...рница, глубокая т...релка, чистый ст...кан, ф...рфоровое блюдо, острый т...пор, точный т...рмометр, свежая к...пуста, жареный к...ртофель, молодая м...рковь, солёные ...гурцы, зелёный г...рошек, вкусные п...мидоры, сладкая м...лина, антоновские ябл...ки, чёрная см...родина, белая б...рёза, опытный агр...ном.

Упражнение 14. Прочитайте слова, запомните их написание. Придумайте с некоторыми из них словосочетания и предложения.

Авангард, автомобиль, аналогия, базар, багаж, бензин, балкон, ботинки, бригадир, вагон, винегрет, витрина, вокзал, газон, галерея, гараж, дезинфекция, диалог, дифирамб, диван, жетон, жилет, заяц, интеллигенция, кабан, календарь, каникулы, картина, карандаш, катастрофа, квартал, комбайн, корова, комар, криминал, ладонь, ландшафт, магазин, макароны, манифест, метель, номер, нотариус, пальто, пассажир, поликлиника, портфель, привилегия, реклама, религия, сапоги, секрет, секретарь, серьезный, сигнал, собака, телеграмма, телефон, университет, ураган, фамилия, цемент, церемония, чемодан, шофёр, экзамен, эстакада, эстафета.

Чередование гласных в корне слов

Упражнение 15. Запомните правописание корней с чередующимися гласными, перепишите таблицу.

Пишите в корне о | Пишите в корне а
I | I
гореть загореть загорелый | загар угар угарный (газ)
II | II
зори зорька | заря зарница зарево озарять зарянка
III | III
коснуться прикосновение соприкосновение | касаться прикасаться касательная касание
IV | IV
наклониться поклон склонять наклонение | кланяться раскланиваться
V | V
положить, положение предложить, предложение расположить, расположение предположить, предположение | полагать располагать предлагать, прилагать прилагательное предполагать
VI | VI
мокнуть (под дождём) вымокнуть | макать обмакнуть
VII | VII
пловец пловчиха | плавать плавучесть
VIII | VIII
ровный, ровесник заровнять сровнять (с землёй) подровнять (цветник) | равный, равноправный сравнить поравняться, уравнение равнение (в рядах) Равняйсь! (команда в строю)
IX | IX
вырос, выросший, заросль поросль, пророс росток. Ростов, Ростислав IX | вырастал, зарастал, расти, растущий растительность, выращивать срастаться, приращение, взращённый наращивание, отрасль
X | X
вскочить, подскочить заскочить, выскочка | скакать, поскакать скакун, скачок
XI | XI
творчество, творить | тварь, утварь

Упражнение 16. В выделенных словах объясните правописание гласных в корне.

1. Мы загорали всё лето. 2. Блондинкам не идёт загар. 3. Вы наблюдали зарю в средней полосе России? Как прекрасно это яркое освещение горизонта перед восходом или после захода солнца! 4. Зарница - это отблеск молнии дальней грозы, освещающий на мгновение небосклон. 5. От пожара ночью на небе бывает зарево. 6. В знак согласия мой спутник наклонил голову. 7. Иванов передал вам привет и велел кланяться всем знакомым. 8. Я полагаюсь на вас во всём. 9. Ваше предложение следует серьёзно обдумать. 10. Красивая внешность юноши располагала к нему людей. 11. Мы прилагали все усилия, чтобы спасти больного. 12. Где вы смогли так вымокнуть, ведь дождь давно прошёл? 13. Обмакните кисть в краску и напишите номер дома на стене. 14. Вследствие удара судно потеряло плавучесть, то есть способность держаться на воде. 15. Сравните игру артистов в этих двух театрах. 16. Сквозь асфальт пробился зелёный росток дерева. 17. После перелома кость будет срастаться медленно. 18. Некоторые отрасли промышленности требуют реконструкции. 19. Не будьте выскочкой, не перебивайте оратора. 20. В творчестве поэта отразились его интимные переживания.

Упражнение 17. Объясните различия в правописании и значении каждой пары слов. Составьте с ними словосочетания и предложения.

Сложение - слагаемое, приложение - прилагательное, водоросль - отрасль, возраст - рост, уровень - уравнение, коснуться - касаться, прикосновение - касание, зарница - зори, творец - тварь, кланяться - склониться.

Упражнение 18. Обратите внимание на чередование гласных в корне слова. Придумайте словосочетания и предложения с некоторыми такими словами.

Образец: Я беру в дорогу только самое необходимое. Я собираюсь в дальний путь.

Корни | Примеры
бер- - бир- пер- - пир- тер- - тир- дер- - дир- мер- - мир- блест- - блист- стел- - стил- жег- - жиг- жа- - жим- ня- - ним- чет- - чит- | соберу - собираю запереть - запираю стереть - стираю раздеру - раздираю замереть - замираю блестеть - блистаю стелить - расстилаю сжечь - сжигать сжать - сжимать снять - снимать счесть - считать

Упражнение 19. В выделенных словах объясните правописание гласных в корне.

1. Соберите книги со стола и поскорее убирайте в комнате. 2. От преследования охотника волк удирает, но, увидев беззащитную овцу, он её задерёт. 3. Смерть не страшна, если, умирая, знаешь. Что честно выполнил свой долг. 4. Запереть дверь нетрудно, но стоит ли её запирать, если вы кого-то ждёте? 5. Но, скажи, если слух умирает, значит, должен и звук умереть? (Марш.).

Упражнение 20. Объясните правописание слов с чередующимися гласными в корне.

1. Чёрная туча грозно застилает небосклон. Поле блестит мокрой зеленью и расстилается ковром до самого горизонта (Л.Т.). 2. Замерли грома раскаты (Ник.). 3. Скоро гости к тебе соберутся... Что за звуки, за песни польются день-деньской, от зари до зари (Ник.). 4. Весело пробираться по узкой дорожке, между двумя стенами высокой ржи (Т.). 5. Белый пар по лугам расстилается (Ник.). 6. Красавица-зорька в небе загорелась (Кольц.). 7. Уж небо осенью дышало. Уж реже солнышко блистало (П.). 8. Зарница блещет в небесах (Л.). 9. И молвил он, сверкнув очами: «Ребята! Не Москва ль за нами? Умрёмте ж под Москвой, как наши братья умирали». И умереть мы обещали, и клятву верности сдержали мы в Бородинский бой (Л.). 10. Я с захватывающим дыханием и замиранием сердца слежу за движением пальцев Филиппа (Л.Т.).

Гласные О - Е(Ё) после шипящих

Упражнение 21. Вставьте пропущенные буквы, объясняя правописание о-е(ё) после шипящих в корне слов.

Кош...лка, деш...вый, ж...сткий, ч...лн, щ...тка, обж...ра, ч...каться, ш...колад, маж...рный, зач...т.

Упражнение 22. Запомните различия в написании имен существительных и глаголов. Придумайте предложения с выделенными словами.

Получил ожог - ожёг руку; совершил поджог - поджёг хворост.

Упражнение 23. Выделите окончания и суффиксы в словах. Объясните в них правописание гласных после шипящих.

Резать ножом, мой дружок, светить свечой, есть пирожок, подойти к речонке, пастушок смешон, учёный медведь, отмежевываться от друзей, молодой стажёр, без стеснения лжёт, полный бочонок, дирижёр оркестра, тушёное мясо (или мясная тушёнка), сгущённое молоко (или сгущёнка), разделить межой грядки, маленькая детская ручонка, тонкая рубашонка, камышовая подстилка, вкусная жарёнка, больная старушонка, вооружён пистолетом, писать карандашом.

Упражнение 24. Вставьте пропущенные буквы, объясняя правописание гласных о - е(ё) после шипящих в окончаниях и суффиксах.

1. На подоконнике стоял цветочный горш...к с фиалками, а на балконе рос цветной горош...к. 2. Ребёнок с плач...м протянул руч...нки к матери. 3. Вы знакомы с Ивовом Кузьмич...м? 4. У больш...го дерева хозяин привязал своего хорош...го коня. 5. Вдали мы увидели лошадь и её рыж...го жеребёнка. б. Мать толч...т сухари, чтобы приготовить своё любимое печенье. 7. Кошка охотится за мыш...нком. 8. Солнце палит так горяч..., что песок обжигает босые ноги. 9. Нас угощали туш...ными овощами, копч...ной колбасой и свиной туш...нкой, а мы предложили хозяйке сгущ...нку - сгущённое молоко, которое принесли с собой в рюкзаке. 10. Путники остановились на ноч...вку в тёплой избе лесника, и дождь им был нипоч...м.

Упражнение 25. Поставьте в форме творительного падежа следующие существительные, объясняя их правописание.

Образец: алыча - алычой (под ударением пишем в окончании о), груша - грушей (в безударном положении как слышим, так и пишем е).

Алыча, груша, ноша, спаржа, левша, плащ, шалаш, тираж, гараж, мяч.

Упражнение 26. С помощью суффиксов -ов, -ев образуйте прилагательные от существительных.

Образец: алыча - алычовый, груша - грушевый. Алыча, груша, камыш, ключ, ёж, нож, спаржа.

Гласные и-ы, о-е после ц

Упражнение 27. Перепишите, вставляя пропущенные буквы. Объясните правописание гласных после ц.

1. Детские годы мои прошли в отц...вском доме. 2. Корабль прошёл сквозь льды Баренц...ва моря. 3. В наш век медиц...на добилась больших успехов в профилактике болезней благодаря применению вакц...н. 4. Как послушны и быстры были пальц... пианиста! 5. Советую вам поехать в Цариц...но и побывать в его парках и дворцах. 6. Для плодотворной работы нужен рац...ональный отдых. 7. Ученик начертил ц...ркулем круг. 8. Ц...корий, добавленный в кофе, улучшает его вкус. 9. Молодых птиц нужно кольц...вать, чтобы узнавать воздушные пути их перелётов. 10. Танц...вщик выражает своё настроение танц...м. 11. На ужин у нас жареный ц...пленок. 12. Учитесь ходить на ц...почках.

Звонкие и глухие согласные

Упражнение 28. Прочитайте примеры вслух, отражая оглушение и озвончение согласных в выделенных словах. Подберите к ним родственные слова, объясните правописание сомнительных согласных.

1. Извозчик доставил меня к загородному вокзалу (Кор.). 2. После обеда гости уехали, чтобы успеть переодеться к свадьбе (Л.Т.). 3. В самый жар косьба показалась ему (Левину) не так трудна (Л.Т.). 4. Объездчик задумчиво поглядел на даль (Ч.). 5. На лиловый снег падал свет от замёрзших окошек. 6. Ты, наверное, замёрз, бедняжка?

Упражнение 29. Перепишите, вставляя пропущенные буквы и объясняя правописание сомнительных согласных.

1. Книги лежали впереме...ку с тетрадями, что создавало большой беспорядок. 2. Перед окнами автомобиля мелькали расстилавшиеся впереме...ку поля и луга. 3. Собравшиеся на во...зале приветствовали делегатов. 4. Двери зала украшены художественной ре...ьбой. 5. А...бест употребляется в качестве огнеупорного материала. 6. Надень варе...ку. 7. В морозный день на стёклах окон появляется изморо...ь.

Непроизносимые согласные

Упражнение 30. В первом ряду приведены слова, в которых есть стечение трёх согласных, во втором ряду - стечение только двух согласных. Перепишите колонками те и другие, рядом с ними напишите родственные слова, от которых они образованы.

Образец: ненавистный - ненависть, чудесный - чудо.

1. Ненавистный, известный, безжалостный, завистливый, прелестный, вестник, свистнуть, счастливый, страстный, честный, постлать, окрестность, гигантский.

2. Чудесный, ужасный, опасный, безгласный, прекрасный, интересный, искусный, небесный, бессловесный, послать, свиснуть.

Упражнение 31. Перепишите слова, вставляя в случае необходимости вместо точек согласные буквы, выпадающие при произношении.

I. Доблес...ный, гиган...ский, здра...ствуй, праз...ник, поз...ний, словес...ность, интерес...ный, уча...ствовать, извес...ный, опас...ный, несчас...ный, ярос...ный.

II. 1. Следует соблюдать правила техники безопас...ности. 2. В воздухе чу...ствовался запах гари. 3. Скот выгнали на летние пас...бища. 4. Домой вернулись поз...ним вечером. 5. Он считался искус...ным пл...вцом. б. В природе все безмол...ствовало. 7. Собравшиеся тепло че...ствовали юбиляра. 8. Да здра...ствует свобода!

III. 1. Она вставала только затем, чтобы велеть подать какое-нибудь новое я...тво (Т.). 2. Я пос...лал себе на диване и стал раздеваться (Ч.). 3. Утра луч из-за усталых, бледных туч бле...нул над тихою столицей (П.). 4. Всё безмол...ствует, кроме ветра (Григ.). 5. Рано чу...ства в нём остыли (П.). 6. Победителей спортивных соревнований че...ствовали все прису...ствующие. 7. Меня раздражали его кос...ные взгляды. 8. Потребовалась пересадка кос...ного мозга. 9. Среди детей был один мой ровес...ник. 10. Осень в этом году была поз...няя.

Двойные согласные

Упражнение 32. Прочитайте таблицу слов с удвоенными согласными и употребите эти слова в словосочетаниях.

Образец: антенна - телевизионная антенна

Слова с удвоенными согласными

агрессор
антенна
аккуратный
аннулировать
апелляция
аппарат
аппетит
ассистент
ассоциация
аттестат
аттракцион
баллон
баллотировка
баррикада
бассейн
беллетристика
бюллетень
ванна
грипп
группа
дискуссия
диссертация
иллюминация
иллюстрация
интеллигенция
касса
класс 		коллегия
коллектив
колонна
но колонка
колосс
комиссия
комментарий
коммунизм
коммюнике
компрессор
компромисс
конгресс
концессия
корреспондент
кристалл
кристаллический
но кристальный
кросс
масса
металл
миллион
миссия
оккупант
оппозиция
оппонент
параллель
пассаж 		пассивный
перрон
пессимизм
пресса
программа
прогресс
пропеллер
профессия
процесс
режиссер
рессора
сумма
телеграмма
теннис
терраса
территория
тонна
трасса
троллейбус
труппа
туннель
хоккей
шоссе
экспрессия
эпиграмма
эссенция
эффект

Упражнение 33. Спишите данные слова. Запомните их написание (не пишите в них двойных согласных!). Составьте предложения с некоторыми из этих слов.

Галерея, коридор, десант, дилер, гуманизм, драма, имитация, привилегия, раса, ресурсы, агрегат, брокер, шофёр, карикатура, трилер, алюминий.

Упражнение 34. К словам первой группы подберите слова из второй группы, сходные по значению. Подчеркните в словах первой группы удвоенные согласные.

1. Апелляция, ассоциация, дискуссия, дифференциация, комментарий, коммюнике, компромисс, пассивный, трасса, эффект, кросс, оккупация.

2. Объединение, объяснение, не проявляющий деятельности, обжалование, обращение с жалобой, толкование, разделение, расчленение, бег по пересечённой местности, сообщение, соглашение на основе взаимных уступок, обсуждение спорного вопроса, сильное впечатление, производимое кем-либо или чем-либо, направление дороги, канала и т.п., занятие чужой территории военной силой.

Упражнение 35. Перепишите, вставляя пропущенные буквы.

1. Договор был а...улирован. 2. Защитники города сражались на ба...икадах. 3. Аудитории расположены по обеим сторонам ко...идора. 4. В ц...рке показываются новые а...ракционы. 5. Любимцем и...одрома был молодой ж...кей. 6. К сложносокращённым словам относятся буквенные и звуковые а...ревиатуры. 7. Производится монтаж нового а...регата. 8. Доставленные с юга растения ещё не а...лиматизировались. 9. Картинная га...ерея пополнилась новыми экспонатами. 10. Опубликовано ко...юнике о ходе переговоров.

Правописание приставок

Упражнение 36. Прочитайте слова, показывая оглушение звонких согласных в приставках перед глухими согласными и озвончевие глухих перед звонкими согласными корня. Объясните несоответствие написания и произношения этих приставок.

Сделать, подписать, отблеск, предпочтение, предшественник, отграничить, отсеять, отзывчивый, надземный, предопределить, сказать, предусмотреть, поднебесный, подстрочный (перевод), обводить, обгореть, обслуживать, обходить, обкатать, вручать, внедрять, вступать, сделать, сбегать, сжать, сшить.

Упражнение 37. Слова с приставкой рас- (раз-) запишите в одну колонку, слова с приставкой роз- (рос-) - в другую. При этом комментируйте особенности произношения и написания тех и других.

Расписка, роспись, роспуск, распускать, разливать, розлив нарзана (вина), рассыпать, развалиться, розвальни (вид саней), розыск.

Упражнение 38. Перепишите данные словосочетания, вставляя пропущенные буквы з-с или приставку с-. С выделенными словами устно составьте предложения.

I. Бе... болезненная операция, бе...дарный писатель, бе...жалостное обращение, бе...характерный человек, бе...вредное средство, бе...связный рассказ, бе...доказательное утверждение, бе...заветная преданность, бесчисленное множество, бе...страшный воин, бе...жизненный взгляд, бе...людная улица, бе...шовный рукав, бе...следное исчезновение.

II. Произвести ра...чёт, ра...считаться с кем-либо, ра...чётливый хозяин, великолепная ...дравница, и...кусный работник, и...кусственный шёлк, чере...чур горячая вода, бесформенная груда обломков, бе...вкусная пища, бе...ценный подарок, ...беречь силы, во...хождение на гору.

Упражнение 39. Объясните написание двойных согласных.

1. Беззаботный, беззаконный, беззвучный, беззлобный; бессистемный, бесславный, бесследный, бессловесный, бессменный, бессмысленный, бессовестный, бессодержательный, бессознательный, бесспорный, бесстыдный, бессчётный.

2. Воззвание, воззрение; восславить, воссоединить, воссоздать, восстановить, восстать.

3. Исследовать, иссохнуть, иссушить, иссякнуть; иззеленить, иззябнуть.

4. Рассадить, рассветать, рассекретить, расселить, рассердить, рассмешить, рассмотреть, расспросить, расставить, расстаться, расстелить, расстояние, расстроиться, рассудить, рассчитать, рассыпать.

Упражнение 40. Прочитайте таблицу, выпишите примеры, придумав с выделенными словами предложения.

Следует различать приставки пре- и при- по значению.

При- указывает на: | Пре- указывает на:
1) присоединение, прибавление, приближение - прикрепить причислить приделать прийти приехать примкнуть | 1) высшую степень качества или действия (в этом случае вместо приставки можно подставить слова весьма, очень) - предлинный предобрый пренеприятный
2) пространственную близость - привокзальный приморье | 2) значение, близкое к приставке пере- - преграждать преображать
3) неполноту действия - привстать приоткрыть присесть
4) доведение действия до конца - приучить привыкнуть

Упражнение 41. Запомните написание слов, в которых значение приставок при- и пре- не выступает с достаточной ясностью, а также заимствованных слов, в которых первая часть нетождественна русским приставкам. Составьте предложения с выделенными словами.

Прибегнуть, привольный, приветствие, привидение, пригодный, приказание, приключение, приправа, приравнять, присягать, привилегия, приоритет, примадонна, примитив.

Преподавать, преподнести, преклонный (возраст), преемственный, преобладать, преследовать, преимущество, преамбула, претендент, прецедент, президиум, престиж, президент.

Упражнение 41а. Запишите в две колонки слова с приставками при- и пре- и разъясните их значение.

Пр...образователь, пр...школьный, пр...успевать, пр...луниться, пр...красный, пр...рвать, пр...остановить, пр...прятать, пр...верженный, пр...касаться, пр...мерять, пр...бытие, пр...ображать, пр... взойти, пр...верженец, пр...тяжение, пр... возносить, пр...сечь, пр..служиваться, пр...низить, пр...бирать, пр...одеть, пр...забавный, пр...беречь, пр...поднять, пр...восходить, пр...выше всего, пр... образованный, пр...полярный, предисловие, пр...избыток, пр... мириться, принуждение, пр...командированный, пр...емлемый, пр...вносить, пр...одолеть, пр...гнуть, пр...мудрый, пр...вить.

Упражнение 42. С данными словами и словосочетаниями составьте предложения. Сравните написания созвучных слов с разным значением.

Приклонить голову (найти себе приют) | преклонить колени (согнуть)
Ветер приклоняет к земле ветки. | преклонить на свою сторону (родственное понятие &nbso;– непреклонный)
придавать значение | предавать (совершать предательство)
приумножить (немного умножить) | преумножить (сильно умножить)
приуменьшить (немного уменьшить) | преуменьшить (сильно уменьшить) преувеличить
призреть (позаботиться о ком-нибудь) | презреть (выразить презрение) «Презреть бы твоё предсказанье» (П.).
Мой сосед в вагоне притворяется, что спит. | План претворяется в жизнь.
Он включил приёмник. | Он стал достойным преемником своего учителя.
прибывать, прибытие (куда-нибудь приезжать) | пребывать, пребывание (находиться где-нибудь)
притерпеться (свыкнуться) | претерпеть гонения (перенести гонения)

Правописание ы - и после приставок

Упражнение 43. Прочитайте слова. При этом обращайте внимание на твёрдое произношение согласных в приставках. Сформулируйте правило правописания гласных ы-и после приставок, оканчивающихся на согласный.

1. Безыдейный, безыскусственный, безынвентарный, безынициативный, небезынтересный, небезызвестный, предыстория, предыдущий, предыюльский, подытожить, подымать - поднимать, изыскать, сыграть, розыгрыш, безымянный, безысходный, изыскательский, предынфарктное (состояние).

2. Сверхизысканный, межинститутский, спортинвентарь, субинспектор. Трансиордания, взимать.

Упражнение 44. Перепишите слова с буквами ы-и после приставок.

безымянный

безыдейный

предыюньский

подынтегральное (число)

предыстория

контригра

сверхинтересный

межиздательский

панисламизм

трансиранский

Сложные имена существительные

Упражнение 45. Вставьте пропущенные буквы. Сформулируйте правило употребления соединительных гласных о и е.

1. Вод...провод, гром...отвод, груз...подъёмник, дожд...мер, жизн...описание, земл...делие, картофел...копалка, каш...вар, книг...печатание, корабл...строение, лед...ход, машин...строение, нефт...провод, овц...водство, пароходство, растени...водство, ча...питие.

2. Басн...писец, власт...любие, камн...дробилка, кон...водство, кон...вод, кров...пролитие, песн...творчество, песн...пение, чест...любие, язык...знание.

Примечание. Слова электрификация, газификация в русском языке не являются сложными.

Упражнение 46. Приводимые ниже сочетания слов замените сложными словами.

Образец: тот, кто ловит рыбу - рыболов; тот, кто варит сталь - сталевар.

Заготовка леса; лечение грязями; машина для резки соломы; машина, которая косит сено; тот, кто ловит птиц; тот, кто ходит пешком; хранилище овощей; испускание лучей.

Упражнение 47. Раскройте скобки, напишите слова слитно или через дефис.

(Пол) комнаты, (пол) лимона, (пол) метра, (пол) города, (пол) листа, (пол) апельсина, (пол) Москвы, (пол) миллиона, (пол) яблока, (пол) килограмма, (пол) огурца, (пол) ложки.

Упражнение 48. Напишите слова, раскрыв скобки.

(Авиа) конструктор, (авто) база, (агро) техника, (био) станция, (вело) спорт, (гидро) механика, (зоо) магазин, (кино) театр, (метео) сводка, (микро) автобус, (мото) поход, (радио) передача, (теле) постановка, (фото) лаборатория, (электро) станция, (электро) двигатель, (авто) (мото) (вело) гонки, (гидро) (энерго) ресурсы, (микро) (радио) волны, (тепло) (электро) централь, (электро) (свето) (водо) лечебница.

Упражнение 49. Напишите слова, раскрыв скобки.

1. (Дизель) электроход, (динамо) машина, (стоп) кран;

(диван) кровать, (плащ) палатка, (генерал) майор.

2. (Грамм) молекула, (киловатт) час, (тонна) километр.

3. иван (да) марья, мать (и) мачеха.

4. (Вице) адмирал, (штаб) квартира, (экс) чемпион.

5. (Севера) запад, (юго) восток, (норд) ост.

6. (Коста) Рика, (Орехово) Зуево, (Эльзас) Лотарингия.

7. Ростов (на) Дону, Франкфурт (на) Одере.

Сложные имена прилагательные

Упражнение 50. Перепишите, раскрывая скобки. Объясните написания сложных прилагательных.

1. (Горно) лыжная станция, (железно) дорожное движение, (машина) строительный завод, (металла) режущий станок, (сельско) хозяйственные машины, (сложно) сочинённое предложение, (чугуна) литейный завод.

2. (Вечно) зелёные растения, (дико) растущая яблоня, (легко) растворимое лекарство, (мало) вероятный случай, (много) сторонний договор, (ниже) перечисленные условия, (сильно) действующее средство, (скоро) портящиеся продукты, (трудно) проходимый перевал, (узко) специальные термины.

Упражнение 51. Перепишите, раскрывая скобки. Объясните написания сложных прилагательных.

1. (Выпукло) вогнутая линза, (журнально) газетное объединение, (кожевенно) обувная промышленность, (лично) командное первенство, (русско) (немецко) французский словарь, (сердечно) сосудистая система, (торгово) промышленный комплекс, (шахматно) шашечные соревнования.

2. Севере (западный), Орехово (Зуевский), дизель (моторный).

3. (Бледно) розовый, (голубовато) фиолетовый, (золотисто) желтый, (лимонно) жёлтый, (молочно) белый, (мутно) зелёный, (светло) голубой, (темно) синий, (ярко) красный.

Упражнение 52. Перепишите предложения, раскрывая скобки в соответствии с правилами написания сложных существительных и сложных прилагательных.

1. Теперь нет и не может быть (остро) дефицитных товаров. 2. (Производственно) техническое обучение молодёжи имеет разнообразные формы. 3. (Механо) сборочный цех (вагонно) паровозных мастерских пополнился (высоко) квалифицированными рабочими. 4. Увеличилось поступление (дорога) стоящих материалов. 5. При (первобытно) общинном строе не было частной собственности на орудия труда. 6. Задача решена (строго) математическим методом. 7. Издается серия (научно) фантастических романов. 8. Теория (бесконечно) малых величин является одним из разделов высшей математики. 9. (Черно) бурка выделялась своим (серебристо) чёрным мехом на (бело) снежном покрове земли. 10. Большой интерес для (языка) знания представляет изучение группы (севера) кавказских языков.

Падежные окончания имен существительных

Упражнение 53. Перепишите, раскрывая скобки и ставя существительные в нужном падеже единственного числа.

I. Рассказать о (постановка) (пьеса), говорить о (пьеса) и успехе ее (постановка), быть на (открытие) (выставка), рассказать о (выставка) и её (открытие), присутствовать при (беседа) с (участница) (экспедиция), обратиться с вопросом к (участница) (экспедиция), побывать в (башня) (крепость), встретиться на (лекция) в (музеи), возвратиться с (лекция).

II. Деревья в лёгком (иней), видеть корабли на (рейд), вернуться из (гавань), выступить на (конференция), выставка современной (живопись) и (архитектура), лекция, посвящённая современной (живопись) и (архитектура), спорить об (идея) повести и особенностях её (композиция), отметить в (резолюция), в (постановление), в (отчёт).

Упражнение 54. Вместо точек вставьте окончания существительных, выписывая их с предлогами.

1. Быстрые реки текут в каждом ущель... 2. Машина проносилась по возвышенност..., виднелся тусклый отблеск Кубан... (Баб.). 3. Целые вечера Даша играла на роял... (А.Н.Т.). 4. Хата стояла на взгорь... (Сераф.). 5. Лежат только дымчатые синеватые тени в задумчивом молчани... (Сераф.). 6. В безмолви... погас звенящий зной (Сераф.). 7. Они очутились в громадном тёмном помещени... (Сераф.). 8. Пассажирский поезд остановился у маленькой степной станци... (Вер.). 9. Павел в раздумь... разорвал письмо (Н.О.). 10. Поднялся желтоватый бесшумный язык плам... (А.Н.Т.).

Упражнение 55. Перепишите, вставляя пропущенные окончания существительных. При этом различайте имена собственные лиц и географические названия.

1. Золотой век русской литературы начат Пушкин...м и продолжен Лермонтов...м, Гогол...м, Герцен...м, Чернышевск...м, Добролюбов...м, Львом Толст...м. 2. В сражени... с Наполеоном под Бородин...м решилась судьба России. 3. Музыка, написанная композитором Бородин...м, всегда будет волновать русского человека. 4. Фильмы с Чарли Чаплин...м всегда охотно смотрят зрители. 5. Своеобразное объяснение мира природы предложено Дарвин...м. 6. Первые национальные русские комедии написаны Фонвизин...м. 7. Мы провели лето под городом Одинцов...м. 8. Мой дед в молодости встречался с князем Голицын...м. 9. С городом Голицын...м у меня связаны приятные воспоминания. 10. Сестра познакомила меня с Серёж... Птицын...м.

Упражнение 56. Перепишите, добавляя вместо точек нужные окончания.

1. В Закавказ... и на Рижском взмор... была солнечная погода. 2. Письмо было адресовано Мари.... Алексеевне и Дарь... Лукини...не. 3. Дом находился в ведени... министерства. 4. После травмы он долго пребывал в забыт... . 5. В возделывани... яровых были трудности. 6. На остри... ножа было яблоко.

Упражнение 57. Приведённые ниже существительные поставьте:

1) в дательном и предложном падежах единственного числа: Мария, Марья, Виталий, Алексей, Софья, Розалия, статья, линия, партия, постель, метель;

2) в предложном падеже единственного числа: возрастание, взгорье, заречье, внимание, житьё, клей, пай, пролетарий, наследие, продолжение;

3) в творительном падеже единственного числа: тушь, тираж, рожь, путь, боец, дочь, плечо, мех, свеча, туча.

Упражнение 58. Напишите, кому и от кого отправляются телеграммы. Используйте данные существительные.

Образец: Телеграмма от Зои Ивановны Шишковой Анне Ильиничне Осиповой.

Получатель | Отправитель
Анна Ильинична Осипова | Зоя Ивановна Шишкова
Мария Кузьминична Захарова | Наталья Степановна Зверева
Софья Саввична Асеева | Любовь Сергеевна Теодорович
Ксения Семёновна Игнатова | Анастасия Григорьевна Усова

Суффиксы имен существительных

Упражнение 59. Выпишите выделенные существительные, вставляя вместо точек пропущенные буквы.

1. Мой отец работает набор...иком в типографии, а я переплёт...иком. 2. Труд камен...ика тяжёл. 3. Разнос...ик газет подошёл к дому с колоннами. 4. Буфет...ик был в веселом настроении. 5. Работы рез...ика по дереву не уступают картинам художника-профессионала. 6. Предприятию требуются рабочие следующих специальностей: кровель...ик, асфальт...ик, бетон...ик, водопровод...ик. 7. Быть пулемёт...иком на войне - нелёгкая участь. 8. Перебеж...ик перешёл линию фронта ночью. 9. Перепис...ик сдал работу в срок. 10. Перевоз...ик на другом берегу.

Упражнение 60. Прочитайте вслух предложения, выделяя слова с суффиксами -ок, -ек, -ик, -онк- (-ёнк-), -оные- (-ёньк-), -инк-, -ин-. Прокомментируйте их правописание.

I. 1. Мы выбрали себе место, набрали камней на берегу речонки, мутной от дождя, и на камнях развели костёр (М.Г.). 2. Когда мы вышли на улицу, к нам под ноги бросилась маленькая собачонка и с громким лаем стала вертеться вокруг нас (М.Г.). 3. Старик мирно спал под деревом на опушке, подложив под голову шапчонку (Фад.). 4. Сестренка его подала мне свою крохотную ручонку (Кор.). 5. По полю, полю чистому, по лесу, лесу частому течёт, струится реченька. 6. Стоишь ты, берёзонька, посреди долинушки. На тебе, берёзонька, листья зелёные, под тобой, берёзонька, трава шелковая. 7. Сегодня с утра мальчик не слушался. Маменька рассердилась и наказала мальчика. 8. У Серёженьки три сестры. Старшая Машенька уже в институте, Сашенька в десятом классе школы, а Лизоньке всего четыре года. 9. Мечик протянул руку под подушку и вынул сверточек в газетной бумаге (Фад.). 10. Соседушка, мой свет, пожалуйста, покушай. Потешь же, миленький дружочек! Вот лещик, потроха, вот стерляди кусочек. Ещё хоть ложечку (Кр.).

Падежные окончания имен прилагательных

Упражнение 61. Перепишите, согласуй прилагательные с теми существительными, к которым они относятся (при этом ставьте к прилагательным вопросы: какой? какое? какая? и т.п.). Подчеркните окончания прилагательных и укажите их число, род и падеж.

Образец: В синем (в каком?) небе звёзды блещут.

I. 1. Летн... день что зимн... неделя. 2. Хорош... дело два века живёт. 3. Вчерашн... дня не воротишь. 4. В согласн... стаде волк не страшен. 5. Худ... сетью рыбы не наловишь.

6. Бездонн... бочку водой не наполнишь. 7. В летн... ночь заря с зарёю сходится. 8. В колюч... кустарнике не спрячешься. (Пословицы)

II. 1. Повеяло утренни... ветерком. 2. Сквозь прошлогодн... листву кое-где растут высокие травы (Т.). 3. Компания охотников ночевала на свеж... сене (Ч.). 4. Пахло дождём и свеж... сеном (Ч.). 5. Листья пальмы вздрагивали при малейш... движении ветра. 6. В поздн... ночь не хочется выходить из дома.

7. По верхушкам леса потянулся гул от утренн... ветра (Кор.).

8. С огромн... силой Нагульнов толкнул лев... плеч...м дверь (Шол.). 9. Давыдов долго сидел за столом в мрачн... раздумье (Шол.).

Упражнение 62. Замените по образцу выделенные существительные притяжательными прилагательными. Приведите примеры их склонения и придумайте с ними несколько предложений.

Образец: лапа медведя - медвежья лапа.

След волка, хвост павлина, уши зайца, шерсть овцы, молоко коровы, будка собаки, глаза кошки, рога оленя, гнездо вороны.

Упражнение 63. Прочитайте текст. Выделите притяжательные прилагательные; объясните правописание их окончаний.

Подул тёплый весенний ветер. Сыро в лесу. Капли, падающие с деревьев, уходят в снег, пробиваются почти до земли. А снег рыхлый, грязный. На звериных тропках причудливо переплелись лисьи, заячьи следы с охотничьими следами. Медвежьими глухими тропинками уходим в глубь леса. Чем дальше, тем глуше становится лес. Редко-редко слышны какие-то птичьи голоса. С мальчишечьим задором следопытов двигаемся по медвежьим следам.

Упражнение 64. Перепишите, вставляя пропущенные буквы. Устно укажите притяжательные прилагательные.

Белич... мех очень красив, красивые лис... меха, но шуба на белич... меху не такая тёплая, как на лис... . Белич... шкурка меньше лис... . Из белич... шкурок делают женские шубки. Мех чернобурой лисицы ценится дороже обыкновенного лис... . Дешёвым мехом считается заяч... .

Охотнич... промысел - основное занятие многих народов Севера. В старое время лис..., собол... и другие меха скупались за бесценок ловк... торговцами. Дорогими собол... шкурками платили местные охотники за нехитр... охотнич... снаряжение.

Правописание кратких прилагательных

Упражнение 65. Замените полные прилагательные краткими по образцу.

Образец: талантливый инженер - инженер талантлив.

I. Резкий звук. Редкий туман. Туманная даль. Длинная дорога. Узкий проход. Великий труд.

II. Колючий куст роз. Пахучий цветок. Горячий кофе. Щипучий напиток. Жгучий солнечный луч.

Упражнение 66. Объясните правописание выделенных слов.

I. 1. Ветер, ветер! Ты могуч, ты гоняешь стаи туч, ты волнуешь сине море, всюду веешь на просторе (П.). 2. Лес был стар и дремуч. По обочинам дорожки стояли старые ели. Но как крепок и могуч ещё этот царственный дуб! (Буб.). 3. Воздух прозрачен, свеж и тёпел (Ч.). 4. Жгуч мороз трескучий, на дворе темно, серебристый иней запушил окно (Ник.). 5. Денёк хорош, но гулять на улице нельзя: много луж. 6. Закат был зловещ, как будто горели дома, которые были среди рощ. 7. Небо было в облаках, даль туманна, но подул ветер, и сопки стали вырисовываться яснее. 8. Красавица, миру на диво, румяна, стройна, высока (Н.).

Суффиксы имен прилагательных

Упражнение 67. От данных слов образуйте прилагательные с помощью суффиксов -ив-, -ев-; -чив-, -лив-. Запишите их, комментируя орфограммы.

Образец: забота - заботливый (сын). В суффиксе -лив пишется и.

Забота, дождь, ключ, жалость, милость, доверять, вдуматься, устой, никель, обида, расчёт, уступать, услуга, кварц.

Упражнение 68. Вставьте пропущенные буквы, выделяя суффиксы прилагательных, и запишите словосочетания в две колонки, разграничивая суффиксы с гласными и - е.

Выносл...вый спортсмен, устойч...вая погода, забывч...вый человек, заманч...вое предложение, ландыш...вые капли, марл...вая повязка, засушл...вый район, отрасл...вые газеты, приветл...вые слова, черешн...вая косточка, застенч...вый мальчик, завистл...вые люди, ситц...вое платье, тюл...вые занавески.

Упражнение 69. Объясните правописание выделенных слов, вставьте пропущенные буквы.

1. Мартовское солнце светило ярко, и сквозь око...ое стекло падали на стол горячие лучи (Ч.). 2. Брат Гаврилка сперва рыбачил, а потом пошёл работать в ваго...ые мастерские (Кат.). 3. Карма...ые часы, лежавшие на письменном столе, торопливо и однообразно пели две нотки (Гарш.). 4. Он был одет в дли...ые крепкие сапоги, в куртку, в кожа...ые брюки и походил на охотника. (М.Г.). 5. В комнату, легко ступая по земл...ому полу, вошёл хозяин (Л. Т.). 6. Послышался стук лошади...ых копыт о бревенчатый пол: вывели из конюшни воро...ого коня (Ч.). 7. Хозяин страстно любил охоту вообще, а соколи...ую в особенности. 8. Когда стекл...ыx зеркал ещё не было, их заменяли выпуклые металлические пластинки. 9. Ледя...oe дыхание ветра напоминало о том, что теперь январь. 10. Одной из любимых моих сказок была сказка Андерсена об оловя...ом солдатике. 11. Серебря...ый иней украсил тонкие ветки берёзы. 12. Деревя...ый забор был покрашен весёлой голубой краской. 13. Чугунная ограда парка дополняла стари...ую архитектуру особняка. 14. Три высокие каме...ые ступени ведут к широким дубовым дверям парадного подъезда. 15. Дом опустел, убраны полотня...ые занавески с окон террасы, плетё...ые садовые кресла спрятаны в сарай. Не машет крыльями ветря...ая мельница, затихла и водя...ая.

Правописание количественных и порядковых числительных

Упражнение 70. Запишите словами числительные, комментируя их правописание.

1. 11, 17, 79, 327, 888, 7004, 2/3, 7/8, 5 4/7.

2. 8-й, 17-й, 79-й, 327-й, 88-й, 23-тысячный, 250-миллионный.

Упражнение 71. Напишите числительные прописью.

10 февраля 1987 года исполнилось 150 лет со дня гибели Александра Сергеевича Пушкина. Родился Пушкин в Москве 6 июня 1799 года. Над романом «Евгений Онегин» поэт работал около 8 лет. Со второй половины 20-х годов Пушкин уделяет большое внимание художественной прозе. В 1833 году им была написана повесть «Дубровский».

Упражнение 72. Прочитайте, употребляя числительные в нужной падежной форме.

I. 1. Прибыл океанский лайнер с 1485 пассажирами. 2. Школьная библиотека пополнилась в этом году 570 книгами. 3. Атлет поднял штангу весом 139,5 килограмма. 4. Если к 289 прибавить 311, то получится ровно 600. 5. Огромный фруктовый сад разбит на 590 гектарах. 6. Если из 2791 вычесть 1457, то останется 1334. 7. Не хватает 3/7 литра. 8. Остановку сделали на 23-м километре.

II. В октябре 1994 г. в России было зарегистрировано около 2500 страховых компаний. Их совокупный уставный капитал на 1 июля 1994 г. составлял 244 млрд. руб. Хотя официальные данные по совокупным активам данных компаний отсутствуют, специалисты оценивали их уровень на начало года в 1 200 млрд. руб.

Мировая банковская история не знает аналога тому, что произошло в России. В кратчайший срок в стране возникло около 2500 самостоятельных банков, немало кредитных учреждений, осуществляющих отдельные банковские функции. Для сопоставления: в США, чтобы создать 1000 банков, потребовалось около 80 лет - с 1781 по 1860 г. А в других странах банков до сих пор намного меньше.

Сводный баланс (нетто) коммерческих банков России (без Сбербанка и Внешэкономбанка) на 1 января 1994 г. составил свыше 70 трлн. руб. и увеличился за год в 5 раз. Также почти в 5 раз увеличились их кредитные вложения в хозяйство, достигнув к началу 1994 г. около 30 трлн. руб. (без учета инфляции). Еще через год указанный баланс составил более 250 трлн. руб.

В то же время относительно невелик суммарный объем капитала наших банков, ограничен по сравнению с мировой практикой набор предоставляемых ими банковских услуг.

На 1 января 1993 г. в России насчитывалось 1713 коммерческих банков (на 1.01.92 г. - 1360). При этом уставный фонд в размере 100 млн. руб. и более имели лишь 207 банков (12%), в пределах от 50 млн. до 100 млн. - 211 банков (12,3%). У подавляющего большинства коммерческих банков уставный фонд был ниже 50 млн. руб.

В 1993-1994 гг. в структуре банков России происходили заметные изменения, связанные с увеличением как числа новых банков, так и уставного фонда (капитала) действующих банков. Последнее происходило прежде всего по инициативе Центрального банка.

В последнее время создано и находилось в процессе учреждения около 600 негосударственных пенсионных фондов. Их совокупные активы оцениваются приблизительно в 100-200 млрд. руб.

Характерно, что к середине 1994 г. среди зарегистрированных по ведомству ЦБР кредитных учреждений числилось всего 15 (в том числе 4 клиринговых центра), на 1 января 1995 г. - 18 (4). Это значит, что остальные многие сотни (или тысячи) подобных учреждений работали и работают на денежном рывке без лицензии Центрального банка, т.е. занимаются противозаконной деятельностью.

Упорядочение, введение в законные рамки возникновения в функционирования кредитных учреждений остается актуальной задачей.

Упражнение 73. Образуйте от количественных числительных порядковые.

27, 14, 590, 200, 2500, 37, 37 тысяч, 395 миллионов, 23 миллиарда.

Упражнение 74. Образуйте от данных сочетаний сложные прилагательные.

30 граммов, 1 1/2 килограмма, 2 часа, 1/4 финала, 1/2 финала, 8 минут, 11 метров, 1500 лет.

Правописание отрицательных и неопределенных местоимений

Упражнение 75. Перепишите, раскрывая скобки и вставляя вместо вопросительных отрицательные местоимения. Поставьте в местоимениях ударения.

Образец: В лесу не нашли ничего: ни подосиновиков, ни белых грибов.

1. В лесу не нашли (чего?): ни подосиновиков, ни белых грибов. 2. (Что?) не шевелилось: ни трава, ни листья деревьев. 3. Ни дуба, ни ели, ни сосны - (чего?) не встретишь в этой местности. 4. Ни драмкружком, ни техкружком - (чем?) не интересовался мой товарищ. 5. Ни опасности, ни трудности - (что?) не пугает туристов. 6. Стоял такой туман, что ни домов, ни деревьев - (чего?) не было видно. 7. (Чем?) нельзя было успокоить друга: ни лаской, ни сочувствием, ни приветливым словом.

Упражнение 76. Перепишите, вставляя пропущенные буквы и раскрывая скобки (выбирая частицу не или ни). Поставьте ударения на отрицательных местоимениях.

1. (Не, ни) кто не встретил приехавших. 2. (Не, ни) какого письма я (не, ни) от кого не получал. 3. Ему (не, ни) к кому было пойти. 4. Этому одинокому человеку поговорить (не, ни) с кем, но он и не ищет (не, ни) чьей дружбы. 5. Ему не хочется (не, ни) с кем встречаться. 6. Библиотека была закрыта, и вернуть книгу было (не, ни) кому. 7. Кто (то) ночью постучал в мою дверь. Это был (не, ни) кто иной, как мой товарищ. (Не, ни) кто другой не стал бы меня будить. 8. Произошло что (то) неожиданное. 9. Не было (не, ни) какой возможности ехать дальше. 10. Вдали виднелись какие (то) развалины; это было (не, ни) что иное, как разрушенная старинная башня. 11. (Не, ни) у кого было спросить, когда приедет мой друг. (Не, ни) на чем и (не, ни) чем было написать ему записку, да и (не, ни) с кем было бы ее передать. 12. Отставать (не, ни) кому не хочется. 13. Последним в строю туристов идет (не, ни) кто иной, как инструктор. 14. Об этом надо говорить (не, ни) с кем иным, как с директором. 15. (Не, ни) сколько минут молчали. 16. Меня (не, ни) сколько не беспокоила мысль об отъезде.

Упражнение 77. Пользуясь отрицательными местоимениями (с ударением на не), замените данные ниже предложения более краткими и напишите их.

Образец: Не было никого, к кому бы я могла зайти до начала занятий. - Мне не к кому зайти до начала занятий.

1. Нет никого, с кем бы он мог пойти в театр. 2. Не было никого, кто бы сходил в библиотеку за книгами. 3. Здесь нет ничего, чему бы следовало радоваться. 4. Тут нет ничего, над чем нужно было бы смеяться. 5. Из сада были вынесены все скамьи, и не было ничего, на что можно было бы даже присесть.

Правописание личных окончаний глаголов

Упражнение 78. Проспрягайте данные глаголы, определяя их спряжение. Запишите формы 2-го и 3-го лица единственного и множественного числа выделенных глаголов. Укажите, чем они отличаются от остальных. При этом используйте таблицу личных окончаний глаголов.

Жить, решить, нести, стучать, понять, понимать, загореть, бороться, загорать, купаться, держать, писать, читать, дышать, любить, говорить, хотеть, стелить.

Таблица личных окончаний глаголов

Лицо | Единственное число |  | Множественное число
 | I спряжение | II спряжение | I спряжение | II спряжение
1-е | -у, -ю, (-у-сь, -ю-сь) |  | -ем(-ем-ся) | -им(-им-ся)
2-е | -ешь(-ешь-ся) | ишь-(-ишь-ся) | -ете(-ете-сь) | -ите(-ите-сь)
3-е | -ет(-ет-ся) | -ит(-ит-ся) | -ут(-ут-ся), -ют(-ют-ся) | -ат(-ат-ся), -ят(ят-ся)

Упражнение 79. Перепишите, вставляя пропущенные буквы и подходящие По смыслу глаголы с безударными окончаниями. Ставьте глаголы в 3-м лице единственного или множественного числа.

1. Пшеницу се...т, а картофель ... . 2. Пилой пил...т, а ножом ... . 3. Красками крас...т, а белилами ... . 4. Дом стро...т, а колодец ... . 5. Мыло на заводе вар...т, а спирт ... . 6. Зубы чист...т порошком, а руки ... мылом. 7. Лёд на реке кол...т, а траву на лугу ... . 8. В ненастную погоду дым из трубы стел...тся низко, а в хорошую погоду ... кверху.

Упражнение 80. Поставьте данные глаголы сначала в прошедшем, а затем в настоящем или в будущем времени. Подчеркните в инфинитиве и формах прошедшего времени глагольные суффиксы, а в настоящем и будущем времени личные окончания глаголов.

Образец: видеть - видел, видит.

Видеть, обидеть, зависеть, ненавидеть, сеять, веять, реять, таять, лаять, лелеять, каяться, надеяться, затеять, слышать.

Упражнение 81. Различайте личные окончания глаголов в формах изъявительного и повелительного наклонения.

Изъявительное наклонение | Повелительное наклонение
Когда выберете себе книги, скажете мне. | Выберите себе книги и скажите мне.
Если вы крикнете, я услышу. | Крикните только погромче!
На следующий год вы выпишете эти же газеты? | Выпишите мне газеты на следующий год.
Вы вышлете курьера за документами? | Вышлите поскорее курьера за документами.
Когда вы умолкнете, я продолжу рассказ. | Да умолкните же наконец!

Упражнение 82. Перепишите, вставляя пропущенные буквы в окончаниях будущего времени и повелительного наклонения глаголов.

1. Вышл...те нужные мне книги заказной бандеролью. Если вышл...те в ближайшие дни, я получу их своевременно. 2. Вытр...те пыль с письменного стола. Когда вытр...те, возьм...те лист почтовой бумаги и напиш...те ответное письмо. 3. Наполн...те свою авторучку чернилами. После того как наполн...те, не забудьте закрыть пузырек пробкой. 4. Выйд...те все на несколько минут из комнаты. После того как вы выйд...те, помещение будет проветрено. 5. Если дверь будет заперта, стукн...те в неё или окликн...те кого-нибудь из нас. Как только вы стукн...те или окликн...те, вам откроют. 6. Прыгн...те ещё раз? Пожалуйста, прыгн...те, у вас это хорошо получается. 7. Умолкн...те хоть на минуту! Пока не умолкн...те, я рассказывать не стану. 8. Выруч...те меня и на этот раз. Если выруч...те, я буду вам премного обязан.

Упражнение 83. Составьте с данными глаголами по два предложения:

одно такое, в котором будет использован инфинитив глагола; другое такое, в котором глагол будет употреблён в изъявительном наклонении, настоящем (или будущем простом) времени, 3-м лице. Подчеркните личные окончания и суффиксы инфинитива.

Образец: Тебе эта книга может пригодиться. - Тебе эта книга пригодится.

Увидеться, отправиться, бояться, поддаться, поправиться, столкнуться, включиться, встретиться, возвратиться, удаться.

Правописание суффиксов глаголов

Упражнение 84. От данных глаголов образуйте при помощи суффиксов
-ыва-, -ива; -ва- парные глаголы несовершенного вида. В случае затруднения смотрите в орфографический словарь.

Образец: записать - запис-ыва-ть, сосредоточить - сосредоточ-ива-ть.

Выиграть, выписать, засеять, покрыть, признать, приурочить, прочитать, развеять, раздать, рассеять, расхвалить, создать, узаконить, уполномочить.

Упражнение 85. Перепишите, вставляя пропущенные буквы.

1. Он к нам подошёл, сказал мне несколько ласковых слов и стал опять команд...вать (П.). 2. Манилова проговорила, что он очень обрад...вал их своим приездом (Г.). 3. Илинька с робкой улыбкой удивления погляд...вал на нас и, когда ему предлагали попроб...вать, тоже отказ...вался (Л.Т.). 4. Пришлось ему в поле ноч...вать; зарылся в копну и проспал всю ночь (Гарш.). 5. Заметив где-нибудь сидящего на вершине орла, я приказ...вал лодке причалить к берегу и сам шёл подкрад...ваться к осторожной птице (Прж.). 6. От озаряемой кострами колоннады отскак...вали всадники на худых лошадёнках (А. Н.). 7. Застучал дятел по ёлке, закл...вал дрозд по рябине (Приш.). 8. Тихон вылавл...вает их (берёзовые дрова), склад...вает на берегу, а речушка несёт всё новые и новые поленья (Пауст.). 9. Длинными зимними ночами тоска воспоминаний одол...вала его (Шол.). 10. Они [Чук и Гек] говорили долго, размах...вали руками, притоп...вали, подпрыг...вали, а мать сидела молча, всё их слушала, слушала (Гайд.). 11. Парень посовет...вал поскорее заснуть: тепло в землянке долго не удержится (Саян.). 12. Иван Антонович завед...вал заводской поликлиникой, у него под началом был большой штат врачей (Пан.).

Образование и правописание причастий

Упражнение 86. От данных глаголов образуйте действительные причастия настоящего времени, пользуясь таблицей.

Строить, бороться, хвалить, мыть, сеять, вести, смеяться, славиться, клеить, любить, знать, читать.

Глагол | Форма 3-го лица множественного числа | Причастие настоящего времени
Глаголы I спряжения | читают, пишут | читающий, пишущий,
Глаголы II спряжения | дышат, видят | дышащий, видящий

Упражнение 87. От данных глаголов образуйте действительные причастия прошедшего времени, пользуясь таблицей.

Сеять, похвалить, бороться, класть, положить, сесть, умереть, принести, согреть, сжечь, привести, победить.

Инфинитив | Действительное причастие прошедшего времени
читать, нести | читавший, нёсший

Упражнение 88. От данных глаголов образуйте страдательные причастия настоящего времени, пользуясь таблицей.

Высказать, делить, предлагать, повторять, осуществлять, отвлекать, растворять, рисовать, сопровождать, управлять, читать.

Глагол | Форма 1-го лица множественного числа настоящего времени | Причастие страдательное настоящего времени
Глаголы I спряжения | (мы) читаем | читаемый
Глаголы II спряжения | (мы) зависим, любим | зависимый, любимый

Упражнение 89. Образуйте страдательные причастия прошедшего времени от следующих глаголов (см. комментарий в конце упражнения).

Восстановить, возобновить, вымыть, поднять, полить, посеять, убрать, решить, сказать, прочитать, измучить, одеть, обидеть, схватить, запереть, покрасить.

Комментарий. Страдательное причастие прошедшего времени образуется от основы инфинитива посредством суффиксов -нн-, -енн-
(-ённ-), -т-:

Суффикс -нн- находим у причастий от глаголов на -ать (-ять), -еть., например: прочитать - прочитанный, засеять - засеянный, просмотреть - просмотренный.

Суффикс -енн- (-ённ-) - у причастий от глаголов на -ить, -ти, -чь, например: выстроить - выстроенный, привезти - привезённый, испечь - испечённый. При образовании причастия с суффиксом -енн- (-ённ-) происходит соответствующее чередование согласных: покрасить - покрашенный, схватить - схваченный, убедить - убеждённый, обидеть - обиженный, оскорбить - оскорблённый.

Суффикс -т- бывает у причастий от глаголов, имеющих в инфинитиве перед -ть гласную у или о (например: натянуть - натянутый, расколоть - расколотый) или же другую гласную, если это односложные глаголы или образованные посредством приставок от односложных основ (например: бить - битый, разбить - разбитый; мыть - мытый, вымыть - вымытый; одеть - одетый; снять - снятый; сжать - сжатый). Но приставочные глаголы, образованные от глаголов брать, гнать, дать, драть, знать, спать, образуют причастия с суффиксом -нн-, например: собранный, выгнанный, выданный, разодранный, узнанный, заспанный.

Переходные глаголы на -ереть имеют страдательные причастия на -тый: запереть - запертый, стереть - стёртый.

Упражнение 90. Перепишите, вставляя пропущенные причастия, данные в скобках, и согласуя их с существительными. Укажите причастия действительные и страдательные.

1. Студенческий драматический кружок, ... артистом городского театра, готовит новую пьесу. - Артист, ... студенческим драматическим кружком, терпеливо разъясняет роль каждому участнику спектакля (руководящий, руководимый). 2. Студенты ... большую работу на экспериментальном участке, написали о своём опыте в стенную газету. - Большая работа, ... студентами, была описана в газете (проделавший, проделанный). 3. Девушка, ... новую книгу, рассказывала о своём впечатлении от неё. - Новая книга, ... девушкой, была написана ярко и увлекательно (прочитавший, прочитанный). 4. Ветер, ... облака, не утихал ни на минуту. - Облака, ... ветром, быстро закрыли вершины гор (гонящий, гонимый).

Упражнение 91. По приведённому образцу составьте таблицу образования причастий и впишите в неё формы причастий от данных глаголов. В случае невозможности образования той или иной формы ставьте черту. Укажите, от каких глаголов нельзя образовать причастия страдательные, от каких - причастия настоящего времени.

Глагол |  |  | Причастия
неопре- деленная форма | пере- ходн. или непере- ходн. | Вид | действительные |  | страдательные
 |  |  | наст. вр. | прошед. вр. | наст. вр. | прошед. вр.
читать | пере- ходн. | не- сов. | читающий | читавший | читаемый | читанный
любить | пере- ходн. | не- сов. | любящий | любивший | любимый | -
прочитать | пере- ходн. | сов. | - | прочитавший | - | прочитанный
подойти | непере- ходн. | сов. | - | подошедший | - | -

Читать, любить, спать, сидеть, ненавидеть, дышать, бросить, заниматься, слышать, обидеть, отправлять, видеть, виднеться, подъехать, смеяться, бежать, гнать.

Упражнение 92. Перепишите предложения, вставляя пропущенные буквы и объясняя правописание причастий. К каждому причастию в скобках припишите неопределенную форму того глагола, от которого оно образовано.

1. Тесто хорошо замеш...но. Петрова не была замеш...на в этом нашумевшем судебном процессе. 2. Окопы были обстрел...ны неприятелем. Подстрел...нная утка спряталась в кустах. 3. Стены комнаты были окле...ны обоями. 4. Потер...нная книга нашлась. 5. Замеч...нные вовремя ошибки удалось быстро исправить. 6. На засе...нных ранней весной полях дружно появились первые всходы. 7. Работа была оконч...на своевременно. 8. Платье было быстро высуш...но и поглаж...но. 9. Лекция прослуш...на с большим вниманием.

Упражнение 93. Перепишите, вставляя пропущенные буквы и объясняя устно написание н или нн.

Кипячё...ая вода - вскипячё...ое молоко; краше...ый пол - покраше...ый забор, рама покраше...а, коше...ый или некоше...ый луг, скоше...ая трава, трава скоше...а, стреля...ый воробей - подстреле...ая птица; жжё...ый кофе - сожжё...ое письмо; копчё...ая колбаса - закопчё...ые стены; балова...ый ребёнок - избалова...ое дитя - девочка избалова...а родителями; стриже...ый мальчик - остриже...ая голова, волосы остриже...ы; дистиллирова...ая вода.

Упражнение 94. От данных глаголов образуйте полные и краткие страдательные причастия (в кратких используйте формы всех родов и множественного числа) и в соответствии с приведёнными образцами расставьте ударения; н или нн в причастиях подчеркните.

1. Организовать - организованный - организован - организована - организовано - организованы; основать, обосновать, остановить.

2. Внести - внесённый - внесён - внесена - внесено - внесены; внедрить, заключить, испечь, перевезти, просветить, посвятить, решить.

Возложить - возложенный - возложен - возложена - возложено &nbso;– возложены; восстановить, добавить, заучить, предусмотреть.

Упражнение 95. Объясните различия в написании созвучных слов.

Девочка хорошо воспитана родителями. | Девочка послушна и воспитанна.
Встреча выпускников нашей школы была организована и в этом году. | Эта ученица дисциплинированна и организованна.
Грозовая туча была рассеяна ветром, и снова сверкало солнце. | Ты вчера была рассеянна, когда говорила со мной.

Упражнение 96. Замените придаточные предложения причастными оборотами по образцу.

Образец: Возьми чемодан, который я принёс тебе вчера. - Возьми чемодан, принесённый мною тебе вчера.

1. На улице было мокро от снега, который растаял под лучами солнца. 2. Мы любовались полем, которое дышало свежестью. 3. Перед нами была степь, которая расстилалась до самого горизонта. 4. В читальном зале занимались студенты, которые готовились к зачётам. 5. Панораму леса, которая открывалась из окна, закрыло здание, которое строится напротив нашего дома. 6. В здании, которое возводится на площади, будет кино. 7. Все заинтересовались докладом, который был сделан профессором. 8. Самолёт может развить скорость, которая превышает скорость звука. 9. В квартире, которая недавно освободилась, устроили библиотеку. 10. Мы сидели в беседке, которую сами построили. 11. Мы увидели на горизонте тучу, которая медленно надвигалась. 12. Показался косяк журавлей, которые улетали в теплые края.

Правописание суффиксов наречий -а и -о

Упражнение 97. Перепишите предложения, вставляя пропущенные буквы. Объясните правописание наречий.

1. Налев... был угрюмый лес, направ... Енисей (П.). 2. На Белом море издавн... живет русское население. 3. Самгин искос... взглянул на жену (М.Г.). 4. Изредк... ударяет Кузьма правым веслом и не дает плоту сбиться с русла (Сераф.). 5. Снов... тучи надо мною собралися в вышине (П.). 6. Обстоятельства разлучили их надолг... (П.). 7. У Кати для раздумья времени было досыт... (А.Н.Т.). 8. Нева точно спала; из-редк..., будто впросонках, она плеснёт легонько волной в берег и замолчит (Гонч.). 9. Публика горяч... аплодировала певцу. 10. Докладчик говорил очень общ... . 11. Он отпил из стакана холодного дочерн... настоянного чая.

Упражнение 98. В соответствии с образцом к данным словам и словосочетаниям в правой колонке подберите синонимичные наречия из тех, что приведены в левой колонке. Запомните их написание.

Образец: очень просто - запросто.

I. Очень просто, высокомерно, необдуманно, тихонько, с давних пор, недружелюбно (смотреть), не выспавшись.

II. Заново, запросто, издавна, исподлобья, исподтишка, спросонья, свысока, сплеча, сгоряча, сызнова.

Правописание отрицательных наречий

Упражнение 99. Прочитайте предложения левого и правого столбца. Обратите внимание на ударение в отрицательных наречиях, объясните разницу в значении предложений.

1. Я никогда не читал этой книги. | Мне некогда было читать эту книги, книгу.
2. Мы нигде не останавливались. | Нам негде было останавливаться.
3. Он никуда не пошёл в воскресенье. | Ему некуда было пойти в воскресенье.
4. Я ниоткуда не жду писем. | Мне неоткуда ждать писем.

Упражнение 100. Дайте письменно отрицательные ответы на вопросы.

Образец: - Когда вы были в Волгограде? - Я никогда не был в Волгограде.

1. Куда вы ездили в воскресенье? 2. Где же нам заниматься? 3. Куда нам пойти сегодня вечером? 4. Куда вы пойдёте сегодня вечером? 5. Когда вы ездили на Чёрное море? 6. Где вы работали пять лет назад?

Правописание наречий на шипящий

Упражнение 101. Перепишите предложения, ставя после шипящих на конце слов, где следует, букву ь. Прокомментируйте её употребление. Подчеркните наречия и запомните их написание.

1. Через минуту трое всадников неслись вскач... по дороге (Н. О.). 2. Филофей несколько раз провёл рукой наотмаш... (Т.). 3. Было далеко за полноч... (Грин). 4. Подле отеля был новый двухэтажный дом, внизу двери открыты настеж... (Гонч.). 5. Чёрные тучи, сплош... покрывшие небо, тихо сеяли мелкий дождь (Н.-П.). 6. Пётр упал навзнич... (Н.-П.).

7. Мимо прошёл последний вагон и покатился проч... (Сераф.). 8. И стало спорить ей (Неве) невмоч... (П.). 9. Терпели целый месяц, а как стало невтерпёж..., прислали ко мне внезапно: давай денег (П.). 10. Ни один боец и не тронулся, лиш... стоят да друг друга поталкивают (Л.).

Слитное, дефисное написание наречий и раздельное написание наречных сочетаний

Упражнение 102. Перепишите предложения, раскрывая скобки. В случае затруднений обращайтесь к орфографическому словарю.

I. 1. Придётся отложить эту работу (на) завтра. 2. Мы все учились (по) немногу чему-нибудь и как-нибудь (П.). 3. Она [изба] состояла из одной горницы, довольно опрятной, разделенной (на) двое перегородкой (П.). 4. Мятежники скрылись и через час показались из-за горы, скача (в) рассыпную. 5. После объяснений враждующие стороны решили пойти (на) мировую. 6. Этак мы и (до) завтра не доедем (Ч.). 7. Приходилось идти по компасу (на) удалую (М.-С.).

II. 1. Пошел поезд, и всё ушло назад, (на) всегда, безвозвратно (Купр.). 2. «Старички» ходили (по) двое и (по) трое по зале (Кор.). 3. Ознобишин увидел, что (на) много старше стала Маша (С.-Ц.). 4. Я уехал (на) много лет в провинцию (Гил.). 5. Пастухи, уходя (в) глубь, (по) многу лет не видят своих аулов (Л.Н.Т.). 6. Как видно, что-то знал старик, и Давыдов решил идти (в) открытую (Шол.). 7. (На) последок Лихачёв крепко пожал руку Травкина (Каз.). 8. «Пропадет малец (за) зря», - сказал адъютант генералу. (Наг.).

III. 1. Сначала всё было (по) прежнему тихо (Кор.). 2. Так, сидя бок (о) бок, мы были далеки друг от друга (М.Г.). 3. Он обладал сказочной силой, с ножом ходил на медведя один (на) один (Гил.). 4. Изредка вспыхивал (по) летнему синий клочок неба (Шол.). 5. Злоба его прошла, и он смеялся так, как не смеялся (давным) давно (Шол.). 6. Ксендз (по) тогдашнему обыкновению благословил меня (Пауст.).

Упражнение 103. Перепишите предложения, раскрывая скобки. Различайте слитное написание наречий и раздельное написание предлогов с существительными.

1. (С) начала подумай, потом отвечай. 2. Дожди шли беспрерывно (с) начала весны. 3. Как хорош лес (в) начале осени. 4. (В) начале я не почувствовал своеобразной красоты горного пейзажа. 5. (Во) время поездки к Эльбрусу экскурсанты любовались бурным Баксаном и чудесными горами. Все собрались (во) время, никто не опоздал. 7. Кругом было (на) столько красиво, что все замолкли и с восторгом глядели (в) перед и (в) верх. 8. (На) сколько километров (в) верх поднялись (без) отдыха альпинисты? 9. Берёзка склонилась (на) бок. 10. (В) ширь и (в) даль раскинулись беспредельные кубанские поля. 11. (В) даль туманную двигались отряды партизан. 12. Несмотря (на) конец сентября, под Москвой было (по) летнему тепло.

Правописание предлогов

Упражнение 104. Перепишите предложения, раскрывая скобки и вставляя пропущенные буквы.

I. 1. (В) следстви... ранения Ибрагим носил повязку (П.). 2. Мне было лет двадцать пять, когда я начинал писать что-то (в) роде воспоминаний (Гер.). 3. (В) продолжени... дороги мы два раза переехали через реку (Акс.). 4. Признаюсь, сколько я ни старался различить вдалеке что-нибудь (на) подобие лодки, но безуспешно (Л.). 5. Хромой старичишка вышел (из) за шалаша в углу огорода и закричал на Герасима (Т.). 6. (В) течени... двадцати лет сряду изъездил я Россию по всем направлениям (Т.). 7. Тёмные глаза смотрели (из) под бровей сурово (М.Г.). 8. Я вынул из чемодана и показал золотой медальон (в) виде сердечка (Кав.). 9. (По) над рекой сквозь едкий дым они проходят на рассвете (Сур.). 10. Катер пошёл со специальным заданием, и (в) виду бурной погоды за него беспокоились (Сим.).

II. 1. (По) среди обширных трудов своих не переставал осведомляться о своем любимце (Пушкин). 2. Вслед (за) тем из дверей показалась светлая головка девочки. 3. (В) заключени... старики просили, чтобы Мироныча не трогали (Акс.). 4. (В) последстви... я узнал, что не только наводнение являлось причиной нашей задержки (Акс.). 5. У многих русских рек, (на) подоби... Волги, один берег горный, другой луговой (Т.). 6. Телеграфные столбы потом опять показывались в лиловой дали (в) виде маленьких палочек (Ч.). 7. Имейте (в) виду - задание ответственное (Эренб.).

Правописание союзов

Упражнение 105. Перепишите предложения, раскрывая скобки, объясните слитное и раздельное написание.

1. Один только месяц всё так (же) блистательно и чудно плыл в необъятных пустынях роскошного украинского неба, и так (же) прекрасна была земля в дивном серебряном блеске (Г.). 2. На то вам и красное лето дано, что (б) вечно любить это скудное поле, что (б) вечно вам милым казалось оно (Н.). 3. Что (бы) он ни говорил, что (бы) ни предлагал, его слушали так, как будто то, что он предлагал, давно известно и есть то самое, что нужно (Л.Т.). 4. Тёплая небесная вода для растений - то (же) самое, что для нас любовь (Пришв.). 5. Надо было дождаться мулов во что (бы) то ни стало (Арс.). 6. Снегу было мало, снежных буранов то (же) (Арс.). 7. Разные цветы точно по времени раскрываются в разные часы утра и точно так (же) закрываются к вечеру (Пауст.). 8. Я решил пойти один на болото караулить - пошёл на то (же) место и всё так (же) сделал, как тогда (В.Б.). 9. У нас с вами замечательный начальник штаба, только, пожалуй, слишком часто думает о том, что (бы) такое особенное придумать, что (бы) стать настоящим героем (Сим.). 10. Мы выпили по стакану воды, при (чём) старик нам кланялся в пояс (Т.). 11. Все зависит от того, что скажет врач. 12. Девушка работает и притом учится. 13. Итак, всё ясно. 14. Поступали, и так и сяк. 15. На этом снегу потерять лыжу значило то (же) самое, что в открытой воде остаться с худым челном (Пришв.). 16. Сверкнула молния, и вслед за (тем) послышался резкий удар грома. (Арс.). 17. По голосу его, по (тому), как он вдыхал залпах воды, оглядываясь по сторонам, я понял, что Зуев не хочет торопиться только по (тому), что с необыкновенной радостью ощущает себя в привычных местах (Пауст.). 18. Трудно даже представить, что (бы) со мной случилось, если бы пароход опоздал (Грин). 19. Я всегда был за (то), чтобы знать всю правду, как бы горька она ни была. 20. В стороне села небо чуть засветилось, под тучами заиграли бледно-голубые зарницы - не (то) загорелось что-то, не (то) стали опять пускать ракеты.

Правописание частиц

Упражнение 106. Объясните выбор частицы не или ни.

1. Кого ни спрашивали о Николае, все отзывались о нём хорошо. 2. Кого не спрашивали сегодня, тот будет опрошен завтра. 3. Где я только не бывал! 4. Где я не бывал, так это в Австралии. 5. Где бы я ни бывал, я всегда тосковал о доме. 6. Каких удивительных зверей я не видал в зоопарке! Видел всех, и даже таких, о каких раньше ничего не знал. 7. Куда ни взглянешь, везде вода. 8. Дождь не прекращался ни на минуту. 9. На небе ни звёздочки. 10. Не могу я возразить вам.

Упражнение 107. Перепишите предложения, раскрывая скобки. Объясните слитное или раздельное написание частицы не.

I. 1. Наступила осень с (не)скончаемыми дождями, (не)просыхающими дорогами, с (не)пролазной грязью. 2. Разнообразие трав в наших лугах (не)слыханное. 3. (Не)скошенные луга так душисты, что с (не)привычки туманится и тяжелеет голова (Пауст.). 4. На мои вопросы он отвечал (не)брежно, (не)редко останавливая на мне свой (не)доумевающий взгляд. 5. Мы (не)спроста заговорили о поездке: (не)далёк был тот час, когда нам (не)минуемо придётся собираться в это (не)лёгкое путешествие.

II. 1. От (не)погоды уйти не удалось. (Не)настье с дождём и сыростью захватило путников на самом перевале. (Не)достаток продовольствия заставлял их торопиться. 2. Мчатся тучи, вьются тучи, (не)видимкою луна освещает снег летучий (П.). 3. Скромный цветок (не)забудка любит тень и влагу. 4. (Не) счастье случилось (не)ожиданно. 5. Сближению нашему мешало одно (не)доразумение.

III. 1. На дворе (не)истовствовала буря, из-за метели нельзя было выехать в поле. 2. Злая старуха всегда (не)долюбливала соседку, а теперь (не)взлюбила и её молодую (не)вестку. 3. Ещё с вечера мне (не)здоровилось, и я (не)доумевал; что бы это могло быть, откуда это (не)домогание? 4. Если вам (не)по душе моё предложение, (не)нужно себя (не)волить, откажитесь участвовать в этой работе.

IV. 1. (Не)прекращавшаяся метель (не)давала возможности продвигаться вперёд. 2. В (не)освещённой части парка было прохладно. 3. (Не)доставленное письмо возвращено отправителю. 4. Экспедиция шла по (не)исследованным горам Памира.

V. 1. В Уссурийской тайге водится чёрный заяц, до сих пор ещё (не)описанный (Арс.). 2. Лодка приближалась к тому месту, где (не)защищённое от ветра море кипело и металось во мраке (Кор.). 3. После тёплых дней (не)ожиданно стало опять холодно, и (не)успевшие отцвести лесные цветочки поблёкли. 4. Лес (не)сразу надевает золотой осенний убор. (Не)все деревья желтеют одновременно; ещё (не)тронутые краской осени, весело зеленеют высокие стебли трав. 5. (Не)засеянные, а лишь распаханные поля окружали нас.

Пунктуация

Тире между подлежащим и сказуемым

Упражнение 108. Перепишите предложения, ставя, где нужно, тире и запятые.

1. Чтение вот лучшее ученье. 2. Учиться всегда пригодится. 3. Интеграция это межгосударственное регулирование экономической взаимозависимости, формирование хозяйственного комплекса со структурой и пропорциями обращенными на потребности региона в целом. 4. Европейское экономическое сообщество (ЕЭС) - свидетельство достижения высокой степени взаимозависимости своеобразная «лаборатория» где отрабатываются модели и методика интеграционного процесса. 5. Небо как колокол месяц язык (Ес.). 6. Курить здоровью вредить. 7. Опаздывать дурная привычка. 8. Жизнь прекрасна. 9. Небо без единого облачка. 10. Ты богат я очень беден ты прозаик я поэт ты румян как маков цвет я как смерть и тощ и бледен (П.). 11. Э да это гроза! (Т.) 12. Мой брат виолончелист. 13. Пятью пять двадцать пять. 14. Поэт не просто литератор он еще и артист. 15. Ты одна мне помощь и отрада ты одна мой несказанный свет (Ес.).

Тире в неполном предложении

Упражнение 109. Перепишите, вставляя, где нужно, тире.

1. Предстояло много хлопот, а главное ремонт квартиры. 2. Виктор понес рюкзак, а Маша лыжи. 3. На улицах столпотворение, в окнах домов любопытные лица. 4. Школьникам новые учебники! 5. Писателю необходима смелость в обращении со словами, скульптору с глиной и мрамором, художнику с красками и линиями (Пауст.). 6. Зимой снега, весной и осенью грязь, в летние дожди тоже грязь (Сол.). 7. Квартира у него большая, светлая. На полу ковры. Над столом красивый абажур. На диване маленькие пестрые подушки (Рыб.). 8. Мир освещается солнцем, а человек знанием (пословица).

Знаки препинания в предложениях с однородными членами

Упражнение 110. Укажите однородные члены предложения и расставьте недостающие знаки препинания.

1. Я вышел на опушку и побрел по полю межой (Т.). 2. На полу стояли кадки масла большие крытые корчаги со сметаной корзины с яйцами (Гонч.). 3. Луг был не зеленый а золотой. 4. Вдруг где-то в отдалении раздался протяжный звенящий почти стенящий звук (Т.). 5. Он не играет и не поет но имеет какое-то отношение к музыке и пению (Ч.). 6. Не сотвори себе кумира ни на земле ни в небесах (Плещ.). 7. Однажды Лебедь Рак да Щука везти с поклажей воз взялись (Кр.). 8. Недолог век у цветка да ярок (Астaф.). 9. Художественное произведение учит не прямым назиданием а своей позицией по отношению к тем или иным явлениям жизни (Зал.). 10. По небу проносились белые круглые облака. 11. Стояли черные жаркие летние дни с росистыми короткими ночами (Л.Т.). 12. Я видел женщину молодую прекрасную добрую интеллигентную обаятельную (Ч.). 13. Он рощи полюбил густые уединенье тишину и ночь и звезды и луну (П.). 14. Туманы в Лондоне бывают если не каждый день то через день непременно (Гонч.). 15. На земном шаре есть не только леса но и степи и пустыни и горы и моря и озера (Ильин). 16. Профессор мне тут же показал все нужные инструменты как для ловли бабочек так и для раскладывания их (Акс.). 17. Мне хотелось застать медведя за едой где-нибудь на полянке или за рыбной ловлей на берегу реки или на отдыхе (Пришв.). 18. Дорога то проваливалась между горных гребней то поднималась на округлые холмы (Леон.). 19. Было грустно и в весеннем воздухе и на темневшем небе и в вагоне (Ч.). 20. Раньше Егорушка не видел никогда ни пароходов ни локомотивов ни широких рек (Ч.). 21. ...Она (скрипка) пела о солнце и небе о лесе и говорливых ручейках золотистых полях и цветении садов родной деревни (Перм.).

Упражнение 111. Перепишите, ставя недостающие знаки препинания при обобщающих словах и однородных членах предложения.

1. В этом форте все было романтично и полуразрушенные подъемные мосты и казематы и пороховые погреба и старинные пушки (Пауст.). 2. Вся мебель диваны столы и стулья была сделана из светлого дерева блестела от времени и пахла кипарисом, как иконы (Пауст.). 3. И вы и я мы оба порядочные люди (Т.). 4. Майские сумерки нежная молодая зелень с тенями запах сирени тишина тепло как всё это ново и как необыкновенно, хотя весна повторяется каждый год! (Ч.). 5. Всё это звуки и запахи тучи и люди было странно красиво и грустно казалось началом чудной сказки (М.Г.). 6. Повсюду в клубе на улицах на скамейках у ворот в домах происходили шумные разговоры (Гарш.). 7. Для человека из всех разнообразнейших продуктов питания фруктов мяса всевозможных рыб плодов овощей из всего этого молоко является продуктом питания номер один (Сол.).8. Всё кругом зелёная трава на улице шумящая от ветра листва на деревьях солнце над головой выглядело радостным и привлекательным (Мус.). 9. Все богатства природы и минералы и плодородные почвы и леса и энергия воды остались бы мёртвыми если бы их не оживляли своим трудом люди. 10. Еще М.В. Ломоносов в «Кратком руководстве к красноречию» назвал «средства к приобретению красноречия»: «первое природные дарования второе наука третье подражание авторов четвертое упражнение в сочинении пятое знание других наук», то есть общая культура эрудиция.

М.М. Сперанский указал на важнейшие отличия хорошей речи ясность разнообразие чистота краткость обратив внимание и на композицию: «Все мысли ... должны быть связаны между собой так, чтобы одна мысль содержала в себе, так сказать, семя другой».

Б.Н. Головин в пособии «Основы культуры речи» назвал важнейшие критерии красноречия правильность речи точность логичность чистота выразительность богатство разнообразие речевых средств умеренность соответствие стилевому назначению.

Упражнение 112. В официально-деловом тексте проанализируйте пунктуацию при однородных членах в обобщающих словах; выделите те и другие и укажите особенности расстановки знаков препинания при рубрикации. Обратите внимание на употребление прописных и строчных букв, отметьте возможные варианты оформления рубрик.

I. Материальные факторы производства.

К ним относятся вопросы обеспечения будущего предприятия зданиями и сооружениями, сырьем, материалами, комплектующими узлами и деталями, топливом и энергией, водой. В материальные факторы производства входят:

удельные стоимостные показатели;

качество материальных факторов производства;

бесперебойность снабжения;

основные местные и зарубежные поставщики.

II. Трудовые ресурсы.

Потребности в трудовых ресурсах определяются с разбивкой их по категориям:

рабочие и служащие, местные и иностранные.

III. Сроки осуществления проекта.

Стандартный график включает следующие этапы:

выявление инвестиционных и других факторов реализации проекта;

подготовка предварительного технико-экономического обоснования;

заключительные переговоры и подписание контрактов;

подготовка документации;

строительство.

Упражнение 113. Проанализируйте пунктуацию при однородных членах предложения в данном тексте. Определите его функционально-стилевую принадлежность и жанровые особенности, обусловившие своеобразие знаков препинания при рубрикации. Обратите внимание на выделение курсивом отдельных слов и фрагментов текста. Объясните смену шрифтов.

В школьный курс русского языка включены понятия, отражающие:

а) общее строение языка (русский язык, единицы языка -

звук, слово, предложение), функции и значение единиц языка;

б) парадигматические отношения (например, в фонетике - гласные и согласные, в морфологии - все части речи, все склонения существительных, спряжения глаголов; в синтаксисе - все виды придаточных предложений и т.д.);

в) синтагматические связи (например, в фонетике - чередование ударных и безударных гласных, чередование согласных; в лексике - сочетаемость слов и т.д.).

Основные объекты нашего исследования - школьные учебники - определяются авторами того же пособия как ведущее средство обучения.

Исходя из вышеизложенного, авторы и редакторы такой учебной литературы должны следить за тем, чтобы выбранный способ введения термина был удобным для восприятия.

Попытаемся проанализировать и проиллюстрировать следующие способы введения терминов с определениями:

1. Непосредственное введение, т.е. прямое определение термина.

2. Постепенное подведение к термину, т.е. термин сообщается лишь после развернутого описания понятия или явления (инверсионный вид определения).

3. Ориентирующее введение (термин определяется через основные признаки, форма ведения может быть и прямая, и инверсионная).

4. Симонимизация, т.е. введение термина в синонимический ряд (форма определения обычно прямая).

5. Амалогизация, т.е. использование при введении термина аналогичных, известных читателю примеров.

6. Способ «попутного замечания», т.е. вынос замечаний за скобки или в сноску.

7. Этимологизация термина, т.е. лингвистическое объяснение его происхождения (форма определения прямая).

Очень часто (особенно в учебниках и методических разработках для 5 класса, то есть при изучении вводного курса русского языка) используется способ непосредственного введения. Характерным примером могут служить определения омонимов, синонимов, антонимов (учебный комплекс под ред. Бабайцевой, «Русский язык. Теория. 5-9», раздел «Лексика»). Новый термин непосредственно вводится и лишь затем поясняется примерами:

«Омонимы - это слова, одинаковые по звучанию, но совершенно различные по лексическому значению.

Обычно омонимы относятся к одной части речи. Например:

1) лук - огородное растение и лук - оружие, спортивный снаряд;

2) ключ - предмет для отпирания и запирания замка;

ключ - родник и ключ - музыкальный символ».

Знаки препинания при обособленных членах предложения

Упражнение 114. Перепишите, ставя нужные знаки препинания и объясняя, какие члены предложения вы обособляете.

1. Большинство поэтов родившихся возле русских рек привязывают свое творчество к ним и пишут о реке своего детства. 2. Русские писатели неустанно трудились над совершенствованием художественной речи создавая прекрасные образцы слога обогащали русский литературный язык расширяя его пределы и показывая разнообразные приемы усиления эмоциональности образности речи они боролись за чистоту и правильность русского языка оберегая его от порчи и засорения ненужными заимствованиями и неумелым словотворчеством. 3. Д.И. Менделеев запомнился ученикам не только как знаменитый химик но и как прекрасный популяризатор научных идей вносивший в свои лекции живую струю непосредственных наблюдений создававший яркие впечатляющие образы. 4. Меня мокрого до последней нитки сняли с лошади почти без памяти (Акс.). 5. Мы волнуемые надеждам и сомнениями бродили маленькими кучками по коридору (Герц.). 6. Утомлённые хлопотами последних дней убаюкиваемые покачиванием вагона и ритмическим стуком колёс мы очень скоро уснули (Арс.). 7. Сильный красивый и неглупый он был одним из тех людей, которым всегда и во всем сопутствует удача (М.Г.). 8. Охваченный охотничьим волнением я побежал держа ружье наперевес сквозь густой кустарник (Купр.). 9. Только через месяц худой и бледный поднялся он на неустойчивые ноги... (Н.). 10. Увлеченные игрой они не слышали как открылась дверь (Н. Чук.).

Упражнение 115. Необособленные определения сделайте обособленными. Измените пунктуацию.

Образец: Нагруженная строительным материалом машина остановилась у ворот - Машина, нагруженная строительным материалом, остановилась у ворот.

1. До самой весны безмолвствует скованная льдом река. 2. Около дома находился заросший густой сиренью сад. 3. Облачная и туманная мартовская ночь окутала землю. 4. Назначениная на завтра поездка за город переносится на следующую неделю. 5. Завешенная тяжёлой портьерой дверь приглушала шедшие из коридора звуки. 6. Школьная библиотека пополнилась изданными за последний год пособиями. 7. В наступившей после грозы тишине слышен был стук падавших с веток деревьев капель. 8. Стоявшие на пристани люди с нетерпением ждали прибытия парохода.

Упражнение 116. Вставьте заключенные в скобки определения, делая их то обособленными, то необособленными. При этом сами определите место распространённых определений (перед словом, к которому они относятся, или после него).

1. На выставке демонстрировались новые картины молодых художников (недавно открывшейся в Москве). 2. В саду стояли голые деревья (покрытые инеем). 3. Солнце озарило всю рощу сильным, хотя и не ярким светом (недавно вставшее). 4. Произведения этого писателя скоро выйдут в свет (давно не издававшиеся). 5. Туман опускался на поле (превратившийся в сырую мглу). 6. Радостное чувство охватило молодую девушку (непонятное ей самой). 7. Буря разбушевалась с новой силой (затихшая ненадолго). 8. Морозный воздух бил в лица детей (острый и чистый) (разгорячённые бегом).

Упражнение 117. Расставьте знаки препинания. Укажите обстоятельства, объясните условия их обособления, а также нецелесообразность их выделения запятыми; приведите свои подобные примеры обособленных и необособленных обстоятельств.

1. Кузьма Кузьмин достав из кармана свежий огарок зажёг его и сел рядом с Дашей (А.Н.Т.). 2. Дедушка улыбнулся показав десны и проговорил что-то тихо (Кат.). 3. Он обычно отмалчивался а иногда и зная правду не хотел об этом говорить. 4. Становилось слышно как отсчитывая секунды с точностью метронома капает из крана вода (Пауст.). 5. ...Но рассмотрев всесторонне свое положение в роли мужа Вареньки он рассмеялся (М.Г.). 6. Они долго спорили и взглянув на меня заявили что я должен их рассудить. 7. Он старался читать книги ночами а прочитав их куда-то прятал. 8. Не останавливайтесь на достигнутом а преодолевая все трудности идите вперед. 9. Понять жалобу его можно только узнав все подробности случившегося. 10. Жили Артамоновы ни с кем не знакомясь (М.Г.). 11. Можно прожить и не хвастаясь умом (М.Г.). 12. Клим видел что Лида слушая рассказы отца поджав губы не верит им (М.Г.). 13. Буду дома начиная с семи часов вечера. 14. Будем действовать смотря по обстоятельствам. 15. Князь Андрей взглянул на Тимохина который испуганно и недоумевая смотрел на своего командира (Л.Т.). 16. Он выполнил эту работу шутя.

Упражнение 118. Объясните, почему выделенные слова в приводимых ниже предложениях не обособлены.

1. И день и ночь по снеговой пустыне спешу к вам голову сломя (Гр.). 2. Татьяна любит не шутя (П.). 3. Вот к чему! - горячась заговорил он (Л.Т.). 4. К дверям кабинета все подходили обыкновенно перешёптываясь и на цыпочках (Л.Т.). 5. Он работал нe покладая рук (М.Г.). 6. [Рогова] пошла прочь, шагая наклоняя голову (М.Г.). 7. Там в темноте чьи-то глаза смотрели не мигая (А.Н.Т.). 8. Он мог работать не уставая. 9. Близкому человеку помогают не задумываясь (пословица).

Сложноподчиненные, сложносочиненные и бессоюзные предложения

Упражнение 119. В пословицах и афоризмах укажите предикативные части (простые предложения), определите тип каждого сложного предложения и средства связи его частей (союзы, союзные слова, интонация).

1. Не стыдно молчать, коли нечего сказать. 2. Недолгая печь - морока, а долгая - поволока. 3. В умной беседе быть - ума купить, а в глупой - и свой растерять. 4. Сперва подумай, а потом скажи. 5. О чем не сказывают, не допытывайся. 6. Слово не стрела, а сердце язвит. 7. Человек спрятан за своими словами: хочешь узнать человека, вслушайся в его речь. 8.- Болезнь приходит через рот, беда выходит изо рта. 9. Будешь следить за языком - он охранит тебя, распустишь его: - он тебя предаст. 10. Слово что воробей, выпустишь - не поймаешь. 11. Сердце глупца - в его языке, язык умного - в его сердце. 12. Не говори всего, что знаешь, но знай все, что говоришь. 13. Где мало слов, там вес они имеют. 14. Слова - жемчуг, но, когда их много, они теряют цену. 15. Веревка хороша, когда длинна, а речь - когда коротка. 16. Смысл слова зависит от того, каким тоном оно сказано. 17. Овладей делом, слова найдутся. 18. Если ты сделал добро - скрой, если тебе сделали добро - расскажи. 19. Кто говорит, тот сеет; кто слушает, тот собирает жатву. 20. Люди перестают мыслить, когда перестают читать.

Упражнение 120. Проанализируйте постановку знаков препинания в сложноподчиненных предложениях с несколькими придаточными, обратите особое внимание на пунктуацию на стыке двух союзов. Постройте схемы предложений.

1. И долго все присутствующие оставались в недоумении, не зная, действительно ли они видели эти необыкновенные глаза или это была просто мечта (Г.). 2. Горничная была сирота, которая, чтобы кормиться, должна была поступить в услужение (Л.Т.). 3. Мечик почувствовал, что, если вновь придется отстреливаться, он уже ничем не будет отличаться от Пики (Фад.). 4. Я уже подумал, что если в сию решительную минуту не переспорю старика, то уже впоследствии трудно мне будет освобождаться от его опеки (П.). 5. Казалось, что дорога вела на небо, потому что, сколько глаз мог разглядеть, она всё поднималась (Л.). 6. Оказалось, что, хотя доктор и говорил очень складно и долго, никак нельзя было передать того, что он сказал (Л.Т.). 7. Собакевич ... в четверть часа с небольшим доел его (осетра) всего, так что когда полицмейстер вспомнил было о нем, то увидел, что от произведения природы оставался всего один хвост (Г.). 8. Левин простился с ними, но, чтобы не оставаться одному, прицепился к своему брату (Л.Т.). 9. Николай Николаевич старается идти рядом с ним, но так как он путается между деревьями и спотыкается, то ему часто приходится догонять своего спутника.

Упражнение 121. В отрывке из романа И.С. Тургенева «Рудин» расставьте знаки препинания.

Обилие мыслей мешало Рудину выражаться определительно и точно. Образы сменялись образами сравнения то неожиданно смелые то поразительно верные возникали за сравнениями. Не самодовольной изысканностью опытного говоруна вдохновением дышала его нетерпеливая импровизация. Он не искал слов они сами послушно и свободно приходили к нему на уста и каждое слово казалось так и лилось прямо из души пылало всем жаром убеждения. Рудин владел едва ли не высшей тайной музыкой красноречия. Он умел ударяя по одним струнам сердец заставлять смутно звенеть и дрожать все другие. Иной слушатель пожалуй и не понимал в точности о чем шла речь но грудь его высоко поднималась какие-то завесы разверзались перед его глазами что-то лучезарное загоралось впереди...

...Самый звук его голоса сосредоточенный и тихий увеличивал обаяние казалось его устами говорило что-то высшее для него самого неожиданное...

...Он умел и любил говорить вести разговоры было не по нем но он умел также слушать. Всякий кого он только не запугивал сначала доверчиво распускался в его присутствии так охотно и одобрительно следил он за нитью чужого рассказа. В нем было много добродушия того особенного добродушия которым исполнены люди привыкшие чувствовать себя выше других.

Упражнение 122. Расставьте знаки препинания, указывая в сложных предложениях предикативные части (простые предложения).

1. Наташа говорила шёпотом да и дед и лесничий тоже говорили вполголоса (Пауст.). 2. Оглянитесь вокруг и увидите столько нового и интересного! 3. Ломоносов вот так же с рыбарями ехал однако из него вышел человек на всю Европу (Ч.). 4. Уймись или худо будет (П.). 5. Судьба ли нас свела опять на Кавказе или она нарочно сюда приехала... (Л.). 6. Крылья у гуся были растопырены и клюв раскрыт (Ч.). 7. Уже совсем рассвело и народ стал подниматься когда я вернулся в свою комнату (Л.Т.). 8. В лесу ещё снег лежит нетронутый и деревья стоят в снежном плену (Пришв.). 9. Пусть холод кончится и наступит тепло! 10. Вы придете ко мне или мне прийти к вам? 11. Капустин обещал договориться с начальником школы чтобы он увеличил Мересьеву число вылетов и предложил Алексею самому составить себе программу тренировок (Полев.). 12. Уже месяц как он вернулся из командировки. 13. Люди знают что делают. 14. Трудно было понять в чем дело. 15. В море в качке спишь не когда хочешь а когда можешь (Гонч.). 6. Опытный охотник знает не только где водится дичь но и какие её разновидности там обитают. 17. Он не слышал ни как сестра вошла в комнату ни как потом бесшумно вышла. 18. Внимательно проверьте и что он сделал и как он сделал. 19. Не знаю почему и каким образом но письмо вдруг исчезло. 20. Яблони пропали оттого что мыши объели всю кору кругом (Л.Т.). 21. После того как началась война и завод перешел на оборонные заказы остановка цехов на сутки естественно оказалась невозможной (Пан.). 22. Невозможно задержать развитие общества так же как невозможно повернуть назад колесо истории. 23. По мере того как бричка близилась к крыльцу глаза Манилова делались веселее (Г.). 24. Мост прогнил так что по нему опасно ехать. 25. Почему-то в ожидании его на месте в то время как он бродил по роще она увидела себя взрослой а его - маленьким (Фед.). 26. В русском языке много красок чтобы изобразить любую картину его огромный словарный запас и грамматический строй позволяют передать самую сложную мысль выразить многообразную гамму чувств нужно только сохранить это богатство русского языка и научиться им пользоваться разумно.

Упражнение 123. Укажите подлежащее и сказуемое в каждом простом предложении и в частях сложных предложений, определяя типы последних (сложносочиненное, сложноподчиненное, бессоюзное) и средства связи придаточных частей с главным (союзы, союзные слова). Расставьте недостающие знаки препинания и постройте схемы сложных предложений.

1. Русские писатели оставили нам множество рекомендаций и советов как следует относиться к богатейшим языковым ресурсам русского языка как умело использовать его выразительные возможности. 2. Писатели-классики придавали важнейшее значение повышению культуры речи в обществе они обращали внимание на важность преподавания красноречия. 3. А.П. Чехов назвал «хорошей новостью» известие о том что в Московском университете ввели курс декламации то есть по словам писателя стали «учить говорить красиво и выразительно». 4. В заметке по этому поводу он писал что обучение красноречию следовало бы сделать обязательным подчеркнув «Для интеллигентного человека дурно говорить должно бы считаться таким же неприличием как не уметь читать и писать». 5. К.А. Тимирязев покорял аудиторию красноречием выступая с публичными лекциями «Жизнь растений». 6. Строгая научность его речи сочеталась с простотой и ясностью изложения и слушателям казалось что перед ними выступает вдохновенный художник рисующий словесные образы растений. 7. Сам Тимирязев утверждал что в публичных выступлениях всегда важна форма яркая увлекательная. 8. На рубеже XIX-XX веков проблемы красноречия привлекали к себе особое внимание судебных деятелей поскольку профессия адвоката требует высокого ораторского мастерства. 9. Выдающийся судебный деятель и писатель А.Ф. Кони внес большой вклад в науку о красноречии его рекомендации не утратили своей актуальности и в наше время. 10. Бесполезно прерывать человека чтобы убедить его в чем-то так как он все равно будет занят своими мыслями и не воспримет с должным вниманием того о чем вы с ним будете говорить но даже самый конфликтный человек умолкнет и поймет свою неправоту в присутствии внимательного спокойного и терпеливого слушателя.

Сверхфразовое единство и абзацное чтение текста

Упражнение 124. Внимательно прочитайте советы психологов Р.С. Немова и А.И. Новикова начинающим ораторам. Выделите в тексте абзацы, отражая последовательность сверхфразовых единств. Проанализируйте синтаксическую организацию речи. Прокомментируйте пунктуацию, показывая возможные, варианты.

Проявляйте уважение к мнениям других людей. Прямо говоря человеку, что он не прав, мы наносим удар его самолюбию, чувству собственного достоинства. Это лишь вызывает раздражение и желание ответить тем же, но редко заставит человека сразу же изменить свое мнение. Если спор неизбежен, не следует начинать его со слов «ты не прав». Это звучит почти так же, как «я умнее тебя». Человеку всегда можно дать понять, что он не прав, интонацией, жестом, причем столь же красноречиво, как и словами. Доказывая свою мысль, желательно изъять из лексикона безапелляционные выражения типа «несомненно», «абсолютно точно», «безусловно», «я убежден», лучше пользоваться словами «я полагаю», «возможно», «мне кажется», их употребление не поколеблет вашей убежденности и позволит скорее убедить собеседника. Если вы не правы, открыто признайте это. Признавая возможность своей неправоты, вы никогда не попадете впросак: Кроме того, значительно легче самому критиковать себя, чем выслушивать замечания со стороны. Допущение возможности своей неправоты быстрее заставит вашего собеседника понять, что и он не прав. Стремясь убедить человека, дайте ему сначала возможность выговориться. Начинайте беседу, в которой вы хотите кого-то убедить или переубедить, с демонстрации дружеского отношения. Если человек находится во власти отрицательных эмоций, вряд ли можно заставить его рассуждать логически. С позиций дружелюбия сделать это гораздо легче. Недружелюбное отношение ожесточает человека, восстанавливает его против вас, убивает желание сотрудничать. Чтобы изменить мнение человека, не вызвав в нем чувства протеста, лучше начать разговор с похвалы, с несомненных достоинств в его поведении и образе мыслей. Гораздо легче выслушать неприятные слова в свой адрес после того, как вас искренне похвалили. Беседуя с людьми по вопросам, в которых у вас имеются разногласия, не следует начинать разговор именно с них. Проявляйте искренний интерес к людям: человек, который не интересуется другими, приносит людям вред. Помните имена людей. Один из простых способов завоевать доброе отношение к себе - помнить имена людей. Техника запоминания имен проста. Улыбайтесь людям. Улыбка ничего не стоит, но ценится дорого. Она обогащает того, кто ее получает, и не обедняет того, кто ее дарит другому. Она длится мгновенье и оставляет след в памяти надолго. Она отдых для уставшего, свет для отчаявшегося, солнце для печального и лучшее противоядие против любых неприятностей. Улыбка говорит о том, что вы испытываете удовольствие, встречаясь с этим человеком. Укрепляйте у людей веру в себя. Если вы скажете человеку, что он глуп и не понимает определенных вещей, что он бездарен и делает все неправильно, то вы убьете в нем веру в себя, желание совершенствоваться.

Функционально-стилевая закрепленность разных типов предложений

Упражнение 125. Определите функционально-стилевую принадлежность данных текстов и покажите их отличительные особенности в использованных авторами различных синтаксических конструкциях. Мотивируйте обращение к сложным (сложносочиненным и сложноподчиненным) предложениям и простым. Приведите свои примеры простых предложений в разговорной речи и сложных в книжной.

I. Многие люди, великолепно владеющие языком, часто чувствуют себя совершенно беспомощными в некоторых сферах общения именно потому, что не владеют практически жанровыми формами данных сфер. Часто человек, великолепно владеющий речью в различных сферах культурного общения, умеющий прочитать доклад, вести научный спор, великолепно выступающий по общественным вопросам, молчит или очень неуклюже выступает в светской беседе. Дело здесь не в бедности словаря и не в стиле отвлеченно взятом; все дело в неумении владеть репертуаром жанров светской беседы, в отсутствии достаточного запаса тех представлений о целом высказывании, которые помогают быстро и непринужденно отливать свою речь в определенные композиционно-стилистические формы, в неумении вовремя взять слово, правильно начать и правильно кончить (в этих жанрах композиция очень несложная).

Чем лучше мы владеем жанрами, тем свободнее их используем, тем полнее и ярче раскрываем в них свою индивидуальность, гибче и тоньше отражаем неповторимую ситуацию общения...

(М.М. Бахтин)

II. - Какой прелестный цветок! - сказала женщина и поцеловала красивые пестрые лепестки.

И как только она поцеловала лепестки, так внутри, в бутоне, что-то щелкнуло, и цветок распустился. Это был точь-в-точь тюльпан, но в самой чашечке на зеленом пестике цветка сидела девочка. Она была маленькая-маленькая, всего в дюйм ростом, и ее прозвали Дюймовочкой.

Скорлупка грецкого ореха была ее колыбелькой, голубые фиалки - периной, а лепестки розы - одеялом. В скорлупке она спала ночью, а днем играла на столе.

(Г.Х. Андерсен)

III. О клиенте надо знать все

Согласно статистическим данным, преступления в кредитно-финансовой сфере наносят государству более 90 процентов от общего ущерба, причиняемого всеми экономическими правонарушениями. Создающееся при Ассоциации российских банков Межбанковское бюро кредитной информации вряд ли исключит эти потери абсолютно, но значительно их минимизирует.

В западных странах, чтобы предупреждать преступления в кредитно-финансовой сфере, принято вести кредитную историю всех клиентов. В связи с этим, сплутовав лишь раз в одном банке, уже достаточно трудно получить кредит в другом, потому что вся негативная информация о человеке оседает в картотеке организации, которая и занимается систематизацией данных подобного рода. Статус этого бюро может быть различным. Например, во Франции это государственная организация, в Великобритании это частное предприятие, которое обязано получить лицензию в Комиссии по справедливой торговле, в Германии оно имеет несколько региональных отделений, объединенных общей электронной сетью. В Европе в случае конфликта между банком и его клиентом суд даже не будет рассматривать иск банка, если он перед тем, как выдать кредит, не обращался в местное бюро за информацией.

(Финансист, 1996. №6)

Упражнение 126. Определите функционально-стилевую принадлежность текста, выделите сложные предложения, указывая типы придаточных частей. В чем особенность их употребления в подобных текстах и соответствующей пунктуации?

Мировая практика банковской деятельности показывает, что одним из наиболее перспективных и пользующихся быстрорастущим спросом ее видов является финансирование инвестиционных проектов.

Методы проектного финансирования стала использоваться в начале 80-х годов для описания и характеристики определенных типов финансовых и коммерческих операций, которые давали возможность инициаторам инвестиционных проектов снизить затраты по погашению долгов, уменьшить риски, связанные с эксплуатацией оборудования, установить долгосрочные отношения с поставщиками сырья и полуфабрикатов, пользоваться поддержкой финансовых организаций, включая прямую или опосредованную бюджетную поддержку.

Существует несколько определений проектного финансирования:

финансирование инвестиции, при котором источником погашения задолженности являются «потоки денежной наличности» («cash flow»), генерируемые в результате реализации самого инвестиционного проекта;

финансирование, при котором кредитор оценивает, во-первых, потоки наличности и объем предполагаемых поступлений для определения перспектив возврата предоставленных средств, и, во-вторых, активы предприятия (или иной экономической единицы), служащие обеспечением кредита.

Упражнение 127. Определите функционально-стилевую принадлежность текста, объясните расстановку в нем знаков препинания, указывая возможные варианты.

ЧУДАК де Голль начал свое президентство с того, что подыскал себе блистательного стилиста, безупречного знатока французского - школьного учителя Жоржа Помпиду, будущего президента Франции... В России, увы, иное отношение к родному языку.

ЗНАЛ БЫ ТУРГЕНЕВ!

«А ведь как безграмотно пишет!» Возглас этот я услышал лишь однажды: из уст Родиона Раскольникова, читающего письмо Петра Петровича Лужина. От преуспевающего дельца герой Достоевского не ожидает никаких особенных добродетелей - была бы элементарная грамотность. Не красноречие, заметьте, не чувство языка, знаменующее одаренность, а всего лишь владение нормами языка. Любопытно, что «бесов» (в одноименном романе) писатель наделил фантастическим косноязычием, природной склонностью «говорить неграмматически»... Сегодня бесовское отношение к родному языку становится нормой, на ошеломляющие новации хочется отозваться солженицынским: «Знал бы Тургенев, что по-русски можно составить такое!»

Но это не столько уличная, простонародная речь, язык толпы, сколько язык современной элиты - нашей блистательной интеллигенции, успешно утрачивающей вкус не то чтобы к изысканной, но к нормальной русской речи. Так нас учили говорить и писать.

(И.Аркин. Кайф косноязычия)

Знаки препинания при прямой речи и цитировании

Упражнение 128. В отрывке из книги Т. Окуневской «Татьянин день» проанализируйте пунктуацию при передаче диалога и употребление кавычек. Укажите возможные варианты.

Петь не стала, читать тоже. Генерал вежливо обращается ко мне:

- Татьяна Кирилловна, а у вас жив браунинг, который наш полк вам подарил?

Четко вспомнился мой приезд с концертом в летный полк в Австрии <...>

Несколько летчиков скоро должны вылететь на важное задание и просят, умоляют спеть им только «Ночь над Белградом», и тихо добавляет: «И может быть, не все вернутся к завтрашнему концерту». Я вскочила, оделась, загримировалась...

Музыканты начали концерт с попурри всех летных мелодий, песен, а я, посмотрев в зал, чуть не расплакалась, глядя на этих юных, почти мальчиков, надевших парадные мундиры для концерта. Их было всего человек пятнадцать - крепких, ладных, красивых! Постичь, что кого-то из них на завтрашнем концерте может уже не быть, что кто-то из них не будет так лучезарно улыбаться...

Я спела дважды «Ночь», «Землянку», «Давай закурим», я спела все, что знала. Таких аплодисментов благодарности мне больше уже не услышать. Ко мне подошел юный офицер, видимо, их командир, поцеловал руку и поднял на меня детские, не сравнимые ни с каким небом голубые глаза и тихо сказал: «Спасибо вам от всех нас, нам будет легче, неся вас в сердце, выполнить задание...»

Генерал впился в меня глазами, вспомню ли я этот полк, этот браунинг.

- Скажите, генерал, а вы помните тот мой ночной концерт и молодого офицера, который от имени всех благодарил меня, с голубыми, как небо, глазами?

- Он погиб в ту ночь.

Упражнение 129. Перепишите текст, расставляя недостающие знаки препинания и графически отделяя реплики говорящих. Дайте стилистическую оценку речи персонажей В. Пелевина в книге «Generation П».

Дверь открылась. Незнакомец грузно вошел в вагончик, поглядел сначала на Гусейна, потом на Татарского, а потом на прикованного к лавке. На его лице изобразилось изумление... Так вот ты где, сука! - надсаживаясь, выкрикнул вошедший, и его лицо побагровело еще сильнее. А мы тебя две недели по всему городу ищем. Что, спрятаться захотел? Бинтуешься, коммерсант... Татарский с Гусейном переглянулись. Эй, ты не очень, неуверенно сказал Гусейн. Он, конечно, коммерсант, базара нет, но это все-таки мой коммерсант. Чего? - спросил неизвестный, отпуская окровавленную голову. - Твой? Он моим коммерсантом был, когда ты еще коз в горах пас. Я в горах не коз пас, а козлов, спокойно ответил Гусейн. А если ты быковать приехал, так я тебе кольцо в нос продену, реально говорю. Как ты сказал? - наморщился неизвестный и расстегнул пиджак, под левой полой которого что-то бугрилось. Какое кольцо? Вот это, - сказал Гусейн, вынимая из кармана гранату. Вид сведенных усиков мгновенно успокоил неизвестного. Мне этот гад деньги должен, сообщил он. Мне тоже, сказал Гусейн, убирая гранату.

Упражнение 130. Проанализируйте пунктуацию при цитировании, отмечая также употребление прописных и строчных букв. Объясните все случаи употребления кавычек и отказа от них при цитации.

Слово «красноречие» означает умение говорить и писать красиво, убедительно и увлекательно. Так этот термин объяснил В.И. Даль в «Толковом словаре живого великорусского языка». Современные словари указывают еще и другое значение слова: красноречие - это и «теория ораторского искусства».

Замечательный государственный деятель эпохи Александра I М.М. Сперанский (1772-1839) составил «Правила высшего красноречия», основываясь на своем педагогическом опыте. Он утверждал: «Красноречие есть дар потрясать души, переливать в них свои страсти и сообщать им образ своих понятий».

Большое значение красноречию придавал известный русский историк B.C. Ключевский (1841-1911). Он справедливо замечал, что многие педагоги не умеют выразить свою мысль и подают ее так, «что она вянет и блекнет, как цветок, попавший под тяжелую жесткую подошву». В пример беспомощным ораторам Ключевский ставил историка С.М. Соловьева, у которого «слово всегда было по росту мысли». «Слушая Соловьева, мы чувствовали, - писал Ключевский, - что с нами беседует человек, много и очень много знающий и подумавший обо всем ... и все свои знания сложивший в цельное миросозерцание». В этом отзыве - важнейший критерий красноречия - эрудиция оратора, глубокие знания в той области, которой посвящена речь.

Известный русский адвокат П.С. Прохоровщиков, выступавший под псевдонимом П. Сергеич, свои рекомендации формулировал кратко и четко: «Только точное знание дает точность выражения; Речь должна быть коротка и содержательна; Высшее изящество слога заключается в простоте; Неправильное ударение так же оскорбительно для слуха, как неупотребительное или искаженное слово».

А.Ф. Кони в «Советах лекторам» особо выделял необходимость серьезного обдумывания предстоящей речи, ссылаясь на такой пример. Когда спросили Ньютона, как он открыл закон тяготения, великий физик ответил: «Я об этом много думал». Кони высоко ценил образность речи и рекомендовал использовать наглядные сравнения, выразительные эпитеты. Он советовал говорить «немонотонно, выразительно, громко, ясно, отчетливо» (имея в виду дикцию оратора), предостерегал против шаблонных выражений, утверждая: «Шаблон - совершенно недопустимое зло во всяком творчестве». Речь должна быть простой и понятной - вот условие успеха оратора. Важное требование красноречия - краткость, отсутствие всего лишнего, что «расхолаживает и ведет к потере внимания слушателей», по утверждению А.Ф. Кони.

Повторение всех правил пунктуации

Упражнение 131. Проанализируйте пунктуацию в отрывке из книги Р.С. Ключевского «Исторические портреты и люди». Укажите обособленные члены предложения, объясните отсутствие обособления распространенных определений; мотивируйте постановку различных знаков препинания (запятой, точки с запятой, тире, двоеточия) при употреблении однородных членов предложения. Особое внимание обратите на употребление сложных предложений. Объясните предпочтение сложносочиненным, сложноподчиненным или бессоюзным конструкциям. Какой из функциональных стилей оказал влияние на синтаксическую организацию речи в данном случае?

Столетняя давность, отделившая нас от Екатерины II, покрывает все эти споры и вражды. Наши текущие интересы не имеют прямой связи с екатерининским временем. Екатерина II оставила после себя учреждения, планы, идеи, нравы, при ней воспитанные, и значительные долги. Долги уплачены, и другие раны, нанесенные народному организму ее тяжелыми войнами и ее способом вести «свое маленькое хозяйство», как она любила выражаться о своих финансах, давно зарубцевались и даже закрылись рубцами более позднего происхождения. Из екатерининских учреждений одни действуют доселе в старых формах, но в духе новых потребностей и понятий, другие, как, например, местные судебные учреждения, отслужили свою службу и заменены новыми, совсем на них непохожими ни по началам, ни по устройству; наконец, третьи по своему устройству оказались неудачными уже при самой Екатерине, но их начала были сбережены для лучшей обработки дальнейшими поколениями. Такова система закрытых, оторванных от семьи воспитательных заведений Бецкого, замененная потом другим планом народного образования, над которым работала Комиссия народных училищ: гуманные идеи о воспитаний, усвоенные Екатериной и Бецким, пригодились и потом, при другой системе, более близкой к современной педагогике. Из предположений или мечтаний Екатерины II одни, как, например, мысль об освобождении крепостных крестьян, были осуществлены после нее так, как она и не мечтала и как не сумела бы осуществить, если бы на то решилась, а другие были упразднены самою жизнью как излишние, каковой была мысль о создании среднего рода людей, в смысле западноевропейской буржуазии. Точно так же и идеи юридические, политические и экономические, проводившиеся в указах и особенно в «Наказе» и казавшиеся в то время новыми и смелыми, или уже вошли в плоть и кровь нашего сознания и общежития или остались общими местами, пригодными украшать досужие беседы взрослых людей или служить темами для школьных упражнений.

Упражнение 132. Расставьте знаки препинания, постройте схему предложений.

1. Везде бело и неподвижно то вдруг белая высокая стена вырастает спереди чтобы убежать и опять исчезнуть ветер как будто изменяется то дует навстречу то сзади гудит. 2. Чтобы идти вперед чаще оглядывайтесь назад ибо иначе вы забудете откуда вы вышли и куда вам надо идти если вы действительно собрались преодолеть все препятствия которые возникнут у вас на пути. 3. Если ты не можешь прямо и откровенно сказать другу все что думаешь о его поступках и поведении или выслушать от него правду которую он хочет сказать о тебе значит вы не верите по-настоящему друг другу не понимаете и не уважаете друг друга и ваша дружба не надежна а призрачна. 4. Кто в молодости не связывал себя с великим и прекрасным делом или по крайней мере с простым но честным и полезным трудом тот может считать свою молодость бесследно потерянною как бы весело она ни прошла и сколько бы приятных воспоминаний она ни оставила тем, кто достиг зрелого возраста и кто задумывается о смысле прожитой жизни. 5. Он хотел убедиться в том готов ли я выполнить столь опасное задание и одобрив мой план спросил какое у меня настроение и достаточно ли серьезно я осознаю какой опасности себя подвергаю и понимаю ли среди кого мне придется жить и работать когда я соглашусь взяться за это дело устрашившее уже не одного такого как я. 6. Пушкин не скрывал что если бы был в Петербурге то во время восстания был бы вместе с декабристами среди которых у него немало друзей и взгляды которых он разделял потому что не может оставаться в стороне от всего что происходит в России. 7. Мои спутники знали что если не будет проливного дождя то все что намечалось на утро должно быть выполнено потому что времени уже оставалось немного и следовало торопиться если мы хотим успеть выполнить намеченное. 8. Я должно быть понял что окончено мое детство и теперь я должен трудиться и что труд мой долог и горек и он совсем не будет похож на те спокойные дни которые я проводил у себя дома когда я мог беззаботно делать что захочу или вовсе ничего не делать. 9. Только отъехав верст на семь он настолько опомнился что понял надо торопиться а когда он посмотрел на часы то и вовсе отчаялся потому что была половина шестого а его ждали к пяти и он уже никак не мог успеть явиться вовремя как они договорились. 10. В какой вуз вы бы ни поступали какую науку вы бы ни изучали вам всегда необходимо помнить что о человеке судят по культуре его речи в том числе и письменной поэтому грамотность так необходима каждому человеку если он избрал интеллектуальный труд и мечтает о высшем образовании.

Упражнение 133. В отрывке из учебного пособия выделите простые и сложные предложения и определите типы придаточных частей. Чем объясняется преобладание тех или других предложений? Объясните постановку знаков-препинания и укажите возможные варианты пунктуации.

Язык является важнейшим средством общения и взаимопонимания людей. Без него невозможно было бы существование человеческого общества. Современный русский литературный язык называется современным потому, что на нем говорят в настоящее время. Он именуется русским языком, так как его творцом и носителем является русский народ. Литературным его называют потому, что его нормы являются образцовыми и общеобязательными.

Этот нормированный язык русского народа, на котором говорят в настоящее время (и на котором говорили еще во времена Пушкина), является и предметом научного изучения, и учебной дисциплиной.

Курс современного русского литературного языка как учебная дисциплина занимает центральное место среди других лингвистических дисциплин в учебных планах филологических факультетов высшей школы. Основная задача курса состоит в том, чтобы выработать у студентов научные взгляды на лексическую, фонетическую и грамматическую системы современного русского литературного языка. В процессе изучения курса должны быть решены и другие задачи: студенты обязаны в совершенстве овладеть нормами русского литературного языка и приобрести прочные навыки самостоятельного анализа языковых фактов.

Упражнение 134. В отрывке из романа Эдуарда Тополя и Александра Стефановича «Я хочу твою девушку» проанализируйте пунктуацию. Объясните отсутствие запятой и постановку ее перед союзом и. В выделенных абзацах расставьте сами знаки препинания, комментируя их употребление.

В декабре 1987 года, когда Бродскому должны были вручить Нобелевскую премию, я впервые получил разрешение выехать на Запад.

Не знаю по какой причине быть может тяга к Западу у нас фамильная но судьба нашей семьи сложилась так что две мои сестры вышли замуж за иностранцев одна за шведа а вторая за француза. И проживая в Стокгольме и в Париже в течение двадцати лет регулярно каждые полгода они присылали мне приглашения приехать к ним в гости. Я приносил эти приглашения в ОВИР но на каждую просьбу разрешить мне повидать сестер получал стандартный ответ Ваша поездка признана нецелесообразной. Почему брату нецелесообразно видать своих сестер это не объяснялось. Я ждал полгода приносил новые приглашения получал новый отказ и так сорок раз! Но наконец когда наступила перестройка я написал письмо Боброву тогдашнему заместителю председателя КГБ. В письме напомнил ему, что еще семь лет назад он меня заверил будто у КГБ нет ко мне никаких претензий а меня тем не менее никуда не выпускают но вот наступила перестройка и новое мышление отпустите меня повидать сестер которых я не видел уже двадцать лет. И меня неожиданно быстро пригласили в Комитет госбезопасности сказали можете пойти в ОВИР и получить разрешение поехать к одной из сестер по вашему выбору. Но тут как раз пришло известие о присуждении Бродскому Нобелевской премии и я решил что должен быть в Стокгольме любыми способами попасть на церемонию вручения Бродскому этой премии и снять это на пленку иначе я себя как режиссер просто не буду уважать.

Когда я приехал в Стокгольм и осмотрелся, то до меня дошло: а кто я, собственно, такой на этом празднике жизни в шведской столице?(...) Человек из Восточной Европы, очередной проситель с протянутой рукой. А мне нужны кинокамеры, пленка, оператор, ассистенты...

Но напор у меня был в тот момент такой, что я, приехав 5-го числа в Стокгольм, 7-го уже нашел продюсера, а 8-го в моем распоряжении были две камеры, две автомашины, бригада техников и я уже снимал шведский фильм о великом поэте. И стал единственным кинематографистом, допущенным в Шведскую академию, где Иосиф Бродский произносил свою знаменитую нобелевскую речь.

Вы наверное еще не получали Нобелевской премии и поэтому я подробно расскажу как это происходит чтобы вы могли приготовиться как следует. Церемония разделена на три действия каждое из которых происходит в своем месте. Первый акт 8 декабря за два дня до официального вручения премий лауреат по литературе единственный из остальных лауреатов удостоен почетного права прочесть нобелевскую лекцию для членов Шведской королевской академии. Он ее произносит на любом языке который выберет а академики слушают его читая на шведском языке перевод этой лекции который они получают в красивых папках. Так читали свои лекции все и Фолкнер и Хемингуэй за исключением Пастернака и Солженицына которых как известно в Стокгольм не пустили.

Но за ночь до своего выступления Бродский переписал свою нобелевскую лекцию которая находилась у членов Королевской академии и в машинописный текст лекции были внесены изменения от руки эти разночтения на следующий день отметили все газеты.

... Текст в последний момент измененный Бродским был более полемичный и политизированный. (...)

Он (Бродский) весь день был занят на репетиции церемонии второго действия Нобелевских торжеств - вручения премии. Она происходит на сцене, куда один за другим выходят нобелевские лауреаты, король Карл Густав и королева Сильвия. На церемонии 1987 года наиболее трогательным было следующее. Все лауреаты выходили на сцену с осанкой западных людей, привыкших носить фрак. Но Бродский явно носить фрак не привык и, выйдя на сцену, не зная, куда деть свои руки, спрятал их за спину. А лауреаты, перед тем как сесть в кресла, делают такой полукруг по сцене. И создавалось впечатление, что идут нобелевские лауреаты, а среди них идет заключенный. Может быть, не все заметили, но мне это показалось символичным.

И третья часть Нобелевских торжеств бал в помещении городской ратуши Стокгольма. Что это такое в Росси мало кто себе представляет потому что по нашему телевидению обычно показывают только момент вручения премии и все. Между тем бал и банкет это отдельная история. В огромном очень красивом и по-шведски суровом зале длинные столы накрыты на несколько тысяч человек. К началу бала съезжаются гости со всего мира. Дамы в потрясающих платьях самых лучших и дорогих увешанные бриллиантами. Мужчины все как один в смокингах. В центре зала большая лестница по ней спускается шведская королевская семья и нобелевские лауреаты. Причем члены королевской семьи составляют пары с лауреатами. Самая первая пара конечно король Карл Густав и королева Сильвия удивительная красавица и потрясающая женщина немка которая в совершенстве выучила шведский язык и стала любимицей шведов. (...) А за королем и королевой на бал спустились другие пары и Иосиф Бродский шел в паре со шведской принцессой что я про себя конечно отметил и порадовался уважению которое ему оказывали. Лауреаты рассаживаются за столом в центре зала и распорядитель бала произносит тост за короля Швеции. Все встают выпивают больше никаких тостов не произносится ни за каких нобелевских лауреатов. Все ведут себя очень чинно чопорно и банкет заканчивается тем что под фанфары наряженных в средневековые костюмы трубадуров-горнистов по этой лестнице на специальных носилках спускают огромное королевское мороженое. Гигантский торг первые куски которого королеве Сильвии и королю а потом членам королевской семьи а потом он разносится по всем столам. Это завершение банкета.

И затем зал наполняют студенты шведских академий, институтов - молодые парни, одетые тоже в черные костюмы и при галстуках, и девочки в бальных платьях, но у них в отличие от гостей на головах маленькие бархатные шапочки - знак принадлежности к студенчеству. Задача этих ребят - растормошить гостей. Тут же ударяет джаз, гремит оркестр, и поднимается дым коромыслом. Подвыпившие гости вскакивают из-за столов, дамы сбрасывают туфли и в парах со студентами принимаются лихо отплясывать. Вообще начинается настоящая гульба, которая сопровождается весельем и хохотом. Праздник продолжается до утра. Работники телевидения растаскивают нобелевских лауреатов по углам, берут интервью, причем интонации этих интервью тоже очень веселые и легкомысленные, и праздник транслируется по телевидению на весь мир.


Упражнения к разделу 3

Упражнение 1. Вместо точек вставьте слова, которые наиболее точно выражают мысль; мотивируйте свой выбор. (Слова, которые использовал автор, см. в конце упражнения.)

Человек ... (изобрел, нашел, отыскал, придумал, создал) слова для всего, что обнаружено им ... (в мире, во вселенной, на земле). Но этого мало. Он ... (назвал, объяснил, определил, указал на) всякое действие и состояние. Он ... (назвал, обозначил, объяснил, окрестил, определил) словами свойства и качества всего, что его окружает. Словарь ... (воспроизводит, определяет, отображает, отражает, фиксирует) все изменения, ... (происходящие, совершающиеся, существующие) в мире. Он ... (запечатлел, отразил, сохранил) опыт и мудрость веков и, не отставая, сопутствует жизни, ... (движению, прогрессу, развитию) техники, науки, искусства. Он может ... (выделить, назвать, обозначить, определить, указать на) любую вещь и располагает средствами для ... (выражения, обозначения, объяснения, передачи, сообщения) самых отвлеченных и обобщенных идей и понятий.

(Марш.)

Примечание: нашел, во вселенной, назвал, определил, отражает, происходящие, запечатлел, развитию, назвать, выражения.

Упражнение 2. Вместо точек вставьте нужное слово или словосочетание; мотивируйте свой выбор.

1. На месте небольшого завода ... (возведен, построен, создан) крупный деревообрабатывающий комбинат. 2. В зависимости от конкретных условий установка может быть ... (построен, смонтирован, создан, установлен) как на открытой площадке, так и в помещении. 3. Уже в октябре фермер стал ... (отгружать, поставлять, отправлять, сдавать) зеленый лук в магазины столицы. 4. Технолог Калинина предложила ... (переделать, преобразовать, модернизировать, обновить, изменить) конструкцию двух ... (большой, крупный, мощный, огромный) горизонтально-расточных станков. 5. На ковровом комбинате в ... (прошедшем, минувшем, прошлом) году производство наладилось. Уже ... (выпущен, изготовлен, произведен, сделан) 867 кв. метров ... (продукция, ковры и дорожки, ковровые изделия). 6. Известно ... (любому, всякому, каждому), что даже самые ... (хорошие, отличные, прекрасные, великолепные, превосходные) ... условия работы еще не ... (определяют, решают, обеспечивают, гарантируют) успеха. 7. В этом произведении автору удалось ... (раскрыть, вскрыть, воспеть, изобразить. Описать, представить) трагические события в жизни ... (своего поколения, своих сверстников, своих современников). 8. Этот ... (недостаток, порок, дефект) в детали можно ... (увидеть, выявить, определить, заметить, отметить) невооруженным глазом. 9. Победителю конкурса ... (присуждена, присвоена, выдана, выделена) премия. 10. В новом отеле ... (первоочередное, первостепенное, главное, ведущее, важнейшее) внимание обращают на ... (хорошее, прекрасное, безукоризненное, оптимальное, внимательное) обслуживание гостей.

Упражнение 3. Дайте оценку употреблению выделенных слов. В случае неправильного выбора слова исправьте предложения (примеры взяты из художественных и публицистических произведений).

1. В просторном аквариуме под мелодичный шелест фонтанчиков носятся золотые рыбки. 2. Пепельница выпала из рук Владислава и раскололась на мелкие кусочки. 3. Лихачей неизменно встречает авария. 4. Наш район характерен своей промышленностью, его продукцию уважают в России и за рубежом. 5. Наша область славится возделыванием хороших оренбургских платков. 6. В транспортировке кормов участвует семь подвод.

Упражнение 4. Дайте оценку использованию лексических средств в приведенных предложениях; укажите на употребление слова без учета его семантики, анахронизм, эвфемистичность речи, неясность высказывания, искажение смысла, абсурдность и комизм речи.

1. Декада узбекской кухни в ресторане будет проходить пять дней: с 1 по 5 сентября. 2. Студент перепутал на экзамене не только все мифы, но и фамилии античных героев и богов. 3. Неуютно в сборочном цехе: он находится в аварийном состоянии. 4. Земледельцы уделяют недостаточно большое внимание удобрению земли. 5. Жду вас десять минут и ни цента больше. 6. Дождевальная установка уже пущена в работу; взметающиеся вверх рано утром струи воды не опускаются до позднего вечера, поливая луг с растущими на нем травами. 7. Два пернатых в одной берлоге не уживутся. 8. Молодая березовая дубрава зеленела за околицей. 9. Ленинград прощался со своим первым мэром Анатолием Собчаком. 10. Есть такие профессии... Например, чиновник. Человека на эту профессию надо растить несколько пятилеток. 11. Мы почти что на семьсот тысяч за девяносто девятый год снизили количество пенсионеров. 12. Если я буду ощущать какой-то дискомфорт с точки зрения честности или нечестности, я думаю, что я уйду в отставку. 13. Мы не арестовываем никого, не задерживаем, мы просто перемещаем в место, где ему положено быть. 14. Те, кто не совершал преступлений, могут быть амнистированы. 15. В феврале продолжительность суток в Подмосковье возрастет на два часа.

Упражнение 5. Объедините в словосочетания слова из левой и правой колонки, учитывая особенности их лексической сочетаемости. Укажите возможные варианты.

1. Античный, классический, врожденный, прирожденный, гостеприимный, радушный, хлебосольный, губительный, пагубный, единый, один, длинный, длительный, долгий, долговременный, продолжительный | мифология, языки, талант, ум, прием, хозяин, человек, влияние, действие, миг, момент, воздействие, период, путь, сборы, кредит.
2. Выдвинуть, высказать, исправить, найти, устранить, обрести, найти, наложить, оставить, обнаружить, открыть, доказать, обосновать, предвещать, предсказать, расширить, увеличить, повысить. | гипотеза, догадка, недостатки, ошибки, опора, поддержка, отпечаток, след, закон, закономерность, теорема, теория, поражение, успех, возможности, потенциал.

Упражнение 6. В приведенных предложениях укажите словосочетания, в которых нарушена лексическая сочетаемость. Замените лексические эквиваленты, ставшие причиной речевых ошибок.

1. Много нервов приходится тратить, читая письма ветеранов. 2. Вышеперечисленный металл не поступил на завод-заказчик. 3. К моменту обмена квартиры в ней были прописаны жена, дочь и вещи. 4. Горе не сломило эту женщину, ее любви к работе, ее мужества; 5. Есть люди, которые, сделав очень многое, хорошее и полезное, тихо и скромно молчат об этом. 6. Учитель должен давать советы и замечания своим ученикам. 7. Ударил заморозок, и сильно прихватило кукурузу. 8. Спонсоры вручили школе библиотеку, настольные игры. 9. Не думаю, что найдутся люди, которые стали бы всерьез исповедовать мнение этого чудака. 10. Когда пилот садится в кабину необъезженного самолета, он думает: кто же первый, если не я?

Упражнение 7. Укажите лексические ошибки в следующих предложениях, при этом особо выделите случаи нарушения семантической и грамматической сочетаемости. Отредактируйте предложения.

1. Большинство времени проходи бесплодно.2. В зоопарке маленький кенгуру сидел в клетке и чистил перышки. 3. Наблюдается чудовищное улучшение условий жизни. 4. Опыт последних лет с неизбежностью показывает правильность этих мрачных прогнозов. 5. Широкое испытание этого витаминного биоактивного крема привели к крайне положительным результатам. 6. Незнакомец сел на коня и поехал пешком. 7. В автобусе было так тесно, что кто-то предложил: «Станьте плашмя, тогда свободнее будет!». 8. Рекорды продолжаются. 9. В нашем городе появилось несколько новых предприятий и общественного транспорта. 10. Я вчера взял самолет и прилетел в Москву (из речи иностранца).

Упражнение 8. Оцените нарушение лексической сочетаемости в художественных произведениях. С какой целью писатели используют этот стилистический прием в каждом конкретном случае?

1. Теперь я мертв, я стал листами книги, и можешь ты меня перелистать (Вол.). 2. Я сам не люблю старичков-ворчунов И все-таки истово рад, Что я не изведал бесчестья чинов И низости барских наград (Гал.). 3. Кот оказался не только платежеспособным, но и дисциплинированным зверем (Булг.). 4. Каждую ночь Федора Никитича посещали одни и те же выдержанные советские сны. 5. Землю чуть тронула темная краска, и передовая звезда своевременно сигнализировала наступление ночи. 6. На безмятежном, невспаханном лбу Балаганова обозначилась глубокая морщина (И. и П.). 7. Новый фильм обречен на большой успех у самых широких кругов публики. 8. Наш герой не растерялся и тут же нанес молниеносный визит послу, чтобы предупредить это скропостижное решение (Из газет).

Упражнение 9. Укажите речевые ошибки, отредактируйте предложения.

1. Он еще в глубокой юности начал писать песни, и вот только теперь на его убеленную сединами голову обрушилась слава. 2. В эти годы наблюдается буйный рост нашей кинематографии. 3. Он установил столько мировых рекордов, что их помнят только отъявленные любители спортивной статистики. 4. Выпас собак запрещается. 5. Склад закрывается на санитарный день ввиду прихода тараканов, б. Запрещено размещать хозяйственные и промышленные мусорные свалки. 7. Продается пожилой дом. 8. Лекция для бездетных родителей переносится на четверг. 9. Студенты нашей группы добились ухудшения дисциплины и успеваемости в этом полугодии. 10. За последние годы правительственные организации усилили внимание развитию сотрудничества в области выработки мер для защиты биосферы от загрязнения.

Упражнение 10. Укажите речевые ошибки (повторение слов, тавтологию явную и скрытую, плеоназм) в следующих предложениях. Отредактируйте их.

1. Направление развития экономики в XX веке и у нас, и на Западе приняло ложное направление. 2. Наша передача посвящена творчеству ветеранов технического творчества. 3. Акт не подписан, а подписана копия, но на том экземпляре, что подписан, написано, что он переписан с подлинника, который не подписан. 4. Сегодня у нас в гостях гость из Волгограда. 5. Он был настолько болезненный, что постоянно простуживался и болел. 6. Мы перед принятием решительных решений. 7. Сложилось странное положение: согласно этому соглашению мы должны добиться таких показателей, которых еще никогда не показывали и показать не сможем. 8. Хочу коснуться еще одного момента, касающегося доверия избирателей: предпринимаемые нами меры ни в коей мере не должны подрывать доверие к государственным учреждениям. 9. Бывает и так, что в ответ на критику вы получаете обратный бумеранг. 11. Дело в том, что раньше в делах добрых вашего отдела, в его починах и начинаниях участвовали все. Теперь совсем другое дело.

Упражнение 11. Какие из приведенных ниже словосочетаний закрепились в языке и стали допустимыми, а какие воспринимаются как избыточные и не соответствуют языковой норме? (За справками обращайтесь к словарям иностранных слов и словарям трудностей русского языка.)

Информационное сообщение, вечерняя серенада, травматическое повреждение, хронометраж времени, патриот своей родины, экспонаты выставки, народный фольклор, букинистическая книга, свободная вакансия, прейскурант цен, моя автобиография, биография жизни, монументальный памятник, мизерные мелочи, коллега по профессии, габаритные размеры, ведущий лидер, внутренний интерьер, движущий лейтмотив, необычный феномен, реальная действительность, период времени, огромная махина, ответная контратака, прогрессировать вперед, мемориал памяти, странный парадокс, временной цейтнот, демобилизация из армии, планы на будущее, в конечном итоге, жестикулировать руками, топтать ногами, толпа людей.

Упражнение 12. Сравните неотредактированный вариант высказываний (левая колонка) и отредактированный; укажите речевые ошибки, устраненные редактором, предложите свои варианты стилистической правки.

1. Это нормальный парламентский процесс, это внутренняя разборка внутри Думы. | 1. В этом нет ничего необычного, это острая полемика в Думе.
2. Армия и народ тогда стали единой монолитной массой. | 2. Армия и народ тогда сплотились.
3. Побывали гости и у памятника-монумента. Он поразил их величиной и своим величием. | 3. Побывали гости и у монумента, который поразил их своим величием.
4. Важное место в жизни студентов занимают занятия в кружках художественной самодеятельности. Итогом их годовой деятельности являются смотры художественной самодеятельности. | 4. Многие студенты занимаются в кружках художественной самодеятельности. На ежегодных смотрах-конкурсах они показывают свое искусство.
5. Андрей вернулся назад и, энергично жестикулируя руками, громко воскликнул: «Кто из соперников будет вашим основным конкурентом?» | 5. Андрей вернулся и, энергично жестикулируя, воскликнул: «Кто будет вашим основным соперником?»
6. Работая в архиве, знакомишься с правилами архивной работы, испытываешь наслаждение от кропотливой, упорной и усердной работы с архивными материалами. | 6. Работая с архивными материалами, испытываешь наслаждение от труда, который требует усердия и упорства.
7. В ряде регионов страны в конце XVIII в. - к ним относятся Урал, Причерноморье и Южная Украина - начала развиваться промышленная индустрия по добыче угля. | 7. В конце XVIII века на Урале, в Причерноморье и Южной Украине начала развиваться угольная промышленность.
8. Комплекс нерешенных проблем надо решать комплексно. | 8. Все проблемы надо решать одновременно (параллельно).
9. Цена пребывания в этой больнице не финансируется государством. | 9. Пребывание в этой больнице не финансируется государством.
10. Необычный феномен могли наблюдать жители Уфы в прошлое воскресение. | 10. Необычное явление могли наблюдать жители Уфы в прошлое воскресенье.
11. Изысканные и вкусные деликатесы из рыбы могут отведать посетители нашего ресторана. | 11. Изысканные рыбные блюда предлагает наш ресторан своим гостям.
12. Минувшей осенью в прошлом году никому не известный пловец из Голландии завоевал первенство, опередив сильнейших асов водной дорожки в этих соревнованиях | 12. Осенью прошлого года никому не известный пловец из Голландии опередил асов водной дорожки и стал первым в этих соревнованиях.

Упражнение 13. Оцените информативность следующих высказываний и сократите предложения, если считаете это необходимым.

1. На выборах губернатора в Курске, которые увенчались убедительной победой А.В. Руцкого, все симпатии большинства избирателей были обращены к опальному генералу, который значительно опередил своих соперников и стал губернатором. 2. Колхоз развалился, и бывшие колхозники не могут обработать бросовые земли, потому что некому организовать посевную кампанию, и поля остаются не засеянными уже несколько лет подряд. 3. Не высыхают слезы солдатских матерей, которые не могут узнать правду о судьбе пропавших без вести солдат, от которых они не получают никаких вестей и участь которых никому до сих пор не известна. 4. Необходимо, чтобы знания и навыки, которые приобретают учащиеся в средней школе, могли бы быть впоследствии применены ими в жизни, когда они закончат школу и выберут свой путь в жизни. 5. Беседа наша, которую мы с вами провели, подошла к своему завершающему концу, и на этом наша беседа заканчивается.

Упражнение 14. Прочитайте юмореску и попробуйте заменить повторяющиеся в ней слова. Подберите к ним языковые и контекстуальные синонимы.

Скажите сами

Встретился мне один молодой писатель.

- Хочешь, я прочту тебе мой новый рассказ? - сказал он.

- Конечно, - сказал я.

- Ну как, нравится? - сказал он, кончив чтение.

- Я скажу тебе правду, - сказал я.

- Скажи, - сказал он.

- Во-первых, у тебя на каждой строчке «сказал я» да «сказал он», - сказал я.

- Сейчас можно говорить «сказал он» и «сказал я», - сказал он.

- Во-вторых, тебе нечего сказать, - сказал я.

- Я сказал все, что хотел сказать, - сказал он.

- Чем такое говорить, лучше вообще не говорить, - сказал я.

- Ну что сказать о человеке с таким вкусом? - сказал он.

- Я сказал то, что думал, - сказал я.

- Правду сказали мне, что ты кретин, - сказал он.

- Повтори, что ты сказал? - сказал я.

- Что сказал, то и сказал, - сказал он.

- Еще слово скажешь? - сказал я.

- Скажу еще больше, - сказал он.

- Ну что такому скажешь! - сказал я сам себе.

Теперь скажите сами: разве я ему неправду сказал?

Упражнение 15. Замените синонимами выделенные слова, при этом старайтесь усилить их значение, придать высказыванию большую эмоциональность.

1. Эта картина удивила меня. 2. Пейзаж был очень красивый. 3. Незнакомец показался ему человеком недобрым. 4. Николай Лукьянович хотел успеть, он шел быстро. 5. Ирина радовалась. 6. Девушка плакала, умоляя о помощи. 7. Так поступить мог только неумный человек. 8. Чтобы разобраться в этом, нужно много работать. 9. Не пытайтесь меня обмануть. 10. Можно предложить много вариантов решения этой проблемы.

Упражнение 16. Подберите синонимы к следующим словам (за справками обращайтесь к словарям синонимов).

Аромат, бедный, глупый, делать, думать, есть, жестокий, жилище, зачем, краткий, ловкий, много, новый, откровенно, очаровать, очень, прославиться, просить, умный, ходить, энтузиазм, ясно.

Упражнение 17. Укажите стилистические функции синонимов.

1. Это степь, это десятый век, это не свобода, это - воля! (Л.Т.). 2. С каким упоением, восторгом упоминает он о птицах, которых видит в тюремном окне и которых не замечал раньше, когда был министром (Ч.). У Ули были не глаза, а очи (Фад.). 4. Мне казалось, что свою старую любовь к обыкновенной земле я усилю, укреплю, доведу до предела, только испытав отчаяние этих бесплодных пространств (Пауст.). 5. Да, есть слова, что жгут, как пламя, что светят вдаль и вглубь - до дна, но их подмена словесами измене может быть равна (Тв.). 6. Далеко, товарищ, уезжаешь, - до свиданья... Может быть, прощай! (Луг.). 7. И тут на губах моны Лизы появилась усмешка, именно усмешка, а не улыбка (Нагиб.). 8. Уста и губы - суть их не одна. И очи - вовсе не гляделки! Одним доступна глубина, другим... - глубокие тарелки (Марк.). 9. Сгорели в танках мои товарищи до пепла, до золы, дотла (Слуц.). 10. Гор было много, они уходили от берега гряда за грядой и выглядывали друг из-за друга множеством пик разной высоты, делая местность декоративной, сказочной, нереальной (Ник.). 11. Но ведь я же вас обобрал, черт возьми, ограбил! Ведь я украл у вас! (Ч.) 12. Каким молодым он еще был тогда! Как часто и упоенно хохотал - именно хохотал, а не смеялся (О.Б.).

Упражнение 18. Укажите ошибки, возникшие в результате неточного выбора синонимов (использование слов без учета их семантики, нарушение лексической сочетаемости, неоправданное употребление стилистически окрашенной лексики), а также погрешности слога, явившиеся следствием неумения использовать синонимы (повторение слов, тавтология, плеоназм, ошибки в создании градации). Исправьте предложения.

1. Надо эту работу довести до конца, закончить, завершить. 2. Жизнь в гимназии у нас продолжает кипеть и бурлить. 3. Знания этого студента очень скромные, посредственные. 4. Прочному усвоению учебного материала мешает некачественное, плохое выполнение студентами домашних заданий. 5. Будем надеяться, что новая мебель в аудиториях будет служить долговечно. 6. Всех, кто трудился на сооружении станции, я зову энтузиастами, и не зря: они по две смены проводили на стройплощадке. 7. Медлительность и нерасторопность в подготовке к строительному сезону недопустимы. 8. Плавучие средства - лодки и моторы к ним - должны быть заранее отремонтированы, выверены, отлажены, словом, приведены в полную готовность. 9. Среди русских литераторов, писавших об искусстве, Стасов - фигура огромная, уникальная и единственная, необыкновенно примечательная. 10. На теплом песке этого дикого тихоокеанского побережья мои босые ступни оставляли глубокие отпечатки, которые тут же стирали набегавшие волны. 11. Ошибки и промахи, допускаемые со стороны органов расследования и влекущие за собой безрезультатность расследования, объясняются следующим. 12. Вы спрашиваете, почему так рухнул интерес детей к чтению. Поинтересуйтесь у старших, которые совсем не соприкасаются с книгой.

Упражнение 19. Сравните неотредактированный (левая колонка) и отредактированный варианты предложений. Какие ошибки устранил редактор? В случае несогласия с ним предложите свой вариант стилистической правки.

1. Не стоит быть даже искушенным читателем, чтобы понять, насколько это произведение далеко от совершенства. | 1. Не нужно даже быть слишком взыскательным читателем, чтобы понять, как далеко это произведение от подлинного искусства.
2. Поэма, напечатанная вместе с «Мойдодыром» и «Тараканищем», стала одним из самых любимых произведений юных читателей. | 2. Опубликованная одновременно с «Мойдодыром» и «Taраканищем» поэма стала одним из самых любимых произведений ребят.
3. Писатель извлекает своих героев из самой действительности. | 3. Писатель берет своих героев из жизни.
4. Улицы в нашем городе протяженные, пешком ходить по ним трудно. | 4. Улицы в нашем городе длинные, ходить по ним нелегко.
5. У нас имеется несколько охотничьих заказников, которые обыкновенно относят к разряду особо охраняемых территорий. | 5. У нас есть несколько заповедников, которые обычно относят к числу особо охраняемых территорий.
6. Новый завод был богат новой техникой, требующей деликатного обращения. | 6. Новый завод был оснащен современной техникой, требующей умелого обращения.
7. Мимолетное нахождение денежных средств в банке приводит к усложнению документации. | 7. Кратковременное пребывание денежных средств в банке усложняет документацию.
8. Не секрет, что молодые учителя ощущают большие затруднения в работе с родителями. | 8. Не секрет, что молодые учителя испытывают серьезные трудности в работе с родителями.
9. Читая роман, мысленно окунаешься в жизнь патриархальной русской семьи. | 9. Читая роман, мысленно погружаешься в жизнь патриархальной русской семьи.
10. Купол цирка выполнен из оцинкованного металла. Наверху устроены дождевальные установки для очищения купола и его охлаждения - в подспорье кондиционерам, которые в жару внутрь здания будут нагнетать прохладу. | 10. Купол цирка сделан из оцинкованного металла. Наверху поставлены дождевальные установки для охлаждения купола в сильную жару. Постоянную температуру в цирке будут поддерживать кондиционеры.

Упражнение 20. Определите стилистические функции антонимов и слов, получающих в контексте противоположный смысл.

1. Мой верный друг! мой враг коварный! мой царь! мой раб! родной язык! (Брюс.) 2. Я все былое бросил в прах: мой рай, мой ад в твоих очах (Л.). 3. Мгновенно сердце молодое горит и гаснет. В нем любовь проходит и приходит вновь (П.). 4. А голова ему вослед, как сумасшедшая, хохочет, гремит: «Ай, витязь, ай, герой! Куда ты? тише, тише, стой!» (П.) 5. И любови цыганской короче были страшные ласки твои (Бл.). 6. Россия - Сфинкс. Ликуя и скорбя, И обливаясь черной Кровью, Она глядит, глядит в тебя, И с ненавистью, и с любовью (Бл.). 7. Все летит, летит Земля мильоны верст... Вдруг да в бездорожье улетели? А дорога наша: колыбель - погост, Майский дождь - февральские метели (Марк.). 8. Ищу я выход из ворот, но нет его - есть только вход, и то не тот (Выс.). 9. Меж ежедневных Черных речек я светлую благодарю, меж тыщи похоронных свечек - свечу заздравную твою (Возн.). 10. Поминают, когда мертвы, забывая, когда живые (Возн.). 11. Встречал беду и радость на дороге я. Смеялся, плакал я, но время мчалось... И горем оборачивалось многое, То, что сначала радостью казалось (Гамз.). 12. Идут - Красине и безобразные. Идут веселые, идут печальные. Такие схожие - такие разные. Такие близкие, такие дальние... (Гип.). 13. Золотом платят за подлость. За мужество - только свинцом (Моз.). 14. Вошел человек неопределенных лет, с неопределенной физиономией, в такой поре, когда трудно бывает угадать лета: не красив и не дурен, не высок и не низок ростом. (Гонч.). 15. Легкое дело - тяжело писать и говорить, но легко писать и говорить - тяжелое дело (Ключ.). 16. Жизнь достаточно продолжительна, чтобы успеть исправить старые заблуждения, но недостаточно коротка, чтобы не успеть впасть в новые (Лих.).

Упражнение 21. Укажите стилистические недочеты, возникшие в результате неоправданного употребления антонимов (нелогичность, неясность высказывания, ошибка в построении антитезы, немотивированный оксюморон, неуместный каламбур, неверное построение антонимической пары, неоправданный антифразис).

1. В феврале снижение надоев возрастает с каждым днем. 2. Любовь и предательство, отвага и трусость, жизнь и смерть... Об этом лента, которую снимает Кулиев. 3. Не веселый, но и не мажорный, этот простой мотив почему-то запал в душу. 4. На соревнования слетелись летчики как сильного, так и прекрасного пола. 5. Пропасть между материальным положнием «новых русских» и стариков-пенсионеров не только не уменьшилась, но еще больше углубилась. 6. Журнал «Здоровье» - прекрасный помощник в жизни и смерти. 7. Иванов исключен из колледжа из-за отсутствия наличия признаков старания. 8. Родители Иванова проявляют активное равнодушие к поведению сына. 9. Этот тополь потому и называется пирамидальным, что растет строго горизонтально. 10. Эти воспоминания устремлены не только в прошлое, но и в будущее.

Упражнение 22. Укажите стилистические приемы создания юмора. Разграничьте явления многозначности и омонимии как источник словесной игры.

1. Любил студентов засыпать он, видно, оттого, Что те любили засыпать на лекциях его (Марш.). 2. Народ был, народ есть, народ будет есть. 3. В вопросах чести он был дока. И если брал он деньги в долг, то помнил он о чувстве долга долго (Марш.). 4. Брать деньги в долг прославившийся даром, он кредиторов собственных подвел: они ходили в трауре недаром, когда черту под жизнью он подвел (Козл.). 5. Ax вы, разбойник, ах, злодей, ну как вы поживаете? Вы раздеваете людей, когда их одеваете (Марш.). 6. Мы накануне великого подъема - подъема цен. 7. Спортсмен своей меткой стрельбой поражал не только мишени, но и зрителей. 8. Мой дорогой во всех отношениях доктор обещает мне полное выздоровление (Из газ.). 9. Для производства футбольных голов ноги бывают важнее голов (Козл.). 10. Чем заняты таланты? Возвести! - Да продолжают славный воз везти! - А бездари? - Те мнят, что делают погоду. - А критики? - Темнят. Или молчат по году (Козл.). 11. Край родимый, как ты сердцу дорог. Как твои просторы широки. Отчего же на твоих просторах Муки много больше, чем муки? (Крив.) 12. В любви все средства хороши. И чем они крупнее - тем лучше (Н. Бог.).

Упражнение 23. Сравните предложения; проанализируйте стилистическую правку редактора (правая колонка), назовите исправленные им ошибки. В случае несогласия с редактором предложите свой вариант правки.

1. За год учебы мы потеряли шесть студентов. | 1. За один учебный год из института было отчислено шесть студентов.
2. Продавца можно подобрать и в самом поселке. | 2. Человека на должность продавца можно найти и среди жителей поселка.
3. Давно пишется о том, что защита наших футбольных команд хромает. | 3. Уже писали о том, что защита наших футбольных команд играет плохо.
4. В сооружении красочного завода принимают участие различные строительно-монтажные организации. | 4. В строительстве завода по производству красок принимают участие различные строительно-монтажные организации.
5. Чем дождливее год, тем больше случаев провалов. | 5. Чем дождливее год, тем чаще бывают провалы почвы.
6. Для лесных ландшафтов Юго-Восточной Азии характерны планирующие животные. | 6. Для лесов Юго-Восточной Азии характерны животные, которые во время прыжка планируют в воздухе.
7. Если удастся пройти в тыл предводителей стада бородачей, то можно, выскочить на тропу, снимать обтекающий вас поток животных. | 7. Стадо животных можно удачно сфотографировать, если зайти к нему с тыла, миновав бородачей-предводителей.
8. Просматривая разбросанные в разных музеях полотна Иванова, поражаешься вложенному в работу исполинскому труду. | 8. Внимательно изучая полотна Иванова, находящиеся в разных музеях, поражаешься огромному труду, вложенному художником в картины.

Упражнение 24. Составьте предложения или словосочетания с паронимами. За справками обращайтесь к словарям трудностей русского яаыка.

Добрый - добротный, дружеский - дружественный, дефектный - дефективный, конструкторский - конструктивный, эффектный - эффективный; блудить - блуждать, отражать - отображать, проводить - производить, представить - предоставить, опробовать - апробировать, укрывать - скрывать, осудить - обсудить; новшество - новинка, урожай - урожайность, существо - сущность.

Упражнение 25. Вместо точек вставьте один из паронимов; мотивируйте свой выбор.

1. Паровоз, натруженно дыша, протащился по платформе, состав ... (встать - стать). 2. Перед собранием ... (встать - стать) такой принципиальный вопрос. 3. Испытания новой машины ... (проводиться - производиться) уже третью неделю. 4. По окончании производственной практики преподаватель должен дать на каждого студента заключение о характере и качестве ... (проведенный - произведенный) работы и ... (предоставленный - представленный) отчета. 5. Молодежь у нас в группе ... (представлена - предоставлена) самой себе. 6. В работах художников и скульпторов ... (отражаться - отображаться) труд, быт и отдых забайкальцев. 7. Впечатлений от поездки много, но главное - это исключительно ... (дружеский - дружественный) отношение к нам французского народа. 8. Люди, захваченные стихией отступления, не понимающие ... (существо - сущность) происходящих событий, нередко случайно оказывались в числе эмигрантов. 9. Конькобежцы США ... (опробовать - апробировать) костюм из нового синтетического материала. 10. Эти модели после (апробирование - апробация) переданы в серийное производство. 11. У билетной кассы предъявляли свои ... (командировочные - командированные) удостоверения. 12. Мне кажется, что я припоминаю ... (лицо - личность) этого человека. 13. На мебель были ... (одеты - надеты) чехлы. 14. Молодой актер играет ... (главную - заглавную) роль в спектакле «Волки и овцы» А.Н. Островского. 15. Напрягая последние ... (силы - усилия), мы достигли вершины горы.

Упражнение 26. Укажите речевые ошибки, возникшие в результате смешения паронимов. Устраните их, правильно выбирая слова.

1. Изменения, прошедшие в стране за последние десять лет, необратимы. 2. Лечебные учреждения проводят дифференциальное питание больных. 3. Он был настоящим сподвижником книги, плоды его просветительской деятельности заметны и поныне. 4. Третий сорт яблок охватывает всю продукцию, не подлежащую перевозке на длительные расстояния. 5. Мастер цеха высказал, что обувь его комбината пользуется большим спросом у покупателей. 6. Первый выпуск журнала был встречен читателями с большой заинтересованностью. 7. Утверждая документацию, директор ставит на ней свою роспись. 8. Для этой книги автор собрал благодарный материал. 9. Уговор фермера с совхозом оказался пустой бумажкой. 10. Универсальный стиральный порошок также употребляется для мойки посуды.

Упражнение 27. Дайте стилистическую оценку употреблению глагола одеть; если необходимо, исправьте предложения.

1. Зима одела землю снегом. 2. На мебель были одеты чехлы, и это придавало комнате нежилой вид. 3. После завтрака он одел сына и вышел с ним на улицу. 4. Мать, больная гриппом, при кормлении грудного ребенка должна одевать марлевую повязку из четырех слоев марли. 5. Причину аварии удалось установить: наладчик Конурин неправильно одел наконечник на трубку. 6. Щиты съемной опалубки одеваются на прутья каркасной арматуры.

Упражнение 28. Укажите смешение паронимов, а также другие речевые ошибки в предложениях, взятых из газетных статей. Исправьте ошибки, предлагая разные варианты стилистической правки.

1. В этот вечер все от мала до велика вышли на стадион. Они стали свидетелями поединка хоккеистов завода и сотрудников конструкторского бюро. 2. В только что отстроенное общежитие заселилось более ста человек. 3. Это была странная любовь. При первой встрече Дина не восприняла Умова всерьез. 4. Самолеты значительно укоротили путь от Камчатки до Якутска. 5. Перед покраской машины ее поверхность обрабатывают пескоструйным аппаратом. 6. Проводится очень объемистая работа по сбору межотраслевой информации. 7. В новом учебнике десятичные дроби не потерпели существенных изменений. 8. Насекомые обладают хорошо развитым обаянием. 9. Ребята близко к сердцу воспринимают недостойное поведение родителей. 10. Участники собрания строго обсудили тех, кто забывает о своем долге. 11. Служба первое время поддавалась нелегко. 12. Он понял, что стал косным виновником гибели товарища.

Упражнение 29. Сравните предложения; укажите, чем вызваны лексические замены, какие ошибки устранил редактор; в случае несогласия с ним дайте свои варианты стилистической правки. Выполняя упражнение, пользуйтесь толковыми словарями русского языка и словарями паронимов.

1. Грипп очень заразителен, поэтому его нельзя переносить на ногах. | 1. Грипп - заразное заболевание, поэтому больные дожны быть изолированы.
2. Необходимо привить ребенку правила личной гигиены при обращении с животными. | 2. Необходимо приучить peбенка мыть руки после того, как он играл с кошкой или собакой.
3. В этом квартале мы стали выпускать пряники с именами новых сортов: «Москва», «Шоколадные», «Российские». Они обладают отличными качествами. | 3. В этом квартале мы стали выпускать новые высококачественные сорта пряников: «Москва», «Шоколадные», «Российские».
4. Создать сытую зимовку для животноводства - первейшая задача фермера. | 4. Сейчас главная задача фермеров - обеспечить скот кормами на зиму.
5. Не стремление к внешней эффективности ведет перо писателя, а желание глубже и ярче выявить смысл происходящего. | 5. Не погоня за внешними эффектами водит пером писателя, а стремление проникнуть глубже в сущность изображаемых событий.
6. Заглавная тема созданных писателем в эти годы произведений - борьба его народа за свободу и независимость. | 6. Главная тема созданных писателем в эти годы произведений - борьба его народа за свободу и независимость.
7. Изучая личность актера, гример первый проникает в его душевный мир. | 7. Изучая лицо актера, гример первым проникает в его духовный мир.
8. Не успел прозвенеть церковной колокол, как народ двинулся к городской площади. | 8. Не успел прозвонить церковный колокол, как народ двинулся к городской площади.

Упражнение 30. В отрывке из повести В. Распутина «Прощание с Матерой» (текст приводится в сокращении) выделите имена существительные, выполняющие экспрессивную функцию. Дайте оценку стилистическому использованию форм рода и числа существительных.

Матеру, и остров и деревню, нельзя было представить без этой лиственницы на поскотине. Она возвышалась и возглавлялась среди всего остального, как пастух возглавляется среди овечьего стада, которое разбрелось по пастбищу... Но говорить «она» об этом дереве никто, пускай пять раз грамотный, не решался; нет, это был он, «царский листвень» - так вечно, могуче и властно стоял он на бугре в полверсте от деревни...

За век свой он наронял так много хвои и шишек, что земля вокруг поднялась легким, прогибающимся под ногой, курганом, из которого и выносился могучий, неохватный одними руками ствол.

А неподалеку, метрах в двадцати ближе к Ангаре, стояла береза, все еще зеленеющая, дающая листву, но уже старая и смертная. Лишь она решилась когда-то подняться рядом с грозным «царским лиственем». И он помиловал ее, не сжил. Быть может, корни их под землей и сходились, знали согласие, но здесь, на виду, он, казалось, выносил случайную, заблудшую березу только из великой и капризной своей милости.

И вот настал день, когда к нему, к «царскому лиственю», подступили чужие люди. Это был уже не день, а вечер, солнце село, и на остров спускались сумерки. Люди эти возвращались со своей обычной работы...

Тот, что шел первым, с маху, пробуя листвень, стукнул обухом топора о ствол и едва удержал топор, с испугом отдернув голову, - с такой силой он спружинил обратно.

- Ого! - изумился мужик. - Зверь какой! Мы тебе, зверю... У нас дважды два четыре. Не таких видывали...

Он отбросил в сторону бесполезный топор и взялся собирать и ломать ногами валявшиеся кругом сучья, складывая их крест-накрест под дуплистой нишей. Товарищ его молча, все с той же позевотой, полил из канистры ствол бензином и остатки побрызгал на приготовленный костерок. Отставил позадь себя канистру и чиркнул спичку. Огонь тотчас схватился, поднялся и захлестнул ствол.

Но утром, когда они шли на нижний край острова, где еще оставалась работа, листвень как ни в чем не бывало стоял на своем месте.

Бригадир, по стати самый невзрачный из всех, но с усиками, чтобы не походить на мальчишку, задрал вверх голову:

- Здоровый, зараза! Не примут. Надо что-то делать.

- Пилу надо.

- Развести пожарче, и пыхнет как миленький. Горючки надо побольше.

Огонь поплясал, поплясал и начал, слизнув бензин, сползать, отделяться от дерева, точно пылал вокруг воздух, а листвень под какой-то надежной защитной броней оставался невредимым.

Упражнение 31. Проанализируйте примеры авторской правки прозы А.С. Пушкина, А.П. Чехова, А.И. Куприна. Попытайтесь объяснить, чем вызвано исключение из текста тех или иных прилагательных (они даны в скобках), введение новых (они выделены курсивом), замена одних прилагательных другими. Дайте оценку стилистического использования имен прилагательных русскими писателями.

I. 1. Лиза вошла в сумрак рощи. (Невнятный) Глухой перекатный шум ее приветствовал девушку. 2. В одну минуту окрестность исчезла в мутной и желтоватой мгле. 3. Перед ним была равнина, устланная (чистым) белым волнистым ковром. 4. И (добрый) хозяин Кистеневки в последний раз перешел за порог своего дома. 5. Перед домом расстилался (овальный) густозеленый луг, на коем паслись (прекрасные) (величавые) швейцарские коровы. 6. (Славный проповедник) Молодой архиерей произнес надгробное слово. 7. Но предубежденный Ибрагим или ничего не замечал, или видел одно лишь (неловкое) кокетство. 8. Пол был обит (огромным) зеленым сукном и устлан (персидскими) коврами (П.).

II. 1. Вошел отец Андрей со своей хитрой улыбкой. 2. (Говорили о том, что она [Аня]...) Осуждали ее за то, что она вышла (из-за денег) за нелюбимого, нудного, скучного человека. 3. Егорушка решил, что Дымов очень (нехороший) злой человек (Ч.).

III. 1. Чехов... разражался милым, искренним и глубоким смехом. 2. Захохотал своим громким (задушевным) ясным смехом. 3. Он требовал от писателей обыкновенных житейских сюжетов. 4. Вся сумма его (жизненного) (громадного) большого и тяжелого житейского опыта, все его огорчения, скорби, радости и разочарования выразились... в мечте... о счастье. 5. Удивительная деликатность, чуткость и внимание, но никогда не выходящие из рамок (простых) обыкновенных, как будто умышленно будничных отношений. 6. Как часто приходилось ему выслушивать тяжелые исповеди, помогать словом и делом, протягивать падающему свою нежную и твердую руку. 7. Помнится мне теперь очень живо пожатие его большой, сухой и горячей руки. 8. В хорошие теплые утра его можно было видеть на скамейке за домом. 9. У него в рассказах профессор говорит и думает именно как (типичный) старый профессор, а бродяга - как истый бродяга (Купр.).

Упражнение 32. Дайте оценку употреблению относительных прилагательных. Проследите, как усиливаются их изобразительно-выразительные возможности (путем метафоризации, сообщения им качественных оттенков, образования от них степеней сравнения, кратких форм, форм субъективной оценки, пояснения их сравнениями и т.д.).

1. С хозяйкой у ней наибеспрерывнейшие раздоры (Дост.). 2. Утро туманное, утро седое, нивы печальные, снегом покрытые (Т.). 3. Луна где-то сзади над городом, река под тенью его черна и бархатна (М.Г.). 4. Невыразимо прекрасен его [огня] великолепный, едва заметный для глаза трепет, создающий в пустыне неба и океана волшебную картину огненного города (М.Г.). 5. Весенний день горяч и золот (Сев.). 6. Рассвет этого дня был совсем зимний - неохотный, серый (Фед.). 7. Волосы Лизы как никогда были воздушны (Фед.). 8. О, я все могу выносить, потому что у меня железная воля! (Леск.). 9. Деревянен братец твой, деревянен... Мозги у него прямые какие-то (Леон.). 10. Лица становятся каменней, дрожь пробегает по свечкам. (Паст.). 11. И ты знаешь, что нас разлученней в этом мире никто не бывал (А.А.). 12. И все же у них и башмаки были чуть моднее наших, казенных, и рубашки побелее наших, белоснежных, и портфели у них были пороскошнее, и авторучки позаграничнее наших (Рек.).

Упражнение 33. В отрывке из рассказа И.О. Тургенева «Льгов» определите эстетическую функцию различных частей речи в процессе образной конкретизации. Анализируя содержание текста, покажите, как нарастание динамизма действия отражается на употреблении именных и глагольных форм. Назовите глаголы, которые передают динамику борьбы, охоты, и глаголы, которые изображают жест, поведение человека; укажите их грамматические особенности (вид, наклонение, время и др.). Дайте оценку стилистическому использованию глаголов.

Через четверть часа мы уже сидели в дощанике Сучка... У тупого, заднего конца стоял Сучок и «пихался»; мы с Владимиром сидели на перекладине лодки; Ермолай поместился спереди, у самого носа. Несмотря на паклю, вода скоро появилась у нас под ногами. К счастью, погода была тихая, и пруд словно заснул.

Мы плыли довольно медленно. Старик с трудом выдергивал из вязкой тины свой длинный шест, весь перепутанный зелеными нитями подводных трав; сплошные, круглые листья болотных лилий тоже мешали ходу нашей лодки. Наконец мы добрались до тростников, и пошла потеха. Утки шумно поднимались, «срывались» с пруда, испуганные нашим неожиданным появлением в их владениях, выстрелы дружно раздавались вслед за ними, и весело было видеть, как эти кургузые птицы кувыркались в воздухе и тяжко шлепались об воду. Всех подстреленных уток мы, конечно, не достали: легко подраненные ныряли; иные, убитые наповал, падали в такой густой майер, что даже рысьи глазки Ермолая не могли открыть их; но все-таки к обеду лодка наша через край наполнилась дичью.

Владимир, к великому утешению Ермолая, стрелял вовсе не отлично и после каждого неудачного выстрела удивлялся, осматривал и продувал ружье, недоумевал и, наконец, излагал нам причину, почему он промахнулся. Ермолай стрелял, как всегда, победоносно, я - довольно плохо, по обыкновению. Сучок посматривал на нас... изредка кричал: «Вон, вон еще утица!» - и то и дело почесывал спину - не руками, а приведенными в движение плечами. Погода стояла прекрасная: белые круглые облака высоко и тихо неслись над нами, ясно отражаясь в воде; тростник шушукал кругом; пруд местами, как сталь, сверкал на солнце. Мы собирались вернуться в село, как вдруг с нами случилось довольно неприятное происшествие.

Упражнение 34. Перестройте предложения таким образом, чтобы выраженное в них утверждение или отрицание приобрело усилительный, экспрессивный характер.

1. Банкиры и региональные власти заинтересованы в тесном сотрудничестве. 2. Вексельная программа банка успешно работает. 3. Рамки этого сотрудничества будут расширяться. 4. Чемпион не растерялся после первого поражения. 5. Не всякий иностранец решится в наше время «делать бизнес» в России. 6. Контрабанда снижает себестоимость сигарет. 7. Отсутствие таможенных границ с Белоруссией наносит ущерб российскому бюджету.

Упражнение 35. К приводимым предложениям дайте все синонимические синтаксические варианты, используя различные типы двусоставных и односоставных предложений. При составлении синонимических вариантов старайтесь сохранить смысл первоначального предложения; сделайте сравнительный стилистический анализ предложений-синонимов.

Образец: Я читаю книгу с удовольствием. - Читаю книгу с удовольствием. - Книга! Ее нельзя читать без удовольствия. - Читая книгу, получаешь удовольствие. - Книга читается с удовольствием. - Книгу читают с удовольствием. - Мне сегодня читается: книга интересная и т.д.

1. Погода, кажется, начинает портиться. 2. Мне хотелось бы провести выходной с друзьями. 3. Эти строки я пишу в самолете, который пролетает над Атлантическим океаном. 4. Заканчивая работу над этой композицией, скульптор вдруг подумал, а стоило ли ему так трудиться. 5. Лирический герой не может быть не похож на поэта.

Упражнение 36. Замените все односоставные и неполные предложения синонимическими конструкциями, сохраняя по возможности смысл и лексику оригинала. Сделайте сопоставительный анализ полученных пар предложений и дайте стилистическую оценку вариантов, употребленных автором статьи.

Волчатник

Сидим у опушки на поляне, окаймленной зарослями боярышника. Солнце простилось с нами - сверкнуло красным светом в окошках деревни, лежащей у речки. С минуту еще лучи золотили стерню на холмах, покрытых пятнами зелени у оврагов. И осталась от солнца только заря над лесом.

Лучшее время дня! Еще и не ночь, но уже пахнет из прохладного леса грибной сыростью.

А вот и первые звезды. Мой спутник делает знак помолчать и, выждав минуту, завабил - завыл, подражая волкам. И почти сразу из глубины леса раздался похожий ответный звук: «Уу-ооо!..»

- Я знал: они здесь, - шепчет мне на ухо вабельщик. И еще один раз «вызывает на связь» волчий выводок. Но тут же из леса раздается глухое короткое: «Гав!». И все. Больше на зов волчата не откликаются.

- Мать... Предупредила: «Молчите, олухи! Это обман». Теперь можно уже не шептаться, можно костерок разложить, вскипятить чай. Моего спутника зовут Валерием; Валерий Яковлевич Соснин - знаменитый в Мордовии, а может, и дальше этих земель, волчатник.

- Отец, мне сказали, тоже волчатником был...

- Да. Знаменитым. Для деревенских жителей был он легендой.

- Сколько же на счету у отца?, - Отец всегда отвечал: «Не знаю, не считал...». Думаю, все же не более сотни. Он ведь был не столько стрелком, сколько мастером-организатором охоты. Выстрел другим уступал.

- Долго жил?

- Умер на девяносто седьмом году. А в девяносто пять еще участвовал в облавах. Вроде как консультантом. Ружье брал, но на номер не становился. Приятно было ему вот так же у огня посидеть...

- Тебя рано стал брать с собою?

- С десяти лет. А в тринадцать на облаве мне доверили номер. Эффект новичка: волк прямо на меня вышел. И я не промазал. Вышло однажды так. Обложили мы стаю. А у отца нет уверенности, что волки в окладе. Городских охотников на пустое место позвать - конец авторитету, конец доверию. Отец колебался. А я нутром чую: волки в окладе. Заспорили. Отец сказал: «Ну бери на себя...». Взять волка раньше считалось за доблесть. Все бросали дела - и за ружье. В полдня охотников я созвал. Но нет загонщиков. На меня вдохновенье нашло - бегу в школу к учительнице. Убедил. С дюжиной семиклассников пошла в загон... Оказалось, обложили пятнадцать волков. Семь из них взяли.

(В. Песков)

Упражнение 37. Укажите на отклонения от современной нормы в употреблении форм рода имен существительных; дайте стилистическую оценку вариантным формам рода.

I. 1. В Белой зале с участием князя образовались три жиденькие кадрильки (Дост.) 2. Я не знал, что с собой делать, думая только одно: пренебрегу всем своим карьером, брошу полк, останусь навеки в деревне (Бун.). 3. Сахаров большой умница и хитрец, никогда ничего зря не делает (Стан.) 4. А фонарик, вот какая умница, вдруг погас на несколько минут (Светл.).

II. 1. По правде сказать, она мало походила на философа. Но еще меньше на агитаторшу. 2. Всемирный форум откроется докладом председателя Международной демократической федерации женщин, известной общественной деятельницы, ученой Эжени Коттон. 3. Выступила лауреатка второй премий Мицуко Ухида из Японии. 4. Руководители клубных коллективов досадуют: несколько артистов уже вышли замуж, и теперь заботы о семье могут отвлечь их от дела. 5. Рулевой Петька-гитарист, выдумщик и заводило.

Упражнение 38. Определите род несклоняемых существительных, согласуя с ними определения. За справками обращайтесь к словарям.

Вульгарн... арго, рискован... антраша, звучащ... банджо, выдержан... бри, опасн... динго, красив... драпри, ярк... индиго, юн... кабальеро, больш... гну, забавн... гризли, крошечн... колибри, бескрыл... киви-киви, остроумн... конферансье, маленьк... кули, прохладн... мацони, уважаем... кюре, сочн... манго, молод... марабу, сед... маэстро, прекрасн... пери, стар... рантье, заброшен... ранчо, матов... габбро, справедлив... рефери, маленьк... цеце, увлекательн... шоу, установлен... эмбарго.

Упражнение 39. Согласуйте с выделенными существительными в роде и числе определения и сказуемые, объясняя их значение и выбор грамматической формы.

1. Мо... импрессарио настаива..., чтобы для концерта привезли нов... рояль. 2. Своей внешностью она производила впечатление типичн... инженю. 3. У входа девушка оставила сво... маленьк... сабо. 4. С рекламы улыбалась красавица, весь наряд которой составлял... ярк... бикини. 5. Густ... контральто ее звучал... ровно и уверенно. 6. Загримированный, в костюме, Дима выглядел как истинн... денди. 7. Здешняя молодежь увлекалась не футболом, а весьма популярн... тогда регби. 8. Взгляды игроков вновь устремились на таинствен... зеро.

9. Местных жителей мучил... бери-бери, котор... казал... неизлечим... . 10. Этот выскочка, сделавший головокружительную карьеру, эт... парвеню, котор... просочил... в высшее общество, теперь отворачивал... от друзей. 11. Бледно-зелеными деревцами тянется над грядами заморск... кольраби - особый вид капусты. 12. Женщины выдергивали жирн... иваси, застрявш... в сетях. 13. Не каждый день приходится нам сидеть в обществе молоденьк... и по-своему миловидн... шимпанзе. 14. В Багдаде я учился в больш... медресе у знаменитых ученых.

Упражнение 40. Проанализируйте употребление существительных в единственном и множественном числе. Отметьте случаи использования единственного числа вместо множественного и наоборот. Определите стилистические мотивы трансформации форм числа и дайте им оценку.

1. Наш современник прекрасен богатством своего духовного мира. 2. У любой нации есть культурные памятники, одинаково близкие и дорогие всему народу как символ народной стойкости в тяжелые годы испытаний. 3. Что же волнует зрителя? - То, что он видит вокруг себя в жизни. 4. После продолжительных дождей установились жары. 5. Здесь находится хозяйство по разведению форели. Для выращивания рыбы созданы особые пруды. 6. Для нанесения прямых линий употребляют стальные выверенные линейки разных длин и толщин. 7. Ученый выступил с оригинальным докладом о трансокеанических акклиматизациях рыб. 8. Детали из базальтовой ваты выдерживают более высокие температуры. 9. Правительство Новой Зеландии и Фиджи выступили с предложениями о том, чтобы Генеральная Ассамблея ООН приняла решение о превращении южной части Тихого океана в безъядерную зону.

(Из газет)

Упражнение 41. Дайте оценку употреблению вариантов падежных окончаний имен существительных; исправьте ошибки.

1. Многие мои знакомые провели свои отпуска в круизах по новым маршрутам. 2. Для яслей-сада надо установить на прогулочном участке прожектора. 3. Многочисленные прожекторы ярко освещают площади и улицы праздничной Москвы. 4. На совещание прибыли многие инженеры, директоры. 5. В обсуждении проблемы приняли участие директора. 6. Разные цехи специализируются на изготовлении вкусного прохладного лакомства. 7. Для выступления перед рабочими артисты пошли в цеха депо. 8. В этом же здании обучаются будущие повары. 9. Посмотрите на снимок! Сколько весит по-вашему эта щучище? Всего 14 килограммов! 10. Мы готовы заключить долгосрочные договоры. 11. Сад занимает свыше ста гектар. 12. А каков результат небрежности? - Поезд сошел с рельс.

Упражнение 42. Дайте оценку употреблению вариантных форм кратких прилагательных. Попытайтесь заменить использованные формы их вариантами, объясняя возможность и недопустимость такой замены. За справками обращайтесь к словарям.

1. Левин не мог быть сам естествен и спокоен в его присутствии (Л.Т.). 2. Человек во всей деятельности своей, а в искусстве всего больше, - должен быть художествен, то есть красив и силен (М.Г.). 3. Дельвиг в полезном медлен, а в шалостях скор (Тын.). 4. И вечер явно не про нас таинственен и черномаз (Паст.). 5. Он ветрен, как ветер (Паст.). 6. День был ярок и, пожалуй, немного ветренен. 7. Он был прост и естествен в речах и движениях (Пауст. ). 8. Я слишком невежествен в современной физике, чтоб об этом судить (Эренб.). 9. Дом как бы спит, но я знаю - внутри что-то делается, и от этого дом становится сразу таинствен (Каз.). 10. Подъем медленен и труден. 11. Он не одиночка, он - частица всех, он могуществен! (Тендр.).

Упражнение 43. В отрывках из текстов, принадлежащих к разным функциональным стилям, употребите простые или сложные формы степеней сравнения, выбирая синонимические формы из данных в скобках. Обоснуйте выбор той или иной формы, особо отметьте случаи стилистически оправданного использования обоих вариантов и, напротив, такие, в которых возможно употребление лишь одной из форм.

1. Невозможность в устной речи предварительного обдумывания позволяет использовать в ней (более непринужденный, непринужденнее) формы, чем в письменной (Уч. пособие). 2. Если утверждается, что А (более сильный, сильнее), Б и (более сильный, сильнее) В, то устанавливается сравнение между ними, но в то же время А является (самый сильный, сильнейший, предельно сильный) относительно этих трех носителей признака (Монография). 3. Различия между мерой и степенью проявляются (более контрастно, контрастнее), если рассматривать признак в динамике и в статике (Монография). 4. Встает нежный ландшафт Украины: от Полесья до самого Черного моря, от Карпат почти до самого Дона... (Самый благодатный, благодатнейший) край! (Из газ.) 5. Обычно поздно вечером, управившись с делами, Анюта присаживалась к нему на койку и тоже смотрела на огонь; кто-нибудь в это время рассказывал в темном углу трудный фронтовой случай или что-нибудь (более веселое, веселее, повеселее) из довоенного прошлого (Повесть). 6. С того вечера она стала еще (более веселый, веселее, повеселее), с беззаботной ловкостью прыгала между носилками, шутила с бойцами (Повесть). 7. Он привязался к Анюте, как к (самый молодой, младший) сестре, а может, даже и больше (Повесть). 8. Твардовский был (самый образованный, образованнейший) человеком, читателем, жадным к книге, но не безразборчивым (Крит. статья). 9. Смягчение согласных перед мягкими согласными в старом московском произношении было значительно (более последовательный и полный, последовательнее и полнее), чем в современном русском языке (Монография).

Упражнение 44. Сравните неотредактированный и отредактированный варианты предложений. Укажите исправленные морфолого-стилистические и другие ошибки; предложите свой вариант стилистической правки.

1. Разработка этого месторождения является наиболее важнейшей задачей. | 1. Разработка этого месторождения - самая важная задача.
2. К еще более строжайшей экономии материалов призвала Л. Тюнина. | 2. К более строгой экономии материалов призвала Л. Тюнина.
3. Материал, применяемый для строительства скоростных судов, должен быть достаточно прочный и легкий. | 3. Материал, применяемый для строительства скоростных судов, должен быть достаточно прочен и легок.
4. Проверками установлено, что склад спецодежды нуждается в переводе в более лучшие условия и гораздо большее помещение. | 4. Проверка показала, что склад спецодежды необходимо перевести в лучшее и гораздо большее помещение.
5. Все это требует от участников совещания наиболее серьезного подхода к делу. | 5. Все это требует от участников совещания самого серьезного подхода к делу.
6. Цифры - самое убедительнейшее доказательство снижения инфляции. | 6. Цифры - самое убедительное доказательство снижения инфляции.
7. В голосовании приняли участие жители самых отдаленнейших мест. | 7. В голосовании приняли участие жители самых отдаленных мест.
8. Там и сям виднелись блестящие, сверкающие снегом горы. Однако самой замечательнейшей из всех была гора Хельмера Хансена. | 8. Видны были покрытые снегом сверкающие горы, и самой замечательной из них была гора Хельмера Хансена.

Упражнение 45. Дайте оценку употреблению в речи собирательных числительных; в случае необходимости замените их количественными. Замените количественные числительные собирательными там, где это нужно; отредактируйте предложения.

1. Четверым балеринам предложили участие в конкурсе. 2. Пока бригада укомплектована полностью, но в ближайшее время трое уходят в декрет, и работать станет труднее. 3. Во время перерыва в холле продолжают спорить. Подойдем поближе к этим троим студентам, послушаем, что они говорят. 4. Эти двести метров, отделяющие оба института, учебный и исследовательский, преодолеть не так уж трудно. 5. Мы с композитором заметили, что в обоих песнях припев почти одинаковый. 6. Над этой темой работает пятеро научных сотрудников, о результатах они доложат на совещании. 7. Благодаря рационализации на новой линии сейчас занято вместо семерых только пять человек. 8. Время существования в космосе второго спутника - 93 суток. 9. Неизвестный отстреливался с обоих рук, бросил бомбу, но был сражен подскочившим на мотоцикле начальником уголовного розыска Трепаловым.

Упражнение 46. Дайте оценку употреблению в речи счетных существительных; по мере необходимости замените их числительными. Отредактируйте предложения, мотивируя изменения в тексте.

1. Премию вручили А.Ф. Осиновой: ей исполняется шесть десятков. 2. Пару раз мы его высмеяли, и он перестал у нас появляться. 3. Самодеятельных духовых оркестров в нашей республике более полуторасот. 4. Мы сидим в опустевшем доме. Стол, табуретка, пара кроватей. 5. В столицу чемпионата въехало столько журналистов, туристов, гостей, что население ее увеличится на пару тысяч. 6. Спортивный клуб уже дюжину лет держится в первых рядах высшей лиги.

Упражнение 47. Укажите ошибки в употреблении количественных числительных (неправильное склонение числительного, ошибка в выборе падежной формы существительного в количественно-именном сочетании, неоправданное согласование существительного с числительным при обозначении даты, немотивированный отказ от склонения числительного и др.); отредактируйте предложения.

1. В митинге участвовало более 4,5 тысячи горожан. 2. После индексации расходы ПФ выросли до 12,5 триллионов рублей в месяц, а доходы в лучшие месяцы не превысили 10,4 триллионов. 3. Метростроевцы обещают завершить строительство трассы к 25 декабрю. 4. К 1 апрелю тысяча девятьсот восемьдесят восьмому году Мальцев выполнил эскиз на 1/20 размера живописного полотна. 5. В первенстве по прыжкам в воду с трамплина на первое место вышла спортсменка с результатом 125,55 баллов. 6. К зачету допускаются студенты, выполнившие три и более контрольных заданий. 7. Желающим получить путевки для детей на время рождественских каникул следует внести по ста сорока пяти тысяч рублей. 8. Такая оплата труда разрешается при условии, что общая сумма не превышает триста тысяч рублей.

Упражнение 48. Укажите недостатки в графическом обозначении количества, заменяя по мере необходимости цифры словами и наоборот; отредактируйте предложения.

1. Кто читал роман, знает, что он сложен и многопланов, а время действия его протекает на протяжении 40 лет. 2. При задании пять тонн мы заготовили у себя 18 тонн меда - почти половину объема его производства на личных пасеках жителей района. 3. Батумские железнодорожники сверх планового задания перевезли по назначению более одиннадцати тысяч 800 тонн народнохозяйственных грузов. 4. В 1995 году из полутора тысяч гектаров, на которых совхоз высадил рассаду капусты, 300 гектаров не дали урожая. 5. Отдел сбыта в этот день погрузил и отправил два вагона и девять тонн молочных смесей «Малыш» и «Малютка». 6. Она ждала его полтора года и три месяца, а потом вышла замуж.

Упражнение 49. Укажите недочеты и речевые ошибки, возникшие вследствие неправильного использования местоимений (искажение смысла, подмена понятия из-за неправильного порядка слов, введение местоимений в текст при отсутствии существительных, которые замещаются, неправильный выбор грамматической формы местоимения); отредактируйте предложения.

1. В этом музее были выставлены чучела динозавров, которые все погибли от бомбежки. 2. Этот полюбившийся зрителям герой не сходил со сцены на экранах телевизоров четырнадцать вечеров, а затем отснятых по ним восемнадцати фильмов сериала. 3. Тайна строения поверхности Венеры, казалось, надолго скрыта от науки: ее не видно. 4. Вся техника, которая используется в сельском хозяйстве, служит не только для того, чтобы облегчить жизнь земледельцев, но и чтобы помочь растениям улучшить их жизнь. 5. Люди ликовали: везде звучала музыка, раздавалась дробь каблуков. Мы говорили со многими из них прямо на площадях. 6. Будем чаще проводить такие встречи: они вызывают интерес у молодежи к своей профессии, развивают их любовь к театру. 7. Освобождать попавшего под высокое напряжение человека можно только с помощью специальных средств, рассчитанных на него. 8. Если кто-нибудь скажет мне что-либо против Бюлова, я дам ему по физиономии. 9. По окончании своей школы я обязательно останусь работать в родном для меня селе. 10. Заведующая обувной секцией, срочно подойдите к себе! 11. Это сотая новинка для детей, производство которых освоено с начала года предприятиями города. 12. Если после трехдневного содержания этих собак в специальном месте за ними не явятся владельцы, последние подлежат уничтожению. 13. Где есть проблема, там надо о ней говорить, но если нет проблемы, то не надо ее в кучу сваливать (Из речи депутата Думы). 14. В Европе кризис перепроизводства, революция уже у ворот Брюсселя. Я сначала это не говорил, потому что вы сочли бы меня за идиота. Но это так. (Из речи В. Анпилова. АиФ. 1999. № 41.).

Упражнение 50. Сравните варианты предложений; укажите исправленные ошибки. При необходимости внесите изменения в отредактированный вариант.

1. Пятьдесят лет назад рабочие города Вичуга отправили на создавшееся новое предприятие 30 и более ткацких станков. | 1. Пятьдесят лет назад рабочие города Вичуга отправили на создавшееся предприятие более 30 ткацких станков.
2. Пароход опаздывал на пару часов, все разошлись, и на берегу остались только четверо женщин в ярких платьях. | 2. Пароход опаздывал часа на два, все разошлись, и на берегу остались только четыре женщины в ярких платьях.
3. Девушке за двадцать, а ходит она, как старушка, вся в черном. | 3. Девушке только минуло 20 лет, а одевается она как старушка: вся в черном.
4. На следующий день 41-летняя А. Иванова, бронзовая медалистка зимнего чемпионата Европы, взяла реванш, послав ядро на 19 м 16 см. | 4. На следующий день А. Иванова, бронзовая медалистка зимнего чемпионата Европы, отметившая в прошлом году свое сорокалетие, все же взяла реванш, метнув ядро на 19 м 16 см.
5. Скоро сюда на каждое представление будет собираться более трех с лишним тысяч зрителей. | 5. Скоро сюда на каждое представление будет собираться более трех тысяч зрителей.
6. Около ста человек прошло через это унижение, не решаясь протестовать. Сто первый все-таки позвонил в полицию. | 6. Около ста человек прошло через это унижение, не решаясь заявить в полицию, но все-таки нашелся смельчак, который запротестовал.

Упражнение 51. Выделите местоимения, отмечая их стилистическую окраску (книж., устар., разг., прост.). Укажите добавочные смысловые и экспрессивные оттенки, возникающие в контексте при употреблении тех или иных местоимений.

I. 1. Экой ты, братец!.. Да знаешь ли? Мы с твоим барином были друзья закадычные (Л.). 2. Он тебя погубить хочет; это таковский человек! (Г.). 3. У каждого дома есть сквозные ворота, и ты так шмыгнешь, что тебя никакой дьявол не сыщет (Г.). 4. Погода стояла ясная и сухая, дорога - что твое шоссе (Леск.). 5. Что ты это, такая-сякая, - начал он срамить Катерину Львовну (Леск.). 6. Ее восхищение пред ним часто пугало ее самое: она искала и не могла найти в нем ничего непрекрасного (Л.Т.). 7. И это письмо Анна Петровна заставляет читать саму Машеньку (Добр.). 8. Она... верила что я не человек, а нечто, стоящее неизмеримо ниже ее (Ч.).

II. 1. Нет сейчас задачи более назревшей и неотложной, чем снизить инфляцию, и мы этого добьемся (Из газ.). 2. Просто удивительно, сколько писем собрала дискуссия... Сколько народу тебя поддерживает! 3. Мы можем регистрировать кривизну поверхности прямым наблюдением (Уч. пособие). 4. Теперь в настоящее время жена у меня и детишки. Ежели он теперь одолеет, куда они от него уйдут? (Паст.) 5. - Вы бывали на Каннском фестивале и на Венецианском. Неоднократно были членом жюри. Насколько честно распределяются награды? Или все как у нас? - Разные бывают ситуации... Особенно «там» - ведь у них это колоссальный бизнес (Из газ.).

Упражнение 52. Дайте оценку употреблению спрягаемых форм глагола. Отметьте немотивированное использование глаголов настоящего времени в значении прошедшего и наоборот; укажите разнобой временных, видовых, видо-временных форм. Отредактируйте текст.

1. После окончания школы Ковалев поступает работать на завод, где за короткое время приобрел квалификацию токаря. 2. Московские голубеводы ежегодно проводят различные состязания, во время которых пернатые преодолевали расстояние от 300 до 1500 км. 3. Покойный писатель выступает с заявлением протеста против фальсификации. 4. Он мечтает посвятить себя литературной деятельности, но задуманная им пьеса так и осталась неоконченной, и он бросил занятия литературой. 5. Измученный, он забылся коротким сном, но вдруг просыпался от резкого толчка вагона. 6. Лучше всего он чувствовал себя в кругу учеников, которым постоянно бескорыстно помогает.

Упражнение 53. Проанализируйте употребление глаголов. Укажите смешение субъектно-объектных отношений и возникающие при этом неясность, двусмысленность высказывания в результате неправильного использования возвратных глаголов.

Укажите речевые ошибки в употреблении глагольных форм (использование просторечных вариантов, употребление непереходных глаголов в значении переходных, немотивированное обращение к возвратным формам, ошибки в выборе видо-временных форм глагола и пр.). Устраните замеченные ошибки, предложив варианты стилистической правки.

1. Машина за машиной подходили и нагружались овощами. 2. Продолжали вестись капитальные исследования в области теории животноводства. 3. Может быть, эта глобальность солдатского подвига написалась у меня слишком громко. 4. 250 га, которые занимались кукурузой, после глубокой вспашки обрабатывали дисковыми боронами. 5. Теперь наш участок занялся жильем. 6. Циклон грозился наводнением. 7. Небо охватывается заревом, и становится жутко. 8. Умершие в течение трех месяцев должны зарегистрироваться в загсе. 9. Эта картина продалась за 20 тысяч долларов на аукционе. 10. Дерево развешало густые ветви, так что под ним могли удобно примоститься наши машины. 11. Я добился, чего хотел. Пусть другие подерзят! 12. Спектакль давался на сцене 18 лет подряд. За это время старились актеры и зрители, но, мне кажется, настроение в зале не изменилось.

Упражнение 54. Исправьте ошибки в образовании и употреблении глаголов, причастий, деепричастий. Особое внимание обратите на использование форм времени, вида и наклонения.

1. Столыпин значительно расширил учебную программу в Уральском войсковом училище. Обучаемые слушали лекции по истории, осваивали военное дело, а после окончания училища... производились в хорунжие. Дети же рядовых казаков, окончив училище, большей частью поступали в атаманскую канцелярию, где производились в урядники. 2. Выйдя из Кронштадта и высадя первый десант у берегов... полуострова Морей, первая эскадра адмирала Спиридонова совместно с восстающими греками овладела городами Мизитра и Аркадия. 3. При неосторожном обращении с огнем, находясь в нетрезвом состоянии, произошел пожар. 4. Надо не только извещать об успешной работе бригады, но и вскрыть секреты этих достижений, рассказать, как они организовывают свой труд. 5. Лица, попытающиеся ночью пройти к причалу, встретятся с фактом негорения фонарей на пути всего следования к причалу. 6. - А муж Полины? - Это фигура почти неосязаемая. - Где он работает? Мы видим его постоянно няньчающим детей, хлопочущим по дому. 7. Специалисты единодушно отметили положительные сдвиги в этом прежде отстающем виде спорта. 8. Отдельные предприятия, в прошлом пользующиеся большой популярностью, в настоящее время ухудшили работу. 9. Монтаж турбины был выполнен на месяц раньше намечаемых планом сроков. 10. В замысле художника сказалось то значение, которое он придавал делу декабристов, уверенность, что оно будет продолжено потомками, пожелаюших увидеть в лицо первых героев освободительного движения в России... 11. Организации, первыми заасфальтирующие подъездные пути к линии железной дороги, будут отмечены премией. 12. На фабрике есть немало работников, охотно занимавшихся бы аэробикой в группах здоровья.

Упражнение 55. В предложениях определите субъект действия для сказуемого и для деепричастия. Объясните, в чем состоят ошибки в построении деепричастных оборотов; отредактируйте предложения.

1. Занимаясь в секции, у мальчика оставалось мало времени. 2. Рассуждая таким образом, постепенно отпадали различные варианты. 3. Я думаю, что, окончив институт, моя мечта сбудется. 4. Слушая эти сообщения, меня все время сверлила одна мысль. 5. Так, готовясь к походу, проходили дни. 6. Опустив удильник, блесна с более утолщенным слоем олова не падает отвесно, а уходит в сторону. 7. Двигая валик в различных направлениях, лак равномерно распределяется по поверхности. 8. Ограничившись первыми двумя членами уравнения, получается линейная зависимость. 9. Употребляя существительные в различном роде, меняется смысл. 10. Еще находясь в пути в комфортабельном вагоне, туристов по радио знакомят с городом, его историческими и архитектурными памятниками. 11. Уходя домой после ночной смены, оборудование накрывалось, чтобы дать возможность строителям продолжить днем вести нужные работы. 12. Строения разбираются, бережно доставляются в музеи, выбрав подходящее место, снова собираются.

Упражнение 56. Укажите ошибки в образовании деепричастий и употреблении их в речи; отредактируйте предложения.

1. Меньшой-Додонов строил фразу, пиша фельетоны, с теми же милыми интонациями, с которыми разговаривал в жизни. 2. Узнав о смерти поэта, Варвара Александровна так и не смогла оправиться от удара, хотя и прожила еще 10 лет, умерев в возрасте тридцати шести лет. 3. Определив эти величины из астрономических и геодезических наблюдений, на основе формул выводится сжатие Земли. 4. Они очень зорко читают инструкции, беря на заметку все новое, интересное. 5. Собравшись на праздник, не забудьте купить трещотки и бенгальские огни. 6. В чемпионате мира по шахматам Г. Каспаров, встречаясь с А. Карповым, одержал блестящую победу. 7. Мы заняли второе место в районе, вывезя 11,116 т удобрений. 8. Курс лечения рассчитан на три месяца ежедневного приема двух таблеток во время еды, запивая их водой.

Упражнение 57. Сравните неотредактированный и отредактированный варианты предложений. Укажите исправленные ошибки (немотивированное употребление причастий, порождающее речевую избыточность или искажающее смысл высказывания; неоправданная замена спрягаемой формы глагола причастием при указании на главное действие; нанизывание причастных оборотов, создающее громоздкость конструкции; употребление действительного причастия в значении страдательного; неправильное образование причастий и другие недостатки стиля); в случае несогласия с редактором внесите свои коррективы.

1. Так было положено начало процессу возвращения в руки нации ее природных богатств, десятилетиями расхищавшихся иностранными монополиями. | 1. Так начался процесс возвращения народу природных богатств страны, которые десятилетиями расхищались иностранными монополиями.
2. Имеющиеся недостатки в этом деле вызывают необходимость распределения тиражей в соответствии с размещающимися кадрами на территории страны. | 2. Чтобы устранить эти недостатки, необходимо при распределении тиражей учитывать размещение учебных заведений по стране.
3. На месте ветхих, не представлявших исторической ценности строений поднимутся корпуса 12-этажных зданий с размещенными в них предприятиями службы быта. | 3. На месте ветхих, не представляющих исторической ценности зданий поднимутся 12-этажные корпуса. В их нижних этажах будут размещены предприятия бытового обслуживания.
4. Расположенная по соседству школа будет представлена на слете двадцатью учениками. | 4. Соседнюю школу на слете представят 20 учеников.
5. Т. Новиков отлично защитил диплом, окончив заводской техникум. | 5. Т. Новиков окончил заводской техникум, отлично защитив диплом.
6. Атомы устроены так, что один или несколько электронов могут быть сравнительно легко оторваны от атома. | 6. Строение атомов таково, что один или несколько электронов могут легко оторваться.
7. Одновременное разрастание всех этих твердых кристаллических образований, сталкивающихся между собой, теснивших друг друга и мешавших нормально развиваться соседям, привели к тому, что кристаллики не смогли получить свойственную им правильную многогранную форму. | 7. Свойственная кристаллам правильная многогранная форма не образуется, если в растворе одновременно растет несколько твердых кристаллических образований; они сталкиваются, теснят друг друга и тем самым мешают формированию правильных многогранников.
8. Механические свойства стали, проверенные на образцах, изготовленных из штанг, откованных из куска, отрубленного из-под прибыли слитков, представленные в табл. 2, удовлетворяли требованиям ТУ. | 8. Образцы для механических испытаний сталей были вырезаны из штанг, полученных из прибыльной части слитков. Результаты испытаний показали (табл. 2), что механические свойства этих сталей отвечают требованиям ТУ.

Упражнение 58. Укажите случаи оправданного и неоправданного употребления глагольно-именных сочетаний. Сопоставьте простое глагольное сказуемое (контролирует) и глагольно-именное словосочетание (осуществляет контроль); мотивируйте выбор одной из конструкций. При необходимости исправьте текст.

1. В коммерческих вузах идет занижение требований к подготовке специалистов. 2. В романе автором дается широкий показ разорения деревни. 3. Налоговая инструкция потребовала произвести опечатание склада. 4. Изготовление изделий из винипласта осуществляется обычно методом штамповки. 5. Придание дну канала нужного уклона обеспечивается поворотом рабочего органа. 6. Срубание кромок выполняют зубилом. 7. Прикосновение электрода к изделию достигается или прямым опусканием и последующим отводом электрода от изделия, или движением конца электрода в сторону, напоминающим движение при зажигании спичек. 8. На следующем этапе осуществляется проведение заводских испытаний опытных образцов. 9. Обработка результатов испытаний проводится специалистами.

Упражнение 59. Дайте стилистическую оценку координации главных членов предложения в приведенных примерах. В случае необходимости устраните речевые ошибки, отредактируйте текст.

1. Большинство горняков, получивших зарплату за первое полугодие, осталось неудовлетворенными компенсацией. 2. В Измайлове строятся десять 12-этажных домов. 3. Поздно вечером к амбару подкатило два грузовика, груженные мукой. 4. Несколько книг из библиотеки моего отца оказалось утерянными. 5. Операцию сделал молодой хирург Иванова Н.С., недавно защитившая кандидатскую диссертацию. 6. Вспоминаю с благодарностью тех, кто был моими друзьями в тяжелое время. 7. Никто, даже наиболее подготовленные спортсмены, участвовавшие в соревнованиях, не смог побить рекорд африканца. 8. Что скажут теперь те, кто оказался доверчивыми вкладчиками, отдавшими свои сбережения жуликам? 9. Не кто иной, как родители, в первую очередь ответствен за воспитание подростков. 10. Установка нового и реконструкция действующего оборудования ведутся одновременно. 11. Живым организмам необходима одинаково как влага, так и тепло. 12. Каждый шорох, каждый вздох, каждый звук были слышны в напряженной тишине. 13. Студент или студентка должна прийти за справкой? 14. Каждая новая победа человеческого разума, каждое новое понятие, возникшее в процессе труда, закреплялось в труде. 15. Выставка-просмотр эскизов монумента открыт ежедневно, кроме понедельника. 16. Корректор Иванова нашел в рукописи немало орфографических и пунктуационных ошибок. 17. «Не в свои сани не садись» вышло в свет в 1853 году. 18. Село Погореловка расположена недалеко от райцентра.

Упражнение 60. Оцените употребление предлогов и беспредложных конструкций, в случае необходимости исправьте ошибки на управление, отредактируйте предложения.

1. Ответ по его заявлению отправлен своевременно. 2. Редакция получила много откликов по этому произведению. 3. Статья написана по той же теме. 4. Сомнительны показатели по использованию электроэнергии. 5. Началась подготовка по проведению выборов. 6. Потребности Голландии по ржи, ячменю удовлетворяются импортом. 7. План по выпуску цветных металлов не выполняется. 8. Мать беспокоится за своего сына, воюющего в Чечне. 9. Равнодушие руководителей за судьбу подчиненных вызывает возмущение. 10. Эти факты говорят за то, что на заводе нет хорошего хозяина. 11. Необходимо точно определить потребность кирпича и других материалов. 12. Аспирант должен представить отчет в проделанной им работе. 13. Изобретатель удостоен высокой наградой. 14. Представитель строительной организации вновь заверил заказчика о своей готовности выполнить работу в срок. 15. Факты, о которых изложил автор письма, при проверке полностью подтвердились. 16. Требуется ученик повара на шаурму. 17. Часто какой-либо ничтожный поступок, слово или шутка лучше обнаруживают характер человека, чем сражение с десятками тысяч убитых. 18. Тютчев не мог противостоять перед обаянием Елены Денисьевой.

Упражнение 61. Проанализируйте употребление оборотов с предлогами кроме, помимо, наряду, вместо и др. Объясните характер ошибок и устраните их в следующих предложениях.

1. В медпункте будут проводится противогриппозные уколы, кроме освобожденных врачом. 2. Помимо большого экономического эффекта работы выполнены с высоким качеством. 3. Вместо отчета о работе Иванов организовал пикник. 4. Наряду со всеми положительными качествами Петров был еще и прекрасный спортсмен. 5. Подобно многим другим его произведениям, идея этой картины вынашивалась художником в течение ряда лет. 6. Вместе со всеми школами по общей программе проводятся экзамены в школах рабочей молодежи. 7. В периоды кризиса наряду с безработицей и резким снижением заработной платы занятых в производстве рабочих сокращаются и урезываются пособия по безработице и по болезни. 8. Кроме материальных потерь, гроссмейстер находился еще в сильном цейтноте.

Упражнение 62. Укажите ошибки в сочетании однородных членов предложения и отредактируйте фразы.

1. В охотничьих угодьях ведется подготовка охотников для истребления волков и лиц, ответственных за проведение этого мероприятия. 2. Условия кредитования и валютных операций освещаются в специальных выпусках газеты, лекциях и брошюрах, докладах и журналах. 3. Необходимо обратить внимание не только на знания стажеров, но и их практические навыки. 4. Огромное помещение цирка будет универсальным: в нем можно будет проводить не только цирковые представления, но и устраивать большие концерты, спортивные соревнования, собрания, демонстрировать кинофильмы. 5. Наши выпускники должны быть профессионалами высокого класса, знающими не только свою узкую специальность, но и обладающими хорошими знаниями основополагающих отраслей науки. 6. За короткий срок в городе-спутнике построены не только новые школа, больница, а также драматический театр и библиотека. 7. Статистические данные приведены в ряде газетных публикаций: статья, корреспонденция, очерк, заметка. 8. В этой стране средства производства: земля, ее недра, фабрики и заводы, шахты и рудники, железнодорожный, водный и воздушный транспорт, банки, средства связи - принадлежат государству. 9. На некоторых стройках принят в эксплуатацию ряд зданий без подъездных путей, ведущих к этим зданиям и которые позволяли бы машинам подъезжать к ним от ближайшей магистрали. 10. Выступавшие в прениях, не возражая против основных положений доклада, однако считают его неполным. 11. Сборная панель из кирпича может поспорить с железобетонной и по прочности, и по морозостойкости, и другим показателям. 12. Эти сведения получены как из официальных, так и неофициальных источников. 13. Была выделена специальная комиссия, которой было поручено координировать и руководить всеми работами. 14. В книге рассказывается также, какие допускаются удержания и вычеты из зарплаты и об оплате труда отдельных категорий работников.

Упражнение 63. Укажите ошибки, связанные с нарушением порядка слов в предложении, исправьте их.

1. Села и рабочие поселки обслуживают кинопередвижки. 2. Стены украшают плакаты и флажки. 3. Текучесть кадров порождает невнимательное отношение администрации. 4. Обсуждался вопрос о подготовке к выборам Центральной избирательной комиссии. 5. В район приехал инструктор для подготовки специалистов по борьбе с сельскохозяйственными вредителями из местных жителей. 6. В стихотворениях употребляются обращения к неодушевленным предметам с целью повышения их выразительности и эмоциональности. 7. Иванов отказался со всеми студентами сдавать зимнюю сессию. 8. Кутузов, как показал Л. Толстой, находясь на поле боя, больше всего заботился о поддержании боевого духа в солдатах. 9. Вошла горничная с накрахмаленной на голове наколкой. 10. Газета назвала этот указ горькой пилюлей для сторонников «шоковой терапии», которая должна быть проглочена.

Упражнение 64. Отметьте недочеты в строе предложений (нарушение связи между словами, смещение конструкции, пропуск членов предложения и т.д.). Отредактируйте тексты.

1. Морфологический строй научно-популярной литературы имеет глагольный характер, динамичен, велико внимание к действию, более активна роль автора, его взаимосвязь с читателем, чем в научном стиле. 2. Студенты приняли участие и стали призерами областного смотра фольклорных коллективов художественной самодеятельности. 3. Солома, впитывая в себя ценные питательные соки, выделяемые в силосе при молочнокислом брожении, охотно поедается скотом. 4. Где проходила наша экспедиция, то были глухие места. 5. Необходимые знания и навыки, полученные учащимися в школе, впоследствии могли бы быть применены ими в жизни. 6. Отдам котят в добрые руки и пианино. 7. Ставшая популярной вексельная программа банков она успешно работает уже на протяжении двух лет. 8. После недавнего теракта против мэрии Бордо премьер-министр перебросил на Корсику дополнительные отряды полиции и поручил главному специалисту по терроризму 53-летнему следователю Жан-Луи Брюньеру. 9. В целях недопущения вывода лома в отвалы и расходование его не по назначению начальникам участков проводить систематическое обследование предприятий.

Упражнение 65. Сравните предложения, определите характер ошибок, устраненных редактором (алогизм, подмена понятия, неоправданное расширение или сужение понятия, употребление отвлеченного существительного вместо конкретного, неясность или нелогичность высказывания вследствие неправильного словоупотребления). Приведите свои варианты стилистической правки предложений.

1. Возникает ситуация, сходная с ранними романами Бальзака. | 1. Возникает ситуация, напоминающая те ситуации, которые описал Бальзак в своих ранних романах.
2. Необходимо сравнить результаты, полученные при третьем обследовании, с предыдущими обследованиями. | 2. Необходимо сравнить результаты, третьего обследования и предыдущих.
3. Клейковина этих гибридов в отличие от пшеницы имеет более темный цвет. | 3. У этих гибридов клейковина более темная, чем у пшеницы.
4. Применение березового гриба рассматривается как общеукрепляющее средство. | 4. Настой березового гриба применяется как общеукрепляющее средство.
5. Низкую температуру в служебных помещениях стремятся компенсировать всевозможными обогревательными приборами. | 5. Служебные помещения настолько плохо отапливаются, что приходится пользоваться всевозможными обогревательными приборами.
6. Окончание курсов в правовом отношении не приравнивается к высшим и средним учебным заведениям. | 6. Окончание курсов не может быть юридически приравнено к окончанию высших и средних учебных заведений.
7. Парк паровозов заменился тепловозами, и с их вводом значительно уменьшилось количество топлива и воды. | 7. Паровозы заменили тепловозами, что значительно уменьшило расход топлива и воды.
8. Творчество композитора опирается на развитие лучших традиций русского искусства. | 8. Композитор в своем творчестве опирается на лучшие традиции русской музыки.
9. Те, кто обладает детьми и внуками, знает, что дети любят больше смотреть телевизор, чем читать книги. | 9. Те, у кого есть дети и внуки, знают, что ребята больше любят смотреть телепередачи, чем читать.

Упражнение 66. Что стало причиной нелогичности, абсурдности высказывания в приведенных предложениях? Устраните логические и лексические ошибки, сформулируйте мысль правильно.

1. Когда читаешь поэзию, встречаешь неизвестные теперь слова: ланиты, длань, пламень, глас. Их использовали писатели, создавая в художественной литературе колорит древности. 2. Мы узнаем об этой женщине, так непохожей на свои письма, нечто новое, что роднило ее с композитором; мы видим ее лицо, читающее его письмо, ее тонкую фигуру, идущую по прекрасному парку. 3. Балерина создает проникновенный образ Жизели - от радостной девушки, верящей в любовь, до трагической гибели героини. 4. Ворота команды «Манчестер Юнайтед» в красных трусах. 5. Дождевальная установка уже пущена в работу; взметающиеся вверх рано утром длинные струи не опускаются до позднего вечера, поливая луг с растущими на нем травами. 6. Многие сотни людей каждое утро направляются на фермы, чтобы делать обычное, самое будничное дело - производить молоко, выращивать скот и птицу. 7. Работницы на ферме должны строго соблюдать график отела коров. 8. Принятый кодекс даже прогрессивный в какой-то мере, но в сегодняшнем виде этот кодекс все-таки имеет репрессивный уклон, то есть это кодекс мордобойного свойства, например по финансам (из речи депутата в Думе).

Упражнение 67. Проанализируйте причины абсурдности и неуместного комизма высказываний. Назовите логические ошибки в предложениях, возникающие в результате речевой недостаточности, исправьте их.

1. Студенты, прошедшие давление и сварку, могут записаться на обработку резанием. 2. Женщине присудили пятьдесят процентов мужа. 3. Доставка груза производится вертолетом по бездорожью. 4. Промежуток между школой и жизнью занимает короткое время, а в памяти остается надолго. 5. На плечи фермера ложится ответственность за содержание и сохранность. 6. На фабрику требуется два рабочих: один для начинки, другой для обертки. 7. Премировать работников яслей за выполнение плана по уровню заболеваемости детей. 8. День рождения начнется в три часа. 9. Прошу прописать меня без права жилья. Обещаю не жить.

Упражнение 68. Сравните предложения; проанализируйте стилистическую правку. Какие ошибки заметил и устранил редактор? В случае несогласия с редактором дайте свои варианты правки.

1. Если взглянуть на город с птичьего полета, то дома представятся как светлые островки среди зелено-голубого моря. | 1. Если взглянуть на город с высоты птичьего полета, то дома покажутся светлыми островками среди зелено-голубого моря.
2. Размеры контрольной плоскости должны быть больше подготавливаемой плоскости. | 2. Контрольная плоскость должна быть больше, чем подготавливаемая.
3. Сравним последние экономические показатели работников фабрики с предыдущими годами. | 3. Сравним последние экономические показатели работы фабрики с показателями, которых достигало предприятие в предыдущие годы.
4. Объем чистой продукции может и обычно выражается в денежном измерении. | 4. Объем чистой продукции может быть выражен и обычно выражается в денежном измерении.
5. Три гостиницы возникнут на пересечении с Ленинградским, Ярославским и Каширским шоссе. | 5. Три гостиницы будут построены на пересечении кольцевой дороги с Ленинградским, Ярославским и Каширским шоссе.
6. На Сиреневом бульваре временно запрещена остановка транспорта на участке от дома 62 до 16-й Парковой улицы. | 6. На Сиреневом бульваре временно запрещена остановка транспорта на участке от дома 62 до пересечения с 16-й Парковой улицей.
7. Когда-то развлекательные фильмы собрали зрителей, равных прекрасному залу Дворца съездов. | 7. Когда-то развлекательные фильмы собрали так много зрителей, что они могли бы заполнить огромный зал Дворца съездов.
8. В одном из концертов я дирижировал программой из произведений С. Прокофьева - исполнялась Классическая симфония и оратория «Иван Грозный». | 8. В одном из концертов я дирижировал оркестром, исполнявшим Классическую симфонию и ораторию «Иван Грозный» С. Прокофьева.
9. Белки злаков по биологической ценности уступают как продуктам животноводства, так и зернобобовым культурам. | 9. Белки злаков по биологической ценности уступают белкам как продуктов животноводства, так и зернобобовых культур.
10. Коллектив Одинцовского отделения милиции является лучшим отделением милиции в районе. | 10. Одинцовское отделение милиции - лучшее в районе.

Упражнение 69. Укажите логические ошибки в речи, абсурдность высказывания, возникшие в результате неправильного словоупотребления, нарушения лексической сочетаемости, пропуска слов и т.д. Исправьте предложения.

1. Наша индустрия почти догнала уровень США по количеству выпускаемых изделий. 2. Взаимодействие ПТУ с другим обучением изучается социологами. 3. Пассажиры с необмотанными рогами к посадке не допускаются (объявление в аэропорту). 4. Прошу обеспечить моих родителей, проживающих на территории совхоза, кормами и сеном. 5. Для домашних насекомых в магазине ничего нет. 6. Кто не выполняет правил безопасности, может поплатиться руками, ногами, а главное - жизнью! 7. Подростки ориентируются на местности, самостоятельно принимают решения: маршруты, место для бивуака, приготовление пищи. 8. Упал с забора в травматологическое отделение (из объяснительной записки). 9. Борьба с гриппом - очень важное мероприятие, сокращающее здоровье работников фирмы.

Упражнение 70. Сравните предложения; проанализируйте стилистическую правку. Какие логические и лексические ошибки заметил и устранил редактор? Приведите свои варианты правки, если редакторский вариант нуждается в доработке.

1. Чемпионы сегодня неузнаваемы, они играют превосходно. | 1. Сегодня мы узнаем наших чемпионов: они играют превосходно.
2. Если правильно вырастить и посадить рассаду картофеля, можно получить не уступающий нормальному способу посева урожай картофеля. | 2. Из рассады картофеля можно вырастить урожай, не уступающий урожаю, получаемому при обычном способе посадки клубнями.
3. Подобно многим другим произведениям, идея этой картины вынашивалась художником в течение ряда лет. | 3. Идею этой картины, как и многих других произведений, художник вынашивал не один год.
4. Вырубка древесины по берегам рек наносит ущерб окружающей среде. | 4. Вырубка деревьев по берегам рек наносит ущерб природе: реки мельчают и высыхают.
5. На Дальнем Востоке вальдшнепы зимуют в Индии, Иране, на острове Шри-Ланка и в Китае. | 5. Вальдшнепы, обитающие на Дальнем Востоке, зимуют в Индии, Иране, на острове Шри-Ланка и в Китае.
6. Источником пневматического воздуха служит компрессор. | 6. Для нагнетания воздуха используется компрессор.
7. Владелец «Москвича» Гуляев оказался на улицах города с неисправными тормозами и поврежденным крылом. | 7. Гуляев выехал в город на своем «Москвиче» с неисправными тормозами и поврежденным крылом.
8. Больные, не посетившие амбулаторию в течение трех лет, выкладываются в архив. | 8. Карточки больных, не посетивших амбулаторию в течение трех лет, выкладываются в архив.

Упражнение 71. В выступлениях политических лидеров и общественных деятелей укажите речевые ошибки, ставшие причиной абсурдности, нелогичности высказывания.

1. Когда-то инструкторы райкома уделяли внимание колхозному стаду и после проведенных партийных собраний коровы давали больше молока. 2. У нашего президента столько поклонников! И у нас в стране, и в Петербурге, и в России. 3. Согласитесь: провести с президентом Белоруссии - это немало! 4. Как ни странно, я вам скажу правду: мне это не известно. 5. Документ получился творческий, и он получился юридический. Не местный какой-то, а юридический! 6. Мне кажется, для всех для нас это что-то совершенно особенное, несмотря на то что он большой (о храме Христа Спасителя). 7. Говорят, что я брал взятки. Это невозможно, но это факт! 8. Вчера через КП прошло шесть тысяч человек, в том числе две с половиной тысячи коров, оттуда сюда без документов и без досмотра. 9. Мы среди беженцев отлавливаем ту сторону. 10. Мы должны заменить вакуум, который там существует в лице правоохранительных органов. 11. Они (солдаты) не спят, питаясь сухим пайком и контужеными индейками. 12. Российское государство и до сих пор направлено дружественно, миролюбиво и никому не причинит зла в ближайшее время.


Приложения

  1. Список сокращений

  2. Трудные случаи управления в русском языке

  3. Словарь ударений и литературного произношения

2. Список сокращений

Номенклатурные сокращения, обозначающие юридический статус предприятий

АОЗТ - акционерное общество закрытого типа

АООТ - акционерное общество открытого типа

ГП - государственное предприятие

ЗАО - закрытое акционерное общество

МП - муниципальное предприятие

НПО - научно-производственное объединение

ОАО - открытое акционерное общество

ОО - общественное объединение

ООО - общество с ограниченной ответственностью

ПБОЮЛ - предприниматель без образования юридического лица

СП - совместное предприятие

ТОО - товарищество с ограниченной ответственностью

Другие общепринятые сокращения

ГНИ - Государственная налоговая инспекция

Дм - дойчмарка

ДНП - Департамент налоговой полиции

ЕТТ - единый транзитный тариф

ЕЭС - Европейское экономическое сообщество

ИНН - идентификационный номер налогоплательщика

КБ - коммерческий банк

МБРР - Международный банк реконструкции и развития

МВФ - Международный валютный фонд

ММВБ - Московская межбанковская валютная биржа

МТБ - Московская товарная биржа

МТТ - международный транзитный тариф

НДС - налог на добавленную стоимость

НПФ - негосударственный пенсионный фонд

ОКВ - ограниченно конвертируемая валюта

РТСБ - Российская товарно-сырьевая биржа

СКВ - свободно конвертируемая валюта

ТНК - транснациональная компания (корпорация)

ФПГ - финансово-промышленная группа

ФПК - финансово-промышленная компания

ЦБР - Центральный банк России

ЧИФ - чековый инвестиционный фонд


3. Трудные случаи управления в русском языке

А

Абонемент на что. Абонемент на пользование телефоном; Абонемент на цикл лекций.

Абонент чего. Абонент телефонной сети.

Авария чего/с чем. Авария машины; Авария с самолетом.

Адрес - 1. В адрес, на адрес (разг.) (кому-л., на имя кого-л.). В адрес нашей делегации поступали сотни писем; Ты. мне напиши на мой старый адрес. 2. По адресу, в адрес (разг.). Замечания (намеки, упреки) по адресу кого-либо; Выходит «Крокодил» с очередной критикой в адрес главка (Агр.).

Акцент на что/на чем. В школьной программе по русскому языку явно заметен акцент на работу/на работе по развитию речи учащихся.

Аналогичный чему/с чем. Случай, аналогичный предыдущему/с предыдущим.

Аналогия с чем/между чем. Вывод был сделан по аналогии с таким же явлением в недавнем прошлом; Можно провести аналогию между одним и другим факторами.

Аннотация на что/чего. Аннотация на вышедшие сборники; Аннотация опубликованной статьи.

Б

Безразличный (безразличен) для кого/кому. Безразличный для него исход дела; [Морозка] чувствовал теперь, что Варя не так безразлична ему (Фад.).

Благо: на благо кому (при обозначении лица)/чего (при обозначении не лица). Все в стране будет делаться на благо человеку; Трудиться на благо грядущих поколений.

Благодаря кому-чему (не кого-чего!). Благодаря отцу я и сестры знаем французский, немецкий и английский языки (Ч.). Обычно предлог благодаря указывает на причину, вызывающую желательный результат.

Бороться с кем-чем (с оттенком подчеркнутого действия)/против кого-чего (об активном столкновении противоположных общественных групп, мнений). Бороться с коррупцией/против агрессии.

Будить (вызывать к жизни, возбуждать) что в ком/у кого. Будить в женщине! у женщины любопытство.

В

В... годы - в... годах. В прошлые годы; В двадцатых годах (реже - в двадцатые годы) XIX века.

Ввиду - вследствие. Предлоги синонимичны, но чаще ввиду указывает на причину предстоящего события, а вследствие - на причину совершившегося события; ср.: ввиду скорого отъезда - вследствие заморозков.

Вершить - 1. (распоряжаться) чем. Вершить судьбами. 2. (решать) что. Вершить правое дело.

Взаимосвязь чего/между чем. Взаимосвязь явлений/ между явлениями общественной жизни.

Вздыхать (грустить, тосковать) - 1. о ком-чем. Вздыхать о любимой. 2. по кому-чему (с существительными и личными местоимениями 3-го л.). Вздыхать по ним; Гувернантка-француженка в доме водится, разливает чай, вздыхает по Парижу (Т.). 3. по ком-чем (с личными местоимениями 1-го и 2-го л. мн.ч.: Вздыхали по нас; Вздыхаем по вас.

Виноват - 1. в чем (объект вины). Во всем виноват мой рассказ о дороге (Горб.). 2. чем (причина вины). Ты виноват уж тем, что хочется мне кушать (Кр.).

Вопреки чему (не чего!). Вопреки ожиданиям.

Воспоминание (воспоминания) чего/о ком-чем. Воспоминания детства; Среди множества воспоминаний о людях, предметах, событиях и чувствах я не сохранила памяти о первом своем стихотворении (Инб.).

Воспринять что от кого/у кого. Я повторял приемы, воспринятые мною от преподавателя; Воспринять дурные привычки у товарищей. См. от - у.

Встреча - 1. (совместное пребывание) с кем. Встреча школьников с писателями. 2. (свидание официальных лиц) между кем. Встреча между президентом России и президентом США.

Выведать что от кого/у кого. Выведать от него тайну так и не удалось; Но выведать я у него не мог, с чем он приехал (А.Н.Т.). См. от - у.

Вырасти (совершенствуясь, развиваясь, достигнуть чего-л., стать кем-л.) в кого/к е м. Вырасти в крупного ученого; Дочь у тебя вырастет невестой (П.).

Г

Годный (годен) для чего/к чему/на что. Годная для питья вода; Годен к строевой службе; Такие люди долго остаются... годными на всякую работу.

Горевать - 1. о ком - чем. О них горевали недолго. 2. по кому-чему (с существительными и личными местоимениями 3-го л.). Горевать по сыну; Горевать по ним. 3. по ком-чем (с личными местоимениями 1 -го и 2-го л. мн.ч.) Горевали по нас; Горюем по вас.

Д

Датировать - 1. что. Датировать рукопись (определить время написания). 2. чем (обозначить дату). Датировать заявление сегодняшним числом.

Договор о чем/на что. Договор о дружбе и взаимной помощи; Договор на поставку строительных материалов.

Доказательство - 1. чего. Доказательство теоремы. 2. чему. Доказательством тому служат новые данные.

Дым чего/от чего. Дым костра разъедал глаза; Черные клубы дыма от пожаров.

Е

Естественный (обычный) для кого-чего. Естественный для отца поступок.

Ж

Жажда чего (не к чему!). И умер он - с напрасной жаждой мщенья... (Л.)

Жить чем/на что. Жить своим трудом; Жить на литературный заработок.

3

Заключение - 1. по заключении (после завершения чего-л.). По заключении перемирия военные действия прекратились. 1. по заключению (на основании заключения). По заключению врачей больной нуждается в отдыхе.

И

Идея - 1. (замысел, основной принцип) чего. Идея поэтического произведения - это основной замысел поэта (Исак.). 2. (главная мысль чего-л.) о чем. Идея о взаимосвязи всего существующего не вызывает сомнения.

Известный кому/(реже) для кого. Известный всему миру; Известные для нас положения.

Интервью кому/с кем. Интервью, данное нашему корреспонденту; Интервью с двумя артистами.

Итог: подвести итог/итоги чего/чему. Подвести итоги переговоров; Подвести итог своим расходам.

К

Командующий чем (не чего!). Командующий армией, флотом, войсками военного округа.

Контроль - 1. за чем (при отглагольных существительных). Контроль за расходованием средств. 2. над кем -чем (при отвлеченных и одушевленных существительных). Контроль над молодыми специалистами; Контроль над производством. 3. чего (в официальной речи). Контроль деятельности выборных органов.

Л

Лекция о чем/по чему (на тему). Лекция о культуре речи; Цикл лекций по экономике; Лекция на тему «Поэзия А. Блока».

М

Мера чего/чему. Я очень знаю меру понятия, вкуса и просвещения этой публики (П.); ...Она уже совсем потеряла меру силам своим (Фад.)

Меры (совокупность действий для осуществления чего-л.) чего/по чему. Меры наказания; Меры по улучшению преподавания. Принять мерык чему. Принять меры к прогульщикам.

Монумент (памятник) кому/чего. Монумент Петру I; Монумент славы.

Н

Наблюдение (наблюдения) - 1. (рассматривание, изучение) за кем-чем. Наблюдение за звездами. 2. над кем -чем. Наблюдение над подопытными кроликами.

Негодный для чего/к чему/на что. Полковой врач... был признан негодным для строевой службы; Негодная к употреблению пища; Негодные на это дело материалы. См. годный.

Недоступный кому-чему/для кого-чего. Недоступные человеческому уху ультразвуки; Хорошо быть художником, поэтом, драматургом, думал я, но... это недоступно для меня (Ч.).

Неспособный - 1. к чему. Неспособный к рисованию. 2. на что. Неспособный на жертвы.

Неумеренность чего/в чем. Неумеренность требований; Неумеренность в еде.

Номер: под номером, за номером (офиц.). Дом под номером первым/под номером один/номер один; Приказ за номером первым/за номером один/номер один.

О

Обидный кому/для кого. Обидное нам/для нис обвинение; Обвинение в трусости - самое обидное для летчиков (Саян.).

Опасный (опасен) кому/для кого-чего. Он теперь нам не опасен; Опасная для альпинистов крутая скала.

Оплатить что (не за что!). Оплатить проезд в автобусе; Оплатить труд рабочих.

Оскорбиться чем (не на что!). Пусть же не оскорбится ее милая тень этим поздним цветком, который я осмеливаюсь возложить на ее могилу (Т.)

Осуждать - осудить что в ком/у кого/кого за что. Осуждать невоспитанность в сыне/у сына; Может быть... вы осудите меня за то... (Т.)

Отличаться чем/в чем. Эти модели платьев отличаются от прежних покроем и цветом/в покрое и цвете.

П

Памятник - кому. Памятник Пушкину в Москве. Но если слово памятник стоит в форме дательного падежа, то обычно употребляется форма родительного падежа: Я зашел на университетский двор, к памятнику Державина (Гонч.)

Параллельно чему/с чем. Налево, параллельно дороге, тянулся холм (Ч.); [Мы] любовались длинною, идущею параллельно с берегом, кедровою аллеею (Гонч.).

Перпендикулярный (перпендикулярно) чему/к чему. Перпендикулярный плоскости/к плоскости; Проснувшись, он подымал ноги перпендикулярно туловищу вверх, потом быстро опускал их вниз (Кор.).

Подпись: с подписью (и печатью), за подписью (и печатью) (офиц.).

Помощь: с помощью (обычно при указании орудия, средства совершения действия), при помощи (чаще при указании лица). Вырвать гвоздь с помощью клещей; Решить проблему при помощи специалиста; Он при помощи Любаши помогал печатать и распространять студенческие воззвания (М.Г.).

Постоянство чего/в чем. Постоянство привычек; Постоянство в любви.

Представитель - 1. (человек, представляющий в своем лице какой-л. разряд или какую-л. группу людей, какую-л. область деятельности; образец, экземпляр какого-л. разряда растений, животных и т.п.) кого-чего. Представитель современной молодежи; Это был замечательный представитель старинных слуг, которые уже перевелись (Акс.); Представители тропической растительности. 2. (лицо, представляющее чьи-л. интересы, действующее по поручению, от имени кого-л.) кого-чего/от кого-чего. Представитель истца; Представитель от учреждения.

Предъявить что кому-чему/к кому-чему. Предъявить претензии администрации/к администрации.

Принадлежать - 1. (составлять чью-л. собственность, быть чьим-л. достоянием) кому-чему. Новая дача давно продана, теперь она принадлежит какому-то чиновнику (Ч.); Приусадебный участок принадлежит одной семье; Другая хорошая вещь выставки принадлежит кисти одного из талантливейших наших художников (Гарш.). 2. (входить в состав кого-чего-л., быть участником, членом чего-л.) к кому-чему. Все они принадлежали к одной семье.

Р

Ровесник кого-чего/кому-чему. Ровесник века; В числе восьми дней, которыми Бог наградил пономаря, был один ровесник мне (Герц.).

С

Свидетель чего/чему. Прощай, свидетель падшей славы, Петровский замок (П.); Описывай, не мудрствуя лукаво, все то, чему свидетель в жизни будешь (П.).

Сигнал чего/к чему/о чем. Сигнал тревоги; Сигнал к отправлению отряда; Сигнал о выступлении в поход.

Скучать - 1. о ком-чем. Бедный старик очень скучает обо мне (М.-С.). 2. по кому-чему (с существительными и личными местоимениями 3-го л.). Скучать по сыну; Скучать по нему; Вы. давно не учились, и понятно, что скучаете по книге (Вс. Ив.). 3. по ком (с личными местоимениями 1-го и 2-го л. мн.ч.). Скучали по нас; Скучаем по вас.

Стрелять - 1. в кого (направление действия на объект). Стрелять в противника. 2. по кому-чему (распределение действия на ряд объектов; с существительными и личными местоимениями 3-го л.). Стрелять по противнику; Броненосец «Адмирал Ушаков»... беспрерывно стрелял по неприятелю (Н.-П.); Стрелять по нему. 3. по ком-чем (распределение действия на ряд объектов; с личными местоимениями 1-го и 2-го л. мн.ч.). Стреляли по нас; Стреляли по вас.

Т

Тревожиться за кого-что/о ком-чем (разг.). Мать тревожилась за сына; Я тревожусь за здоровье Саши; Мы будем скучать и тревожиться о тебе (М.-С.); Вера вдруг подумала, как теперь о них тревожится мать (Сарт.).

У

Уверенность в чем (не во что!). Уверенность в своих силах; И он настойчиво, с непоколебимой уверенностью в правде своих пророчеств... говорил ей сказки о будущем (М. Г.).

Упрекать кого&nbso;– 1. в чем (объект действия). Ястребом напустился он на сына, упрекал его в безнравственности (Т.); Матушка частенько упрекала его в беспечности и легкомыслии (А.Н.Т.). 2. за что (причина, основание действия). Всегда упрекал меня за плохой - по его мнению - выбор книг (М. Г.). 3. чем (устар.). Муж ее был человек аккуратный и чудесный мастер, и прошлым ее не упрекал (Леек.).

Х

Характерный (характерен) (являющийся отличительной особенностью кого-чего-л., свойственный кому-чему-л.) для кого чего (не кому-чему!). Эта черта для него характерна; Характерный для севера климат.

Ходатайствовать (обращаться с просьбой) о ком -чем/за кого-что. Я ходатайствую об утверждении этого соглашения (Фурм.); С своей стороны, я всегда, как вы знаете, готов ходатайствовать перед высшим начальством за достойнейших... (С.-Щ.).

Ц

Цена (цены) чего/кому - чему/за что/на что. Цена одной пары туфель значительно выше, чем цены при оптовой продаже обуви; «Остался бы ты, Анисим, дома, - сказал он, - цены бы тебе не было» (Ч.); Цена всему этому грош; Цена за билет в кинотеатр; ...Мужик сам знает цену хлебу (А.Н.Т.); На святках цена за прокат саней поднялась втрое (Усп.); Цены на товары постоянно меняются; По мере спроса на ее [белки] мех цена на него возрастала (Арс.). Ценой, ценой в. Дом ценой многие миллионы рублей/во многие миллионы рублей. Чаще употребляется беспредложная конструкция.

Ч

Чуткий (чуток) (быстро реагирующий на что-л.) к чему/ на что. [Мальчик] становится очень чуток к каждой шутке, будь она самая безобидная (С.-Щ.); ...До крайности чуткий на все изящное, Аполлон приходит в восторг от грациозных танцев Адриановой (Фет).

III

Широкий (широк) кому/для кого. Пиджак ему широк в плечах; Девочка была одета в широкое для нее платье.

Щ

Щедрый (щедр) (охотно раздающий, расточающий что-л.) на что/в чем. [Иван Федорович] вообще не был щедр на слова (Г.); Чернышевский говорит, что, не будучи слишком щедрым в употреблении эпитета «гениальный», он, не колеблясь, называет Белинского гениальным человеком (Каз.).

Я

Ясность чего/в чем. В молодом человеке поражала ясность взглядов/во взглядах на жизнь.


4. Словарь ударений и литературного произношения

А

августовский (но имя собственное - Августовский; Августовские леса и т.п.)

автограф

автозаводский

агент

агентство

агония

агрессия

агрономия

адекватный (дэ)

академия (не дэ)

акварель (не рэ)

аккордеон (не дэ)

акушер (не шё)

Алексий (церк.)

алкоголь (не алкоголь)

алфавит

альтернатива (тэ)

ампер

анатом

аналог

анестезия (нэ; тэ)

аноним

антенна (тэ)

антитеза (тэ)

апартаменты и апартаменты

апартеид (тэ)

апостроф (не апостроф)

арбуз, арбуза, мн. арбузы

аргумент

арест

аристократия

асбест

асимметрия

астероид (тэ)

астроном

атеизм (тэ)

ателье (тэ)

атлас (собрание географических карт)

атлас (ткань)

атлет (не атлет)

афера (не афера)

Б

балованный (не балованный)

баловать (не баловать)

банкнот и банкнота

баржа и баржа

бархатка и бархотка

бассейн (не сэ)

батальон (лье)

бедный, мн. бедны и бедны

безвластный (сн)

безжалостный (сн)

безнадёжный

безудержный

без умолку

бензопровод

беспрецедентный (не беспрецеНдентный)

бесхребетный (не бё)

бизнесмен

бинт, бинта

бледный, мн. бледны и бледны

блеф (не лё)

близкий, мн. близки и близки

блин, блина

блокированный

блокировать

бодрый, мн. бодры и бодры

бомбардировать

боязнь

братание

брататься

брать, прош. брал, брала

бредовой и бредовый

броня (закрепление чего-н. за кем-н.)

броня (защитная облицовка из стали)

брошюра (шу)

бульон (лье)

бунгало

бунт,бунта, бунты

буржуазия

бытие (не бытиё)

бюрократия

В

важный, мн. важны (существенны) и важны (напыщенны)

валежник (не лё)

валовой (не валовый)

варить, варю, варишь

ватерлиния (тэ)

ватерполо (тэ)

вахтер (содержатель судового имущества)

вахтёр (дежурный сторож)

ваяние (не ваяние)

ваятель

введённый (не введенный)

ведомость, род. мн. ведомостей

великовозрастный (сн)

верба

вербовщик

вероисповедание

верста

вертеть, верчу, вертишь

вертящий

ветеринария

взрывной

видение (способность видеть)

видение(призрак)

визирь (не визирь)

вклинить и вклинить

вкусный, мн. вкусны и вкусны

властный (сн)

внесённый (не внесенный)

волшебство

вольный, мн. вольны и вольны

во-первых

вор, вора, мн. воры

ворота

воспроизведённый (не воспроизведенный)

вредный, мн. вредны и вредны

временщик

всплеск (не лё)

вторгнуться

втридешева

втридорога

высокий, мн. высоки и высоки

Г

газированный

газировать и газировать

газопровод

гантель (тэ)

гастрономия

гегемония

гектар

гемофилия

генетика(нэ)

герб, герба, мн. гербы

гербовый

гладильный (не гладильный)

глиссер

глубокий, мн. глубоки и глубоки

годный, мн. годны и годны

голодный, мн. голодны и голодны

гордиев узел

горестный (сн)

горнозаводский и горнозаводской

горчичник (шн)

госпитальный

гофрированный

гофрировать (не гофрировать)

гравированный

гренадер (не гренадёр)

грешный, мн. грешны и грешны

гриб, гриба

грозный, мн. грозны и грозны

гротеск (тэ)

грузить, гружу, грузишь

грузный, мн. грузны и грузны

грустный, мн. грустны и грустны (сн)

гусеница

гусь, гуся

Д

давнишний

дать, прош. дало и дало

двоюродный

дельта (дэ)

демарш (дэ)

демократия

денационализация (дэ)

департамент

дерматин (не дермаНтин)

деспот

деспотия

детектив (дэ, тэ)

де-факто (дэ)

дефис (не дефис)

дециметр

де-юре (дэ; рэ)

диагноз

диалог (не диалог)

диоптрия (не диоптрия)

дипломированный

диспансер (сэ)

дисплей

дистиллированный

длинный, мн. длинны (стихи длинны) и длинны (рукава длинны)

добросовестный (сн)

добрый, мн. добры и добры

добыча

доведённый (не доведенный)

довезённый (не довезенный)

договор, мн. договоры

договорённость (не договоренность)

дозвониться, дозвонюсь, дозвонишься

документ

доллар

донельзя

допечённый (не допеченный)

доска, вин. доску, мн. доски, досок, доскам

драматургия

древко

дремота

дружить, дружу, дружишь

дружный, мн. дружны и дружны

дурной, мн. дурны и дурны

духовник

дымопровод

Е

египтянин

единство (не единство)

еретик

Ж

жалостный (сн)

железа, мн. железы, желёз, железам

железка (кусок железа)

желёзка (маленькая железа)

жёлчь

жёлчный

жестоко

жестяной

житие

3

забелённый (не забеленный)

забронировать (закрепить что-н. за кем-н.)

забронировать (покрыть броней)

заведённый (не заведенный)

завезённый (не завезенный)

завидно (не завидно)

завсегдатай

заговор

заговорщик

заголовок

задолго

заём (не займ)

зазвонить, зазвоню, зазвонишь

заиндеветь

заискриться и заискриться

заказник

заклинить и заклинить

закупорить (не закупорить)

залосниться

замаскированный

замаскировать

замедленный

заморённый

занесённый (не занесенный)

занятой (человек)

занятый (дом)

занять

заострённый

запасной и запасный (выход, полк, путь)

запершись (не запершись)

заплесневелый и заплесневелый

заржаветь и заржаветь

заселённый (не заселенный)

заслуженный

засоленный (об овощах)

засолённый (о почве)

засорённый (не засоренный)

засуха

заточенный (карандаш)

заточённый (узник)

звонить, звоню, звонишь, звонят

здравница

зимовщик

злоба

злостный (сн)

знамение (небесное)

значимость

зола, вин. золу

зонт, зонта

зубчатый

И

идентичный (дэ)

иероглиф

изба, вин. избу и избу

избалованный

избаловать

избранный

изваяние (не изваяние)

известный (сн)

изгнанник

издавна

изнеможённый

изобретение

изобретённый

изредка

иллюстрированный

импорт

импульс

иначе и иначе

индекс (дэ)

индустрия (реже индустрия)

иноплеменный (не иноплемённый)

инструмент

интервидение (тэ)

интервью (тэ)

интернат (тэ)

интерьер (тэ)

искра

искристый и искристый

искриться и искриться

исповедание

исподволь

иссушенный

истекший (не истёкший)

истерия

исчерпать

К

кабаре (рэ)

камбала

камфара и камфора

камфарный и камфорный

каре (рэ)

каталог (не каталог)

катастрофа

каучук

кафе (фэ)

кафетерий (тэ)

квартал (четверть года, часть города)

квашение

кета и кета

кетовый и кетовый

кий, кия и кия

километр

кинематография

кирза и кирза

кирзовый и кирзовый

китовый (ус)

кичиться

кладбище

кладовая (не кладовая)

класть, прош. клал, клала

клеить, клею, клеишь

клык, клыка

кожух

коклюш (не коклюш)

колледж (англ.) и колледж

коллеж (фр.)

колосс

комбайнер

комбинезон (не нэ)

компас (проф. компас)

комплекс

компьютер (тэ)

конечно (шн)

контрастный (сн)

короткий, мн. коротки и коротки

кортеж (тэ)

костный (сн) (от кость)

кость: в кости

костюмированный

коттедж (тэ)

крапива

красивее (не красивее)

кремень (не кремень)

крепостной (сн)

крепость, род. мн. крепостей

кружащий

кружить, кружу, кружишь

крупный, мн. крупны и крупны

крутой, мн. круты и круты

кулинария и кулинария

купе (пэ)

кухонный

кюре (рэ)

Л

лазер (зэ)

лассо

легкоатлет (не легкоатлёт)

лексикограф

лениться

лестный (сн)

летаргия

линь, линя

ломота

ломоть

лубочный

лягушачий и лягушечий

М

магазин (не магазин)

мальчиковый

манёвры

манить, маню, манишь

манящий

маркетинг

маркировать

мартен (тэ)

мастерски (не мастерски)

мастерство

медальон (лье)

медикамент (не медикамент)

мельком

менеджмент

местность, род. мн. местностей

местный (сн)

металлургия (реже металлургия)

метеоролог

мизерный

милый, мн. милы и милы

модель (дэ)

мокрота (слизистые выделения)

мокрота (сырость)

молодёжь (не молодежь)

монолог

монумент

морковь

мотель (тэ)

мутный, мн. мутны и мутны

муштра

мыкаться

мытарство

мытарь

Н

наверное

наверх (не наверх)

наговор

наголо (остричь)

наголо (держать шашки)

надолго (не надолго)

надоумить

наискось

наковальня

налоговый

наложенный: наложенный платёж

намерение (не намерение)

наотмашь (не наотмашь)

нарочно (шн)

недоимка (не недоимка)

неизвестный (сн)

некролог (не некролог)

немота

ненависть (не ненависть)

ненастный (сн)

неподалёку

непревзойдённый

несессер (нэ; сэ; сэ)

несчастный (сн)

нефтепровод

нефтяник

новорождённый (не новорожденный)

новость, род. мн. новостей

новый, мн. новы и новы

нора, вин. нору

нормировать

ночь: в ночи

О

обезуметь (не обезуметь)

обеспечение (не обеспечение)

обесценить

обетованный

областной (сн)

облегчить (не облегчить)

обменённый (не обмененный)

ободрить (не ободрить)

обострить (не обострить)

обронённый

обходной (лист, мост, путь) и обходный (маневр)

обыденный

огулом

одеколон (не дэ)

одолжить, одолжу, одолжишь

озлобленный (не озлоблённый)

окно, род. мн. окон

окрестность (сн)

олигархия

омоложённый (не омоложенный)

опека (не опёка)

опериться

опломбировать (не опломбировать)

ополоснутый

оптовый (не оптовый)

ортопедия

осведомить

осведомлюсь

осведомлённый

оседлый (не осёдлый)

осмысление

острога (рыболовное орудие)

отбыв (не отбыв)

отзыв (документа)

отзыв

откупорить (не откупорить)

оценённый (не оцененный)

отчасти

очечник (шн)

очистной (сн)

П

паблисити

памятуя (не памятуя)

пантеон (тэ)

паралич (не паралич)

партер (тэ)

пасквиль

пенсне (нэ)

пепелище

перевезённый (не перевезенный)

переводная картинка

переводной балл; роман

переводные экзамены

переводный бланк

переносной радиоприёмник

переносный: переносное значение

переходной мост, тоннель;балл

переходный возраст; глагол

перистые (облака)

петля и петля

пиццерия

планёр

плесневеть

плод, плода

пломбированный (не пломбированный)

пломбировать (не пломбировать)

побасёнка (не побасенка)

побелённый (не побеленный)

поваренная (соль)

поверхностный (сн)

повторить, повторю, повторишь

погруженный (на платформу)

погружённый (в воду, в мысли)

подарить, подарю, подаришь

подбодрить (не подбодрить)

подзаголовок (не подзаголовок)

подметённый (не подметенный)

подогнутый (не подогнутый)

подростковый

подсвечник (шн)

поедом (есть кого-л.)

поимка (не поимка)

пористый

портфель

поручни

посоленный

постамент

постный (сн)

поутру

похороны: на похоронах

почесть, род. мн. почестей

почтальон (лье)

прав, мн. правы

прачечная (шн)

предвосхитить (не предвосхитить)

предмет

прелестный (сн)

премирование

премированный

премировать (не премировать)

претендент

приближенный (к чему-н.)

приближённый (близкий)

прибыль, род. мн. прибылей

приведённый (не приведенный)

привезённый (не привезенный)

приговор (не приговор)

приданое (не приданое)

призыв (не призыв)

призывной (возраст, пункт)

призывный (зовущий)

принесённый (не принесенный)

приноровить

приноровленный

принудить

принцип

приободрить (не приободрить)

приобретение (не приобретение)

приобретённый (не приобретенный)

прирост

приручённый (не прирученный)

пристрастный (сн)

проведённый (не проведенный)

проект (эк)

произведённый (не произведенный)

проклятый (подвергшийся проклятию)

проклятый (ненавистный)

просека

простыня, род. мн. простынь и простыней

процент

проясниться (очиститься от туч)

псевдоним

психолог

пустячный (шн)

путепровод (не путепровод)

пьяный, мн. пьяны и пьяны

Р

радостный (сн)

разведённый (не разведенный)

развитой (ребенок), развитая промышленность; сеть железных дорог

развитый (в умственном отношении)

развитый (раскрученный: развитые волосы; развитый конец веревки)

разминуться

разогнутый (не разогнутый)

разомкнутый (не разомкнутый)

ракурс

ракушка

раскупорить

рассердиться

расщеплённый (не расщепленный)

револьвер (не револьвер)

редкостный (сн)

река, вин. реку и реку

рекрут

ремень (не ремень)

реноме (рэ; мэ)

ретироваться

рефери

ржаветь и ржаветь

ровен, не ровен час (или: не ровён час)

роман

рудник(не рудник)

руководить, руковожу, руководишь

русло (не русло)

рэкетир

рысистый

С

сажень, род. мн. сажени, ей; но: косая сажень в плечах

салютовать, салютую, салютуешь (не салютовать)

санитария

сантиметр

свезённый (не свезенный)

свёкла (не свекла)

свитер (тэ)

сечь, прош. сёк, секла, секло

сиг, сига

силён

силос (не силос)

сирота, мн. сироты

скворечник (шн)

склонен (к чему-н.) склонён (перед кем-н.)

скоростной (сн)

скреплённый (не скрепленный)

скучно (шн)

сладостный (сн)

сложенный (из деталей)

сложённый (обладающий тем или иным телосложением)

случай

сметливый

снадобье

соболезнование

совершенный (достигший совершенства)

совершённый (сделанный)

совестно (сн)

совместный (сн)

современный

согбенный (не согбённый)

согнутый (не согнутый)

созвониться, созвонимся

созыв (не созыв)

солить, солю, солишь

сосредоточение (не сосредоточение)

средство, мн. средства

стабильный

станковый (не станковый) во всех значениях

статус

статут

статуя

стенография

столяр (не столяр)

страстная неделя

страстной (предпасхальный)

страстный (сн)

страшный, мн. страшны и страшны

ступень, род. мн. ступеней (у лестницы) и ступеней (степень развития, этап)

судно

сцепить, сцепишь

сцепленный (не сцеплённый)

счастливый, счастлив

Т

таможенник

таможня (не таможня)

танкер

танцовщица (не танцовщица)

темп (тэ)

тенденция (тэ; дэ)

тендер (тэ; дэ)

теннис (тэ)

тент (тэ)

теплиться

теплопровод (не теплопровод)

термин (не тэ)

термос (тэ)

террор

тесный, мн. тесны и тесны

тефтели и тефтели

тигровый (не тигровый)

тирания

толика (не толика)

толстый, мн. толсты и толсты

топливный (не топливный)

тошнота

тренер

тренировать

трудный, мн. трудны и трудны

тягостный (сн)

тяжба

У

уведённый (не уведенный)

увезённый (не увезенный)

углубить (не углубить)

уголь, род. угля и угля

угольный (от уголь)

угольный (от угол)

украинский

умерший (не умерший)

уместный (сн)

унесённый (не унесенный)

унт, унта, мн. унты, унтов и унта, унты, мн. унты, унт

упрощённый (не упрощенный)

устный (сн)

усугубить

утиль, утиля

Ф

факсимиле

фарватер (тэ)

фарфор

феерия (не феерия)

фейерверк (не фейерверк)

феномен

фетиш

филантропия

филистер (не филистёр)

фольга

формировать

форум

фреза

фундамент

Х

ханжество

хаос (в мифологии: стихия)

хаос (беспорядок)

характерный (человек)

характерный (танец, поступок)

хирургия

хлопок, хлопковый (растение)

хлопок (удар)

ходатайствовать

хозяева

холеный

холодный, мн. холодны и холодны

хорь, хоря

хребет (не хребёт)

христианин

хронограф

хронометр

Ц

цемент

ценностный (сн)

центнер

цитадель (дэ)

цитрус

цитрусовый

цыган

Ч

чабан, чабана

чардаш

частный (сн)

черпать

честный (сн)

честь, чести, о чести; но: быть в чести

чистый, мн. чисты и чисты

Ш

шампиньон (ньё)

шасси

швея

шевелить, шевелю, шевелишь

шелковица (не шелковица)

шимпанзе (зэ)

широкий, мн. широки и широки

шофёр

шрифт, шрифты

штаб, мн. штабы

штемпель (тэ)

штепсель (тэ)

Щ

щавель

щеголиха

щегольски

щёлка

щёлкать

щёлочка

щелочной

щепотка

щепоть

щупальце; мн. щупальца

Э

экзальтированный

экскурс

эксперт

экспорт

экстерн (тэ)

эмалировать

эпиграф

эпилог

Ю

юдоль

южнобережный

юродивый

юрта

Я

языковой (относящийся к словесному выражению мыслей)

языковый (относящийся к органу в полости рта)

яичница (шн)

ярем

яростный (сн)

ясный, мн. ясны и ясны

яство (не явство)


Русский язык и культура речи: Предметный указатель

Предметный указатель
Адресат Упражнения
Алогизм Логические ошибки в словоупотреблении
Аналогия Приемы изложения и объяснения содержания речи
Анафора Публицистический стиль
Анахронизм Точность словоупотребления
Антитеза
Антифразис Антонимия
Антонимы Антонимия
Аргумент Аргументация в ораторской речи
Аргументация Аргументация в ораторской речи
Аудитория Оратор и его аудитория Приемы изложения и объяснения содержания речи Контакт оратора с аудиторией Как готовиться к выступлению
Вводное слово Разговорный стиль
Воздействующая функция языка Публицистический стиль
Вступление к речи Композиция публичного выступления
Гипербола Публицистический стиль
Главная часть речи Композиция публичного выступления
Глагольный тип речи Стилистическое использование частей речи Стилистическое использование частей речи
Двусмысленность Ясность синтаксических конструкций
Дедукция Приемы изложения и объяснения содержания речи
Диалект Стилистическая оценка диалектизмов, жаргонизмов
Диалектизмы Стилистическая оценка диалектизмов, жаргонизмов
Диалог Монолог и диалог в публичных выступлениях
Диалогическое единство Многообразие синтаксических конструкций
Документы административно-канцелярские Официально-деловой стиль
Документы официально-деловые Официально-деловой стиль
Жаргон Стилистическая оценка диалектизмов, жаргонизмов
Жаргонизмы Стилистическая оценка диалектизмов, жаргонизмов
Заключение речи Композиция публичного выступления
Законы логики: Закон достаточного основания Соблюдение законов логики
Законы логики: Закон исключенного третьего Соблюдение законов логики
Законы логики: Закон противоречия Соблюдение законов логики
Законы логики: Закон тождества Соблюдение законов логики
Зачин Логические ошибки в синтаксических конструкциях
Именной тип речи Стилистическое использование частей речи Стилистическое использование частей речи
Инверсия Порядок слов в предложении
Индукция Приемы изложения и объяснения содержания речи
Интонация Разговорный стиль
Информативная насыщенность речи Информативность речи
Информационная функция языка Публицистический стиль
Использование слова без учета семантики Точность словоупотребления
Каламбур Игра слов
Коммуникативность Контакт оратора с аудиторией
Композиция речи Композиция публичного выступления
Конструкция вводная Знаки препинания при словах, грамматически не связанных с членами предложения
Конструкция вставная Знаки препинания при словах, грамматически не связанных с членами предложения
Конструкция номинативная Публицистический стиль
Конструкция парцеллированная Публицистический стиль
Конструкция присоединительная Публицистический стиль
Концовка Логические ошибки в синтаксических конструкциях
Координация Варианты грамматической связи подлежащего и сказуемого
Красноречие Понятие красноречия
Лексика высокая Стилистическая окраска слов
Лексика книжная Устная и письменная формы русского литературного языка Стилевое расслоение языковых средств
Лексика научная Устная и письменная формы русского литературного языка
Лексика общественно-публицистическая Устная и письменная формы русского литературного языка
Лексика официально-деловая Устная и письменная формы русского литературного языка
Лексика оценочная Стилистическая окраска слов
Лексика просторечная Экспрессивные стили
Лексика публицистическая Публицистический стиль
Лексика разговорная
Лексика рекламных текстов Публицистический стиль
Лексика сниженная Публицистический стиль
Лексика экспрессивно-эмоциональная Разговорный стиль
Лексика эмоциональная Стилистическая окраска слов
Лексическая сочетаемость Лексическая сочетаемость
Лексический повтор
Метафора
Многозначность Многообразие значений слова
Многословие Многословие
Монолог Монолог и диалог в публичных выступлениях
Морфема Принципы русской орфографии
Нанизывание однородных членов предложения Публицистический стиль
Начало речи Композиция публичного выступления
Неоправданное заимствование Стилистическая оценка заимствованных слов
Несоответствие посылки и следствия Логические ошибки в синтаксических конструкциях
Норма грамматическая Литературная норма
Норма литературно-языковая Литературная норма
Норма литературные Литературная норма
Норма орфоэпическая Литературная норма
Олицетворение Публицистический стиль
Омографы Омонимия
Омонимия индивидуально-авторская Игра слов
Омонимия Омонимия
Омонимы Игра слов
Омофоны Омонимия
Омоформы Омонимия
Определение Варианты согласования определений и приложений
Оратор Оратор и его аудитория Приемы изложения и объяснения содержания речи Контакт оратора с аудиторией Как готовиться к выступлению
Орфограмма Принципы русской орфографии
Орфография: Дифференцирующее написание Принципы русской орфографии
Орфография: Морфологический принцип Принципы русской орфографии
Орфография: Традиционный принцип Принципы русской орфографии
Орфография: Фонетический принцип Принципы русской орфографии
Орфография Принципы русской орфографии
Орфоэпия Что такое орфоэпия
Отрицание контрастных признаков у предмета Антонимия
Паронимы Паронимия
Плеоназм Многословие
Подмена понятия Логические ошибки в словоупотреблении
Полилог Монолог и диалог в публичных выступлениях
Полисемия Многообразие значений слова
Предложение безличное Многообразие синтаксических конструкций
Предложение двусоставное Многообразие синтаксических конструкций
Предложение инфинитивное Многообразие синтаксических конструкций
Предложение неопределенно-личное Многообразие синтаксических конструкций
Предложение неполное Многообразие синтаксических конструкций
Предложение номинативное Многообразие синтаксических конструкций
Предложение односоставное Многообразие синтаксических конструкций
Предложение определенно-личное Многообразие синтаксических конструкций
Предложение эллиптическое Многообразие синтаксических конструкций
Приложение Варианты согласования определений и приложений
Профессионализмы Разговорный стиль
Пунктуация: Вопросительный знак Знаки препинания
Пунктуация: Восклицательный знак Знаки препинания
Пунктуация: Двоеточие Знаки препинания
Пунктуация: Запятая Знаки препинания
Пунктуация: Кавычки Знаки препинания
Пунктуация: Многоточие Знаки препинания
Пунктуация: Скобки Знаки препинания
Пунктуация: Тире Знаки препинания
Пунктуация: Точка с запятой Знаки препинания
Пунктуация: Точка Знаки препинания
Пунктуация Экспрессивные стили
Расширения понятия неоправданное Логические ошибки в словоупотреблении
Редукция Разговорный стиль
Реклама в прессе Публицистический стиль
Реклама на месте продаж Публицистический стиль
Реклама наружная Публицистический стиль
Реклама печатная Публицистический стиль
Реклама прямая Публицистический стиль
Реклама экранная Публицистический стиль
Рекламное послание Публицистический стиль
Рекламный текст
Речевая избыточность Многословие
Речевая недостаточность Логические ошибки в словоупотреблении
Речевые стандарты Публицистический стиль
Речевые штампы Публицистический стиль
Речь косвенная Официально-деловой стиль
Речь письменная Устная и письменная формы русского литературного языка Функциональные стили русского языка
Речь разговорная Длина предложения
Речь устная Устная и письменная формы русского литературного языка Функциональные стили русского языка
Риторические приемы Контакт оратора с аудиторией
Риторический вопрос
Русский язык Стилевое расслоение языковых средств
Сжатость речи Длина предложения
Синонимы
Скрытая тавтология Многословие
Сленг Стилистическая оценка диалектизмов, жаргонизмов
Слова вводные Знаки препинания при словах, грамматически не связанных с членами предложения
Слова внелитературные Публицистический стиль
Слова заимствованные Стилистическая оценка заимствованных слов
Слова книжные Стилистическая окраска слов
Слова многозначные Игра слов
Слова общеупотребительные Разговорный стиль
Слова предложения Общая характеристика
Слова просторечные Стилистическая окраска слов
Слова разговорные Стилистическая окраска слов
Слова универсальные Публицистический стиль
Слова экспрессивно окрашенные Стилистическая окраска слов
Слова эмоционально-экспрессивные Экспрессивные стили
Слова-спутники Публицистический стиль
Слоган Публицистический стиль
Сложное синтаксическое целое Логические ошибки в синтаксических конструкциях
Смешение паронимов Паронимия
Содержательность речи Информативность речи
Сравнение Публицистический стиль
Сравнительный оборот Знаки препинания в сложном предложении
Стили функциональные книжные: Морфология Общая характеристика
Стили функциональные книжные: Синтаксис Общая характеристика
Стили функциональные книжные Функциональные стили русского языка
Стили экспрессивные
Стилистическая окраска слова Стилистическая окраска слов
Стилистическое расслоение Стилевое расслоение языковых средств
Стиль авторский Публицистический стиль
Стиль нейтральный Экспрессивные стили
Стиль произношения высокий (академический) Стили произношения
Стиль произношения неполный
Стиль произношения полный
Стиль произношения разговорный Стили произношения
Стиль функциональный научный Функциональные стили русского языка
Стиль функциональный официально-деловой: Административно-канцелярский подстиль
Стиль функциональный официально-деловой: Дипломатический подстиль Официально-деловой стиль
Стиль функциональный официально-деловой: Законодательный подстиль
Стиль функциональный официально-деловой Функциональные стили русского языка
Стиль функциональный публицистический Функциональные стили русского языка
Стиль функциональный разговорный: Морфология Разговорный стиль
Стиль функциональный разговорный: Синтаксис Разговорный стиль
Стиль функциональный разговорный Функциональные стили русского языка
Стиль функциональный художественно-беллетристический Функциональные стили русского языка
Стиль экспрессивный интимно-ласковый Экспрессивные стили
Стиль экспрессивный иронический Экспрессивные стили
Стиль экспрессивный официальный Экспрессивные стили
Стиль экспрессивный сатирический Экспрессивные стили
Стиль экспрессивный торжественный Экспрессивные стили
Стиль экспрессивный фамильярный Экспрессивные стили
Структурный параллелизм Логические ошибки в синтаксических конструкциях
Субъективация повествования Стилистическое использование частей речи
Сужение понятия неоправданное Логические ошибки в словоупотреблении
Тавтология Многословие
Термины Стилистическая окраска слов
Тропы Экспрессивные стили
Факторы экстралинвистические Научный стиль
Формы изложение речи: Анализ Приемы изложения и объяснения содержания речи
Формы изложения речи: Синтез Приемы изложения и объяснения содержания речи
Фразеологизмы Правильное употребление фразеологизмов
Функциональные стили языка Функциональные стили русского языка
Цитация Общая характеристика
Эвфемизм Точность словоупотребления
Экспрессия Стилистическая окраска слов
Эллипсис Публицистический стиль
Эпитет Публицистический стиль
Язык литературный Понятие литературного языка
Язык национальный Понятие литературного языка
Язык рекламы: Морфология Публицистический стиль
Язык рекламы: Синтаксис Публицистический стиль
Язык рекламы Стилистическая оценка заимствованных слов


Русский язык и культура речи: Указатели

Указатели
84 именной указатель
271 предметный указатель


Русский язык и культура речи: Титул

Московский государственный университет печати
Голуб И.Б.

Русский язык и культура речи

Учебное пособие

Центр дистанционного образования МГУП


Русский язык и культура речи: Оглавление

Голуб И.Б. Русский язык и культура речи
Начало
Об электронном издании
Оглавление
 | Предисловие
 | Сокращения имен
1. | Стилистическая система современного русского языка
1.1. | Стилистическое многообразие русского языка
1.1.1. | Понятие литературного языка
1.1.2. | Литературная норма
1.1.3. | Устная и письменная формы русского литературного языка
1.1.4. | Стилевое расслоение языковых средств
1.1.5. | Функциональные стили русского языка
1.1.6. | Стилистическая окраска слов
1.1.7. | Экспрессивные стили
1.2. | Использование языковых средств в функциональных стилях
1.2.1. | Разговорный стиль
1.2.2. | Книжные стили русского языка
1.2.2.1. | Общая характеристика
1.2.2.2. | Научный стиль
1.2.2.3. | Публицистический стиль
1.2.2.4. | Официально-деловой стиль
2. | Трудности русской орфографии и пунктуации
2.1. | Правописание
2.1.1. | Графика. Особенности употребления некоторых букв
2.1.1.1. | Употребление ь и ъ как разделительных знаков
2.1.1.2. | Употребление ь при обозначении на письме мягкости согласных
2.1.1.3. | Употребление ъ для обозначения грамматических форм
2.1.1.4. | Буквы е, ё, ю, я
2.1.1.5. | Буква э
2.1.1.6. | Слоговой принцип русской графики
2.1.2. | Орфография
2.1.2.1. | Принципы русской орфографии
2.1.2.2. | Правописание гласных
2.1.2.3. | Правописание согласных
2.1.2.4. | Правописание приставок
2.1.2.5. | Правописание сложных слов
2.1.2.6. | Правописание частей речи
2.2. | Пунктуация
2.2.1. | Знаки препинания
2.2.2. | Знаки препинания в простом предложении
2.2.2.1. | Тире между подлежащим и сказуемым
2.2.2.2. | Тире в неполном предложении
2.2.2.3. | Интонационное и соединительное тире
2.2.2.4. | Знаки препинания в предложениях с однородными членами
2.2.2.5. | Знаки препинания в предложениях с обособленными членами
2.2.2.6. | Знаки препинания в предложениях с уточняющими, пояснительными и присоединительными членами предложения
2.2.2.7. | Знаки препинания при словах, грамматически не связанных с членами предложения
2.2.2.8. | Знаки препинания в сложном предложении
2.2.2.9. | Знаки препинания при прямой речи
2.2.3. | Сочетания знаков препинания
3. | Основы красноречия
3.1. | Содержательность речи
3.1.1. | Понятие красноречия
3.1.2. | Информативность речи
3.1.3. | Многословие
3.1.4. | Длина предложения
3.2. | Точность, ясность речи
3.2.1. | Точность словоупотребления
3.2.2. | Стилистическая оценка диалектизмов, жаргонизмов
3.2.3. | Стилистическая оценка заимствованных слов
3.2.4. | Точность словоизменения и формообразования
3.2.5. | Ясность синтаксических конструкций
3.3. | Богатство речи
3.3.1. | Лексика
3.3.2. | Многообразие значений слова
3.3.3. | Омонимия
3.3.4. | Игра слов
3.3.5. | Лексическая синонимия
3.3.6. | Антонимия
3.3.7. | Паронимия
3.3.8. | Стилистические возможности словообразования
3.3.9. | Стилистическое использование частей речи
3.3.10. | Многообразие синтаксических конструкций
3.4. | Правильность речи
3.4.1. | Лексическая сочетаемость
3.4.2. | Правильное употребление фразеологизмов
3.4.3. | Грамматическая правильность речи
3.4.3.1. | Вариантные формы имени существительного
3.4.3.2. | Вариантные формы имени прилагательного
3.4.4. | Вариантные формы имени числительного
3.4.4.1. | Вариантные формы местоимения
3.4.4.2. | Вариантные формы глагола
3.4.4.3. | Порядок слов в предложении
3.4.4.4. | Варианты грамматической связи подлежащего и сказуемого
3.4.4.5. | Варианты согласования определений и приложений
3.4.4.6. | Варианты управления
3.4.4.7. | Правильное построение предложений
3.5. | Литературное произношение
3.5.1. | Что такое орфоэпия
3.5.2. | Стили произношения
3.5.3. | Произношение безударных гласных звуков
3.5.4. | Произношение согласных звуков
3.5.5. | Особенности произношения иностранных слов
3.5.6. | Как звучат имена и отчества
3.5.7. | Литературные ударения
3.6. | Логичность речи
3.6.1. | Логические ошибки в словоупотреблении
3.6.2. | Логические ошибки в синтаксических конструкциях
3.6.3. | Соблюдение законов логики
3.7. | Основы мастерства публичного выступления
3.7.1. | Оратор и его аудитория
3.7.2. | Композиция публичного выступления
3.7.3. | Приемы изложения и объяснения содержания речи
3.7.4. | Аргументация в ораторской речи
3.7.5. | Монолог и диалог в публичных выступлениях
3.7.6. | Контакт оратора с аудиторией
3.7.7. | Как готовиться к выступлению
 | Упражнения
 | Приложения
Указатели
84 именной указатель
271 предметный указатель


Русский язык и культура речи: Оглавление

Оглавление

Предисловие
Сокращения имен
1. Стилистическая система современного русского языка
1.1. Стилистическое многообразие русского языка
1.1.1. Понятие литературного языка
1.1.2. Литературная норма
1.1.3. Устная и письменная формы русского литературного языка
1.1.4. Стилевое расслоение языковых средств
1.1.5. Функциональные стили русского языка
1.1.6. Стилистическая окраска слов
1.1.7. Экспрессивные стили
1.2. Использование языковых средств в функциональных стилях
1.2.1. Разговорный стиль
1.2.2. Книжные стили русского языка
1.2.2.1. Общая характеристика
1.2.2.2. Научный стиль
1.2.2.3. Публицистический стиль
1.2.2.4. Официально-деловой стиль
2. Трудности русской орфографии и пунктуации
2.1. Правописание
2.1.1. Графика. Особенности употребления некоторых букв
2.1.1.1. Употребление ь и ъ как разделительных знаков
2.1.1.2. Употребление ь при обозначении на письме мягкости согласных
2.1.1.3. Употребление ъ для обозначения грамматических форм
2.1.1.4. Буквы е, ё, ю, я
2.1.1.5. Буква э
2.1.1.6. Слоговой принцип русской графики
2.1.2. Орфография
2.1.2.1. Принципы русской орфографии
2.1.2.2. Правописание гласных
2.1.2.3. Правописание согласных
2.1.2.4. Правописание приставок
2.1.2.5. Правописание сложных слов
2.1.2.6. Правописание частей речи
2.2. Пунктуация
2.2.1. Знаки препинания
2.2.2. Знаки препинания в простом предложении
2.2.2.1. Тире между подлежащим и сказуемым
2.2.2.2. Тире в неполном предложении
2.2.2.3. Интонационное и соединительное тире
2.2.2.4. Знаки препинания в предложениях с однородными членами
2.2.2.5. Знаки препинания в предложениях с обособленными членами
2.2.2.6. Знаки препинания в предложениях с уточняющими, пояснительными и присоединительными членами предложения
2.2.2.7. Знаки препинания при словах, грамматически не связанных с членами предложения
2.2.2.8. Знаки препинания в сложном предложении
2.2.2.9. Знаки препинания при прямой речи
2.2.3. Сочетания знаков препинания
3. Основы красноречия
3.1. Содержательность речи
3.1.1. Понятие красноречия
3.1.2. Информативность речи
3.1.3. Многословие
3.1.4. Длина предложения
3.2. Точность, ясность речи
3.2.1. Точность словоупотребления
3.2.2. Стилистическая оценка диалектизмов, жаргонизмов
3.2.3. Стилистическая оценка заимствованных слов
3.2.4. Точность словоизменения и формообразования
3.2.5. Ясность синтаксических конструкций
3.3. Богатство речи
3.3.1. Лексика
3.3.2. Многообразие значений слова
3.3.3. Омонимия
3.3.4. Игра слов
3.3.5. Лексическая синонимия
3.3.6. Антонимия
3.3.7. Паронимия
3.3.8. Стилистические возможности словообразования
3.3.9. Стилистическое использование частей речи
3.3.10. Многообразие синтаксических конструкций
3.4. Правильность речи
3.4.1. Лексическая сочетаемость
3.4.2. Правильное употребление фразеологизмов
3.4.3. Грамматическая правильность речи
3.4.3.1. Вариантные формы имени существительного
3.4.3.2. Вариантные формы имени прилагательного
3.4.4. Вариантные формы имени числительного
3.4.4.1. Вариантные формы местоимения
3.4.4.2. Вариантные формы глагола
3.4.4.3. Порядок слов в предложении
3.4.4.4. Варианты грамматической связи подлежащего и сказуемого
3.4.4.5. Варианты согласования определений и приложений
3.4.4.6. Варианты управления
3.4.4.7. Правильное построение предложений
3.5. Литературное произношение
3.5.1. Что такое орфоэпия
3.5.2. Стили произношения
3.5.3. Произношение безударных гласных звуков
3.5.4. Произношение согласных звуков
3.5.5. Особенности произношения иностранных слов
3.5.6. Как звучат имена и отчества
3.5.7. Литературные ударения
3.6. Логичность речи
3.6.1. Логические ошибки в словоупотреблении
3.6.2. Логические ошибки в синтаксических конструкциях
3.6.3. Соблюдение законов логики
3.7. Основы мастерства публичного выступления
3.7.1. Оратор и его аудитория
3.7.2. Композиция публичного выступления
3.7.3. Приемы изложения и объяснения содержания речи
3.7.4. Аргументация в ораторской речи
3.7.5. Монолог и диалог в публичных выступлениях
3.7.6. Контакт оратора с аудиторией
3.7.7. Как готовиться к выступлению
Упражнения
Приложения