Словари русского языка

Толковые словари

Толковые словари - лингвистические словари, в которых объясняются значения слов и фразеологизмов какого-либо языка средствами самого этого языка.

Предшественники академических толковых словарей

Предшественниками современных словарей были рукописные, а затем и печатные словари эпохи Средневековья. В средние века на Руси создавались списки непонятных слов (глоссы), которые встречались в древних памятниках. Этим словам, как правило, греческим и церковно-славянским, составители небольших словариков давали толкование.

Древнейший сохранившийся до нашего времени азбуковник (анонимный рукописный справочник энциклопедического и филологического характера) был приложен к Кормчей книге 1282 г. и содержал 174 греческих, древнееврейских и церковно-славянских слова, включая некоторое число библейских имен собственных.

В XVI - XVIII вв. появились азбуковники большего объема, с алфавитным расположением слов. Среди широко распространившихся азбуковников (сохранилось более 200 списков) были учебные, нравоучительные и энциклопедические.

Первый печатный словарь в России был издан в Вильно в 1596 г. под названием "Лексис, сиречь речения вкратце собранны и из словенского языка на просты русский диялект истолкованы". Автор - ученый-филолог Лаврентий Зизаний (он является автором и первой собственно славянской грамматики, к которой был приложен указанный словарь). "Лексис..." содержит 1061 слово, расположенное по алфавиту. Толкование старославянизмов и заимствований из западноевропейских языков дается в нем посредством слов живого белорусского, украинского и русского языков того времени.

Словарь Зизания стал источником для последующих печатных словарей, в том числе и для опубликованного вскоре, в 1627 г. словаря украинского филолога Памвы Берынды "Лексикон славено-росский и имен толкование" (ок. 7000 слов), в котором предпринята попытка разграничения старославянских и собственно русских слов из разговорного языка.

В 1704 г. вышел в свет "Лексикон треязычный, сиречь речений славенских, еллиногреческих и латинских сокровище. Из различных древних и новых книг собранное и по славенскому алфавиту в чин разположенное." Фёдора Поликарповича Поликарпова-Орлова. Славянским словам здесь даны латинские и греческие эквиваленты. При составлении своего словаря Ф. П. Поликарпов использовал словари П. Берынды и Л. Зизания.

В 1731 г. вышел словарь Эренрейха Вейсманна "Немецко-латинский и русский лексикон купно с первыми началами русскаго языка к общей пользе при имп. Академии наук печатию издан". В словаре отражена сложная картина соединения и размежевания лексических средств книжного и “простого” русского языка.

В 1765 г. в Москве вышел "Российский Целлариус, или Полезный лексикон, из котораго без великаго труда, и наискоряе нужнейших немецкаго языка слов научиться можно" Гельтергофа. В 1773 г. был опубликован "Церковный словарь, или Истолкование речений славенских древних, також иноязычных без перевода положенных в священном писании и других церковных книгах..." Петра Алексеевича Алексеева. Этот словарь выдержал четыре издания в период с 1773 по 1819 г. В словаре более 20000 слов, извлечённых из книг религиозного содержания, а также из средневековых словарей и азбуковников.

  • Зизаний Лаврентий. Лексис, сиречь речения вкратце собранны и из словенского языка на просты русский диялект истолкованы. Вильно, 1596.

  • Берында Памва. Лексикон славено-росский и имен толкование. Киев, 1627; 2-е изд. Кутенн, 1653.

  • Поликарпов-Орлов Ф. П. Лексикон треязычный, сиречь речений славенских, еллиногреческих и латинских сокровище. Из различных древних и новых книг собранное и по славенскому алфавиту в чин разположенное. Ныне же повелением державнейшаго и мудролюбивейшаго монарха нашего, великого князя Петра Алексиевича, Всея Великия и малыя и белыя россии самодержца. При благороднейшем государе нашем царевиче и великом князе, Алексии Петровиче: В царствующем великом граде Москве, в его царстей типографии типом изданное. В лето миробытия 7213. От воплощения же Бога Слова 1704, индикта 13 месяца декемвриа первое. М., 1704.

  • Курганов Н. Г. Российская универсальная грамматика, или Всеобщее письмословие, предлагающее легчайший способ основательного учения русскому языку с седьмью присовокуплениями разных учебных и полезнозабавных вещей. СПб., 1769; 2-е изд. под названием: Книга письмовник, а в ней наука российскаго языка с седмью присовокуплениями, разных учебных и полезнозабавных вещесловий. Новое издание пересмотренное, поправленное и умноженное. СПб., 1777; 3-е изд. СПб., 1788; 4-е изд. СПб., 1790; 5-е изд. СПб, 1793; 6-е изд. СПб., 1796.

  • Вейсманн Э. Немецко-латинский и русский лексикон купно с первыми началами русскаго языка к общей пользе при имп. Академии наук печатию издан. СПб., 1731, 2-е изд. СПб., 1782.

  • Алексеев П. А. Церковный словарь, или Истолкование речений славенских древних, також иноязычных без перевода положенных в Священном Писании и других церковных книгах, сочинённый Московскаго Архангельского собора протоиереем, и Московской духовной консистории членом Петром Алексиевым, разсматриванный Вольным Российским собранием при имп. Московском университете, и изданный по одобрению святейшаго правительствующаго синода Конторы. М., 1773; 2-е изд. М., 1776; 3-е изд. М., 1779; 4-е изд. М., 1819.

    Словари Академии Российской. В 1735 г. на открытии Российского собрания любителей русского слова при Академии наук В. К. Тредиаковский в речи "О чистоте российского слова" говорил о необходимости создания толкового нормативного словаря и дал обоснование своему предложению. М. В. Ломоносов неоднократно делал заметки о плане и характере такого словаря. В 1783 г. была создана Российская академия наук, основная задача которой - составление грамматик и словарей русского языка. Теория “трёх штилей” Ломоносова и нормативно-стилистическая грамматика стали той научно-теоретической базой, опираясь на которую можно было приступить к описанию словарного состава языка. Работа над словарём началась на первом же учредительном заседании 21 октября 1783 г., где президент Российской Академии Екатерина Романовна Дашкова (1743 - 1810) зачитала её устав. Активными сотрудниками Словаря стали члены Российской Академии Пётр Борисович Иноходцев (1742 - 1806), Иван Иванович Лепёхин (1740 - 1802), Иван Никитич Болтин (1735 - 1792), Денис Иванович Фонвизин (1744-1792), Гавриил Романович Державин (1743-1816), Яков Борисович Княжнин (1742-1791), Ипполит Фёдорович Богданович (1743-1803). Для словаря была разработана система толкования значений слов, которая легла в основу определения лексико-грамматического значения слов во всех последующих словарях. Впервые в истории отечественной лексикографии составители описали принципы стилистической характеристики слов русского языка. Авторы словаря создали словарь по этимологическому, гнездовому принципу. В нём было представлено 43257 слов. В 1806-1822 гг. Российская Академия переработала и издала словарь, расположив весь его лексический материал по алфавиту. В нём было помещено 51288 слов. Словарная статья содержала грамматические и стилистические характеристики слова, толкование. В качестве материала для иллюстраций были использованы церковные книги, летописные повести, произведения писателей XVIII. Высокую оценку словарю дал Н. М. Карамзин: “академия Российская ознаменовала самое начало бытия своего творением важнейшим для языка, необходимым для авторов, необходимым для всякого, кто желает предлагать мысли с ясностию, кто желает понимать себя и других. Полный словарь, изданный Академиею, принадлежит к числу тех феноменов, коими Россия удивляет внимательных иностранцев”. (Карамзин Н. М. Сочинения. 3-е изд. М., 1820. Т. IX. С. 306). Академик Срезневский писал, что в Словаре Академии Российской “в первый раз собрана и приведена в порядок громада сорока трёх тысяч слов уже не одного книжного русско-славянского языка, но и русского общественного, простонародного, учёного, технического”.

    Словарь 1847 года (Словарь церковно-славянского и русского языка). В 1847 г. вышел в свет четырёхтомный “Словарь церковно-славянского и русского языка, составленный вторым отделением императорской Академии наук”. В работе над ним принимали участие выдающиеся лингвисты, редактирование словаря было поручено Александру Христофоровичу Востокову (1781-1864). Авторы хотели собрать воедино всё богатство русского языка, ибо словарь должен “быть сокровищницей языка на протяжении многих веков, от первых письменных памятников до позднейших произведений словесности”. Словник пополнялся за счёт выборки из древнерусских и старославянских памятников, новых профессиональных и научных терминов, а также за счёт значительного количества заимствованной лексики. Всего в него вошли 114 749 слов. Словарь оказал сильное воздействие на дальнейшую лексикографическую практику. Это последний из словарей, который включал в себя и архаизмы церковно-славянской письменности, памятников древнерусской литературы, и современную литературную лексику. Второе издание словаря вышло в 1863 г. Незавершённый академический словарь.

    Второе Отделение АН в 1850-х годах решило начать работу над новым Академическим словарём, так как предыдущий - Словарь церковно-славянского и русского языка 1847 г. - вызвал много критики. Яков Карлович Грот (1812-1893) активно включился в эту работу. Он считал, что за основу следует взять Словарь 1847 г., но новый труд должен быть словарём собственно русского языка и охватить лексику от Ломоносова до Пушкина. Во внимание принимаются различные дополнения и исправления Словаря 1847 г.; пополняется словник из областных словарей и из древнерусских памятников. Буквы будущего словаря распределяются между редакторами-составителями (Срезневский, Буслаев, Даль, Востоков), но словарная работа постепенно затухает. Теоретические разработки будущего словаря принадлежат Я. К. Гроту. Большое внимание автор уделил определению слова, разграничению лексико-семантических вариантов многозначного слова. Точность, чёткость семантического определения Грота до настоящего времени считается образцовой. “Говоря о Гроте как о лексикографе, необходимо отметить, что он был основателем нынешнего словарного отдела АН и его картотеки в 1886 г. Без этой картотеки невозможно создание никакого типа словаря” (Отечественные лексикографы XVIII-XХ века / Под ред. Г. А. Богатовой. М., 2000, с. 167). Учёный сделал три выпуска словаря (А-Д). Это был первый русский нормативный словарь. “Его нормативность - в системе стилистических и грамматических помет. Словарь включал общеупотребительную лексику, лексику литературного и делового языка со времён Ломоносова, иноязычные заимствования, неологизмы, научно-техническую терминологию. Из церковно-славянских и древнерусских слов включались те, которые употреблялись в русском литературном языке XIX вв.” (там же). После смерти Я. К. Грота редактором Словаря стал Алексей Александрович Шахматов (1864-1920), выдающийся учёный-славист. Шахматов иначе представлял себе назначение академического словаря, он считал, что в Словаре должно найти отражение всё, что имелось в прошлом и наличествует в настоящее время в языке, составители не могут предписывать что-либо языку, они могут лишь констатировать употребление какой-либо формы и её реальное предпочтение сравнительно с другой. Таким образом, первая часть словаря (гротовская) представляет собой тип толкового нормативного словаря, а вторая (шахматовская) - тип ненормативного словаря-тезауруса. Позже подготовку словаря возглавили В. И. Чернышев, Л. В. Щерба и др. Издавался он отдельными выпусками на буквы И, Л, М, Н, О. В 1937 г. работа над словарем прекратилась. Следует отметить, что издатели последующих отдельных выпусков постепенно отходили как от принципов словаря-тезауруса, так и от построения словарных материалов по первоначальному (гротовскому) типу. Они избрали самостоятельный путь создания толкового словаря современного языка, "взятого в историческом развитии", принцип нормативности словарных статьях этих выпусков соблюдался в малой степени и непоследовательно.

    Словарь Даля

    Первое издание "Толкового словаря живого великорусского языка" Владимира Ивановича Даля вышло в 1863-1866 гг. Словарь В.И. Даля содержит более 200 000 слов и 30 000 пословиц, поговорок, загадок и присловий, служащих для пояснения смысла приводимых слов. В основу словаря был положен живой народный язык с его областными видоизменениями. Словарь охватывает лексику письменной и устной речи 19 века, а также терминологию и фразеологию различных профессий и ремёсел. Далев словарь построен по алфавитно-гнездовому принципу. Особенность его состоит в том, что он не является нормативным. В нормативных словарях предусматриваются отбор и стилистическая характеристика лексики. Даль же не стремился отбирать лексику, а включал в словарь все известные ему слова, не снабжая их стилистическими пометами: он полагал, что не должен навязывать носителю языка стилистические оценки, и ограничивался тем, что обильные диалектизмы, особенно узкого, местного употребления, обозначал пометами (южное, тверское, камчатское, архангельское, западное и др.), очень редко давал пометы оценочного характера (шуточное, бранное и пр.), отмечал язык - источник заимствованного слова. Заимствования Даль поместил в словарь в немалом количестве, но относился к чужим словам неодобрительно, а потому настойчиво стремился искать к ним русские синонимы (их он называл "тождесловами"). Над этим замечательным, уникальным памятником русского языка автор трудился около 50 лет. В одном из первых отзывов о двух выпусках словаря академик И. И. Срезневский писал: "Давно уже в русской литературе не было явления, в такой мере достойного общего внимания и признательности, как этот Словарь... Внешней громадности этого Словаря соответствует внутренняя громадность материала, в нем помещаемого..." Академик В. В. Виноградов о значении этого словаря сказал так: "Как сокровищница меткого народного слова, Словарь Даля всегда будет спутником не только литератора, филолога, но и всякого образованного человека, интересующегося русским языком".

    Словарь переиздавался, 3-е издание вышло под редакцией профессора И. А. Бодуэна де Куртенэ, который ввёл в словарь не менее 20000 новых слов, в том числе пополнил вульгарно-бранную лексику. За свои дополнения редактор был подвергнут жесткой критике, а в советское время “Бодуэновский словарь Даля” не переиздавался. Бодуэн де Куртенэ так говорил о своей работе: “Лексикограф не имеет права урезывать и кастрировать "живой язык". Раз известные слова существуют в умах громадного большинства народа и беспрестанно выливаются наружу, лексикограф обязан занести их в словарь, хотя бы против этого восставали и притворно негодовали все лицемеры и тартюфы, являющиеся обыкновенно большими любителями сальностей по секрету”; “...я всё-таки, принимая на себя редакцию 3-го издания, из уважения к монументальному труду, считал свою задачу прежде всего в смысле усовершенствования подробностей внешней отделки словаря, исправления ошибок и включения слов, почему-либо пропущенных Далем, а также новых слов, которыми обогатился живой русский язык за последние годы. Но Даль всё-таки должен был остаться Далем - и он им остался. Все редакторские дополнения и прибавки тщательно отмечены особыми скобками, и их никак нельзя смешать с подлинным текстом Далева "Словаря". Из этого текста Даля не выпущено ни одно слово; ни одно фраза не заменена другой фразой” - писал И. А. Бодуэн де Куртенэ (цит. по: И. А. Бодуэн де Куртенэ: Учёный. Учитель. Личность. Красноярск, 2000, с. 222). Одной из главных задач редактора было упорядочение гнезда; слова, которые попали туда ошибочно, помещались на своих алфавитных местах; Бодуэн произвёл перестановку внутри гнёзд, изменил и дополнил грамматические пометы; глаголы, открывающие словарную статью, перевёл из несовершенного в совершенный вид. “Несмотря на “изменения” и “искажения”, Даль и в 3-ем издании остался Далем. Он цел и невредим и только преподносится публике в более удобном для пользования виде. А кому не нравятся поставленные в особых случаях редакторские дополнения, тот может их просто вычеркнуть” (там же, с. 226).

    Словарь Ушакова

    Ушаков Дмитрий Николаевич (1873-1942) - одна из самых ярких фигур отечественной лексикографии. Его учителем был Филипп Фёдорович Фортунатов. Долгое время Ушаков был профессором Московского государственного университета, возглавлял Московскую диалектологическую комиссию. Вокруг него всегда собирались молодые лингвисты, прозванные в Москве “ушаковскими мальчиками”. Самые знаменитые его ученики - С. И. Ожегов, Г. О. Винокур, Р. О. Якобсон. “Дмитрий Николаевич... во главу угла своих интересов поставил вопросы нормы, которые современная лингвистика, русистика, берёт исходным пунктом всякого анализа. Он сломал прежние каноны и смело вышел на этот путь и повёл за собой своих учеников ... он был пионером нового лингвистического знания, которое теперь концентрируется вокруг курса современного русского языка” (Т. Г. Винокур) Начало работы над словарём относится к 20-м гг., когда русский язык претерпевал изменения: появлялись новые слова, развивались новые значения, многие слова выходили из оборота, старели, работа над словарём велась более десяти лет. В четырёхтомном словаре описано свыше 85 000 слов. В четвёртом томе в качестве приложения дан список слов, по каким-либо причинам не вошедших в словарь. Этот словарь новаторский во всех отношениях. В него вошла лексика различных сфер употребления: диалектные и просторечные слова, профессиональные и специальные термины, устаревшая лексика, новые слова. Словарь не ограничивался лишь толкованием слов, а давал сведения об их правильном произношении, написании, этимологии, сообщал грамматическую и стилистическую информацию. Это нормативный словарь, и это его свойство проявляется не только в отборе лексики, но и в системе грамматических сведений о слове, в комментариях, которые предупреждают неправильное употребление. Д. Н. Ушаков о нормативности словаря писал так: “Составители старались придать словарю характер образцового, в том смысле, чтобы он помогал усвоить образцовый, правильный язык, а именно, большое внимание обращено в нём на нормативную сторону: правописание, произношение, ударение слов, грамматические указания, полезные для русских и нерусских, указания на сферу употребления слов, имеющие практическое значение для ищущих стилистического руководства; кроме того, самый анализ значений и оттенков значений слов, бывший предметом особой заботливости составителей и более детальный, чем в старых академических словарях и в словаре Даля, даёт материал не только для теоретического изучения русской лексики, но и, главное, для практического - с целью сознательного употребления в речи того или другого слова”. Толковый словарь - это словарь филологический, к нему нельзя предъявлять тех требований, которым должны удовлетворять словари энциклопедические, “словарь языка…не должен давать и не даёт ни анализа, ни даже полного описания предметов и явлений; он “толкует” значение слова или различные его значения, если их несколько, и указывает случаи употребления слов, снабжая свои объяснения там, где нужно, примерами, в значительной степени взятыми из литературы”. В работе над словарём принимали участие крупнейшие языковеды: В. В. Виноградов, Г. О. Винокур, Б. А. Ларин, С. И. Ожегов, Б. В. Томашевский. Помимо составительской работы, Д. Н. Ушаков должен был иметь отношения с издательством, возникали трудности не только филологического порядка: шла постоянная борьба с невежественными цензорами. “В ходе этой борьбы случались казусы. Один из них был связан с системой помет, обозначающих разного рода грамматические характеристики слова. В частности, глаголы имеют в словаре пометы "сов." (совершенный вид) и "несов." (несовершенный вид). Вызывает как-то политический редактор Д. Н. Ушакова и спрашивает: - Дмитрий Николаевич, что это у вас в словаре одни слова - советские, а другие - несоветские? - Как так? - Да вот, смотрите: взять - сов., а брать - несов.” (цит. по: Крысин Л. П. Дмитрий Николаевич Ушаков // Отечественные лексикографы. XVIII-XX века М., 2000). Толковый словарь под редакцией Д. Н. Ушакова оказал огромное влияние на последующую русскую лексикографию.

    Словарь Ожегова

    Ожегов Сергей Иванович (1900-1964) - ученик В. В. Виноградова и Л. В. Щербы. Круг его лингвистических интересов был очень широк. Он занимался лексикологией и лексикографией, вопросами культуры речи и социолингвистикой, языком художественной литературы, историей русского языка. “Сергей Иванович был очень цельным и своеобразным человеком. Он был не только русистом в лингвистике, но и в жизни, и в своих интересах и вкусах. Он великолепно знал русскую старину, русскую историю и этнографию. Знал и хорошо чувствовал русские пословицы и поговорки, поверья и обычаи. Прекрасный знаток русской литературы как классической, так и современной, он никогда не расставался с книгой. а книги он читал "с карандашом", пристально и целеустремлённо, о чём свидетельствуют многочисленные подчёркивания и выписки. Богатый жизненный опыт в соединении с верным чутьём и выдвинули Сергея Ивановича в первые ряды деятелей русской речи…” (А. А. Реформатский).

    В конце 30-х годов возникла инициативная группа по созданию краткого словаря русского языка, в которую вошли Д. Н. Ушаков и С. И. Ожегов. Выпустить в свет новый словарь планировалось в июле 1942. Война ломает намеченные планы и отодвигает сроки завершения работы. После окончания войны, в самом начале 1949 г. вышел однотомный нормативный "Словарь русского языка" С. И. Ожегова под редакцией С. П. Обнорского. Первоначально, в довоенном проекте, он был задуман как краткая переработка четырёхтомного “Толкового словаря русского языка”. Однотомный словарь в компактном виде представляет тот актуальный лексико-фразеологический фонд языка, который является общим для его носителей. Перед автором словаря встала задача ограничения словника, за пределами словаря осталась профессиональная лексика, областные слова, “некоторые грамматические разряды слов, если они принадлежат к числу легко образуемых производных слов”. Сокращение объёма словника сочеталось с большой работой по учёту всех новых слов и значений, вошедших в активный речевой обиход в военные годы и в послевоенное время; в словарь были включены новые слова и выражения, пришедшие в литературный язык из областных русских говоров и городского просторечия. В словаре Ожегова были уточнены толкования многих слов, упорядочены стилистические характеристики, иллюстрации значений даны в виде лаконичных выразительных речений. Расположение слов дается по "полугнездовому" способу: основные слова следуют по алфавиту, а производные (бесприставочные) - внутри статьи. Общедоступность, удобство пользования обеспечили словарю заслуженную популярность; он получил высокую оценку специалистов. В 1991 г. словарю была присуждена премия АН СССР им. А. С. Пушкина.

    В 1972 г. (9 - 23-е изд.) словарь С. И. Ожегова выходит под редакцией профессора (ныне академика) Н. Ю. Шведовой; в 1992 г. словарь выходит под фамилиями двух авторов: С. И. Ожегов и Н. Ю. Шведова. “Толковый словарь русского языка”. В предисловии Н. Ю. Шведова говорит о том, что предлагаемый читателям словарь “представляет собой результат работы двух его авторов”. В “Толковом словаре русского языка” “были сохранены все основные лексикографические принципы построения словаря, его теоретические основы: принципы отбора и описания слов, структура словарной статьи, основания для разграничения значений; осталась в прежнем виде система стилистических помет…”. “Однотомный “Словарь русского языка” С. И. Ожегова является первым и пока единственным кратким нормативным толковым словарём русского литературного языка, обращённым одновременно как к широким массам читателей, так и к специалистам по русской лексикологии и лексикографии” (Л. К. Граудина).

    Интересные материалы из архива С. И. Ожегова, а также о словаре см. в книге: Словарь и культура русской речи: К 100-летию со дня рождения С. И. Ожегова. Сб. ст. М., 2001.

    Словарь современного русского языка: В 17 т. (М.; Л., 1948-1965) - БАС. В 1937 г. Президиум АН СССР принял постановление о прекращении работы над “Словарём русского языка” шахматовской редакции и о начале нового лексикографического издания. В подготовке нового словаря принимали участие: С. П. Обнорский, О. О. Советов, И. А. Фалев, В. И. Чернышёв, Е. С. Истрина. Выпуск первого тома был намечен на конец 1941 г. Но Великая Отечественная война и блокада Ленинграда прервала процесс подготовки словаря почти на пять лет. Первый том вышел в свет только в 1948 г. Задуманный словарь должен был быть достаточно полным. Не являясь тезаурусом, он ориентировался на включение лексического богатства только литературного русского языка как средства национального общения. БАС охватывал словарный запас русского литературного языка с конца XVIII в. до его современного состояния с упором на развитие языка, начиная с пушкинской поры до времени создания словаря. В задачи словаря входило: дать всестороннюю семантическую, стилистическую и грамматическую характеристику слова, показать особенности его правописания и произношения, фразеологического окружения и стилистического употребления, продемонстрировать смысловое многообразие значений и словообразовательные возможности слов. По своей структуре БАС должен был представлять собой тип алфавитно-гнездового словаря. Гнездование распространялось на однокоренные слова, которые объединялись в одну словарную статью, если они были образованы от одной семантической основы. Начиная с четвёртого тома, в словарь вносился ряд изменений, менявших его облик. Составители отказались от гнездового характера подачи слов и вернулись к алфавитному; в предисловии объявлялось об усилении нормативно-стилистического принципа, расширении сети стилистических помет. Существенной реорганизации подверглась подача предлогов, которые разрабатывались в зависимости от дифференциации смысловых отношений, складывающихся в словосочетаниях с этими предлогами. В 1979 г. он был удостоен высшей правительственной награды Советского Союза - Ленинской премии. В 1975 г. было принято решение о его переиздании. Второе издание преполагалось двадцатитомным, с 1991 по 1994 г. вышло 5 томов, издание так и не закончено. Вскоре после выхода семнадцатого тома В. В. Виноградов в подробной рецензии писал: "Завершение работы над многотомным, обширным словарем родного языка - всегда огромное событие как для его авторов и составителей, так и для всего народа, говорящего на этом языке, для всего общества. Это - важное национальное дело, особенно если такой словарь не только большой, но и ценный по своим высоким качествам... перед нами действительно плод общенационального дела".

    Словарь русского языка: В 4 т./ Под ред. А. П. Евгеньевой. - МАС

    Подготовка к изданию началась в 1953 г. Организатором и руководителем работы стала Анастасия Петровна Евгеньева (1899-1985). В “Инструкции для составления Словаря” основные задачи словаря были определены так: “Дать нормы употребления слов, входящих в словарный состав современного русского языка (как в отношении самих слов, так и их значений)”. Словарь должен был отразить появление новых слов, а также исчезновение из употребления устаревших. Он “должен удовлетворить назревшую потребность в достаточно полном и в то же время широко доступном словаре современного литературного языка”. Это нормативный словарь, его создатели использовали большой опыт составителей ушаковского словаря и руководствовались теми же принципами. В “малом академическом” словаре была тщательно разработана смысловая характеристика слова, по-иному представлены омонимы. В словаре принят структурно-семантический принцип выделения омонимов, основанный на учёте смысловых связей и отношений в слове в сочетании с анализом его словопроизводных связей и отношений с однокоренными словами, разработана смысловая характеристика слова. При каждом слове дается толкование его значений, приводятся основные грамматические формы, слово снабжено нормативным ударением, стилистическими пометами. Словарные статьи иллюстрированы примерами. При словах иноязычного происхождения приводится этимологическая справка. В 1981-1984 гг. вышло второе, исправленное и дополненное, издание словаря. Все последующие издания словаря стереотипные.

    Наряду с академическими словарями в 70-90-е годы стали выходить учебные (школьные) толковые словари русского языка, которые имеют и теоретическое (лексикографическое), и прикладное (методико-педагогическое) значение.

  • Лексикон треязычный, сиречь речений славенских, еллиногреческих и латинских. Сокровище из различных древних и новых книг собраное и по славянскому алфавиту в чин разположенное. М., 1704.

  • Словарь коммерческий, содержащий познания о товарах всех стран… Пер. с франц. В. Левшина: В 6-ти ч. М., 1787-1791.

  • Яновский Н. Новый словотолкователь, расположенный по алфавиту. СПб., 1803-1806.

  • Словарь Академии Российской, производным порядком расположенный: В 6 ч. СПб., 1789-1794. Ч. 1. (А-Г); Ч. 2. (Г-З); Ч.3. (З-М); Ч. 4. (М-Р); Ч. 5. (Р-Т); Ч. 6. (Т-Я).

  • Словарь Академии Российской по азбучному порядку расположенный: В 6-ти ч. СПб., 1806-1822. Ч. 1. (А-Д), СПб., 1806; Ч. 2. (Д-К), СПб., 1809; Ч. 3. (К-Н), СПб.,1814; Ч. 4. (О-П), СПб., 1822; Ч. 5. (П-С), СПб.,1822; Ч. 6. (С-Я), СПб., 1822. (Это второе издание “Словаря Академии Российской”, вся лексика здесь упорядочена по алфавитному принципу.)

  • Словарь русского языка. Сост. II отд. императорской Академии наук... СПб., 1891-1930. Т. 1. вып. 1. (А-Втас), СПб., 1891; Т. 1. Вып.2. (Втас-Да), СПб., 1892; Т. 1. вып.3. (Да-Дя), СПб., 1895

  • Алексеев П. Церковный словарь, или истолкование словенских, также маловразумительных древних и иноязычных речений... Сочиненный Петром Алексеевым. Изд. 4-е. Ч.1-5. СПб., 1817-1819. Ч. 1. (А-Д), 1817. Ч. 2. (Е-Л), 1818. Ч. 3. (М-П), 1818. Ч. 5. (Т-Я), 1819.

  • Остолопов Н. Словарь древней и новой поэзии: Ч. 1-3. СПб., 1821.

  • Соколов П. И. Общий церковно-славяно-российский словарь. Собрание речений, как отечественных, так и иностранных, в церковно-славянском и российском наречиях употребляемых: В 2-х ч. СПб., 1834. (Словарь справочного типа, снабжённый грамматическими таблицами.)

  • Словарь церковно-славянского и русского языка, составленный вторым отделением Императорской академии наук: В 4 ч. СПб., 1847.

  • Карташев, Бельский. Новый словотолкователь: Более 85000 иностранных слов, вошедших в русский язык / Сост.: Карташев и Бельский. Под ред. Лучинского. 4-е изд., знач. доп. М., 1881-1882.

  • Орлов А. И. Полный филологический словарь русского языка с подробнейшим разъяснением всех отличий разговорной речи от её письменного изображения и с указанием значения и замены всех иноязычных слов, вошедших в состав русского языка, чисто русскими словами: В 2 т. М., 1884-1885.

  • Карташев, Бельский. Самый полнейший толковый словарь, который вмещает в себе 200000 иностранных слов, вошедших в русский язык нашей русской литературы / Под ред. Лучинского, по словарям Литре, Георга, Бешереля и др. 9-е изд. М., 1896-1897.

  • Даль В. И. Толковый словарь живого великорусского языка: В 4 ч. СПб., 1863-1866; 2-е изд., 1880-1882; 3-е изд. / Под ред. И. А. Бодуэна де Куртенэ. СПб., 1903-1911.

  • Шейн П. Дополнения и заметки к толковому словарю Даля. СПб., 1937.

  • Наумов И. Ф. Дополнения и заметки И. Ф. Наумова к Толковому словарю Даля. СПб., 1974.

  • Словарь русского языка. Составлен Вторым отделением. Императорской Академии Наук... СПб., 1891-1930. Т. 1, вып.2. (А- Втас), 1891; Т. 1, вып2. (Втас-Да), 1892; Т. 1, вып. 3. (Да-Дя), 1895; Т. 2, вып. 1 (Е-Железный), 1897; Т. 2, вып 2. (Железный-За), 1898; Т. 2, вып. 3 (За-Заграчить), 1899; Т. 2, вып. 4 (Заграять-Закрепить), 1900; Т. 2, вып. 5 (Закреплять-Заносить), 1901; Т. 2, вып. 6 (Заносить-Засада), 1902; Т. 2, вып.7 (Засада-Заудиться), 1902; Т. 2, вып. 8 (Заудак-Зелье), 1905; Т. 2, вып. 9 (Зельце-Зятюшко), 1907; Т. 3, вып. 1. (И-Изба), 1922; Т. 3, вып. 2 (Изба-Издёргивать), 1929; Т. 4, вып. 1 (К-Кампилист), 1906-1907; Т. 4, вып. 2 (Кампания-Качалка), 1908; Т. 4, вып. 3 (Качалка-Класться), 1909; Т. 4, вып. 4 (Класться-Когда), ; Т. 4, вып. 5 (Когда-Колпак), 1911; Т. 4, вып. 6 (Колпак-Концепция), 1912; Т. 4, вып. 7 (Концепция-Корпунья), 1913; Т. 4, вып. 8 (Корпусистый-Кошнячек), 1914; Т. 4, вып. 9 (Кошоба-Крикун), 1916; Т. 4, вып. 10 (Крикун-Крошечный), 1926; Т. 5., вып. 1 (Л-Лёгкий), 1915; Т. 5, вып. 2 (Лёгкий-Летунок), 1927; Т. 5, вып. 3 (Летунчик-Лисичий), 1928; Т. 6, вып. 1 (М-Малый), 1927; Т. 6, вып.2. (Малый-Маститый), 1929; Т. 8, вып. 1 (Не-Невронище), 1927; Т. 8, вып. 2 (Невремя-Недорубщик), 1929; Т. 9, вып. 1 (О-Обезоруживать) Т. 9, вып. 2 (Обезоруживать-Обкататься), 1930.

  • Словарь русского языка / Под ред. Я. К. Грота, А. А. Шахматова и др. СПб., 1895. Т. 1; СПб., 1907. Т. 2; СПб., 1916. Т. 4. (Незавершенный академический словарь).

  • Стоян П. Е. Малый толковый словарь русского языка. СПб., 1913.

  • Словарь русского языка, составленный комиссией по русскому языку Академии наук СССР. 2-е изд. Л., 1930-1932. Т. 5, вып. 1 (Л-Лактукон), 1930; Т. 5, вып.2 (Лактокупикрин-Лебёдушка), 1932; Т. 6, вып.1 (М-Малый), 1932; Т. 8, вып.1 (Не-Невинность), 1932; новое, перераб. и доп. изд. Л., 1932. Т. 1, вып.1 (А-Ажно), 1932; Т. 1, вып.2 (Ажно-Аллотрилогия), 1933; Т. 6, вып.2 (Малый-Масловый), 1933; Т. 8, вып.2 (Невинность-Недовернуться), 1933. 7-е изд. Л.-М., 1934-1937. Т. 1, вып.3. (Аллотриморфный-Анархический), 1935; Т. 1, вып. 4 (Анархический-Антиципироваться), 1936; Т. 5, вып.1 (Д-Даятельный), 1937; Т. 9, вып. 1 (И-Идеализировать), 1935; Т. 11, вып. 3 (Лебёдушка-Лезгинка), 1934; Т. 11, вып.4 (Лезгота-Лесной), 1935; Т. 12, вып. 2 (Малый-Масловый), 1934; Т. 12, вып. 3 (Маслоглазый-Махат), 1936; Т. 13, вып. 4 (Нежуренный-Некрытый), 1935; Т. 14, вып. 4 (Облупливать-Ободрать), 1935; Т. 14, вып. 5 (Ободраться-Обратность), 1936.

  • Толковый словарь русского языка: В 4 т. / Под ред. Д. Н. Ушакова. Т. 1. М., 1935; Т. 2. М., 1938; Т. 3. М., 1939; Т. 4, М., 1940. (Переиздавался в 1947-1948 гг.); Репринтное издание: М., 1995; М., 2000.

  • Словарь современного русского литературного языка: В 17 т. / Под ред. А. М. Бабкина, С. Г. Бархударова, Ф. П. Филина и др. М.;Л., 1948-1965. Т. 1 (А-Б), 1948; Т. 2 (В-Вящий), 1951; Т. 3 (Г-Е), 1954; Т. 4 (Ж-З), 1955; Т. 5 (И-К), 1956; Т. 6 (Л-М), 1957; Т. 7 (Н), 1958; Т. 8 (О), 1959; Т. 9 (П-Пнуть), 1959; Т. 10 (По-Поясочек), 1960; Т. 11. (Пра-пятю), 1961; Т. 12. (Р), 1961; Т. 13. (С-Сняться), 1962; Т. 14 (Со-Сям), 1963; Т. 15. (Т), 1963; Т. 16 (У-Ф), 1964; Т. 17 (Х-Я), 1965 (принятое сокращение БАС)

  • Словарь современного русского литературного языка: В 20 т. 2-е изд., перераб. и доп.: В 20 т. Т. 1 (А-Б), 1991; Т. 2 (В), 1991; Т. 3 (Г), 1992; Т. 4 (Д), 1993; Т. 5-6 (Е-З), 1994 (Издание не завершено).

  • Учебный словарь русского языка (Для нерусских). М., 1962.

  • Ожегов С. И. Словарь русского языка / Под ред. С. П. Обнорского. М., 1949; Стереотип.: 2-е изд., испр. и доп. М., 1952; 3-е изд. М., 1953; 4-е изд., испр. и доп. М., 1960; Стереотип.: 5-е изд. 1963; 6-е изд. М., 1964; 7-е изд. М., 1968; 8-е изд., М., 1970; 9-е изд., испр. и доп., 1972, под ред. Н. Ю. Шведовой; Стереотип.: 10-е изд., М., 1973; 11-е изд. М., 1975; 12-е изд. М., 1978; 13-е изд., испр. и доп. М., 1981; Стереотип.: 14-е изд. М., 1982; 15-е изд. М., 1984; 16-е изд., испр. М., 1984; Стереотип.: 17-е изд. М., 1985; 18-е изд. М., 1986; 19-е изд., испр. М., 1987; Стереотип.: 20-е изд. М., 1988; 21-е изд., перераб. и доп., М., 1989; Стереотип.: 22-е изд. М., 1990; 23-е изд., испр. М., 1991;

  • Словарь русского языка: В 4 т. / Под ред. А. П. Евгеньевой. М., 1957-1961. Т. 1 (А-Й); Т. 2 (К-О); Т. 3. (П-Р); Т. 4.(С-Я);. 2-е изд., испр. и доп. М., 1981-1984; 3-е изд., стереотип. М., 1985-1988; 4-е изд., стер.: М., 1999 (МАС - “Малый академический словарь").

  • Баханьков А. Е., Гайдукевич И. М., Шуба П. П. Толковый словарь русского языка для средней школы. Минск, 1975.

  • Краткий толковый словарь русского языка / Под ред. В. В. Розановой. М., 1978; 4-е изд., стереотип. М., 1985; 5-е изд., испр. и доп. М., 1987; 6-е изд., испр. и доп. М., 1989.

  • Лапатухин М. С., Скорлуповская Е. В., Снетова С. П. Школьный толковый словарь русского языка: Пособие для учащихся / Под ред. Ф. П. Филина. М., 1981.

  • 4000 наиболее употребительных слов русского языка / Под ред. Н. М. Шанского. М., 1981.

  • Толковый словарь русского языка: Пособие для учащихся национальных школ / Под ред. М. М. Махмутова, А. В. Текучева. Н. М. Шанского. Л., 1982.

  • Габучан К. В. Учебный толковый словарь русского языка. М., 1983.

  • Словарь-справочник: Наиболее употребительные глаголы русского языка. Ереван, 1986.

  • Лопатин В. В., Лопатина Л. Е. Малый толковый словарь русского языка. М., 1990. 3-е изд., испр. и доп. М.,1994 под названием: Русский толковый словарь: Ок. 35000 слов; 5-е изд., стереотип. М.,1998.

    Слова, значения слов, устойчивые сочетания снабжены краткими толкованиями и иллюстрациями в виде речений. Слова имеют ударение и грамматическую характеристику.

  • Русский словарь языкового расширения / Сост. А. И. Солженицын. М., 1990. (“Словарь языкового расширения” или “Живое в нашем языке”: не в смысле, “что живёт сегодня”, а - что ещё имеет право жить. Этот словарь не преследует обычной задачи словарей: представить по возможности полный состав языка, напротив, все известные и уверенно употребительные слова отсутствуют здесь. Не все слова имеют толкование, грамматические категории слов указаны не везде, в конце имеется приложение: Некоторые бранные слова).

  • Сводный словарь современной русской лексики: В 2 т. / Под ред. Р. П. Рогожниковой. М.,1991.

  • Неусыпова Н. М. Толковый словарик русского языка: Пособие для учащихся начальных классов / Под ред. Т. Г. Рамзаевой. М., 1992.

  • Ожегов С. И. и Шведова Н. Ю. Толковый словарь русского языка. М., 1992; 2-е изд. , испр. и доп. М., 1994; 3-е изд., стреотип. М., 1995; 4-е изд., доп. М., 1997.

  • Толковый словарь русского языка конца XX века. Языковые изменения / Под ред. Г. Н. Скляревской. СПб., 2000.

    В словаре представлена лексика двух последних десятилетий 20 века, отражающая все сферы современной жизни. Даётся толкование, иллюстрации словоупотреблений, некоторые энциклопедические данные о слове.

  • Большой толковый словарь русского языка / Под ред. С. А. Кузнецова. СПб., 1998; 2-е изд. СПб., 2000.

    Словарь содержит около 130 тысяч слов. Кроме общеупотребительных слов в словаре приведены основные термины, используемые в современной науке и технике. В некоторые статьи включены энциклопедические справки.